Атлантический лосось

Главная
Статьи по рыбалке
Cпининг
Лески
Блесны колеблющиеся
Девоны
Воблеры
Способы ловли
Английская удочка
Болонская удочка
Квивертип/Фидер
Штекер
Глухая остнастка
Матчевое удилище
Поплавочная снасть
Летняя мормышка
Донка
Кружки
Жерлица
Кораблик
Двуручный нахлыст
Мушки
Мормышка зимой
Ранне-весенняя проводка
Насадки и наживки
Описания рыб
Рыбы наших вод
Поймал приготовь
Атлантический лосось

Настоящим украшением наших вод является лосось. Атлантический лосось, на севере называемый семгой, обитает там же, где и кумжа, образуя в Ладожском, Онежском и некоторых озерах Карелии, Скандинавии и Северной Америки пресноводную озерную, но тоже проходную форму. Лосось - крупная рыба: до полутора метров в длину, весит 25-30 кг. Один из самых больших лососей весил 46,7 кг, озерный лосось меньше своего морского собрата (15-16 кг). На нерест лососи идут лишь в большие реки: Неву, Нарву, Лугу, Вуоксу, Свирь, Сясь и некоторые другие. Когда-то в небольшом количестве они поднимались в Волхов до Новгорода, возможно, нерестились и в реках впадающих в Ильмень, например во Мсте, где размножался и волховский сиг. В отличие от лосося кумжа нерестится даже в самых маленьких ручьях, которые наполняются водой лишь во время осенних и весенних паводков. В море или озере лосось и кумжа питаются исключительно рыбой: корюшкой, салакой, песчанкой, ряпушкой, колюшкой, уклейкой и другими, иногда крупными ракообразными. Кормятся они в толще воды, часто у самой поверхности. Этой их особенностью пользуются рыбаки, выставляя на лосося и кумжу многокилометровые яруса (переметы): так ловят лишь нагуливающихся рыб. В море кумжа и лосось имеют блестящую серебристую окраску, спина у них темная, брюхо ярко белое, плавники серые. На теле имеются черные, маленькие пятна, число и размер которых варьируют: встречаются рыбы с очень небольшим количеством пятен и есть рыбы, буквально усеянные ими, особенно многочисленны они на передней части туловища. Как правило, у озерных рыб пятен несколько больше, чем у морских. Рыбы идут в реки в различные сроки, и каждая река характеризуется своим временем массового захода в них лосося или кумжи. Во многие реки рыбы идут практически круглый год, хотя имеются пики весеннего, летнего или осеннего хода. Лососи и форели, подобно миногам и некоторым другим рыбам, бывают "яровым" или "озимыми". Первых называют так за то, что они заходят в реки летом или осенью с уже начавшими развиваться икрой и молоками и будут нереститься вскоре осенью этого же года. Озимые поднимаются в реки та же осенью, зимой или рано весной, но с совершенно неразвитыми половыми продуктами и, проведя в реке много месяцев, а иногда свыше года, нерестятся осенью на следующий год, если зашли осенью и начале зимы или в год зимнего и весеннего захода. В реке лососи не питаются. Они живут за счет накопленных во время нагула питательных веществ в виде жира. Это и определяет во многом исключительно высокую пищевую ценность их мяса. В реки лососи идут в светлом серебристом наряде. Вскоре они начинают приобретать темную окраску, становятся оливково-зелеными или желто-бурыми, черные пятна на теле увеличиваются, и вокруг них часто образуется красноватый ободок, брюхо приобретает желтовато-серый цвет. У самцов увеличиваются челюсти, на конце нижней челюсти развивается крюк, который входит в выемку верхней. Увеличивается высота рыб, лучи плавников утолщаются, а легко опадающая ранее чешуя погружается в кожу. Такое изменение облика рыбы называют "лошанием", а крупных самцов - "лохами". Отнерестившиеся рыбы сильно худеют, истощаются (ранее окрашенные в оранжевый или красный цвет туловищные мышцы светлеют) и теряют былые вкусовые качества. Часть рыб погибает, но некоторые, называемые "вальчаками", зимуют в тихих глубоких участках реки, а весной, во время весеннего паводка, скатываются обратно в море или озеро. Наши лососи могут нереститься несколько раз в жизни. Известен случай, когда одна самка лосося пять раз принимала участие в нересте. Но обычно процент повторно нерестящихся рыб очень низок. Естественных врагов у взрослых лососей и форелей мало. В реке они иногда становятся добычей выдры, которая особенно любит селиться у речек, богатых форелью, и с изумительной ловкостью охотится на этих сильных и проворных рыб. Лосось и кумжа - самые ценные рыбы наших рек, не считая, конечно, атлантического осетра. Численность этих рыб в настоящее время невелика. Причин того много: нерациональный промысел в послевоенные годы; строительство плотин на малых реках, практиковавшееся в 50-х гг., которые полностью отрезали основные нерестилища и нагульные для молоди участки рек; молевой сплав леса на большинстве лососевых рек, отрицательное влияние которого еще долго будет сказываться и после его прекращения; вырубка лесов, несоблюдение водоохранных зон вдоль берегов рек, в том числе распашка полей почти до уреза воды, снижающая водность речных истоков, и другие. Большая часть и званных отрицательных факторов сегодня ликвидирована. Определенную роль в восстановлении численности лосося и кумжи играет и существующий в настоящее время полный запрет на лов этих рыб. Однако, как уже говорилось, этот путь недостаточно эффективен. По нашему мнению, целесообразнее ввести лицензионный лов этих рыб, выгоднее продавать лицензии, чем организовывать маломасштабный промысел на небольших реках. Такой лицензионный лов семги, кумжи и горбуши, акклиматизированной на нашем Севере, уже в течение нескольких лет успешно практикуется на Кольском полуострове, в Мурманской области, и полностью оправдал себя. Подобную, действительно контролируемую ловлю можно было бы организовать через общества охотников и рыболовов при содействии Севзапрыбвода на мной реках Ленинградской области. Воспроизводством лососевых рыб занимаются рыбоводные заводы, которых в Ленинградской области четыре: Невский, расположенный на острове в районе Ивановских порогов на Неве, Свирский на реке Свири, ниже Нижнесвирской ГЭС, Нарвский, построенный более 25 лет назад в Ивангороде на берегу Нарвы и Лужский, в среднем течении реки Луги (поселок Ивановское).

вернуться
Вести с водоемов

читать дальше
Новости

читать дальше


Английская удочка

Cпининг
Лески
Блесны колеблющиеся
Девоны
Воблеры
Способы ловли
Английская удочка
Болонская удочка
Квивертип/Фидер
Штекер
Глухая остнастка
Матчевое удилище
Поплавочная снасть
Летняя мормышка
Донка
Кружки
Жерлица
Кораблик
Двуручный нахлыст
Мушки
Мормышка зимой
Ранне-весенняя проводка
Насадки и наживки
Описания рыб
Рыбы наших вод
Поймал приготовь
Английская удочка

английская удочка Английская, или как ее чаще называют, матчевая, удочка открывает перед рыболовом большие возможности для ловли рыбы в пресноводных водоемах любых типов и даже на морской береговой рыбалке. С этой снастью рыболов может облавливать сравнительно большие глубины на значительном удалении от берега. Матчевая удочка допускает применение целого ряда различных оснасток, среди которых далеко не последнее место занимает монтаж со скользящим поплавком, позволяющий использовать снасть на водоемах со спокойной водой или с незначительным течением и с глубинами превышающими длину самого удилища. Вот I о таком скользящем монтаже мы и поговорим, основываясь на опыте работы с матчевыми снастями чемпиона России по поплавочной ловле, краснодарца Петра Миненко.

английская удочка Прежде чем приступить к монтажу оснасток, соберем все, что нам пона-добится. Начнем с грузил. Когда применяют фиксированный поплавок, практически всю огрузку сосредотачивают в самом поплавке и вплотную к нему. В скользящем монтаже до-вольно значительная огрузка (4 г и более) перемещается ближе к поводку. В этой, отдельно от поплавка располо-женной огрузке - один из козырей рыболова. Во-первых, при забросе оснастка с таким монтажом легче преодолевает со-противление воздуха и бокового ветра. Во- вторых, тяжелая огрузка позволит быстро доставить крючок с приманкой в придонную часть водоема, "пробить" мелкую рыбу и тогда с большой вероятностью можно будет ожидать т хорошего трофея. Для огрузки поплавка, прежде всего, необходимо приготовить грузила-"оливки" весом от 3,5 г до 8 г, чтобы сделать хотя бы пару вариантов оснасток разного веса на тот случай. если погодные условия будут меняться в течение дня и придется переходить от ловли в спокойную погоду к рыбалке на ветру или наоборот. "Оливки" лучше всего применять съемные, с центральным стержнем, концы которого служат для закрепления грузила на леске двумя отрезками силиконовой трубочки (1). Кроме оливок, понадобится набор зажимных дробинок для формирования грузила-подпаска (2).

английская удочка Теперь о леске. На шпулю катушки наматывают тонущую леску диаметром 0,12 мм. Можно ставить и на пару сотых миллиметров потолще, но это заметно отразится на дальности заброса. При скользящем монтаже на основную леску будет приходиться минимальная нагрузка по сравнению с другими частями снасти. Затем понадобится монтажная леска, на которой крепятся все элементы оснастки (смотри схему-а), и леска для изготовления шок-лидера, предохраняющего снасть от обрывов при забросе, когда она испытывает кратковременную, но очень сильную нагрузку (смотри схему-b) . Леска для монтажа оснастки не влияет на работу снасти, она должна обладать только одним качеством - прочностью. Диаметр может колебаться от 0,14 до 0,18 мм в зависимости от применяемого грузила - если с "оливкой" в 4 г можно использовать леску диаметром 0,14 мм, то с грузилом в 8 г снасть, конечно, должна быть мощнее. Кроме того, работать с более тонкими монтажными лесками сложнее, поскольку они больше путаются и не выдерживают продолжительных нагрузок от постоянных забросов. Леска, применяемая для изготовления шок-лидера, должна быть самой прочной в оснастке, ведь кроме того, что она будет испытывать всю ударную нагрузку при забросах и трение от элемента скольжения поплавка, ей придется еще работать в полную силу при вываживании крупной рыбы "накоротке". Диаметр шок-лидера -0,18-0,2 мм. Если дальность ловли незначительная. то надобность в шок-лидере отпадает, а на шпулю катушки наматывается леска от 0,14 до 0,2 мм. И последняя из необходимых нам видов лески - поводочная, Это должна быть мягкая леска диаметром 0,1-0,12 мм. К ев выбору нужно относиться с особой ответственностью, так как на нее ложится довольно большая нагрузка при вываживании крупной рыбы. Лучше применять для поводков специальные лески с большой разрывной нагрузкой. Тонкими поводками менее 0,1 мм при матчевой ловле лучше не увлекаться.

Схема полной оснастки английской удочки:
  • а-монтажная леска с элементами оснастки;
  • b-шок-лидер;
  • c-вертлюжки;
  • d-грузило-"оливка";
  • e-стопорные узлы.
английская удочка Следующая часть оснастки маленькие вертлюжки номер 20-24, которые ставят между монтажной леской и поводком и между монтажной леской и шок-лидером (3). Вертлюжок маленького размера меньше путается, практически не влияет на обшую огрузку снасти и предотвращает закручивание поводка из мягкой лески. Скользящий элемент поплавка.

английская удочка В идеале - это специальный карабинчик с керамической или тефлоновой вставкой-колечком, которое скользит по леске (4]. Вполне допустимо применять и обычный карабин с вертлюжком, но только тогда нужно перед стопорным узел-ком нанизывать на леску бусинку - демпфер, иначе узелок будет проскакивать сквозь ушко вертлюжка.

Еще понадобятся мотовильца дли сматывания готовых осна-сток и металлические крючки с резинками для их фиксации(5). английская удочка
Теперь приступаем к монтажу. Чтобы поплавок каждый раз после заброса и приводнения оснастки не скользил почти от самого грузила до стопорного узла, можно заранее, еще при монтаже, задать ей совершенно определенный размер. К примеру, если у нас 4-метро-вое удилище, вполне резонно сделать длину монтажной лески 3 м, и тогда все ставки (готовые оснастки) будут стандартными по длине. Итак, берем монтажную леску диаметром 0,16 мм (это, пожалуй, самая универсальная толщина) и привязываем к ней первый вертлюжок.

английская удочка Узелок состоит из пяти витков (рисунок справа), его нужно обязательно смочить перед затягиванием, иначе леска может перегореть от трения. После этого отмеряем 3 м лески, отрезаем и, прежде чем привязать второй вертлюжок, нанизываем два отрезка силиконовой трубочки, которые понадобятся для фиксирования грузила-"оливки". Таким же образом, как и первый вертлюжок, привязываем второй. Настал черед поплавка. Для начала возьмем, например, поплавки грузоподъемностью 6+8 г (на фирменном поплавке обязательно должна стоять маркировке). то есть 6 г - неизменная собственная огрузка поплавка, находящаяся в его корпусе, и 8 г - грузило, которое будет расположено на леске. Несмотря на то, что поплавки одной огрузки на первый взгляд одинаковы, они все же чуть-чуть отличаются, но, если испытать несколько из них одновременно, можно выбрать три-четыре, погрузившихся в воду практически одинаково. С равными по огрузке поплавками вы сэкономите время на рыбалке е случае, если понадобится их быстрая замена; к тому же не нужно будет метить оснастки и сами поплавки и разбираться, который из них к какой оснастке подходит. Любая из оснасток будет взаимозаменяемой, так же как и любой из поплавков.

английская удочка Особенно актуально это для спортсменов - при обрыве или запутывании замена оснастки будет секундным делом. Задача точной огрузки поплавка может быть упрощена, если взять "оливку" весом не 8, а 7,5 г и дополнить ее мелкими зажимными дробинками на монтажной леске возле нижнего вертлюжка, к которому крепится поводки. Это-простая операция, поскольку вес "оливки" известен, вес дробинки тоже, остается только зажать пару-тройку дробинок, и поплавок будет огружен до рабочего состояния. Почему дробинок должно быть две-три или даже больше? Дело в том, что три маленьких дробинки вместо одной большой делают снасть менее склонной к запутыванию, да и в воде такая цепочка выглядит естественнее. Крепить дробины лучше всего специальными монтажными щипцами фирмы Stonto, которые не деформируют грузило, а оно, в свою очередь, не травмирует леску. Вес плотной цепочки дробинок в 0,5 г достаточен, чтобы четко увидеть поклевку "на подъем" и в то же время он не будет препятствовать ловле, то есть снасть не потеряет чувствительность, Поплавок при поклевке "на подъем" должен выходить из воды примерно на 2 см. Еще несколько слов о поплавках. В тех, о которых речь велась выше, установлена встроенная в корпус постоянная неизменяемая огрузка. Но есть и другие модели, у которых эта собственная огрузка регулируется. В килевой части корпуса поплавка находится резьбовой стержень с крепежной гайкой, на котором собрано несколько шайб разной толщины. а значит, и веса. С такими поплавками работать легче, поскольку их легко подогнать под общий ранжир, добавляя или удаляя регулировочные шайбы. Поплавки с собственной регулируемой огрузкой применяются как в скользящей, так и в фиксированной оснастках (6).

английская удочка Их недостаток состоит только в том, что они более сложны в изготовлении, а значит, и более дороги. Осталось поставить на оснастку поводок с крючком. Выбор размера и модели крючка будет зависеть от применяемой насадки. Поскольку часто приходится использовать длинные поводки, с крючками слишком большого размера могут быть пустые поклевки - рыба будет теребить приманку, вместо того чтобы смело и надежно взять лакомый кусочек на не-большом крючке. Длина поводка в среднем - 40 см, но по ходу ловли поводки, возможно, придется менять на более короткие или длинные в зависимости от условий ловли и от того, на какую именно рыбу нацелен рыболов. Для карася, например, обычно применяют поводок длиной 30 см, а для карпа - до 60 и даже 80 см.Поводки с крючками лучше хранить в поводочнице (7).

Теперь ставим на место грузило-"оливку", фиксируя его с двух сторон петлями лески и силиконовыми трубочками. Этот прием удобен для рыболова тем, что "оливку" всегда можно быстро освободить и передвинуть по леске, например, когда нужно измерить глубину, чтобы установить точный спуск (рисунок снизу). английская удочка В то же время при такой фиксации грузило ни на миллиметр не сдвинется по леске даже при резком забросе. Расстояние от нижнего вертлюжка до "оливки" должно быть больше, чем длина поводка, примерно на 10 см. Вот теперь оснастка полностью готова. Крючок цепляют за тонкую перекладину мотовильца, наматывают всю леску с грузилами. затем в верхний вертлюжок вставляют металлический крючок с резинкой, которой и фиксируют оснастку. На боковине мотовильца фломастером пишут все данные об оснастке: диаметр лески, вес грузил, номер крючка. Если понадобится более тяжелая огрузка, например, 12 или 16 г, можно использовать эту же оснастку, всего лишь заменив "оливку". Перейдем к сборке снасти в целом. На шпулю катушки наматываем тонущую леску диаметром 0,12 мм и пропускаем ее конец через кольца удилища. К ней привязываем шок-лидер - леску диаметром 0,18 мм. Леску для шок-лидера отмеряем так, чтобы ее длина составляла примерно две длины удилища плюс пять витков на шпуле катушки. Нанизываем на конец шок-лидера скользящий элемент поплавка, а чтобы карабин не ударялся во время заброса о верхний вертлюжок оснастки и не разбивал узел, насаживаем еще и небольшой отрезок силиконовой трубочки, который послужит буфером.

английская удочка . Если используется обычный карабин с вертлюжком в качестве скользящего элемента, к отрезку трубочки придется добавить бусинку (рисунок справа). Привязываем верхний вертлюжок оснастки к концу шок-лидера и разматываем оснастку с мотовильца. Осталось связать на шок-лидере стопорные узлы и пристегнуть поплавок. Стопорные узлы ограничат движение поплавка до определенной нами глубины. Усилие на них оказывается незначительное - совсем небольшое давление от скользящего элемента поплавка и трение в момент прохождения через кольца удилища. Важно, чтобы леска для узла была того же диаметра, что и та леска, на которой он вяжется. Стопорных узлов - два. Первый - тот, который понадобится при определении и фиксации спуска, затягиваем несильно, чтобы его можно было передвигать, не травмируя леску шок-лидера, а узел мог выдержать до десятка забросов, необходимых для поиска оптимальной глубины ловли. Как только глубина будет определена, блокируем первый узел вторым, который затягиваем посильнее.

английская удочка Стопорные узлы вяжутся, как это показано справо. Оставляем на узле кончики лески длиной в 1,5-2 см. Когда глубина ловли большая, узелки могут оказаться на шпуле катушки, и если кончики лески слишком короткие они будут препятствовать сходу лески, и даже путать ее.

английская удочка Для определения рабочей глубины ловли в нашем случае можно обойтись без глубомера. Снимаем "оливку" с оснастки, передвигаем кембрики к подпаскам у поводочного вертлюжка и снова фиксируем "оливку" на леске. Теперь "оливка" будет выполнять роль глубомера. Устанавливаем стопорный узел на примерную глубину, делаем пробный заброс и, как только антенна поплавка появится над поверхностью воды, начинаем искать дно, постепенно подтягивая на себя оснастку. Когда грузило коснется дна антенна поплавка поднимется из воды больше чем на свою рабочую часть (8,9). Примем найденное место за точку отсчета и попробуем найти бровку дальше или ближе этой точки. Это нетрудно сделать, если произвести несколько контрольных забросов, одновременно изменяя положение стопорного узла на леске и отслеживая поведение поплавка. Передвигать стопорный узелок по леске лучше всего на длину поплавка, тогда вы будете точно знать величину изменения спуска. Таким образом можно прощупать дно на всем предполагаемом для ловли участке. После того как место рыбалки окончательно определено, делаем еще один контрольный заброс, снасть подтягиваем до точки ловли, и на леску, прямо возле катушки, наносим маркером метку длиной 10-15 см. Затем на противоположном берегу водоема выбираем ориентир - дерево, куст и т. д. Теперь можно контролировать заброс и прикормку в двух режимах - по дальности и береговому ориентиру и постоянно отправлять насадку примерно в одну и ту же точку. Блокируем первый стопорный узел вторым и производим еще одну страховочную операцию: на всякий случай фиксируем крючок на рукоятке удилища, а напротив стопорного узла на бланке делаем метку белым канцелярским штрихом, чтобы в случае запутывания или обрыва оснастки не пришлось снова скрупулезно вымерять глубину. Теперь мы всегда можем возвратиться к первоначальной глубине после любых манипуляций со спуском, а от этого не уйдешь, поскольку в ходе ловли приходится вести постоянный поиск самого "рабочего" варианта положения оснастки: менять длину поводка, класть на дно подпасок или вывешивать его, оставляя на донном грунте часть поводка, и т. д. Возвращаем "оливку" на место, фиксируя ее петлями из лески и силиконовыми трубочками. Теперь в зоне ловли на дне находится примерно половина поводка, что будет несколько стабилизировать оснастку на слабом ветровом или речном течении, а слегка волочащаяся по дну насадка, возможно, вызовет повышенный интерес у рыбы. Вся огрузка висит в толще воды, не пугая рыбу. Еще раз повторим, что расстояние от вертлюжка до "оливки" должно быть как минимум на 10 см больше длины поводка.Меняем поводок, меняем и расстояние до "оливки",иначе предстоит борьба с захлестами. Иногда хорошие результаты дает ловля "на контакт". Для такого способа спуск на оснастке устанавливается как можно более точно, чтобы у самого дна находился только крючок. Снимаем грузило-"оливку" и на крючок ставим более тяжелый глубомер. Например, при весе огрузки 8 г берем 10-граммовый глубомер. Делаем мягкий плавный заброс и подматываем леску, пока метка на ней не окажется возле шпули. Смотрим,как ведет себя поплавок. Если он наполовину показывается из воды, значит, примерно на такую же длину на дно ляжет поводок, если мы снимем глубомер. Передвигаем стопорные узелки и добиваемся такого положения поплавка, когда он будет выглядывать из воды только на рабочую часть антенны. После того как мы снимем глубомер и вернем на место "оливку", на дне окажется крючок и всего лишь два-три сантиметра поводка. Теперь поклевка станет намного заметнее. Такой метод применяют при засилье мелкой рыбы, когда ее не отпугивает даже крупная насадка, а с поводком, лежащим на дне, рыболов реагирует на поклевки с опозданием. О подборе и приготовлении прикормки разговор, особый, здесь мы остановимся только на технике прикармливания. Первым залповым прикармливанием в точку ловли отправляется почти 90% приготовленной прикормки. Остальная часть используется как связующий компонент для животных добавок в виде опарыша, куколок, мотыля, рубленых червей и расходуется постепенно, небольшими порциями. Производить прикормку точнее всего позволяет катапульта, или попросту рогатка, поэтому комки лепят небольшие. под чашку катапульты. Рогатки можно условно разделить на категории для работы на трех дистанциях - короткой, средней и дальней, так что подбираем инструмент для конкретной ситуации. Чтобы, к примеру, забросить комки на 30-40 м, требуется катапульта среднего ранга. Производим заброс снасти, подтягиваем поплавок на точку ловли, руководствуясь меткой на леске, и помещаем удилище на подставки. Поплавок должен быть в створе выбранного на противоположном берегу ориентира. Теперь нам нужно постараться положить прикормку в тот же створ чуть ближе поплавка к нашему берегу. При слабом течении прикормка ляжет на дно практически в точке ловли и образует ковер с небольшой "дорожкой" вниз по течению. А поскольку этот ковер будет "расстелен" и на некоторое расстояние по направлению к нашему берегу, мы сможем немного поиграть насадкой, слегка подтягивая ее на себя, то есть на прикормку. Рыбалка с английской удочкой не будет эффективной, если не освоить технику точного заброса снасти по ориентиру. На первый взгляд, этот вопрос может показаться не таким уж важным, но стоит немного постоять за спиной мастера матчевой ловли, а потом попробовать забросить самому, и сразу станет ясно, что освоение заброса - не такое уж простое дело. Конечно, лучше один раз увидеть, чем несколько раз услышать, но мы все же попытаемся рассказать о технике заброса, чтобы дать представление о ней хотя бы в первом приближении. При забросе с зафиксированным на леске поплавком производится мощный и резкий бросок, и вся рывковая нагрузка ложится в основном на поплавок, Со скользящим поплавком заброс выполняется, можно сказать, "классическим" способом. Удилище плавно отводится назад и, как только грузило оказывается в верхней точке, производится столь же плавный заброс. При этом грузило летит впереди поплавка, Перед падением оснастки в воду нужно слегка притормозить сход лески со шпули, чтобы оснастка выпрямилась и ровно легла на поверхность без петель, запутываний и, конечно, без дополнительного шума. Точно направить оснастку по месту поможет стабилизатор на поплавке. В разных по конструкции поплавках он бывает или наглухо закрепленным, или съемным. Кроме своего прямого назначения, стабилизатор помогает различить поклевку на подъем, когда ловить приходится в солнечный день при ряби на поверхности воды. Если позволяют условия, снасть можно забрасывать "с воды". Это значит. что перед забросом нужно сначала опустить оснастку в воду, убедиться, что нигде нет перехлестов, подвести поплавок к "тюльпану" (самому верхнему кольцу удилища и одним непрерывным движением назад и вперед сделать плавный заброс, При такой технике заброса удилище нагружается равномернее. Чтобы притопить леску от удилища до поплавка, сразу после заброса вершинку нужно опустить в воду и затем сделать рывок из воды, одновременно подматывая леску. Таким образом снасть быстро приводят в рабочее положение. Как только метка на леске окажется у края шпули, натяжение лески нужно немного ослабить, чтобы поплавок быстрее поднялся к поверхности водоема.

английская удочка На этом, пожалуй, и завершается подготовка к ловле английской удочкой со скользящим поплавком. Осталось сказать несколько слов о транспортировке собранной снасти во время переходов или переездов с одного рыболовного места на другоеРыболову намного проще сложить снасти в чехол, поместив шпулю в пластиковый держатель отдельно от катушки, На рисунках оба этих приспособления изображены с болонской удочкой, но то же самое применимо и для английской, только она складывается колено к колену и резиновым колечком фиксируются сразу все три его части (рисунок справа]. Теперь вы полностью вооружены.

По материалам Владимира Струева.


Белый амур

Cпининг
Лески
Блесны колеблющиеся
Девоны
Воблеры
Способы ловли
Английская удочка
Болонская удочка
Квивертип/Фидер
Штекер
Глухая остнастка
Матчевое удилище
Поплавочная снасть
Летняя мормышка
Донка
Кружки
Жерлица
Кораблик
Двуручный нахлыст
Мушки
Мормышка зимой
Ранне-весенняя проводка
Насадки и наживки
Описания рыб
Рыбы наших вод
Поймал приготовь
Белый амур

Белый амур достигает длины до 120 см, масса до 32 кг. Тело удлинённое, почти не сжатое с боков, покрыто плотной чешуёй. По краю каждой чешуйки, кроме расположенных на брюхе, тянется тёмный ободок. Начало закруглённого спинного плавника находится несколько впереди основания брюшных плавников. Спина перед спинным плавником и брюхо позади брюшных плавников округлены. Брюшные плавники далеко не доходят до анального отверстия, анальный плавник небольшой, слегка закруглённый. В спинном плавнике 3 неветвистых и 7 ветвистых лучей, в анальном - 3 неветвистых и 8 ветвистых лучей. В боковой линии от 40 до 47 чешуек. Жаберная крышка с радиальными полосками. Жаберные тычинки (12) короткие, редкие. Рот полунижний, задний угол его находится на вертикали переднего края глаза. Глоточные зубы двухрядные, сдавленные с боков, с острым зазубренным краем. Спина у него зеленовато-серая, бока светлые с золотистым оттенком, брюхо светло-золотистое. Радужина глаз золотистая. Спинной и хвостовой плавники тёмные, все остальные - светлые. Внешне белый амур очень похож на чёрного амура, отличается от него более светлой окраской и строением глоточных зубов. Белый амур - житель Амура (в среднем и нижнем течении), Уссури, Сунгари, оз. Ханка, равнинных рек Китая. В Китае, кроме того, он активно разводится в прудах, а в СССР это широко известный объект акклиматизации. Вселение амура, наряду с другими ценными промысловыми дальневосточными рыбами, в крупные естественные водоёмы и водохранилища СССР началось в первой половине 60-х годов. Для белого амура, как и для других растительноядных рыб, характерны сезонные миграции на небольшие расстояния. Его молодь после рассасывания желточного мешка перемещается в прибрежную зону, где держится до конца лета, а осенью уходит на глубокие места в русла или протоки и зимует на ямах отдельно от взрослых особей. Последние после зимовки перед нерестом могут заходить в озёра, обязательно возвращаясь на нерестилища в русло реки. После нереста амуры разбредаются обычно небольшими группами или поодиночке по разливам в пойменные озёра, где интенсивно питаются. Зимой рыбы не питаются, скапливаясь в значительных количествах в глубоких местах, на ямах. В это время их кожные железы выделяют много слизи, которая обволакивает тело рыбы, образуя своего рода кокон. Смываемые водой нити этой слизи, называемые рыбаками "макаронами", хорошо заметны на поверхности воды, по ним можно обнаружить скопление зимующих рыб. Нерестилища амура располагаются на участках рек с быстрым течением (1-1,7 м/с, но не более 3 м/с), обычно у мест впадения крупных притоков, где образуются песчано-каменистые перекаты. Скорость течения определяет место икрометания, время ската икры, личинок и перехода в места, где имеется корм, соответствующий их возрасту. Икрометание в реках Китая обычно бывает единовременным, в бассейне Амура - порционным. Если из-за неблагоприятных условий самка не выметала всей икры, оставшаяся её часть рассасывается, причём процесс этот весьма длительный и часто продолжается уже весной следующего года. Такие самки в процессе размножения в этом году не участвуют. Икра у белого амура крупная пелагическая, вымётывается в верхних слоях воды при температуре воды 26-30 °С. Развитие икры происходит во время её ската вниз по течению. При температуре воды 27-29 °С инкубационный период составляет 32-40 часов. Плодовитость белого амура в возрасте 7 лет достигает 800 тысяч, в более старшем возрасте - 1,5 миллионов икринок. Через неделю после появления личинки достигают длины 8 мм и способны захватывать пищу, плавая у дна. После рассасывания желточного мешка молодь выбирает участки реки со спокойным, медленным течением, скапливается в заливах, затоках, старицах. К трёхнедельному возрасту при длине около 15 мм молодь питается планктоном и бентосом, а также поедает много водорослей. В её рационе большое место занимают беспозвоночные: хирономиды, различные ракообразные. При длине более 3 см рыбы переходят на питание растительной пищей. Оптимальная температура воды, при которой наблюдается наибольшая пищевая активность молоди белого амура, составляет 20-22 °С, при температуре 12 °С пищевая активность снижается вдвое, при 10 °С рыба прекращает питаться, при 5 °С перестаёт реагировать на внешние раздражители. Рацион взрослого белого амура составляют почти исключительно водные растения, за что его называют ещё "травяным карпом". Он охотно поедает рдесты, тростник, уруть, рогоз; может использовать брошенную в воду скошенную траву, листья капусты, ботву свёклы и др. Иногда рыбы, выпрыгивая из воды, хватают зелёные листья и стебли надводных растений и, оторвав, поедают их. Кишечник у взрослых особей обычно в 2-3 раза превышает длину их тела. Темп роста белого амура довольно высок. В водоёмах, расположенных севернее 45° с.ш., он значительно выше, чем у местных нехищных рыб. Это свидетельствует о том, что белый амур, как и некоторые другие растительноядные рыбы, может обитать в водоёмах умеренной зоны и быть достаточно продуктивным. В течение 1-го года рыба достигает 7-8 см длины и 15-25 г массы, на 2-м году - 15-16 см и 450-500 г. К 5 годам белый амур достигает 35 см и 2,5 кг, к 7 годам вырастает до полуметра и более. В условиях естественных водоёмов Белоруссии особи белого амура в 3-летнем возрасте имели среднюю длину 36 см и массу около 900 г, в 4-летнем возрасте - соответственно 45 см и 1,6 кг, 5-летнем - 50 см и 2,4 кг. При выращивании в прудах и содержании вместе с карпом к концу 1-го года амуры достигали массы 25-30 г, двухлетки - 450-500 г, четырёхлетки - около 1,8 кг. Наибольшие приросты приходятся на май - июнь, наименьшие - на сентябрь. Наряду с использованием белого амура в качестве объекта прудового рыбоводства его выпускают в водоёмы в мелиоративных целях. Поедая водные растения, амур очищает русла рек, озёр, водоёмы-охладители электростанций и ирригационные каналы. Опыт показывает, что, утилизируя водную растительность прудов и озёр, которая практически никем больше не используется, эта рыба даёт не только высокие приросты собственной массы, но и улучшает гидрологический режим водоёмов, очищая их от излишней растительности, способствуя тем самым большему развитию естественной кормовой базы для других рыб. В летнее время амур питается очень интенсивно, съедая за день почти столько же пищи, сколько весит сам, поэтому результаты его мелиоративной деятельности сказываются весьма быстро. Наилучший эффект достигается при вселении в естественные водоёмы трёхлеток и более старших рыб. Белый амур мало требователен к содержанию в воде кислорода, устойчив к инфекционным заболеваниям. В водоёмах умеренной зоны в соответствии с особенностями биологии и занимаемой экологической ниши наибольшую опасность для молоди белого амура представляет прибрежный хищник - щука. При прудовом выращивании белый амур - всеядная рыба, охотно потребляет разнообразную водную растительность, растительную подкормку (овощи, отруби, жмых), животные корма (мелких рыб, червей, личинок насекомых.


Белоглазка

Cпининг
Лески
Блесны колеблющиеся
Девоны
Воблеры
Способы ловли
Английская удочка
Болонская удочка
Квивертип/Фидер
Штекер
Глухая остнастка
Матчевое удилище
Поплавочная снасть
Летняя мормышка
Донка
Кружки
Жерлица
Кораблик
Двуручный нахлыст
Мушки
Мормышка зимой
Ранне-весенняя проводка
Насадки и наживки
Описания рыб
Рыбы наших вод
Поймал приготовь
Белоглазка

Белоглазка имеет длину до 35 см, масса до 1 кг. Внешне схожа с лещом, но имеет более уплощённое и вытянутое в длину тело. Рыло толстое, тупое, вздутое. Глаза крупные (до 30 % от длины головы) с бело-серебристой радужиной (отсюда название). Жаберные тычинки длинные, густые. Глоточные зубы однорядные (5-5). Спинной плавник короткий, с 3 простыми и 8-9 ветвистыми лучами. Анальный плавник очень длинный, лучей соответственно 3 и 36-41, что заметно отличает белоглазку от леща. Нижняя лопасть хвостового плавника длиннее верхней. Чешуя относительно крупная, в боковой линии 48-52 (иногда до 54) чешуек. Общий цвет тела белоглазки однотонный, серебристый, спина несколько темнее, плавники серые. Извлечённая из воды, белоглазка быстро теряет серебристый оттенок, упругость мышц, деформируется, нисколько не напоминая проворную, стройную рыбу. Белоглазка - типично речная рыба. Взрослые особи белоглазки всегда придерживаются глубоких участков реки и течения, молодь некоторое время держится на мелководьях около бывших нерестилищ. Живут белоглазки в основном небольшими стаями. К осени они уходят вниз по течению на зимовку на глубокие ямы, а ранней весной поднимаются вверх по рекам к нерестилищам. Половозрелой белоглазка становится в 4-5-летнем возрасте при длине тела 18-22 см и массе 100-200 г, при этом самцы созревают обычно на год раньше самок. Нерест проходит единовременно, начинается при температуре воды 10,5-12 °С, чаще во 2-й половине апреля на пойменных перекатах. Икра у белоглазки крупнее, чем у леща (диаметр икринок около 1,7 мм), вымётывается обычно на течении на каменистый грунт. Количество её у самок различных возрастных групп колеблется в широких пределах: например, у нескольких особей из Днепра длиной 20 см и массой около 150 г абсолютная плодовитость колебалась от 8 до 12,2 тысяч икринок, у особей длиной 27 см и массой около 500 г - от 18,5 до 20,9 тысяч; относительная плодовитость примерно 30-80 икринок на грамм массы тела. Выклюнувшиеся личинки белоглазки некоторое время остаются лежать на дне, органы прикрепления, в отличие от многих других сородичей, у них не развиваются. Темп роста у белоглазки средний: в первые годы жизни приросты длины самые высокие (около 5 см в год), но уже с 5-го года жизни они снижаются, и хотя приросты массы при этом значительно увеличиваются. В 3-летнем возрасте белоглазка весит около 65 г, в 4-летнем - 150 г, в 5-летнем уже более 250 г. Живёт эта рыба 15 лет. Кормится белоглазка самыми различными водными организмами. Личинки и молодь её интенсивно потребляют мелкий зоопланктон, свободно парящий в водной толще (коловраток, мелких ракообразных); по мере роста их рацион дополняется донными беспозвоночными, такими, как личинки комаров-хирономид и других насекомых; в более старшем возрасте белоглазка поедает мелких двустворчатых моллюсков, донных рачков-бокоплавов, водяных осликов. Добывая свой корм в придонных слоях, белоглазка вместе с ним часто заглатывает много песка, иногда с примесью ила и детрита. Во все периоды жизни интенсивность питания у неё остаётся в целом невысокой. Хозяйственное значение этой рыбы в Белоруссии невелико ввиду её малочисленности и ограниченности распространения. В рыбопромысловых уловах этот вид, как правило, учитывается вместе с синцом и лещом, или относится к другим товарным группам и к мелочи. Как объект спортивного рыболовства белоглазка представляет некоторый интерес только в южных районах республики. На удочку она попадается редко, в основном после нереста. Клёв её напоминает клёв леща. Удить её следует со дна, на червяка, т. к. она ведёт сугубо придонный образ жизни. У белоглазки мясо несколько нежнее, чем у синца, но очень скоропортящееся. Употреблять в пищу его можно в любом виде: жареном, варёном, солёном, копчёном, но лучше всего в вяленом (несколько дней рыбу держат в насыщенном солевом растворе, отмывают и высушивают на солнце и ветру).


Белуга

Cпининг
Лески
Блесны колеблющиеся
Девоны
Воблеры
Способы ловли
Английская удочка
Болонская удочка
Квивертип/Фидер
Штекер
Глухая остнастка
Матчевое удилище
Поплавочная снасть
Летняя мормышка
Донка
Кружки
Жерлица
Кораблик
Двуручный нахлыст
Мушки
Мормышка зимой
Ранне-весенняя проводка
Насадки и наживки
Описания рыб
Рыбы наших вод
Поймал приготовь
Белуга

Ценная промысловая рыба южных морей. Самая крупная рыба из осетровых. Достигает в длину 9 метров и массы 1300 кг. Икры добывается от 4 до 20% от веса самок. Техника и ход промысла. Основные орудия лова: аханы и крючковая самоловная снасть. Белуга ловится как в реке (идущая на нерест), так и в море (яловая и незрелая). В Волге основной лов в низовьях в апреле и сентябре ноябре; под Енотаевском в марте, августе и октябре; в средней Волге (Сызрань, Ульяновск, Казань) в апреле, отчасти в ноябре; в Каме в апреле и августе. Мясо и икра белуги отличаются высокими пищевыми качествами. Используются мясо, икра, внутренности, кожа, головы. Вся пойманная белуга заготовляется в охлажденном и мороженом виде. Доставляется потребителям мороженой или реализуется в виде консервов (натуральных и в томатном соусе), вяленых и копченых балычных изделий (теши, боковники), кулинарных изделий (отварная, заливная в желе, жареная белуга) и, в малых количествах, копченая (горячим копчением). Икра белуги, обработанная зернистым переделом и упакованная в специальные жестяные банки, является высококачественным рыбным товаром. Готовится также икра и так называемым бочковым зернистым переделом. При паюсном переделе икру белуги смешивают с осетровой или севрюжьей. Из хорды (спинной струны) белуги готовят ценный пищевой продукт, известный под названием вязиги. Высушенный плавательный пузырь служит для изготовления белужьего клея, применяемого для осветления вин и используемого также в технических целях. Среда обитания белуги Каспийское, Черное, Азовское и Адриатическое моря, откуда белуга входит в реки для нереста. Различают кроме типичной каспийско-волжской формы еще черноморский и азовский подвиды белуги. Черноморская форма представлена двумя стадами западным (Днепр Дунай) и восточным (реки Кавказа), каспийская форма северным стадом (Волга Урал) и южным (Кура). Ход белуги наблюдается весной и осенью: в Волге с февраля по апрель (преимущественно в марте) и с августа по ноябрь (преимущественно в сентябре октябре): в Урале с марта по июнь (преимущественно в апреле мае и с августа по ноябрь. В Дон белуга идет с марта по декабрь, а в Дунай с марта. Рыба весеннего хода мечет икру в тот год, когда она входит в реку. Особи летне-осеннего хода зимуют в реке на ямах, проводя в реке до нереста два-три года: количество зимующей в реке белуги незначительно, места зимовки преимущественно расположены в море на глубине 6-12 м. На морских зимовках белуга совершает небольшие передвижения, в реке останавливается на ямах. После икрометания белуга быстро скатывается в море; в Черном море зимой держится на глубинах до 160 м. . Убелуги жаберные перепонки срощены между собой и образуют под межжаберным промежутком свободную складку. Рыло короткое, заостренное, сверху и с боков мягкое, так как в значительной части не прикрыто щитками. Рот большой, полулунный, не переходящий на бока головы. Нижняя губа прервана. Усики сплющены с боков и каждый снабжен листовидным придатком.Родственные формы. Наиболее близка калуга (Амур), у которой из спинных жучек первая наибольшая, рот большей величины, на усиках нет придатков. Белуга проходная рыба; совершает передвижения в одиночку и лишь на зимовку собирается стаями. Обычно ведет пелагический образ жизни, но в некоторых районах во время откорма держится у дна. Белуга живет долго и достигает громадных размеров. В возрасте 75 лет она достигает длины 4,2 м и более 1000 кг веса. Максимальные размеры белуги: вес 1300 кг при длине до 9 м (отмечен вес и до 2000 кг). Куринская белуга растет медленнее волжской. Созревание самцов происходит к 12 -14 годам, самок к 16-18 годам при длине 200 см и весе 80 кг (Азовское море). Белуга питается моллюсками и главным образом рыбой, как донной, так и пелагической ,так же стерлядью, судаком и карповыми.


Берш

Cпининг
Лески
Блесны колеблющиеся
Девоны
Воблеры
Способы ловли
Английская удочка
Болонская удочка
Квивертип/Фидер
Штекер
Глухая остнастка
Матчевое удилище
Поплавочная снасть
Летняя мормышка
Донка
Кружки
Жерлица
Кораблик
Двуручный нахлыст
Мушки
Мормышка зимой
Ранне-весенняя проводка
Насадки и наживки
Описания рыб
Рыбы наших вод
Поймал приготовь
Берш

Берш гораздо меньше судака. Например, в бассейне Дона его максимальная длина около 45 сантиметров, а вес немного больше одного килограмма. Обитает берш там же, где и судак, образуя с ним смешанные стаи, но берш более теплолюбив. Как и судак, летом держится на участках с песчаным, галечным, песчано-галечным и каменистым дном. Любит места с резкой разницей глубин, перекатами, водоворотами и обратным течением у береговых уступов. Осенью берш поднимается вверх по течению и залегает в ямах. Нерестится берш при температуре воды 15-20°С, часто совместно с судаком. Питается берш преимущественно рыбой, гораздо реже - ракообразными и другими водными беспозвоночными. Рыболовы-спиннингисты ловят этого хищника на те же приманки, что и судака. Наиболее интенсивный жор у берша наблюдается сразу после нереста и осенью в период первых заморозков, перед залеганием на зимовку. В отличие от судака, берш в зимнее время практически не питается. Мясо берша заметно грубее и жестче, чем мясо судака. Берш имеет небольшое рыбохозяйственное значение.


Блесны на судака

Cпининг
Лески
Блесны колеблющиеся
Девоны
Воблеры
Способы ловли
Английская удочка
Болонская удочка
Квивертип/Фидер
Штекер
Глухая остнастка
Матчевое удилище
Поплавочная снасть
Летняя мормышка
Донка
Кружки
Жерлица
Кораблик
Двуручный нахлыст
Мушки
Мормышка зимой
Ранне-весенняя проводка
Насадки и наживки
Описания рыб
Рыбы наших вод
Поймал приготовь

Блесны для ловли судака и pекомендации по их применению

зимняя мормышка
Успех ловли судака зависит от скорейшего обнаружения мест его стоянок. Судак, в отличие от щуки, почти всегда реагирует на оказавшуюся в поле его сенсорных органов приманку. Другое дело, что в зависимости от сезона, он клюет по-разному: -в начале зимы - сильный удар по блесне, способный вырвать удильник из рук рыболова, а иногда, сжав приманку бульдожьей хваткой, судак тянет ее вниз и тогда создается ощущение, что хищник повис на блесне подобно гире; - в середине зимы поклевки судака хоть и ощутимы, но чаще всего безрезультатны. Судак бьет по приманке головой, чаще жаберной крышкой, не раскрывая рта. Создается впечатление, что хищник просто отталкивает блесну от себя или на рыболовном сленге "бодает", не стремясь ее заглотать. Практически на протяжении всего сезона ловли со льда судак отдает предпочтение так называемым падающим вертикальным блеснам (рис. 10). зимняя мормышка
Специфика этих блесен заключается в том, что они в кратчайший отрезок времени должны быть доставлены к хищнику на солидную глубину, т.е. условия ловли диктуют жесткие трёбования к конструкции приманки и ее обтекаемой форме. После сброса приманка, движется к нижней точке падения без отклонений от траектории движения. Блеснильщик сверлит сотни лунок, проходит километры в поисках хищника, и он не может тратить время на медленное погружение легкой планирующей приманки на глубину. С планирующей блесной рыболов не пройдет и половины намеченного пути. В этом случае шансы обнаружить хищника резко снижаются, поэтому доминируют узкотелые обтекаемые тяжелые приманки со смещенным центром тяжести к низу, которые при сбросе не отклоняясь от оси, быстро достигают нижней точки падения, в которой способны длительное время крутиться, колебаться и раскачиваться вдоль оси. По первому и последнему льду используются приманки при поддергивании дополнительно создающие сильные завихрения водных потоков, которые судак, очевидно, воспринимает за стайку рыбешек и улавливает на большом расстоянии (рис. 11). Пропеллер и волокна (щетинки), расположенные на поверхности приманки, способны привлечь внимание хищника на расстоянии 50 м. В глухозимье в замкнутых водоемах в отдельные кратковременные периоды хищника ловят на легкие широкие блесны со смещенным центром тяжести, аналогичные блеснам для ловли щуки.

Окуневые блесны

Окунь самый агрессивный, бесстрашный и, в то же время любопытный хищник наших вод. С судаком его роднит не только то, что они представители семейства окуневых, но и схожая манера поведения - жадность и прямолинейность. Принцип ловли одинаков: обнаружение стаи на большом пространстве водоема и ее быстром вылавливании. Основные требования к блесне: при минимальной игре быстро дойти до горизонта ловли. зимняя мормышка Большинство окуневых блесен привлекает хищника при разных темпах игры. Даже с одной уловистой приманкой поймать рыбу удается независимо от времени и сезона ловли. Хотя давно известно, что на разных водоемах окунь предпочитает блесну определенной формы с различными нюансами игры (рис. 12). На водоемах Подмосковья окунь предпочитает узкие вытянутые блесны (рис" 12 а, б). В озерах Тверской области - лучше реагирует на достаточно широкие планирующие приманки (рис. 12в). В большинстве рек окунь предпочитает объемные или даже цилиндрические приманки (трубчатые).

зимняя мормышка Времена, когда в окуневой блесне ценилась возможность при бешеном клеве из одной лунки вытащить максимальное количество рыбы, и с этой целью спиливалась бороздка крючка или вместо него устанавливалась загнутая иголка давно прошли. Часто окунь реагирует не на саму блесну, а на плавно раскачивающийся тройник, обрамленный пучком красных или оранжевых синтетических ниток (хуже шерстяных), или на замаскированный подобным образом крючок, висящий на цепочке или на монофильном поводке (рис. 13). Если клев слабый, то при отсутствии тройника рыболов ощущает многочисленные потычки рыбы, но подсечь ее, как правило, не удается. Так как ловля окуня происходит на глубинах редко превышающих 3-5 метров, то у многих блесен давно найдено разумное сочетание размера, веса и игры (рис. 14). зимняя мормышка Если отбросить нюансы, то игра большинства окуневых блесен однотипна. Даже у крупного окуня кормом является малек - сеголеток или мелкая рыбешка, размер которой остается неизменным на протяжении всего рыболовного сезона (средняя уклейка, снеток, верхоплавка, горчак). Это не означает, что окунь не проявляет интерес к габаритным приманкам. Иногда он яростно атакует судаковые и щучьи блесны, но попадается на них редко.

Балансиры

зимняя мормышка В отдельные периоды крупные особи отдают предпочтение только горизонтальным блеснам. Ловля мелкого окуня, которому все равно за какой приманкой гоняться, не рассматривается. Принципиальное отличие окуневого балансира - его перемещение после сброса. Окунь охотнее преследует приманку, которая при сбросе без сбоев длительное время движется по окружности вокруг вертикальной оси (рис. 15). Горизонтальные приманки, которые при сбросе падают почти вертикально, раскачиваясь, как маятник, окуня привлекают слабо. Большое количество хваток окуня наблюдается при сбросе приманки. Несмотря на то, что игра балансиров известных фирм привлекает рыбу в момент подъема, матерые горбачи атакуют приманку только во время свободного падения.


Коллеблющиеся блесны

Cпининг
Лески
Блесны колеблющиеся
Девоны
Воблеры
Способы ловли
Английская удочка
Болонская удочка
Квивертип/Фидер
Штекер
Глухая остнастка
Матчевое удилище
Поплавочная снасть
Летняя мормышка
Донка
Кружки
Жерлица
Кораблик
Двуручный нахлыст
Мушки
Мормышка зимой
Ранне-весенняя проводка
Насадки и наживки
Описания рыб
Рыбы наших вод
Поймал приготовь

Н.Кузнецов. Колеблющиеся блесны.

колеблющиеся блесны Трубчатые

Незацепляйки Комбинированные акустические

Колеблющиеся блесны представляют собой удлиненную металлическую пластинку, изогнутую в различном профиле. При проводке такой приманки в воде, она производит колебания как в горизонтальном, так и в вертикальном направлениях, не вращаясь при этом вокруг своей оси, т. е. леска практически не закручивается, но все же лучше, если между блесной и леской установить вертлюжок. Это обеспечит более свободное движение блесны в воде, а следовательно, и лучшую ее "игру". Колебания колеблющейся блесны напоминают хищнику движения играющей или ослабевшей рыбки, чем и соблазняют его на хватку. Легкость игры колеблющейся блесны достигается за счет малого лобового сопротивления (часто это достигается за счет уменьшения толщины блесны), удлинения "рабочей лопасти", увеличения угла перегиба и определенного соотношения длина-ширина. Обычно достаточно тяжелые, но узкие и длинные блесны малоподвижны и чаще используются в водоемах с быстрым течением. читать дальше

А.Мишин. Старые знакомые"колебалки".

колеблющиеся блесны

В этой статье речь, в первую очередь пойдет о колеблющихся отечественных блеснах, которые в последнее время совершенно незаслуженно забыты, хотя многие модели, созданные еще в 50-х, 60-х годах, отлично себя зарекомендовали. Высокая уловистость таких блесен, как "Черноспинка", "Удачная", "Мурена", "Карелия", "Атом", "Норвега" и другие, неоднократно подчеркивались как опытными любителями, так и спортсменами-профессионалами. Любая блесна оптимально "работает" только в определенных, конкретных условиях под ними мы подразумеваем - силу течения реки, ее глубину, наличие водоворотов. Очень важен и характер проводки, который придает каждой приманке неповторимую индивидуальную игру. Но прежде чем говорить о каждой блесне конкретно, мы должны выяснить, где в летний период чаще всего стоит щука, дабы преждевременно не разочаровываться, делая раз за разом "холостые" забросы, Для лучшего восприятия рассмотрим наиболее вероятные стоянки щуки на следующей схеме. смотри карту


Вращающиеся блесны

Cпининг
Лески
Блесны колеблющиеся
Девоны
Воблеры
Способы ловли
Английская удочка
Болонская удочка
Квивертип/Фидер
Штекер
Глухая остнастка
Матчевое удилище
Поплавочная снасть
Летняя мормышка
Донка
Кружки
Жерлица
Кораблик
Двуручный нахлыст
Мушки
Мормышка зимой
Ранне-весенняя проводка
Насадки и наживки
Описания рыб
Рыбы наших вод
Поймал приготовь

в разработке
Вести с водоемов

читать дальше
Новости

читать дальше


Болонская удочка

Cпининг
Лески
Блесны колеблющиеся
Девоны
Воблеры
Способы ловли
Английская удочка
Болонская удочка
Квивертип/Фидер
Штекер
Глухая остнастка
Матчевое удилище
Поплавочная снасть
Летняя мормышка
Донка
Кружки
Жерлица
Кораблик
Двуручный нахлыст
Мушки
Мормышка зимой
Ранне-весенняя проводка
Насадки и наживки
Описания рыб
Рыбы наших вод
Поймал приготовь
Болонская удочка

болонская удочка Река лениво и сонно несет свои воды. Здесь на прошлой неделе я наловил много отборной плотвы с помощью 9-метрового удилища и поплавка грузоподъемностью 1 г. Чтобы сегодня найти перспективное место, нужно забрасывать метров на двадцать. Поэтому 7-метровую болонскую удочку я оснащаю 6-граммовым поплавком. Делаю несколько пробных проводок, чтобы проверить дно и расстояние, и насаживаю на крючок № 16 пучок из десятка опарышей. Кажется, все готово. На крючок цепляю дополнительно одного красного и одного желтого опарышей в качестве "соблазнителей". Забрасываю вверх по течению, слегка придерживаю леску... и поплавок мгновенно исчезает. После подсечки рыба стремительно бросается вниз по течению, я вынужден опустить удилище и немного стравить леску. Несколько секунд спустя 900-граммовый голавль уже трепыхается в моем подсачеке.. Болонская техника - это одно из достижений современной рыбалки на реке. Если течение слишком сильное для того, чтобы использовать фидерную или матчевую снасть, проблему решает болонский метод. Когда ожидаются такие рыбы, как усач и карп, которые являются "крепкими орешками" для глухой оснастки, катушка болонской удочки поможет при вываживании. Поскольку длинное удилище может распугать такую осторожную рыбу, как голавль, целесообразно идти за ним с 6-метровой болонской удочкой, которая остается вне зоны его видимости. Кольца болонской удочки имеют высокие ножки, которые не дают залипать леске на бланке. Вы можете выбирать между тремя удилищами: длиной 6, 7 или 8 м. Хотя 6-метровое удилище приятно держать и руках и легче забрасывать, однако для контроля за леской его не хватает, когда ловля ведется на дистанции свыше 20 м. Удилище длиной 8 м позволяет отлично контролировать проводку, но его утомительно держать, что осложняет выполнение точных забросов. Компромиссом является 7-метровое удилище: при всем удобстве в обращении у него достаточно длины, чтобы управлять оснасткой.

Контроль с помощью вершинки

Я предпочитаю ориентироваться по вершинке: благодаря этому забросы бывают точнее, контроль за леской - эффективнее, а подсечка передается быстрее. Пользуйтесь безынерционной катушкой, которая имеет аккуратный лесоукладыватель и не путает леску (за оборот ручки катушки на шпулю должно наматываться 80-90 см лески). Не заполняйте шпулю до максимума, тем более выше края бортика: во время ловли леска часто бывает слабо натянута, это способствует образованию "бороды". У болонских поплавков длинным и прочный киль. Колечко закреплено у основания антенны, поэтому поплавок остается в затопленном состоянии, когда вы придерживаете леску. Антенна толстая. так ее лучше видно. Для глубоких участков с медленным течением хорошо подходит приземистая каплевидная форма тела с тонкой верхней частью. На оживленном течении или на меньшей глубине отдают предпочтение несколько удлиненным поплавкам, утончающимися к низу советую включить в ваш ассортимент поплавки грузоподъемностью от 3 до 20 г. Конструкция оснастки похожа на обычно применяемую при ловле нехищной рыбы (см. рисунок ). Мне больше нравятся шарообразные дробинки с надрезом.

Вперед на течение

болонская удочка Для ловли с весны и до посленерестового периода ищите бровку русла, где дно постепенно поднимается, а течение опять убыстряется. С конца июня ориентируйтесь скорее в направлении течения выше глубокой зоны, где рыба зимовала. Избегайте слишком глубоких участков реки с медленным течением, там ощущается не-хватка кислорода и пищи. Осенью занимайте те же места, что и весной. Рыбачить с болонской удочкой приходится стоя. Дело в том, что трудно си-дя забрасывать 7-мстровое удилище, контролировать леску и точечно прикармливать на большом расстоянии . Поэтому, когда приедете на воду, в первую очередь советую подготовить ровную площадку, где вы сможете без помех управлять процессом. Затем нужно "исследовать" место ловли. Для этого возьмите готовую оснастку с огрузкой 20-25г без поводка и установите все грузила вместе чуть выше вертлюжка. Постепенно смещайте поплавок все выше и выше до тех нор, пока грузила не коснутся дна. поплавок своими движениями просигнализирует об этом. Сместите поплавок на несколько сантиметров вниз и дайте ему несколько раз проплыть по те-чению. чтобы узнать о возможных зацепах и препятствиях. Кстати, если на течении стоят два-три валуна, то это может стать. благоприятным обстоятельством при ловле голавля и усача. В начале рыбалки воспользуйтесь легкой оснасткой с грузилом 4-6г в зависимости от удаленности, силы течения и глубины. Отрегулируйте поплавок таким об-разом, чтобы насадка проходила вблизи дна. В ходе первых проводок часто попадаются голавль и плотва; ведь они отдают предпочтение приманке, которая движется легко и свободно.

Кормовые изыски

Замешивать прикормку лучше непосредственно на месте ловли. Добавьте в нее две горсти обычного или мелкого опарыша, а летом - немного куколок опарыша и пшеничных зерен. Прикормка - ключ к успеху. Забросьте с дюжину довольно плотных шаров прикормки на 3-5 метров ниже по течению от вашего места на берегу. Дело в том, что контролировать направленную вверх по течению леску НЕВОЗМОЖНО. И напротив, чем дальше вниз по течению находится оснастка, тем лучше вы сможете контролировать ее движение! Поэтому постарайтесь прикормкой приманить рыбу на 4-5 м ниже вашего места ловли. Еще одно преимущество этого метода состоит в том, что вы можете забрасывать снасть перпендикулярно берегу, благодаря чему возникает кратчайший путь к желаемому участку течения. Забрасывайте так, чтобы ваша леска ровно легла на воду. После этого поднимите удилище почти вертикально (чтобы как можно меньше лески находилось в воде), следите за сносом лески и слегка придерживайте ее. Если вы станете притормаживать поплавок слишком сильно, то оснастка приблизится к берегу и уйдет с кормового следа. Наконец, поплавок останавливается, а потом плавно уходит под воду. Нужно подсекать, но осторожно! В вашу остнастку входит довольно тяжелое грузило, и из-за слишком жесткой подсечки может оборваться леска или вырваться крючок. Для правильной подсечки достаточно установить контакт с рыбой и слегка потянуть.

болонская удочка После поимки нескольких рыб следует дополнительно прикормить. посылая через каждые две-три проводки шар прикормки всегда вниз по течению в то место, где вы прикармливали вначале. В идеале прикормку следовало бы сочетать с проплывом оснастки: вы забрасываете, посылаете прикормку вниз по течению и делаете проводку таким образом, чтобы насадку сносило ту- да, куда только что упала прикормка. Это непросто, но зато очень эффективно. Неблагоприятным обстоятельством для ловли болонским методом является дующий вниз по реке ветер (который тянет леску по течению и мешает ее контролю) и дождь. В этом случае леска залипает в кольцах и заброс становится невозможным, разве что воспользоваться очень тяжелой оснасткой. Но это единственный! недостаток болонской удочки.

Советы по прикормке

Утяжеляйте прикормку сообразно цели болонского метода,который раасчитан на ловлю средней и крупной рыбы.Основная прикормка должна быть обильной,чтобы заинтересовать рыбу,а шары ее достаточно плотными для забросов на 20м.
Рецепт
  • 1кг пшеничной муки грубого помола;
  • 1кг жмыха тонкого помола из пророщенных кукурузных зерен;
  • 300г молотой конопли;
  • 500г сдобной муки;
  • 300г молотых льняных семян.

    В зависимости от течения эту кормовую смесь утяжеляют следующем образом:

    Слабое течение
  • В 3кг прикормки перед увлажнением добавляют 1кг мелкого песка.
    Среднее течение
  • Песок,а затем 2-3кг речной(береговой)земли после увлажнения.
    Сильное течение и незначительная глубина
  • В увлажненную прикормку добавляют мелкий гравий(4-6мм)в соотношении 1:1.Если вы хотите положить в прикормку большое количество опарыша,то следует усилить вязкость массы с помощью клея для личинок,под влиянием течения они будут очень медленно высвобождаться из прикормки.

    По материалам Жана-Жака Шомэ.

    • Вести с водоемов


Чехонь

Cпининг
Лески
Блесны колеблющиеся
Девоны
Воблеры
Способы ловли
Английская удочка
Болонская удочка
Квивертип/Фидер
Штекер
Глухая остнастка
Матчевое удилище
Поплавочная снасть
Летняя мормышка
Донка
Кружки
Жерлица
Кораблик
Двуручный нахлыст
Мушки
Мормышка зимой
Ранне-весенняя проводка
Насадки и наживки
Описания рыб
Рыбы наших вод
Поймал приготовь
Чехонь

По внешнему виду очень похожа на тесак, кубинский мачете или обломок сабли, но отнюдь не на саму саблю, с которой ее сравнивают почти все авторы. Чехонь прогониста, сильно сжата с боков, брюшина сведена на нет, словно заточена или заострена напильником, будто лезвие ножа, которым рубят капусту. Кажется, возьми рыбу чуть повыше хвоста - будешь иметь сверкающий тесак. У нее совершенно прямая спина и верхний плавник сдвинут далеко к хвосту, располагается на одной вертикали с анальным. В отличие от других рыб, орган боковой линии у чехони начинается под грудным плавником, имеет не прямую, а волнистую форму и проходит не по продольной "осевой линии", а почти в самом низу - по брюшине. Длинные, как весла, грудные плавники напоминают крылья летающих рыб; да и сама чехонь любит делать высокие прыжки над водой, хватая на лету насекомых, потому как хорошо видит. Глаза у нее большие, как у совы, диаметром с полтинник. На нерест идет вверх по течению ранней весной, когда цветет черемуха. Большими косяками "трется", "бьет" икру на мелких перекатах, отмелях, песчаных косах. Икра у чехони не клейкая, она не прикрепляется к гальке и подводным растениям, не остается лежать на дне, а дрейфует в придонных слоях, сносясь течением. После нереста, уже когда зацветают сирень и ландыши, раздробленными косяками скатывается обратно вниз по течению, активно кормится, удивляя рыболовов жадным клевом на все, что попало. Чехонь рыба верховая, кочевая, стайная очень вертлява и нахальна. Рот ее задран кверху. Внешне похожа и на селедку, поэтому у нее есть и местные названия: свистуха, шабель, оселедец, чеша, боковня, кастурь, сабица, саблюка, коса, чехня. Длиной в 20 сантиметров - это чехня, полметра - это чехонь. Чешуя у нее крупная, но легко спадающая. Рот слабый, одни перепонки, поэтому ей легко удается сойти с крючка, но "севшая" на него сильно сопротивляется, делает зигзаги, челноком "шьет" по воде.| Рыба эта - пелагическая, т.е. обитающая в толще воды. Общее правило: весной, вечером, ночью, отчасти утром, - она держится поближе ко дну; а летом, чем день ядренее, чем солнце ближе к зениту - у поверхности воды. Чехонь ловят нахлыстом, поплавочными удочками, точно так же, как уклейку, пуская наживу в 30-40 сантиметрах от поверхности воды. Иногда она попадается с уклейкой попутно хватает наживку с разгона, без подергиваний, смело тащит поплавок в сторону, затем в глубину. И если вы ловили уклейку, а к вам подошел косяк чехони, сразу же берите удочку с более толстой леской, ибо полуметровая бестия сильна, тончайшую леску рвет, как паутину. Ватага серебристых и глазастых рыб с задранными кверху ртами нападает на наживу стремительно, со сверканием "молний" в глубине, с всплесками и расходящимися кругами на воде. Но клев, как правило, бывает недолгим, в зависимости от величины стаи: 5-10 поклевок с шумом, стуком, плеском, рывками - и все стихает. Удилище для ловли чехони должно быть прочным, но эластичным; леска 0,2-0,25 миллиметра, крючки №7-8. Когда рыба находится в верхних слоях воды, можно ловить без грузила, пуская наживку поверху, а поплавок для удобства заброса и более верного определения поклевок нужно сделать самоогружающимся. Приманка: кузнечики, мухи, |слепни, опарыш, навозный червь, хлебный мякиш. Взрослая чехонь питается мелкой уклейкой, молодью других видов рыб, не превышающих 2-3 сантиметров в длину. Попадается она иногда вместо жереха на живца. Так как рот у чехони большой, то при поклевке с подсечкой не нужно спешить: дайте ей возможность немного заглотнуть - иначе будут частые сходы. В большом костлявом рту, обтянутом одними перепонками, крючку не за что зацепиться. Тянуть нужно, не поднимая над водой: чехонь в воздухе бьется и трепещет, как уклейка, и можно легко порвать ее перепончатые слабые губы. Ранней весной и глубокой осенью чехонь хорошо берет на короеда и на личинку мухи опарыша. И ни на какую-нибудь там снасть с поплавком или нахлыстом, а на обычную донку или закидушку. Приходится удивляться: как это верховая рыба, да еще с верхним строением рта, берет наживку, лежащую на дне? Очевидно, чтобы поднять приманку со дна она становится на голову - вертикально, вверх хвостом, точно так же, как это делает лещ. В рыболовной литературе есть сообщения о зимней ловле чехони на Волге. Астраханские рыболовы ловят ее зимними удочками с поплавком, на удильник-кобылку и на "ставки". Чтобы крючки не цеплялись за лед, лунку сверлят наклонно в сторону течения. Наживка: навозный червь, опарыш, короед. Эта рыба тонка, костлява: полметра в длину, а весит не больше полукилограмма. Но жирок в ней все-таки есть: малосольная, подвяленная и закопченная на ольховых опилках до бронзово-золотистого блеска, она ароматна и восхитительна на вкус.


Черный амур

Cпининг
Лески
Блесны колеблющиеся
Девоны
Воблеры
Способы ловли
Английская удочка
Болонская удочка
Квивертип/Фидер
Штекер
Глухая остнастка
Матчевое удилище
Поплавочная снасть
Летняя мормышка
Донка
Кружки
Жерлица
Кораблик
Двуручный нахлыст
Мушки
Мормышка зимой
Ранне-весенняя проводка
Насадки и наживки
Описания рыб
Рыбы наших вод
Поймал приготовь
Черный амур

Черный амур достигает длины до 100 см, масса до 35 кг. Тело умеренно удлинённое, покрыто крупной плотной чешуёй. Вдоль боковой линии от 39 до 43 чешуек. Спинной плавник чуть впереди брюшного, в нём 3 неветвистых и 7-8 ветвистых лучей, в анальном - 3 неветвистых и 8 ветвистых лучей. Рот конечный. Глоточные зубы массивные, дробящие, однорядные, реже двухрядные, во втором ряду только один зуб. Чёрный амур принадлежит к теплолюбивым, так называемым "домашним рыбам", которых довольно успешно разводят в прудах. Внешне он очень похож на белого амура, но отличается значительно более тёмной окраской и строением глоточных зубов. В естественных условиях в бассейне Амура привычные для него летние места обитания - протоки с замедленным течением, вблизи полей моллюсков, на зиму он уходит в русло Амура. Больших стай не образует. Размножение этого вида в природных условиях и ряд других его биологических особенностей изучены недостаточно. Известно, что половозрелости амур чёрный достигает не ранее, чем в 7-9-летнем возрасте при длине тела более 70 см. Нерестится он в руслах рек, в Амуре - в июне, держится в это время у дна. Нерест единовременный, проходит при температуре воды 26-30 °С. Икра плавучая, развивается во время ската по течению. В условиях Белоруссии воспроизводство чёрного амура возможно только при создании специальных рыборазводных хозяйств на водоёмах-охладителях тепловых электростанций. Питается чёрный амур в основном моллюсками, раковины которых легко дробит мощными глоточными зубами, а также личинками насекомых (стрекоз, хирономид) и другими донными организмами. За сутки 4-летний амур может съесть 1,4-1,8 кг моллюсков (дрейссены). По этой причине его целесообразно разводить в водоёмах-охладителях ГРЭС. Темп роста амура в южных водоёмах высокий. На 1-м году жизни рыба достигает длины 9-10 см, на 2-м - 20-21 см, в 5-летнем возрасте вырастает до 52 см, к 8 годам - до 66 см. В более старшем возрасте линейные приросты составляют 3-5 см в год. В водоёмах умеренных широт рост этой теплолюбивой рыбы замедлен. Чёрный амур - ценная промысловая рыба, хотя по вкусовым качествам несколько уступает белому (в Китае его ежегодные уловы составляют более 30 тысяч тонн). Помимо этого, в прудовых хозяйствах, поедая моллюсков, являющихся промежуточными хозяевами в цикле развития многих паразитов, он может быть полезен для профилактики ряда паразитарных заболеваний рыб.


Коллеблющиеся блесны

Cпининг
Лески
Блесны колеблющиеся
Девоны
Воблеры
Способы ловли
Английская удочка
Болонская удочка
Квивертип/Фидер
Штекер
Глухая остнастка
Матчевое удилище
Поплавочная снасть
Летняя мормышка
Донка
Кружки
Жерлица
Кораблик
Двуручный нахлыст
Мушки
Мормышка зимой
Ранне-весенняя проводка
Насадки и наживки
Описания рыб
Рыбы наших вод
Поймал приготовь
Благодаря достаточному весу колеблющиеся блесны можно без особого труда (особенно при использовании безынерционной катушки) забрасывать на большие расстояния без дополнительного грузила. Использование блесен без дополнительного грузила исключает возможность захлестывания их за леску при забрасывании приманки (в полете) и во время погружения в воду. Выбирая блесну, надо учитывать не только вид предполагаемого хищника, но и глубину водоема, силу течения, характер дна и наличие водной растительности. Тяжелую блесну можно далеко забросить, но труднее удержать в верхних слоях воды при медленной подмотке. Легкую же блесну можно успешно использовать на мелководье, провести ее над зарослями травы. Если подмотку лески начать сразу же после приводнения блесны, то при определенном темпе приманку можно провести в самом верхнем слое воды - это иногда приносит успех. Часто на практике, когда удавалось провести блесну в небольшом слое воды над травой, откуда-то из засады стремительно "вылетала" щука и хватала приманку. Конечно, спиннингист обязательно должен знать, за сколько секунд та или иная его приманка опускается на 1 метр глубины, что позволит ему вести блесну на необходимой глубине.

Материалом для изготовления блесен обычно служат металлы, поддающиеся полировке: красная листовая медь, латунь, никель, хромированная сталь, листовое железо и др. Цвет блесен может быть тоже самым различным: как цвет самого металла, так и цвета покрытия. Бывают блесны и двухцветные, когда одна сторона желтая или красная, другая же хромированная или никелированная, лучше же - посеребренная. Как правило колеблющиеся блесны оснащаются тройником, ширина которых должна быть несколько больше ширины самой блесны, а вот вес такого крючка должен быть минимальным, чтобы при проводке он своим весом не ухудшал "игру" приманки. Эффективность колеблющейся блесны может увеличиться, если тройник замаскировать красными шерстинками или красным пластмассовым лепестком. Правда, оснащение блесны довольно большой кисточкой из шерсти! может значительно ухудшить "игру" приманки. Какие колеблющиеся блесны могут оказаться уловистыми? Сказать заочно, пожалуй, и невозможно, тем более, что их существует огромное количество, хотя на прилавках наших магазинов выбор не так уж и велик. И все же не стоит стараться приобрести все существующие блесны, а лучше освоить как следует, во всех тонкостях несколько штук применительно к разным водоемам и менять их только по цвету и весу. Многие рыболовы-умельцы сами изготавливают блесны, не уступающие по уловистости, а порой даже и превосходящие заводские приманки.

Вот краткие характеристики некоторых наиболее распространенных колеблющихся блесен.
- "Ложка" - изготавливается различной величины: большая, средняя и малая. Одна из лучших блесен для ловли щуки и крупного окуня с помощью спиннинговой снасти. Некоторые спиннингисты считают, что на большую "ложку" с красными пятнами на ее поверхности часто соблазняется и сом. Изготавливается эта блесна чаше всего из латуни.
- "Уралъская" - изготавливается в виде удлиненной ромбической пластинки с двойным выгибом, который больше в головной части. Крючок- одиночный - припаивается к хвостовой части таким образом, что жало его обращено в сторону выгиба. Блесна двигается в воде крючком кверху, покачиваясь вдоль продольной оси, вследствие чего редко цепляется за водоросли. Используется для ловли спинингом щуки и судака, главным образом в реках. В качестве материала для изготовления этой блесны применяется натуральная или никелированная латунь.
- "Триумф" - довольно узкая и сильно удлиненная блесна с крутым выгибом. Иногда на выпуклой стороне делаются сплошные чешуйчатые насечки. Изготавливается блесна из латуни, красной меди, мельхиора, поверхности иногда никелируются или серебрятся. Применяется для ловли спиннингом щуки, окуня, жереха и др. рыб в реках.
- "Женева" - изготавливается из латуни, красной меди, мельхиора и других металлов, очень часто никелируется. Применяется для ловли спиннингом щуки, крупного окуня и др. хищных рыб во всех водоемах.
- "Норич" - сильно выпуклая, с выгибом, удлиненная ложкообразная блесна с насечкой глаза и чешуи на выпуклой части, половина внутренней стороны покрывается красной эмалью. Иногда одну поло-вину выпуклой стороны блесны делают медной, другую никелируют. На эту блесну хорошо ловится крупный окунь в реках и щука в озерах и водохранилищах.
- "Трехгранная" - тяжелая блесна, изготавливается из монолитной латуни и используется для ловли хищной рыбы в реках с быстрым течением.
- "Рекорд" - удлиненная ложкообразная блесна с небольшим плавным выгибом. Изготавливается из различных металлов, используется для ловли щук, судака и крупных окуней в различных водоемах со средним течением.
- "Шторлек" - довольно широкая блесна с двойным выгибом, изготавливается из латуни, иногда никелируется. Используется для ловли хишной рыбы, чаще щук, в различных водоемах. Блесна хорошо "играет" и на слабом течении.
- "Свинка" - по своей форме имеет большое сходство с блесной "Рекорд", но несколько уже и меньше по длине. Используется при ловле спиннингом щук, крупных окуней в различных водоемах.
- "Спортивная" - изготавливается большей частью из никелированных металлов и бывает трех размеров: большая, средняя и малая. В передней ложкообразной части блесны имеется небольшой выгиб, конечная часть блесны узкая с небольшим расширением в конце, похожим на рыбий хвост Используется для ловли щуки, судака и крупного окуня в различных водоемах.
- "Трубчатая" ~ эта блесна представляет собой металлическую трубку и обладает рядом преимуществ перед другими колеблющимися блеснами. Блесна достаточно тяжелая и позволяет выполнять дальние забросы без дополнительного грузила. В зависимости от места крепления лески к блесне (за острый ее угол трубки или тупой) меняется характер "игры" приманки. Изготавливается блесна из меди, латуни, бронзы, может быть покрыта никелем. Используется успешно для ловли щуки спиннингом в различных, достаточно глубоких водоемах. Несмотря на большое количество самых разнообразных блесен, надо признать, что выбор искусственных приманок на прилавках наших магазинов все же скудноват. Поэтому некоторые рыболовы придумывают сами блесны различных конструкций, испытывая их на практике. И надо признать, что порой самодельные блесны превосходят по уловистости приманки промышленного изготовления. Не удержался от соблазна конструировать блесны и автор этих строк. Разные были приманки: удачные и не очень. Предлагаю некоторые из них, которые на практике показали себя с лучшей стороны.


Девон

Cпининг
Лески
Блесны колеблющиеся
Девоны
Воблеры
Способы ловли
Английская удочка
Болонская удочка
Квивертип/Фидер
Штекер
Глухая остнастка
Матчевое удилище
Поплавочная снасть
Летняя мормышка
Донка
Кружки
Жерлица
Кораблик
Двуручный нахлыст
Мушки
Мормышка зимой
Ранне-весенняя проводка
Насадки и наживки
Описания рыб
Рыбы наших вод
Поймал приготовь

Н.Кузнецов. Девоны.

Особую группы искусственных приманок составляют девоны. Это довольно универсальная спиннинговая приманка, пригодная для ловли большинства хищных рыб. Они бывают различной формы - круглые, шестигранные и плоские. Наиболее распространенный обычный девон - это пустотелый металлический корпус сигарообразной формы с боковыми лепестками для правого или левого вращения. Угол наклона лопастей по отношению к оси девона 45-50°. Чем круче посажены лопасти, тем быстрее вращение приманки. Обычно девоны достаточно тяжелы и не требуют для заброса дополнительного грузила. Оснащают девоны одним или двумя хвостовыми якорьками, реже тремя - одним хвостовым и двумя боковыми, в этом случае в корпусе девона делаются боковые прорези. Используется эта приманка чаще всего для ловли хищных рыб в верхних слоях воды, например, жереха. Обтекаемая форма и достаточный вес позволяют делать дальние и точные забросы. Хороший девон должен легко вращаться, а его лопасти, которые при проводке образуют бурун, маскируют его в воде. Гораздо реже используются плоские, граненые и квадратные в сечении девоны. К недостаткам этой приманки следует отнести то, что девон сильно закручивает леску. Правда, существуют и такие конструкции, где лопасти, вызывающие вращение, разделены и вращаются навстречу друг другу, благодаря чему леска закручивается меньше. Окраска девонов, как и других искусственных приманок, может быть самой различной, но все же чаще встречаются приманки серебристого или золотистого цвета. Размеры же колеблются от 4 до 12 сантиметров. Довольно широкое распространение получили девоны, изготовленные из различных пластмасс. Они не только уловисты, но и достаточно надежны и долговечны, например, по сравнению с девонами, изготовленными из различных пород дерева. В продаже встречаются очень редко, поэтому приверженцы этой приманки вынуждены изготавливать их сами. Наиболее практичными для работы в домашних условиях являются пластмассы холодного отвердевания. К ним можно отнести, например, зубоврачебные - стиракрил, протакрил, родонт, норакрил, стадонт и др. а также пластмассы, применяемые в промышленности - стиракрил ТШ, акрилат АСТ-Т. Порядок приготовления пластмассы обычно указывается на упаковке или в приложенной инструкции. Чаще всего рыболовные приманки, изготавливаемые из пластмасс, отливают в гипсовых формах.


Джиг

Cпининг
Лески
Блесны колеблющиеся
Девоны
Воблеры
Способы ловли
Английская удочка
Болонская удочка
Квивертип/Фидер
Штекер
Глухая остнастка
Матчевое удилище
Поплавочная снасть
Летняя мормышка
Донка
Кружки
Жерлица
Кораблик
Двуручный нахлыст
Мушки
Мормышка зимой
Ранне-весенняя проводка
Насадки и наживки
Описания рыб
Рыбы наших вод
Поймал приготовь

в разработке
Вести с водоемов

читать дальше
Новости

читать дальше


Донка

Cпининг
Лески
Блесны колеблющиеся
Девоны
Воблеры
Способы ловли
Английская удочка
Болонская удочка
Квивертип/Фидер
Штекер
Глухая остнастка
Матчевое удилище
Поплавочная снасть
Летняя мормышка
Донка
Кружки
Жерлица
Кораблик
Двуручный нахлыст
Мушки
Мормышка зимой
Ранне-весенняя проводка
Насадки и наживки
Описания рыб
Рыбы наших вод
Поймал приготовь
Донка

донка Донными снастями обычно ловят вдали от берега или на больших глубинах. При этом зачастую клюет более крупная рыба,чем,например,при ужении с попловочной удочкой.Поэтому многие рыболовы зачастую отдают предпочтение пусть и менее динамичной,но имеющей свои достоинства ловле на донку.

Классическая донная удочка

донка В основе построения классической снасти для донной ловли лежит грузило, вес которого определяет дальность заброса. Вес и форма грузила могут варьироваться в зависимости от скорости течения, глубины и, конечно, пристрастий рыболова. С одной стороны, грузило должно надежно фиксировать приманку на дне или около него, с другой - не цепляться за траву, камни, ветки и т.д. при вытаскивании снасти. Чаще всего применяют грузила, отлитые из свинца. Наиболее удобная форма - "ложка" или близкая к ней плоская, иногда рыболовы останавливают свой выбор на конической и цилиндрической формах. Чаще всего грузило на леске не фиксируют, а делают его скользящим, ограничивая движение двумя маленькими дробинками.
(рис.1) Классическая компоновка донки со скользящем грузилом: 1-грузило со сквозным отверстием; 2-ограничители; 3-поводки с крючками.
Донная удочка такого рода, как правило оснащается двумя поводками один располагается ниже грузила как продолжение основной лески, а второй - выше. Толщина основной лески и поводков выбирается в зависимости от вида и предполагаемых размеров рыбы.

донка В последнее время широкое распространение получили противозакручиватели.
(рис.2)Монтаж донки с противозакручеватилем: 1-пластиковая трубочка; 2-пружина; 3-застежка; 4-грузило; 5-ограничитель; 6-поводки.
Их форма и размеры разнообразны, но принцип работы один - при использовании пластмассовой трубочки леска при забросе не захлестывается и поводки не запутываются. Еще одно достоинство противозакручивателей заключается в том, что практически все они оснащены застежкой, к которой может крепиться и грузило, и кормушка. Удобство такого крепления очевидно: заменить грузило более подходящим или кормушкой - секундное дело.

донка

Применяют конструкции и с "глухим" креплением грузила к леске, когда поводки привязывают выше него.
(рис.З)Донки с глухим креплением грузила: 1-леска; 2-поводки; 3-грузило.

Полудонка или ловля "на стук"

Ранней весной на реке ловить поплавочной удочкой сложно - скорость течения высока, кроме того, вода несет много мусора. С другой стороны, в это время года рыба подходит близко к берегу, поэтому нет необходимости использовать классические донные удочки, да и ловля на них менее оперативна. Рыбалка по весне добычлива. Жадно клюют в это время и плотва, и лещ, и язь, и окунь. Частенько даже днем попадается налим. Наиболее рациональной в половодье является ловля на полудонку, или, как ее называют в некоторых местах, - ловля "на стук". Для этого существуют два основных вида компоновки удочки. При возможности ловить недалеко от берега на не очень сильном течении применяется обычная поплавочная удочка. Поплавок сдвигается вверх, на расстояние около полуметра от кончика удилища, вместо нескольких грузил ставится одно, обычно скользящее. Эта компоновка практически не отличается от классической донки, разве только леска должна быть тоньше и грузило легче. При ловле "на стук" обычно применяется основная леска диаметром 0,3 мм, поводки - не толще 0,17 мм. Меньшая разрывная нагрузка тонкой лески, в отличие от прочих видов донных снастей, компенсируется возможностью использовать при вываживании упругость удилища. Вес грузила не должен превышать значений теста удилища*. Если оно фирменное, то тест указан на комле. При использовании простейших удилищ остается полагаться только на интуицию. Чересчур тяжелым грузилом можно поломать удочку но и слишком легким оно быть не должно - ведь рыбалка может происходить на течении или на глубине. Определить насколько оптимально выбран вес, можно только экспериментально. Для этого грузило лучше всего сделать с застежкой, которая позволит быстро и без хлопот заменить его другим, более подходящего веса. Длина рабочей лески при данной компоновке лишь ненамного превышает длину удилища т.к. поплавок в верхней части ограничивает возможность подмотки.Если же есть необходимость в более длинной леске - при дальнем забросе, при ловле на сильном течении, на большой глубине, то поплавок снимают, а поклевку определяют по кончику удилища. Ощущается она обычно как более или менее резкий удар или несколько ударов - отсюда и название: ловля "на стук". Эта конструкция в принципе очень напоминает английскую донную удочку (квивертип), только более примитивную. Квивертип как снасть полностью приспособленная именно к донной ловле, более чув-ствителен рассчитан на широкий диапазон используемых огрузок, на применение кормушек различных форм и размеров, на самые разные насадки. Его конструкция позволяет ловить на различных глубинах и при различной скорости течении. Но и обычные проводочные и спиннинговые удилища при ловле "на стук" вполне функциональны и позволяют получать неплохие уловы. Основной насадкой весной. как правило, служит червь причем не навозный, а обычный, дождевой. накопанный при возможности непосредственно на месте ловли или набранный утром после теплой влажной ночи на дорожках и т.д. Понятно, такой червь более знаком рыбе.

Ходовая донка

Рыба берет движущуюся насадку чаще и активней, поэтому бывает необходимо, чтобы на-садка не лежала на дне, а медленно сносилась течением. Так ловят хищника, иногда чехонь, плотву, язя, голавля. Получается сочетание проводочной удочки и донки. Но применять ходовую донку можно в немногих случаях, т.к. для нее нужно совпадение нескольких условий ровное твердое дно без ям. растительности и крупных камней и достаточно сильное течение. Обычная компоновка ходовой донки напоминает устройство полудонки. Чаще всего применяется укороченное удилище (длиной 3-4 м) с пропускными кольцами. Поводок ставится один -концевой. Форма грузила должна быть цилиндрической или круглой, что-бы оно легче катилось по дну. Отверстие для пропуска лески делается несколько большего диаметра. края его тщательно зачищаются. Принцип ловли на ходовую донку ясен из конструкции. После заброса, который делают против течения, излишек лески выбирают. и грузило под воздействием течения перекатывается по дну. Поклевка определяется по кончику удилища, поэтому рыболов должен обладать достаточным опытом, иначе будет реагировать на случайные задевы, зацепы и т. д., превращая в общем-то добычливый способ ловли в мучение.

Донка с резиновым амортизатором

донка При ловле со дна осторожной рыбы (леща, карася, карпа) в водоемах со стоячей водой или с очень медленным течением удобно использовать донку с резино-вым амортизатором, в обиходе называемым просто "резинкой".
(рис.4)Донка с резиновым амортизатором: 1-колышек для крепления петли при работе со снастью; 2-резиновый амортизатор; 3-вставка с поводками; 4-петля на конце вставки; 5-грузило с веревкой и буйком.
Главные преимущества ловли этим способом состоят в том, что, во-первых, забрасывать или устанавливать снасть можно один раз, не пугая рыбу в дальнейшем; во-вторых, крючки с насад-кой доставляются практически на любое расстояние; в-третьих, они постоянно попадают на одно и то же место, что позволяет более целенаправленно прикармливать рыбу; в-четвертых, отсутствует момент заброса, леска меньше путается, исключаются случайные захлесты за траву, ветки, что особенно важно при ночной ловле.

Конструкция донки с резиновым амортизатором

Резиновый амортизатор представляет собой жгутик - раньше рыболовы использовали круглую авиамодельную резину около 2 мм или плоскую, шириной 2-3 мм, а теперь - резину 4-5 мм. Достоинством здесь является большая прочность, однако в этих случаях требуется более тяжелое грузило. Резина одним концом крепится к грузилу, вес которого должен быть достаточным для того, чтобы оно оставалось неподвижным при вытаскивании рабочей лески. Грузило лучше всего завозить на лодке. Это позволяет более точно установить снасть, а если вы пометите место буйком, то по окончании ловли легко обнаружите и вытащите свою снасть. Если лодки нет, то приходится забрасывать с берега. В этих случаях иногда применяется дополнительная "буксировочная" леска диаметром 0,8-1 мм. Но я, например, считаю это неудобным. Хорошая резина обладает достаточной прочностью, и при относительно чистом дне правильно подобранное грузило мне удается вытащить почти всегда. Но иногда приходится обрывать резину. Обычно она рвется на узлах у грузила, поэтому потери ее самой незначительны. Чтобы не сожалеть об утрате грузила, рекомендуется использовать наименее ценные (с точки зрения рыболова) предметы, вплоть до подходящего камня и т.д.

донка Забрасывать грузило с берега следует с максимальной точностью и тщательностью, так как делается это только один раз. Чтобы увеличить дальность заброса, можно привязать к грузилу полуметровый отрезок веревки. Если снасть устанавливается с лодки и грузило у вас постоянное, то привязывать к нему резину лучше следующим образом: два-три раза пропустить через заводное кольцо с застежкой и карабином и связать двумя-тремя простыми узлами, а оставшийся конец обмотать капроновой нитью и пропитать водостойким лаком или клеем. Резина в месте обмотки должна быть в слегка натянутом состоянии. К грузилу она крепится застежкой ,в результате обеспечивается прочность, предотвращаются обрывы и развязывание.
(рис.5)Крепление резинового амортизатора к грузилу: 1-крепление амортизатора(обмотать ниткой и промазать водостойким клеем); 2-застежка с колечком; 3-грузило с кольцом.
При забрасывании грузила с берега соединять его с резиной надо не столь прочно, чтобы обрыв, если он случится, произошел бы именно на узлах крепления. В данном случае резина к грузилу привязывается двумя-тремя простыми узлами, которые аккуратно и крепко затягиваются. К другому концу резины крепится заводное колечко с вертлюжком, чтобы рабочая леска не слишком скручивалась. Леска эта состоит из двух частей: вставки из лески 0,25-0,3 мм длиной 4-5 м и основной лески 0,5-0,6 мм. Место соединения лесок разной толщины рекомендуется оснастить еще одним вертлюжком. донка - К вставке крепятся поводки, как правило 0,15-0,17 мм и длиной 200-400 мм. Размер крючков подбирается в зависимости от величины предполагаемой рыбы. Обычно мы применяем №8-12 по международной классификации. Лучше, если острие крючка загнуто внутрь, - рыба реже накалывается и берет более уверенно. Крепятся поводки к леске с помощью кембриков так они меньше путаются в про-цессе ловли.
(рис.6)Крепление поводков на вставке: 1-кембрики; 2-место привязывания поводков; 3-поводки.
После ее окончания кембрики опускают до крючков, иногда надевают на цевье ,что делает сборку более удобной. Нужно помнить,что резина растягивается в среднем примерно в 4-5 раз, не больше. Соответственно, соотношение длины и лески должно быть не более чем 1:5, лучше даже чуть меньше-1:4.

Техника ловли с резиновым амортизатором

Чтобы правильно установить снасть с "резинкой", надо достаточно хорошо знать водоем и повадки рыбы. В прудах относительно крупная рыба обычно стоит в руслах затопленных речек. Кормиться на отмелях она выходит в вечерние, ночные и утренние часы. В естественных водоемах она также предпочитает более глубокие места, однако не всегда. Иногда, наоборот, она скрывается в прибрежной растительности, выходя для кормежки на открытые места. Для примера приведу случай из собственной практики. В Луховицком Районе в с.Матыре есть пруд образованный на р.Матырке. Несколько сезонов подряд здесь ловился очень приличный карась - весом до 2 кг, причем в основном ночью, "на резинку". Однажды мы решили освоить эту ловлю. Приехали, завезли грузило, установили снасть - надо признаться, наугад. В результате за ночь поймали двух карасей граммов по триста, а соседи, прибывшие позже нас, за ночь наловили каждый килограммов по десять. Только с рассветом мы поняли свою ошибку. Мы завозили грузило метров на сорок-пятьдесят и, соответственно, ловили на отмели, далеко от русла затопленной речушки. В следующий выезд, учтя приобретенный опыт, мы рыбачили уже на том уровне, что и соседи. Но для этого пришлось переоборудовать снасть установить 100 м дески на 25-метровую. Теперь уже мы груз на 100-120 м и крючки ложились или на старом русле ,или в непосредственной близости от него. На другом же пруду было достаточно, чтобы крючки нахадились сразу за границей водной растительности, метрах в пятнадцати от берега, для чего вполне хватало 25-метровой лески и 5-метровой резинки. После установки грузила (лучше завозить его, не растягивая резину, а разматывая всю снасть) на берегу монтируются остальные приспособления: прут или короткий удильник для фиксации лески, сигнализатор поклевки, иногда подсекатель. В 5-7 м от берега устанавливается прочный кол высотой около 1,5 м. На нем фиксируют петлю из лески, сформированную на конце рабочей вставки во время наживления крючков, снятия рыбы и т.д. Петля на колу должна фиксироваться очень надежно - если при работе с поводками и крючками она вдруг соскочит, то можно получить травму. После установки всех приспособлений надо до- стать из воды леску и аккуратно уложить ее на берегу до петли. Зафиксировав петлю на колу, наживляют крючки, затем снимают петлю и не спеша отпускают леску, выбирают слабину, создавая необходимое натяжение для работы сигнализаторов поклевки или подсекателя. Если необходимо использовать прикормку, то лучше это делать следующим образом: на петлю рабочей вставки закрепите небольшой поплавок, тогда при отпуске снасти вы увидите, где находятся ваши крючки. Забросьте туда несколько горстей прикормки -пшенной каши, распаренного комбикорма, жмыха, перловки - кому что кажется необходи-мым. После прикармливания поплавок снимите. Выбор насадки зависит от вкусов рыбы. Иногда карась, карп, лещ предпочитают червя, потом вдруг начинают брать на распаренный геркулес или тес-то, или на перловку. или на хлеб, да только черный. Использование нескольких крючков позволяет ловить на насадки 2-3 видов одновременно и посмотреть, что сегодня по вкусу рыбе. Только помните, что Правилами любительского рыболовства в большинстве регионов страны предусмотрено, что количество крючков на "резинке" должно быть не более пяти.

Донки с кормушками

донка При ловле белой рыбы донными снастями, как правило, используется прикормка. Для ее доставки в точку ловли используются кормушки самых различных видов и конструкций. Выбор определяется особенностями конкретного места: скоростью течения, дальностью заброса, глубиной и т.д. Наверное, самый первый способ прикармливания был описан еще Сабанеевым, но он применяется и сегодня, причем очень часто дает отличные результаты. Речь о ловле на "бомбушку". Лепят комок глины с прикормкой, размером с кулак или апельсин, разламывают пополам, внутрь вкладывают основную леску, причем таким образом, чтобы поводки длиной 50-100 мм оставались снаружи комка" с разных его сторон. Иногда на основную леску для более прочного соединения с "бомбушкой" привязывают пуговицу или палочку. Комок максимально уплотняют, крючки наживляют червем или опарышем, реже перловкой. Если "бомбушка" слеплена правильно, то комок глины не размывается очень долго. При поклевке, которая передается как резкий рывок или несколько рывков, комок рассыпается, что облегчает вываживание рыбы. Расчет, естественно, на самозасекание рыбы. В принципе любая кормушка - это резервуар для размещения прикормки с отверстиями для ее постепенного вымывания. Она сама может выполнять роль груза, а может и комбинироваться со свинцовыми грузилами. Наиболее распространены кормушки, выполненные в виде спирали из стальной проволоки диаметром 2-3 мм. При изготовлении кормушки, предназначенной для ловли на сильном течении, часть спирали заливается свинцом, или ,точнее спираль впаивается в груз. Чаще всего кормушка крепится на леске по принципу скользящего грузила, а два поводка с крючками располагают выше и ниже кормушки. Для заполнения спиралевидной кормушки прикормка обычно смешивается с глиной. Довольно часто на Средней Оке применяют кормушки, выполненные из отрезка алюминевой трубки диаметром 20-40 мм и длиной 100-150 мм с просверленными по всей поверхности отверстиями диаметром 3-4 мм. Трубка с двух концов закрывается резиновыми пробками с отверстиями по центру для пропуска лески. Такая конструкция носит местное название "торпеда" или "ракетка".
(рис.7)Кормушка "торпеда"("ракетка") 1-ограничитель; 2-резиновые пробки с отверстиями; 3-дюралевая трубка с отверстиями; 4-поводки.
Снаряженная "торпеда" имеет достаточный вес для фиксирования на дне при спокойном течении. Если течение сильное, то внутрь кормушки можно поместить свинец или же закрепить снаружи 1-2 свинцовых кольца у концов кормушки. Достоинством ее является относительно большой объем, малое лобовое сопротивление и меньшее вымывание корма при вынимании снасти. Кормушки, как правило, набиваются Пшенной кашей, геркулесом с добавлением отрубей. Появление современных прикормочных смесей еще больше расширяет возможности рыболова.

По материалам В Нестерова


Нахлыст, двуручный нахлыст

Cпининг
Лески
Блесны колеблющиеся
Девоны
Воблеры
Джиг приманки
Троллинг
Способы ловли
Английская удочка
Болонская удочка
Квивертип/Фидер
Штекер
Глухая остнастка
Матчевое удилище
Поплавочная снасть
Летняя мормышка
Донка
Кружки
Жерлица
Кораблик
Двуручный нахлыст
Мушки
Мормышка зимой
Ранне-весенняя проводка
Насадки и наживки
Описания рыб
Рыбы наших вод
Поймал приготовь
Двуручный нахлыст

Мы медленно, но верно приобщаемся к цивилизации. Это коснулось это и расстановки сил на фронте любительского рыболовства. Лет десять назад человек в многокарманном жилете, "вейдерсах", с удочкой-тростинкой и толстым ярким "проводом" на катушке, выглядел если не инопланетянином, то уж точно странно и необычно. Не было ни рыболовных снастей, ни информации, за исключением главок столетней давности у Сабанеева, да переводных статей Стикутса. Мое приобщение к нахлысту было похоже на вступление в орден "Тамплиеров" и поиски Ковчега одновременно. Так или иначе, но усилия мои не были тщетны и очутился я в Санкт-Петербургском клубе нахлыстовиков, который в то время возглавлял Лев Строгин - непревзойденный нахлыстовик и замечательный Учитель. Позже наука эта привела многих из нас на Кольский полуостров, а кое-кого и в Аргентину в качестве гидов. Вот где нахлыстовикам раздолье! Ведь собирается там нахлыстовая элита со всего мира. Конечно 90% клиентов, особенно Понойских, богатые, но далекие от нахлыста люди, и приходится гидам нянчиться с ними, как с малыми детьми. В свое время Тим Ражев, директор главного лагеря на Поное и чемпион мира по кастингу сказал: "Если обычного американца высадить с вертолета в трех милях от лагеря - он продержится не более трех дней". Сам Тим, я думаю, мог бы продержаться неделю. Тем не менее, процентов 10 клиентов люди достаточно самостоятельные и квалифицированные и на первых порах было чему у них поучиться. Особенно у англичан, где традиции лососевой рыбалки имеют многовековую историю. У них мы впервые увидели диковинные, почти пятиметровые удилища, которые держат двумя руками и бросают, не откидывая шнур за спину, что особенно соблазнительно. С обычным одноручным удилищем приходиться клиенту максимально заходить в воду, что все равно не спасает от постоянных зацепов мушкой за прибрежную растительность. Надо сказать, что основной принцип лососевой рыбалки объединяет соискателя трофея с газонокосильщиком: аккуратно, без пропусков "обловить" наибольшую площадь за единицу времени. И двуручное удилище для этого - самый подходящий инструмент. Дальнобойность и скорострельность раза в полтора выше, чем у одноручного, да и ветер меньше беспокоит, что является очень существенным преимуществом. Не говоря уж о том, что рыбу с ним "уговорить" проще и быстрее. Так же удается избегать патовых ситуаций, когда рыба огибает камень и трет об него шнур, предоставляя рыбаку выбор, чем пожертвовать, шнуром или рыбой. Освоение двуручного нахлыста началось с тестирования всевозможных комбинаций шнуров и удилищ, благо на Поное для этого имеются все условия. А тут еще Джим Винсент приехал, знаменитый американский специалист по двуручному нахлысту. В один из вечеров он пригласил всех желающих на реку и устроил показательное выступление. Прочитал лекцию, показал возможности своей снасти, дал гидам побросать. Конечно, шоумен он отменный, да ведь и мы не "фантики". Это то вооружение, преимущество которого можно оценить и без всякой наглядной агитации. Ничего более гармоничного и сбалансированного из нахлыстовых снастей я ранее в руках не держал. Даже абсолютный новичок может освоить эту снасть за несколько дней. Есть лишь одна сложность стать владельцем такого снаряжения - это его стоимость, но только хорошие снасти позволят вам покорить вершину рыболовного спорта под названием "ловля атлантического лосося двуручным нахлыстом". Я ловлю трехколенным, пятнадцатифутовым (4,5 м) удилищем 10-11 класса IMX Гари Лумиса с 1994 года, и ни разу она меня не подводила. Хотя наиболее продвинутые нахлыстовики, например Алексей Данчуков с Варзины, переключились на аналогичный GLX. Есть такая удочка и у меня, но мне она кажется чуть легковатой и чуть быстроватой. Александр Остапенко, так же варгузинский гид и необычайно удачливый рыбак (в его активе есть экземпляры по 18 и более кг) ловит GL3, врученным ему журналом "Спортивное рыболовство" за победу в конкурсе "Самая большая рыба", и вполне ею доволен. Кстати понойский супер-гид Максим Мамаев ловит точно такой же снастью что и у меня. Этот список можно продолжить, включив сюда многих мировых знаменитостей. Теперь коротко о шнурах. Если ситуация на рынке удилищ все же дает небольшую возможность выбора, то со шнурами лично мне все ясно. Для любого удилища 10 - 11 класса наилучшим шнуром является "Windcutter", изобретенный Джимом Винсентом, фирмы RIO 11-12-13 класса общей длиной 50 метров и длиной "тела" 16 метров. Все вышеперечисленные, в том числе и я, ловят этими шнурами. Проблема только в том, что такого класса шнуры и в России, и даже в Европе очень сложно приобрести. Хотя я полагаю, что отечественным рыболовным фирмам вполне по силам заказать их в Америке, был бы спрос. Поражают не только "баллистика" но и износоустойчивость этих шнуров. Я отловил шесть полных сезонов, не менее 100 дней в году одним и тем же шнуром, и он все еще жив. Как альтернативу можно рассмотреть самостоятельное изготовление близкого по свойствам снаряда из 36 метрового двухконусного шнура 12 класса. Надо пропустить шнур сквозь кольца и на водоеме подобрать удобную длину для его заброса через голову, так и для заброса в стиле "spey" и, обрезав шнур у верхнего кольца, сростить его с shooting-ом. Экспериментировать следует, привязав "лидер" и муху. Я не говорю пока о тонущих шнурах и кончиках, поскольку большую часть времени, за исключением самого начала и конца сезона, а так же зимы, мы ловим плавающими. К тому же всю эту тонущую "бoтву" кидать препротивно. Еще раз повторю, что шнур для двуручника должен быть выше удилища на два класса. Например, если Вы используете двуручное удилище одиннадцатого класса, то оснащать его необходимо шнуром тринадцатого класса. Этим летом на реках Кольского полуострова я встретил десятки "охотников за удачей" с двуручниками и все они совершили ошибку, характерную для 99,9% - приобрели шнуры класс - в класс, что верно только для одноручников. Попробовав мое вооружение все, как один, начинали сожалеть о потраченном времени и средствах. Далее "вейдерсы". Очень важный элемент экипировки. От них зависит ваш комфорт и здоровье. Тяжелые неопреновые "бродни" постепенно сдают свои позиции легкому дышащему материалу, типа GORE-TEX. Если учесть, что в поисках заветного трофея приходиться совершать длительные переходы, в том числе по болотам и сопкам, то преимущества GORE-TEX становятся очевидными. Бесспорным лидером в производстве "дышащих" вейдерсов является Simms, но, как и все хорошее, стоит очень дорого. За гидовскую модель вам придется выложить около 450 (как говорят) УЕ, плюс столько же за куртку. Но Simms действительно очень хорош и потрясающе износоустойчив. В качестве аргумента могу привести пример: Максим Мамаев, который работает летом в лагере на Поное около 5 месяцев и зимой 3 месяца в Аргентине, относил Simms 3 года, затем подарил их приятелю, который отловил в них еще 4 месяца и ... сухо. Таким образом, вейдерсы фирмы Simms отслужили верой и правдой 28 месяцев или более 800 дней и еще послужат. Эксплуатация обошлась 0.5$ в день. Три года назад для рыболовного лагеря были закуплены вейдерсы Sierra по цене около 100$. Ни у кого из гидов до конца сезона они не дожили, то есть обошлись более 1$ в день. В качестве альтернативы Simms-у можно предложить Hodgman. Конечно, они не столь живучи, как Simms, но если вы не профессиональный гид, то они послужат вам не один сезон. Соотношение цены и качества вполне достойное. Далее о специальных ботинках. Они должны быть с толстой войлочной подошвой и желательно с шипами из твердого сплава, поскольку в середине лета подводные камни обрастают зеленью, а на ней войлок скользит. При выборе ботинок руководствуйтесь удобством и бюджетом. Дорогие ботинки служат дольше. Обязательны неопреновые манжеты, защищающие от попадания во внутрь ботинок песка и гравия. Белье под вейдерсы можно поддевать хлопковое или шерстяное, но лучше термобелье из флиса или полартека, особенно в холодную погоду. Я не стал заострять ваше внимание на катушках. Это предмет, на котором можно сэкономить. Важно, чтобы на ней помещался шнур и минимум 100 метров 30-40 фунтового бэкинга (Sistem - 2 - оптимальный вариант). Отправляясь за семгой, не забудьте компактный рюкзак с анатомической спиной и полиэтиленовые мешки под возможные трофеи. Незаменим "лазермен" с посатижами, алмазный надфилем, безмен и рулетка, а так же филейный нож для разделки рыбы (лучше это делать сразу после поимки). Обязательно иметь в запасе материал для подлесков. Лучшим, на мой взгляд, является Maxima, но в России ее достать сложно. Поляризационные очки из стекла служат дольше, а пластмассовые легче и дешевле. Мушки, которые должны быть в вашей коробке, тема для отдельного разговора. Тот инвентарь, который я перечислил, является лучшим и неоднократно проверен. Большинство гидов именно им и пользуются. Я потратил довольно много денег на посредственные снасти, от которых впоследствии отказался и буду рад предостеречь вас от ненужных расходов. P.S. Упустил из виду фотоаппарат. Нет ничего приятней, чем закусить бутербродом с малосольной семгой, показывая друзьям фотографии и вновь переживая минуты успеха

Сергей Соколов "Спортивное рыболовство 1, 2001"


Двуручный нахлыст

Cпининг
Лески
Блесны колеблющиеся
Девоны
Воблеры
Способы ловли
Английская удочка
Болонская удочка
Квивертип/Фидер
Штекер
Глухая остнастка
Матчевое удилище
Поплавочная снасть
Летняя мормышка
Донка
Кружки
Жерлица
Кораблик
Двуручный нахлыст
Мушки
Мормышка зимой
Ранне-весенняя проводка
Насадки и наживки
Описания рыб
Рыбы наших вод
Поймал приготовь
Ловля нахлыстом

Нахлыстовое удилище

Определение строя удилища

Выбираем шнур

Шнуры

Подлесок залог успеха

Подлески

Полезные мелочи

Двуручный нахлыст

Ловля в стоячей воде

Заброс на двойной тяге

Ловля с лодки

Охота на хищника

Охота на белую рыбу

Ловля на ручьях и малых реках

Ловля на озерах

Ловля на больших реках

Ловля на мокрую мушку

Ловля на сухую мушку

Ловля на нимфу

Ловля на стример


Экипировка рыболова

Cпининг
Лески
Блесны колеблющиеся
Девоны
Воблеры
Способы ловли
Английская удочка
Болонская удочка
Квивертип/Фидер
Штекер
Глухая остнастка
Матчевое удилище
Поплавочная снасть
Летняя мормышка
Донка
Кружки
Жерлица
Кораблик
Двуручный нахлыст
Мушки
Мормышка зимой
Ранне-весенняя проводка
Насадки и наживки
Описания рыб
Рыбы наших вод
Поймал приготовь

Экипировка спиннингиста

спиннинг В распоряжении рыболовов средней полосы России, практикующих ловлю рыбы спиннингом, три сезона, отличающихся температурными условиями и режимом выпадения атмосферных осадков, короче говоря, погодой. Естественно, что к каждому сезону в соответствии со складывающимся ритмом погодных изменений должна отвечать и экипировка рыболова. Примем во внимание, что весенние и осенние условия рыбной ловли довольно близки и отличаются лишь долговременными тенденциями к потеплению (весна) и похолоданию (осень), тогда как летние условия наиболее благоприятны, и стабильны. Если учесть, что нерест большинства рыб приходится на весенний период, когда введены ограничения на рыболовство или даже полный запрет, когда спиннингист вынужден "сушить весла", то остаются лишь летний и осенний сезоны, существенно различающиеся и к которым важно подготовиться должным образом, запасшись загодя необходимыми одеждой и обувью. Останавливая свой выбор на той или иной детали экипировки, следует руководствоваться ее эргономическими, гигиеническими, и эстетическими свойствами, которые далеко не все идут рука об руку. Эргономические свойства спортивных товаров заключены в их полном соответствии строению тела человека, что и проявляется в их удобстве для спортивных занятий. Гигиеничными будут те одежда и обувь, которые хорошо поддерживают тепловое равновесие организма во время рыбалки, способны к выведению продуктов обмена, защищают от воды и осадков, а также от механических повреждений. Одежда и обувь спиннингиста особенно осенью должны обладать тепло- и влагозащитными свойствами, быть впору, не сковывать движений. Есть среди нас и такие, кто даже на тяжелой осенней спиннинговой рыбалке хочет выглядеть франтом и кому небезразличны эстетические свойства того, во что он одет и обут. Спортивный покрой отличает легкость и повышенная эластичность, обеспечивающие удобство движении и надежную защиту от внешних воздействий и в жару и в непогоду. спиннинг В летний и раннеосенний период одежда и обувь могут быть самыми легкими и включать ковбойку из хлопчатобумажной ткани, дополняемую специальным жилетом с множеством кармашков и застежек, спортивные брюки или шорты, кеды, полукеды, спортивные туфли или кроссовки. Отметим, что кроссовки легки, гигиеничны, но не отличаются износостойкостью, резиновая же обувь дешевле, эластичнее, водоустойчивее, легкая и прочна. В околополуденные часы знойного лета для преодоления дальних расстояний верхнюю одежду лучше упрятать в полевую сумку, к ремню которой можно приторочить и кеды, предварительно связав их шнурками. В это время очень пригодятся кепка или панама и солнцезащитные очки с затемненными и поляризующими стеклами. С осенним похолоданием придется отказаться от комфортной ловли взабродку или взять на вооружение болотные сапоги ремнями пристегиваемые к поясу, или даже специальный комплект брюки-сапоги из губчатой резины. И те и другие неудобны при дальних переходах, а последние, в добавок, быстро изнашиваются в полном соответствии с их насмешливым прозвищем "колготки". Они хороши для зажиточных машиновладельцев и дачников в приречных районах. Для прохладного и холодного времени нужны штормовая куртка и брюки, сменяемые по мере похолодания рейтузами и теплым шерстяным свитером и даже курткой "пуховкой" поверх шерстяных носков полезно натянуть "безразмерные" носки из синтетики, что предохранит первые от быстрого истирания. Более гигиенично надевать под сапоги портянки из толстой ткани, ведь их всегда можно перемотать сухой стороной, быстро высушить на ветру или у костра, они не съезжают с ноги во время долгой ходьбы и более долговечны, чем носки. Обувь осеннего сезона должна быть на размер больше также и с тем, чтобы и в нее можно было вложить толстую теплую стельку из войлока. спиннинг В заключение нельзя не сказать несколько слов о сумках, совершенно необходимых для переноса рыболовного инвентаря, включая коробку с блеснами, катушки и пр. Для недальних пеших маршрутов подойдут полевая сумка-планшет, спортивная сумка и даже рюкзак. Последний окажется и полезнее в случае обильного улова, рюкзак имеет не маловажное преимущество при езде на велосипеде. Особенно хороши альпинистские рюкзаки из цветного каландрированного капрона, они особенно легки и прочны (но только до первого прокола или разрыва). Их широкие лямки не утруждают плечи и они особенно удобны в дальних путешествиях на любых видах транспорта, весьма эргономичны и в высшей степени спортивны.


Экепировка

Cпининг
Лески
Блесны колеблющиеся
Девоны
Воблеры
Способы ловли
Английская удочка
Болонская удочка
Квивертип/Фидер
Штекер
Глухая остнастка
Матчевое удилище
Поплавочная снасть
Летняя мормышка
Донка
Кружки
Жерлица
Кораблик
Двуручный нахлыст
Мушки
Мормышка зимой
Ранне-весенняя проводка
Насадки и наживки
Описания рыб
Рыбы наших вод
Поймал приготовь

Экипировочный минимум 'рыболова - зимника'

В последнее время рыболовный рынок перенасыщен разнообразной амуницией для -зимней рыбалки. Выбор огромен, и чтобы не ошибиться с покупкой, надо точно знать, для чего вам нужна и нужна ли вообще та или иная вещь, Многие покупают все подряд, в основном обращая внимание только на внешнюю сторону товара или на устраивающий их ценовой коридор. И, тем не менее, забив амуницией большую часть домашних помещений, рыболов на первой же рыбалке умудряется серьезно простудиться: (одном случае куртка не греет, в другом - рыболов вынужден постоянно снимать ее, чтобы не перегреться. Поэтому вопросы приобретения зимней одежды необходимо рассмотреть подробнее.
Куртки или комбинезоны мембранного типа
зимняя мормышка Идеальной считается одежда, "которая, сохраняя тепло, регулирует теплообмен или, как говорят в просторечии, "дышит". Но все избыточное тепло через внешний слой ткани вывести невозможно, не нарушив ее поверхностный слой. Поэтому отвод тепла от тела человека достигается за счет мембранной или пористо-многослойной структуры внутренней части куртки или комбинезона. В России подобные материалы, способные аккумулировать влагу на внешнем слое мембраны и не допускающие прямого контакта с человеческим телом чаще всего называют Соrе-Тех или Ultа-Тех, что по сути одно и то же. Естественно, за счет одной мембраны тепло в сильный мороз сохранить невозможно, поэтому в качестве теплозащитного слоя используются войлочные материалы, материалы из шерсти, вискозы, синтетического волокна, или гагачий пух (рис. 1). Материалы при минимальном удельном весе способны сохранять тепло при минусовых температурах и в то же время пропускать влагу. Изготовить куртку, одинаково хорошо защищающую рыболова при разной температуре воздуха крайне сложно. Принцип теплоотвода и теплообмена многих курток достигается только за счет движения рыболова. Такая одежда предназначена для активной ловли, и как только человек перестает двигаться, он замерзает. Значительная часть курток способна обеспечить комфортное существование (термо-баланс) только при активной рыбалке. Кто может сказать, что бегающий по льду человек и так не замерзнет, но есть одно "но": каждая незначительная остановка может привести к мгновенному переохлаждению со всеми вытекающими последствиями. А активно ловить рыбу, постоянно перемещаясь на значительное расстояние в теплой герметичной куртке не возможно. Небезопасно также постоянно сбрасывать одежду при выполнении физических нагрузок. Во многих зимних комбинезонах, рассчитанных на активную ловлю при температуре минус 15-20°С, чтобы сохранить тепло достаточно один раз присесть или просверлить пару лунок. Если же человек в самом морозостойком фирменном комбинезоне при температуре минус 35-40°С, просидит без движения несколько часов, возможны печальные последствия. Достоинства комбинезона заключаются в способности отводить избыточное тепло от человеческого тела, в то же время препятствовать проникновению влаги извне, обеспечивая теплозащиту. Большинство универсальных моделей почти всегда снабжены дополнительными подстежками, жилетами, поясами и т. д., что позволяет использовать их практически при любой температуре и способе ловли.
Военно-комуфляжная форма
На второе место по комфортности вполне можно поставить различные варианты военно-комуфляжной зимней формы одежды. Лучшие образцы, в отличие от своих предшественников хлопчатобумажных ватников (телогреек), заполнены не только ватином, но и композитными полимерными утеплителями, в состав которых входят войлок, шерсть, химическое волокно и т.д. Химическое волокно или наполнитель не просто засыпается внутрь куртки, а предварительно укладывается в матерчатые карманы, сделанные из специальной водоотводящей ткани, что вполне сопоставимо с принципом действия мембранной одежды. Модернизированные ватники способны сохранять тепло при самых низких температурах и в то же время не накапливать большое количество влаги во внутреннем слое, прилегающем к телу. Несмотря на то, что зимняя военная форма стоит почти на порядок дешевле фирменных аналогов мембранного типа, она способна составить конкуренцию многим зарубежным образцам. Рыбу в ней ловить достаточно комфортно, особенно в сильный мороз. Почти каждая модель предусматривает различные варианты подстежек. Многие лещатники считают, что лучшей одежды для них придумать невозможно. К недостаткам этой одежды следует отнести то, что у большинства моделей внешний слой изготавливается из хлопчатобумажной или полусинтетической ткани со слабой водозащитной пропиткой. Поэтому наличие плаща для большинства курток условие почти обязательное.
Пуховики
Пуховики довольно долгое время оставались перспективной одеждой для рыболовов-зимников. При минимальном весе одежда из пуха отдельных видов птиц рассчитана на сверхнизкие температуры (тепло напрямую зависит от количества пуха, размещенного в куртке). Одежду высочайшего класса выпускают все известные фирмы Европы и Америки. Пуховики не нашли широкого распространения только по причине высокой стоимости сортов пуха. В дешевых моделях азиатских фирм используется не пух, а перо неизвестного происхождения. Такие куртки не только не греют, но и трещат по швам, быстро теряя первозданный вид и вместе с ним теплозащитные свойства. В данный момент в рыбацкой амуниции, куртки в которых используется только пух, встречаются редко. Но в качестве одного из составляющих основного утеплителя, в так называемых комбинированных куртках, рассчитанных на низкие температуры, встречаются довольно ччасто.
Куртки на синтепоне
Используя в качестве утеплителя слой или слои синтепона, безо всяких проблем можно изготовить изделие, в котором человек может перенести любые сверхнизкие температуры. Химический состав синтепона близок к полихлорвинилу, из которого изготавливают туристические коврики и утепляют холодильные камеры. Действительно, замерзнуть в комбинезоне с тройным слоем синтепона невозможно, как и невозможно перемещаться на большие расстояния. Материал герметичен, поэтому не пропускает не только тепло, но и влагу. Конечно, человек, которого спускают к лунке на вертолете или доставляют к месту ловли на "Буране" или вездеходе, а лунки уже заранее подготовлены, можно ловить и в синтепоне. И все же если рыболов выбрал комбинезон из синтепона (устраивает цена), то рациональнее купить модель с одним слоем утеплителя и пристегивающейся, по мере необходимости подкладкой. Подобная одежда позволяет ловить рыбу при температуре минус 15°С. При более низкой температуре поддевается термобелье или шерстяные рубашка и брюки.
Ботинки с войлочными вставками
Многие западные фирмы (канадские, американские, скандинавские, японские) уже давно выпускают зимние ботинки с войлочными вставками, рассчитанные на температуру до минус 70°С, но популярностью у российских рыболовов они не пользуются. Ботинки с войлочными вставками предназначены для сухого льда, который бывает на водоемах в середине зимы и частично весной. Мелкая лужа таким ботинкам не страшна, но если уровень воды на льду или под снегом более 10 см, эта обувь не годится. Несмотря на всю морозостойкость, которая достигается за счет системы мощных войлочных стелек, сидеть длительное время на ящике без движения в ботинках невозможно. Правда, стоит сделать несколько шагов, и тогда мороз вам не страшен, да и перемещаться в ботинках по сухому льду одно удовольствие.
Валенки
Использование валенок заводского производства на рыбалке недопустимо. Даже хорошо подобранная пара разнашивается и приобретает форму вашей ноги только к 4-5 рыбалке. И все это время рыболов мучает себя и буквально ломает ноги при перемещении. Какая в этом случае может быть радость от рыбалки? Валенки заводской валки сильно садятся и деформируются после каждой рыбалки, требуют специальной сушки и индивидуальной разбивки. Валенки ручной валки остаются любимой обувью многих рыболовов - зимников. Они очень мягкие, легкие, быстро приобретают форму ноги и не садятся при попадании на них воды. Надетые сверху чулки химической защиты позволяют легко перенести любые морозы.
Унты
Для тех, кто боится вывихов голеностопного сустава и любит ступать по льду и снегу твердой ногой, унты - вещь незаменимая. А толстые войлочные стельки делают ноги неуязвимыми в любые морозы. При наличии на льду воды поверх унт надеваются чулки химической защиты. Хорошие унты из собачьего меха - вещь очень надежная, служит рыболову не менее 5-7 сезонов. В последнее время хорошие унты стали редкостью. Чаще всего в продаже появляются так называемые унты-имитации с тонкой стелькой и синтетическим мехом, рассчитанные на температуру до -10°С.
Сапоги (бахилы) с меховой синтетической вставкой
Подобную обувь используют миллионы рыболовов. Она практична, дешева, пригодна для всех случаев ловли, позволяет легко передвигаться по скользкому, залитому водой льду. На подошве имеются шипы. Конечно, с гигиенической точки зрения, обувь не идеальная и находиться в ней на льду, особенно в солнечную погоду, довольно неприятно, но в вопросе цены и качества альтернативы бахилам с меховой стелькой нет.
Рыболовная шапочка
Меховые шапки-ушанки давным-давно ушли в прошлое, уступив место шерстяным шапочкам двойной вязки. Требований к шапке должно быть несколько: она должна быть непродуваемой, теплой и плотно прилегать к голове. При температуре ниже 7-10°С, а также при сильном ветре, на шапочку надевается капюшон, и в этом случае не страшен ни мороз, ни ветер.
Перчатки
Людям, обладающим высокой чувствительностью к холоду, перчатки необходимы. В рабочем состоянии перчатки оставляют открытыми лишь верхние фаланги пальцев, что позволяет держать удочку, насаживать мотыля и снимать с крючка рыбу. При отсутствии клева фаланги пальцев закрываются. Хорошие перчатки выполнены из теплозащитного материала и способны согреть руки при температуре до минус 15°С. Липучки для фиксации ткани на кончиках пальцев у фирменных перчаток служат не один сезон. У лучших моделей для особой прочности в области ладони присутствует кожаная вставка, что препятствует перетиранию ткани во время сверления лунок. Дешевые перчатки азиатских фирм служат рыболову не более одного сезона, поэтому экономить на столь необходимой вещи не стоит.
Рыболовный ящик
Как это ни парадоксально, но очень часто рыболов переохлаждается и, как следствие заболевает от долгого сидения на ящике. Поэтому первостепенное значение следует уделять материалу, из которого изготовлен ящик, особенно теплоизоляционному, из которого сделано сиденье. Ящики из металла, пластика, фанеры промерзают на морозе и теряют свои теплоизоляционные свойства. А крышка или сидение, выполненная из изоляционных материалов с большой плотностью, таких как литой или прессованный пенопласт, пластик, твердый войлок, на морозе мало отличаются от обычного куска льда или металла. Если вы не хотите менять свой ящик, но собираетесь утеплить сидение, то на крышку необходимо приклеить 3-4 слоя полихлорвинила (туристический коврик). К материалам, не подверженным промерзанию, можно отнести листовой пенопласт марки 60-80, толщиной не менее 15-20 мм. Поэтому ящик, выполненный из такого материала, является наиболее морозостойким. Наружная часть крышки ящика по периметру обклеивается морозоустойчивым материалом на полимерной основе.


Елец

Cпининг
Лески
Блесны колеблющиеся
Девоны
Воблеры
Способы ловли
Английская удочка
Болонская удочка
Квивертип/Фидер
Штекер
Глухая остнастка
Матчевое удилище
Поплавочная снасть
Летняя мормышка
Донка
Кружки
Жерлица
Кораблик
Двуручный нахлыст
Мушки
Мормышка зимой
Ранне-весенняя проводка
Насадки и наживки
Описания рыб
Рыбы наших вод
Поймал приготовь
Елец

Елец, подобно пескарю, держится на течении стайками. Любит песчаное дно, быстрое течение и самое главное - чистую воду. Место его обитания - небольшие речушки, ручьи с быстрым течением. Внешним видом и серебристым блеском своей чешуи он напоминает уклейку. Но если уклейка - рыба верховая, то елец почти всегда держится у дна. Его можно также спутать с подустом, маленьким голавликом. Рыба прогонистая, тело брусковатое, похожее на пескаря. Л.П.Сабанеев сообщает, что в прошлом веке в Подворонежье ельца называли "калинкой". Теперь это имя у нас присвоено почему-то другой неболыыой рыбке, очень похожей на подлещика, густеру, синца. Промыслового значения елец не имеет, не относится он и к ценным породам рыб, но ловля удочками, особенно в проводку, полна виртуозности. Вот как отзывается упомянутый выше автор о спортивной ловле этой рыбы: "Ужение ельца требует большого проворства и немалого навыка и его почти исключительно приходится ловить на течении, постоянно перезакидывая удочку, постоянно наготове к подсечке. Такая активная ловля имеет много преимуществ перед пассивным выжиданием клева... Между активными способами ужения нахлыстом, в проводку и последними методами совершенно такое же отношение, как между стрельбой в лет и стрельбой в неподвижную дичь. Настоящему охотнику, не шкурятнику, гораздо приятнее убить бекаса в лет, чем, например, тетерева на току. Елец же, пожалуй, может быть назван водяным бекасом, и если он сыт, то поймать его довольно Iмудрено. Прудовые рыболовы, привыкшие к вялому клеву прудовой рыбы, даже любители донной - "слепые" рыболовы при ужении ельцов, да и при всякой ловле с немедленной подсечкой всегда терпят позорное фиаско и именно потому, что они привыкли не торопиться, как не привыкли торопиться стрелки по сидячей дичи..." Далее Сабанеев говорит: "Если ельца много и он, верно, берет, то для постороннего зрителя рыболов может показаться машиной - до того бывают, быстры его манипуляции; раз - поплавок заброшен у борта лодки, два - поклевка и моментальная подсечка, три - рыба выхватывается из воды и ловится на лету левой рукой, четыре - она уже ловко брошена в садок, висящий под рукой, пять - насадка оправлена или заменена новой". Это, конечно, не похоже на ту банальную картину, где рыболов мирно дремлет, сидя на берегу с веером удочек: столько здесь экспрессии и динамизма... Решающую роль в успешной ловле ельца играет обильная прикормка. Замешивается она с речной глиной: чем сильнее течение, тем жирнее должна быть глина (рыхлую глину течение быстро размоет). При слабом течении вязкую глину можно разбавить песком, землей. Ельцы хорошо чувствуют запахи. Вот на эту струю мути, замешанную со жмыхом, опарышем, червями, отрубями, прочим съестным, и поднимаются ельцы к источнику корма. Их можно "притравить", опустив на дно глыбу земли, кусок дерна, создав фальшивую струю мути. Можно периодически ворошить веслом на дне песок. Это тоже дает положительные результаты. Лучшая наживка весной и осенью - мотыль, навозный червь, летом - опарыш. Эту серебристую рыбку можно ловить с берега, но нужно нащупать такой участок дна, где течение намывает песок уступами, образуя маленькие барханы, напоминающие рубель. Уступы создают для рыбы удобные укрытия. В укрытиях-ямках, ложбинках, за маленькими камнями она спасается от сильного напора течения, как от ветра. На таких участках реки можно ловить без прикормки, так как ни одна "ниша", ямка, выемка или бугорок не бывают свободными. Здесь рыба всегда стоит в ожидании корма, который несет быстрое течение. Рыбка эта бдительная, быстро сходит с опасного места. Поэтому при ловле с берега нужно быть осторожным, маскироваться, не шуметь, не махать чрезмерно удилищем, не топать ногами, тогда ельцы берут наживу решительно, жадно. Заброс нужно делать вверх по течению, а наживка, сносимая струей, должна волочиться по дну на разведанном участке. Подсеченного ельчика быстро выхватывают из воды, иначе он растревожит остальных, и они скатятся вниз по течению или переместятся вверх до следующего удобного места. Елец хотя и мал (в 100-150 граммов уже считается великаном), но силен и упорист. Оказавшись на крючке, сильно тянет в сторону, издавая при этом "дробь" по удилищу - так часты его толчки, и трепещет, сверкает серебром в верхних слоях воды. У ельца всегда уверенный клев, так как стоит он на быстром течении, чтобы его не унесло, он хватает наживку, едва успев ее заметить. Но иногда и на него находит "хандра": нипочем не хочет брать даже самую лакомую приманку. Снасть для ловли ельца (попутно может попадаться пескарь, плотва, подуст) должна быть легкой, с тонкой леской (0,15 миллиметра). Поплавок крепится к леске своей нижней частью: при подсечке легко и без шума он выходит из воды. Поплавок огружается свинцовым грузилом с таким расчетом, чтобы из воды виднелся его кончик на 2-3 миллиметра. Лучший материал для изготовления поплавка ~- мелкопористый пенопласт, но можно приспособить гусиное перо, пробочку и любой другой подручный материал. Применяется крючок №3-4. Он должен быть острым, цепким. Технология ловли ельца в проводку такова: леска с наживой опускается у бор-та лодки, и течение, подхватив снасть, несет поплавок вниз, а нажива волочится по дну или над самым дном, стравливая запас лески по кольцам. Поплавок от лодки отпускается на 5-7 метров. Дальнейшее продвижение наживки не имеет смысла, так как именно на этом участке и держится вся рыба, привлеченная прикормкой. В конце проплыва, независимо оттого, есть поклевка или нет, делают подсечку, ибо рыба чаще всего берет наживку на "вытяжке": поплавок, выбрав всю длину лески, начинает уходить под воду, а течение приподнимает крючок с наживкой - перед носом рыбы крутится аппетитная приманка, она не выдерживает соблазна и жадно хватает. В середине лета, особенно в августе, многие рыболовы Воронежской области приспособились ловить ельца нахлыстом на мелких перекатах, крепя лодку чуть выше. Наживкой служат мухи, слепни, кузнечики. У ельца хорошее зрение: завидев упавшее в воду насекомое, мгновенно поднимается со дна, следует всплеск, и он на крючке. На большой глубине елец не живет, он скатываётся в ямы только на зимовку. А с ранней весны и до поздней осени, почти до ледостава, держится на перекатах с чистым песчаным дном, глубиной 1,5-2 метра, любит сильное течение. Но если дно чистое, то хорошо может ловиться и на слабом течении, вдоль песчаной косы. Мелкий елец - прекрасная нажива для ловли щуки: подобно пескарю, он высоко оценен рыболовами, так как живуч, в траву не забивается и, самое главное, имеет серебристый блеск. Будучи насаженным, на крючок, барахтается на леске, стараясь утащить снасть на дно, и быстро привлекает хищника. Елец не костляв, прилично жирная рыбешка - хорош и в ухе, и на сковородке.


Ерш

Cпининг
Лески
Блесны колеблющиеся
Девоны
Воблеры
Способы ловли
Английская удочка
Болонская удочка
Квивертип/Фидер
Штекер
Глухая остнастка
Матчевое удилище
Поплавочная снасть
Летняя мормышка
Донка
Кружки
Жерлица
Кораблик
Двуручный нахлыст
Мушки
Мормышка зимой
Ранне-весенняя проводка
Насадки и наживки
Описания рыб
Рыбы наших вод
Поймал приготовь
Ерш

Ерш - один из зимних, самых доступных объектов любительского и спортивного рыболовства со льда. Его не зря величают хозяином акватории, и уж если он заселяет какой-нибудь водоем, то устанавливает там прочную гегемонию, выживая иногда всех других обитателей. ^Этого проныру можно поймать не только зимой, но и летом, весной, осенью; утром и вечером, ночью и днем, на мели и на глубине, в стоячей воде, и на течении. Ёрш считаётся сорной рыбой и даже вредителем: он в большом количестве поедает оплодотворенную икру других видов. Но если бы только икру. Основной рацион ерша составляет общая пища рыб, в том числе и пища ценных пород. И по способности разыскивать хирономид - личинок многочисленной группы комаров-толкунцов (мотыль) - эта рыбешка опережает всех и является опасным соперником. Причем корм "не в коня". Ерш классический пример хапуги. Ихтиологи подсчитали: на одинаковую величину привеса он съедает бентоса, т.е. корма животного происхождения, в шесть раз больше, чем лещ! Размером со спичку - он уже половозрелая особь и воспроизводит себе подобных пожирателей. Конечно, данный вид занимает свое место в общей природной цепи, но, тем не менее, ученые-ихтиологи считают ерша опасным конкурентом более ценных пород и рекомендуют рыболовам усиленно отлавливать его, дабы хоть как-нибудь сократить численность, а кроме, как на крючок, его ничем не возьмешь. А крупный ерш - хищник: он может расправиться с мальком не хуже окуня. У меня было несколько случаев, когда на окуневую блесну при ловле со льда бросались и надежно засекались "по всем правилам - за рот" крупные ерши. Ерш - из отряда окунеобразных. Но если окунь весом в 50 граммов вызывает у рыболова раздражение, то, поймав равноценного ерша, рыболов дает ему королевский титул, ибо обычный вес ерша - 15-20 граммов. Но в некоторых прудах Воронежской области ловятся откормленные королевские ерши: 150-200 граммов! Они огромны и пузаты, как четвертинки; а ершихи распухают от икры, словно беременные. Ерши эти имеют черно-синий цвет; глаза - большие, малахитовые, они выпуклые, как у лягушек. Когда веером растопыривают верхние плавники, усеянные иголками, становятся страшными, как бронтозавры. "Ерш - рыба мелка, да уха из него сладка". За это качество он и носит еще один титул: "комендант" ухи. Ерш - лакомая пища налима, судака, щуки. Для ловли налимов, судаков используется мелкий "подъершик", щука хватает любого. Рыбы, как люди, бывают разные. Голавль, например, сильный и благородный, любит чистую воду, каждый экземпляр держится с достоинством, отдельно. Под широким лбом голавля скрывается незаурядный разум. Ерш, как шакал, шастает по дну, подбирает все, что попадается ему под нос. Голавль погибнет от первого критического недостатка кислорода. Ерш же по своей выносливости в зимние заморы не имеет себе равных. На промышленные и химические сбросы, которые попадают в наши водоемы в достаточном количестве, чтобы отравить все живое, он тоже очень стойкий. Эта скверна настолько живуча, что может жить даже в керосине. Так, например, на окраине города Моршанска, что в Тамбовской области, стоит пивоваренный завод, который все отходы сливает в речку Кривушку - приток Цны. Так вот, в этой речушке вымерли вся рыба и все лягушки. Ловятся только ерши, которые пахнут пивом. Ерш - настоящий бич для рыболова, настолько жаден, что, встретившись с чем-нибудь съедобным, уже не расстается. Причем крючок с наживкой заглатывает до самого хвоста. Особенно свирепый аппетит находит на ерша ночью. И если вы сидите на плотву" или "на леща", а у ваших лунок появились ерши, прощайтесь с заветной мечтой: они сожрут все ваши приманки, а сами повиснут на крючках...


Ерш

Cпининг
Лески
Блесны колеблющиеся
Девоны
Воблеры
Способы ловли
Английская удочка
Болонская удочка
Квивертип/Фидер
Штекер
Глухая остнастка
Матчевое удилище
Поплавочная снасть
Летняя мормышка
Донка
Кружки
Жерлица
Кораблик
Двуручный нахлыст
Мушки
Мормышка зимой
Ранне-весенняя проводка
Насадки и наживки
Описания рыб
Рыбы наших вод
Поймал приготовь

Ерш-Полезная информация

Не перевелись еще на Руси любители особой королевской ухи, которая без маленькой колючей рыбки обычная похлебка. Особенности клева ерша выражаются в том, что чаще всего от него невозможно отвязаться он вездесущ и повсеместен. А иногда его днем с огнем не отыщешь, сколько не ищи. Поэтому поиск колючей рыбешки, которая в исключительных случаях достигает в длину 25 см и весит около 200 г занятие первоочередное. С момента образования льда стаи крупного ерша располагаются на максимальных глубинах водоема, вдоль русел, затопленных оврагов и т.д. По мере ухудшения кислородного режима ерш выбирается из ям и располагается на глубинных бровках, свалах и предрусловых столах. Ерш в поисках пищи вынужден конкурировать с лещем и густерой. Причем чаще всего победителем оказывается именно ерш, который располагается так плотно над дном, что не дает лещу приблизиться к корму. Лещ ничего может поделать с настырным, выделяющим большое количество ядовитой слизи, колючим конкурентом. На практике это выглядит так: в явно лещовом месте со дна берет ерш, а в метре ото дна лещ. В этом случае, каждый рыболов ловит ту рыбу, которая ему по душе. середине зимы стая ерша делится на две части: одни остаются на глубине, практически на русле (крупный ерш), другие - перемещаются ближе к устьям рек и располагаются на предрусловых "столах" или поливах. В отличие от большинства рыб семейства карповые, ерша в течение года ловят на относительно грубую снасть. Леска 0,12 мм, крючок № 4-5 (отечественная нумерация), мормышка крупная (цвет и форма особой роли не играют), но двухсоставная мормышка (коронка - латунный верх, свинцовый низ) при слабом клеве у ерша вне конкуренции. Вес мормышки должен соответствовать глубине на участке ловли и обычно мало отличается от лещевой. Кивок в меру жесткий, конусообразный с частотой колебаний до 250 в минуту. Всю зиму в качестве насадки применяется мотыль, реже червь. В крупных реках средней полосы России (Ока, Волга) крупный ерш в отдельные периоды клюет на мучные насадки (тесто, хлебные шарики, манка), иногда с подсадкой червя или мотыля.


Рыболовный сувенир

Cпининг
Лески
Блесны колеблющиеся
Девоны
Воблеры
Способы ловли
Английская удочка
Болонская удочка
Квивертип/Фидер
Штекер
Глухая остнастка
Матчевое удилище
Поплавочная снасть
Летняя мормышка
Донка
Кружки
Жерлица
Кораблик
Двуручный нахлыст
Мушки
Мормышка зимой
Ранне-весенняя проводка
Насадки и наживки
Описания рыб
Рыбы наших вод
Поймал приготовь

Рыболовный сувенир

спиннинг Нетрудно понять желание рыболова "увековечить" свои рыбацкие подвиги, сохранив голову пойманного хищника в виде чучела. Поэтому опишем несколько способов оформления рыболовного трофея.
ПЕРВЫЙ СПОСОБ. Очистив голову и удалив глаза, на дне глазниц в тонких местах просверлите небольшие отверстия. Голову выдержите две недели в денатурате, проникающем через отверстия в черепную полость. Это делается для предварительной консервации и обезвоживания оставшихся тканей. Раскрытую пасть зафиксируйте распоркой, к которой привяжите бечевку и подвесьте голову для просушки. После высушивания ее покройте 3-4 раза лаком снаружи и изнутри. Искусственные глаза сделайте из прозрачных пуговиц, наклеив черный кружочек, имитирующий зрачок, предварительно заполнив глазницы ватой. Остается лишь закрепить голову на медальоне.
ВТОРОЙ СПОСОБ. Отделив голову от туловища вместе с грудными плавниками, ее на неделю поместите в крепкий Соляной раствор (пачка соли на ведро воды). Затем промойте и закрепите на листе фанеры затылочной частью вниз. Раскройте рыбьи челюсти и расправьте плавники. Нужное положение фиксируйте растяжками из прочных ниток. Затем голову следует высушить на ветру и покрыть лаком изнутри и снаружи, после чего закрепить на подставке.
ТРЕТИЙ СПОСОБ. Голову отварите в достаточно большой емкости (выварке) и удалите пинцетом и скальпелем мягкие ткани. Запомните, а лучше зарисуйте или сфотографируйте взаимное расположение двух десятков костей рыбьего черепа. После очистки и высушивания зафиксируйте суставы и сочленения в правильной позиции клеем БФ или "Суперцемент", а если нужно, то и тонкой проволочкой. Один-два оставленных шейных позвонка можно использовать для закрепления в них металлической шпильки, необходимой для резьбового соединения с медальоном.


Рыбы

Cпининг
Лески
Блесны колеблющиеся
Девоны
Воблеры
Способы ловли
Английская удочка
Болонская удочка
Квивертип/Фидер
Штекер
Глухая остнастка
Матчевое удилище
Поплавочная снасть
Летняя мормышка
Донка
Кружки
Жерлица
Кораблик
Двуручный нахлыст
Мушки
Мормышка зимой
Ранне-весенняя проводка
Насадки и наживки
Описания рыб
Рыбы наших вод
Поймал приготовь
карповые Карповые

окуневые Окуневые

щуковые Щуковые

вьюновые Вьюновые

угревые Угревые

сомовые Сомовые

осетровые Осетровые

тресковые Тресковые

головешковые Головешковые

подкаменщиковые Подкаменщиковые
лососевые Лососевые

голец Гольцы/лососи/палия

хариус Хариусы/лососи

сиг Сиги/лососи

таймень Таймень/лососи

рак Рак


Жерех

Cпининг
Лески
Блесны колеблющиеся
Девоны
Воблеры
Способы ловли
Английская удочка
Болонская удочка
Квивертип/Фидер
Штекер
Глухая остнастка
Матчевое удилище
Поплавочная снасть
Летняя мормышка
Донка
Кружки
Жерлица
Кораблик
Двуручный нахлыст
Мушки
Мормышка зимой
Ранне-весенняя проводка
Насадки и наживки
Описания рыб
Рыбы наших вод
Поймал приготовь
Жерех

Жерех, шереспер, белезень, гонец, хват, белизца: много дано ему названий, а все это один и тот же хищник - жерех. По окраске и форме тела эта рыба очень похожа на уклейку, но по размерам она превышает ее во многие десятки раз, достигая 4-6 килограммов. В форме его тела - красота, грация, совершенство. Жерех зачислен в мирное семейство карповых. Но, говорят, в семье не без урода. Так и в этом тихом семействе завелся воинственный хищник. И хотя у жереха нет передних зубов, пасть его так устроена, что нижняя челюсть, как корыто, выдается вперед, смыкаясь с верхней губой. И уж если это глотало, захлопнулось мелкой рыбешке нет никаких шансов на спасение. Жерех разбойник-одиночка. Он орудует на больших "дорогах" - на перекатах, у мостов, под порогами, прячется за валунами. И всегда там, где есть сильное течение, буруны, водовороты. Но разбойничает "по-честному" - только в светлое время суток. Он с разгона оглушает рыбу хвостом, а потом уже очумевшую, потерявшую ориентировку, хватает широкой пастью. И где слышны громкие всплески, пушечные удары, туда и можно забрасывать снасть, будь то спиннинг, нахлыстовая удочка или поплавок с жпвцом. Ловля жереха очень активна. Он быстр и хитер. Нужно маскироваться, держаться подальше от воды. При ловле на спиннинг, нахлыстом решающими факторами являются точность и дальность заброса. Блесну, мушку или кузнечика нужно послать так, чтобы приманка упала не ближе 2-3 метров от всплеска рыбы. На живца эту рыбу взять очень трудно, жерех зачастую сбивает с крючка уклейку или пескарика, безнаказанно отправляя их в желудок. Но ловля эта очень интересна. Над глубокими, бурунистыми местами жерех питается уклейкой, на перекатах - мелким пескарем. Эта особенность и учитывается при ловле на живца. Из воздушных наживок больше всего пригодны стрекозы, кузнечики, слепни, жуки, мясные мухи. Хороший клев бывает только летом. Оптимальный диаметр лески 0,3 миллиметра. Удочка должна быть оснащена катушкой, на которой имеется запас лески не менее 100 метров, при ловле на спиннинг блесны применяются узкие, типа судаковых, но короче, можно с вращающимся лепестком или блесной, вращающейся на стержне, типа девон или кастмастер. Темп проводки блесны очень быстрый, иначе жереха на поклевку не соблазнишь. Мощен первый рывок жереха: сильное течение и стремительный бросок вниз удваивают силу, и беда, если рыболов дал леске вытянуться в одну линию с удилищем... Поэтому при борьбе с жерехом удилище держат вертикально или хотя бы под углом в 45 градусов по отношению к воде. Тяжело, ох как тяжело поймать жереха на удочку. Хитрая бестия!


Жерлица

Cпининг
Лески
Блесны колеблющиеся
Девоны
Воблеры
Способы ловли
Английская удочка
Болонская удочка
Квивертип/Фидер
Штекер
Глухая остнастка
Матчевое удилище
Поплавочная снасть
Летняя мормышка
Донка
Кружки
Жерлица
Кораблик
Двуручный нахлыст
Мушки
Мормышка зимой
Ранне-весенняя проводка
Насадки и наживки
Описания рыб
Рыбы наших вод
Поймал приготовь
Жерлица

жерлица Жерлица или,как ее еще называют крюк один из старых способов ловли. Эта снасть проста в изготовлении,рогатка вырезанная на месте ловли из любого дерева, 2,5 метров шнура или лески,поводок и крючок,вот и все жерлица готова. Этот способ подходит для любых водоемов,где есть зводи,старицы,подводные мели с островками зелени обширного водного пространства или,наоборот,заросли водных растений с окнами чистой воды. Глубокие обрывистые участки с твердым грунтом и замедленным течением затопленные гряды. Это места обитания основных объектов охоты на жерлицу-щуки и окуня.

Жерлица изготовление

жерлица Рассмотрим,как делается жерлица.Вырезаем рогульку с длинной ножек 10-15см, обратите внимание на угол между рожками;чем он шире,там большей лесосемностью обладает жерлица.Вожно определить,как далеко от находиться возможное укрытие щуки и жерлица.Дело в том,что схватив живца щука неторопясь пойдет в укрытие,чтобы заглотать живца.Поэтому жерлица должна иметь достаточную намотку шнура или лески. Леска сматываясь с рожек создает некоторую вибрацию,которая сопадает с биением малька попавшего в пасть.Это не пугает хищника,а только заставляет еще по пути к укрытию потряхивать головой и заглатывать малька более жадно.А,чтобы небыло резких рывков и зацепов при сходе лески,рожки у жерлицы необходимо зачистить от шероховатостей.

жерлица Цвет лески или шнура не влияет на уловистость,главное прочность.Скорее всего вам придется вываживать рыбу через заросли водных растений и из ветвей затопленного дерева.Жерлица должна иметь леску или шнур которые будут резать листья кувшинок,стабли рдеста,хвоща,и ломать подгнившие ветки.

жерлица Намотка лески производиться со стороны рукоятки.На конце лески или шнура вяжем петлю (рис.1в),затем отступаем 10-15см. делаем петлю и вяжем узел в пазе на рукоятке(рис.1б),чтобы при распущенной снасти волной и ветром не унесло рогульку. После этого плотно восьмеркой укладываем шнур или леску на две трети длины рогатки, а оставшийся кончик 20-30см. пропускаем в ращеп, сделанный на обоих рожках вдоль плоскости рогатки(рис.1б).Глубина расщепа-треть длины рожка,фиксация шнура в ращепе не позволяет живцу размотать снасть,а рывка хищника вполне достаточно для этого. Если жерлица косается воды,следует учесть,что жерлица вырезанная из сухого дерева разбухнет и леску защимит.Хищник не сможет смотать леску и вместо трафея вы получете покусанного живца.Жерлица из сырой древесины,напротив "ослабит хватку",а бойкий живец размотает снасть и спрячется в траве или коряжнике.Учитывая все это,следует фиксировать леску чуть слабее в первом случае и туже во втором.
Поводок ставят обязательно.Из крючков желательно двойные,приминение тройников приводит к тому,что щука схватив живца поперек, накалывается на крючок.Одинарные крючки подойдут в том случае, если качестве живца используются некрупные узкотелые рыбки;пескарь,уклейка, верховка,елец,голец,то есть когда собираются ловить предпочтительно окуня.

Жерлица насадки

Насаживатьих следует на одинарный крючок под спинной плавник. Широкотелого живца насаживаем только после того,как жерлица готова, то есть привязана. Желательно брать живца только мокрой рукой.Сухая ладонь снимает слизь,а без нее,особенно в жару живец быстро погибает.Жалом крючка сбоку рыбки

жерлица Жалом крючка сбоку рыбки делают два небольших(по ширине петли на поводке)надреза. Оптимальное расстояние между надрезами равно длине спинного плавника. Более длинный пропуск поводка сковывает двежения живца,а короткий рвет кожу живца и он уходит.Затем под кожей от головного надреза до другого аккуратно пропускают поводок (мягким поводком это почти невозможно сделать) с продетым в него двойным крючком. После этого живца можно пристегнуть застежкой к леске и аккуратно втянуть двойной крючок под кожу по самый изгиб крючка.Главное не повредить боковую линию,а то живец быстро погибнет.
В качестве живца для щуки может быть использована любая рыба.Следует учесть один ньюанс,если в кане с рыбой находиться ерш,то его слизь забъет жабры других мальков и они быстро погибнут.Так же любители чистой воды-елец,голавль"бояться" зарослей водных растений и все попытки освободиться будут совершать в сторону воды. Жители "зарослей" окунь,плотва,карась стараються спрятаться в них или укрыться в тени.И если длина лески жерлицы позволит они обязательно запутаются вокруг ближайшего растения.Мальки линя мало привлекательны для жищника и не используются.Во время жары ерш любитель холода быстро засыпает,белая рыба как бы парализируется,живец шевелит головой, плавниками,а тело "окостенело".Если его размять в руках подвижность востонавливается. Идеальные живцы карась и окунь они могут остоваться живыми неделю и больше. Залог успеха правильно устаносленная жерлица и запущенный живец.Тело живца должно быть слегка прикрыто водой,тогда его движения будут создавать всплески,а запах крови и блеск чешуи не оставят хищника равнодушным.Если водоем часто посещают чайки.живца следует углубить,закрепить выше него грузило.

по материалам Евгения Кузнецова


Глухая оснастка

Cпининг
Лески
Блесны колеблющиеся
Девоны
Воблеры
Способы ловли
Английская удочка
Болонская удочка
Квивертип/Фидер
Штекер
Глухая остнастка
Матчевое удилище
Поплавочная снасть
Летняя мормышка
Донка
Кружки
Жерлица
Кораблик
Двуручный нахлыст
Мушки
Мормышка зимой
Ранне-весенняя проводка
Насадки и наживки
Описания рыб
Рыбы наших вод
Поймал приготовь
Глухая оснастка

При сборке удочки глухой оснастки леску наматывают на мотовильце и закрепляют на вершинке удилища резиновой, хлорвиниловой трубочкой или на проволочной петельке (в ней леска не защемляется).Или как показано на рисунке застегивается на кончике удилища.

глухая оснастка Длина свободного конца лески (от вершинки удилища до крючка) может быть равна длине удилища или превышать ее на 0,7-1,0 м. Леска большей длины путается, затрудняет заброс и вываживание. Диаметр (толщину) лески, а следовательно, и ее прочность подбирают в зависимости от размера ожидаемой добычи. Для ловли мелкой рыбы ставят самую тонкую леску (0,10-0,15 мм). Обычно же удочку оснащают леской диаметром 0,2- 0,3 мм и лишь для ловли крупной рыбы - 0,4-0,5 мм. Чем тоньше леска, тем она лучше скрадывается (маскируется) в толще воды, на фоне дна или подводной растительности и меньше настораживает рыбу.

Нельзя недооценивать значение маскировки. Это особенно важно при ловле крупных экземпляров, поскольку зрение у рыб даже одного и того же вида неодинаково: крупные особи, имеющие больший диаметр глаза, видят дальше и лучше, чем их более мелкие собратья. Несравненно дальше воспринимают жители водоемов объемистые, а также движущиеся предметы. Оттолкнет рыб от приманки и яркая, резко выделяющаяся на общем фоне, одежда удильщика. По той же причине неразумно применять на мелководье бросающиеся в глаза поплавки, толстые неокрашенные лесы, не соответствующие насадке крючки. В пасмурную погоду и с наступлением сумерек острота зрения речных обитателей падает. Не случайно поэтому самые увесистые экземпляры того же леща попадаются именно при плохой освещенности. Малозаметная снасть, умение слиться с окружающей средой, терпеливое ожидание поклевки вознаградят рыболова великолепным трофеем.

глухая оснастка Установлено, что хуже всего рыбы различают серо-зеленые и светло-коричневые цвета. Поэтому и рекомендуется окрашивать в эти цвета поводки и лесы. Например, для ловли в прозрачной воде и вдали от берегов (особенно зимой) хорош светло-голубой цвет лесы; поздней осенью - темно-коричневый; во время цветения воды и для ловли среди водорослей - зеленый. Не следует пренебрегать цветом одежды. Она должна быть у рыболова серо-зеленого или темного цвета, близкого к цвету места ловли.

Удилище также нужно соответственно окрашивать: окраска не только маскирует, но и предохраняет его от порчи. Иногда рыболовы делают укрытия из сплетенных щитов лозняка высотой 0,5 м и шириной до 1 м, устанавливая их на открытых местах берега. Результаты маскировки окупают труд, затрачиваемый на изготовление таких укрытий. Хорошо известно, что у рыб вызывают отвращение горюче-смазочные материалы, мази от комаров, табак, краски и растворители.

Умело маневрируя снастью, можно и на тонкой леске выводить крупную рыбу. Чтобы не терять всю леску, если при "мертвом" зацепе ее придется обрывать, на рабочий конец привязывают поводок, который на 0,1 мм тоньше основной лески. Крючок должен соответствовать насадке и размерам ожидаемой добычи. При насадке мотыля, распаренных зерен овса, пшеницы, шарика хлеба и т. п. лучше пользоваться крючками № 2,5 - № 3. При ловле на кузнечиков, кусочки червя - № 4.

Подбирая крючок, нужно учитывать также и свойства удилища и лески. Если конец удилища гибкий, а леска тонкая, нельзя ставить большой и толстый крючок - им не сделать подсечку, достаточную для того, чтобы толстый крючок вонзился в пасть рыбы, а непрочная леска порвется скорее, нежели крючок зацепит рыбу. Следует учитывать и активность рыбы, место и способы лова. Голодная рыба жадно, "с налету" хватает насадку - она может не заметить крючка. Сытая - более осторожна, крупный крючок может отпугнуть ее. Важно выбрать и подходящий поплавок. Каждая рыба клюет по-своему. Поплавок должен своевременно отметить поклевку.

Дальность заброса поплавочной удочкой с глухой оснасткой обычно составляет 6-10 м. Увеличение радиуса действия возможно только при более длинных удилище и леске, но это сильно утяжеляет снасть и затрудняет ужение.


Голавль

Cпининг
Лески
Блесны колеблющиеся
Девоны
Воблеры
Джиг приманки
Троллинг
Способы ловли
Английская удочка
Болонская удочка
Квивертип/Фидер
Штекер
Глухая остнастка
Матчевое удилище
Поплавочная снасть
Летняя мормышка
Донка
Кружки
Жерлица
Кораблик
Двуручный нахлыст
Мушки
Мормышка зимой
Ранне-весенняя проводка
Насадки и наживки
Описания рыб
Рыбы наших вод
Поймал приготовь
Голавль

Голавль любит быстрое течение, каменистое или глинистое дно, держится на стремнине - под бурунами, за выступами камней, под затонувшими бревнами. Придерживаясь границ тихой и быстрой воды, стоит под обрывами, под нависшими кустами и деревьями, собирая упавших в воду насекомых; любит водовороты, выходит жировать на перекаты, прячется в береговых подмоинах, поджидая у нор линяющего рака или личинку поденки. Если язь посещает затоны, заливы с илистым дном и вообще может жить в стоячей воде, то голавля там никогда не встретишь, за исключением пойменных озер, куда он попадает в разлив и вынужденно остается на зимовку. У голавля много язиных повадок, во многом сходен их образ жизни, но вместе они встречаются редко. С начала лёта насекомых, особенно в ясную погоду, голавли держатся в верхних слоях воды - "на бою", зорко следят за всем плывущим поверху, с любопытством подплывают к каждому предмету; раскрыв широкую пасть, пробуют, смакуют и, если попадется что- лбо съедобное, незамедлительно отправляют в желудок. Там, где пасутся осторожные голавли, вода расходится кругами, от проглоченных насекомых образуются воронки, но никогда не бывает шума и плеска. Если смотреть сверху, толстая спина голавля сливается с темным фоном воды. Эта рыба своеобразна крупными чешуйками, края которых обведены темной каймой или покрыты черными точками. Он любит одиночество, каждый экземпляр держится отдельно. Голавлей ловят поплавочной и донной удочками, поверху сплавом с самоогружающимся поплавком. Особенно спортивна ловля нахлыстом на естественную и искусственную приманки: мушку, слепня, шмеля, кузнечика, жука. Забавна ловля "по ветру", когда наживка, подхваченная струями воздуха, относится на леске далеко от берега и, падая, имитирует насекомое, опустившееся на воду. Если язь попадается на заре, то голавль - рыба дневная, берет с 6-8 часов утра, хотя иногда клюет по-язиному - ночью. Удилище для голавля должно быть мощным, не уступающим сазаньей снасти: леска в зависимости от размеров рыбы ставится от 0,3 до 0,5 миллиметра, а порой и еще толще. Крючки применяются крупнее язиных, для некоторых видов наживок можно ставить двойники. Подсечка делается сильным рывком: пасть у голавля большая, губы крепкие, мясистые. Вибрируя всем телом, засеченный голавль "залегает" на дно, упирается, развивая огромную скорость, решительно идет против течения. И если леска и нервы выдержали первый напор, считайте, что голавль наполовину покорен. Но это еще не все: сдав первые позиции, он уходит с быстряка, бросается в омут, рвется, мечется на леске: как ракета, пущенная с подводной лодки, взмывает вверх, снова бросается на стремнину... На что голавля ловить? Можно смело сказать: голавль ест все! Весной и осенью он хорошо берет "мясные" наживки: навозного червя, выползка, пиявку, опарыша, лягушонка; его можно поймать на мясо ракушки-перловицы, на белую личинку жука - "сальник". Летом голавль лакомится "воздушными" наживками: майскими или июньскими жуками, жуком-кузькой, которого собирают с колосьев ржи и ячменя, когда они цветут и колосятся; ловится он и на стрекозу, бабочку, кузнечика, на полевого сверчка; любит капустную и крапивную гусениц, майского жука. Особое лакомство для голавлей - рачье мясо. Во время линьки раков, совпадающей с колошением хлебов, хорошо ловить у обрывистых берегов, изобилующих рачьими норами. Наживку добывают из клешней или "шейки" рака. Как правило, ее забрасывают под береговой свал или недалеко от него. Ловля ведется поплавочной удочкой, но крючок с наживой должен лежать на дне. Крупный голавль - настоящий хищник, но в отличие от подобных, хватает жертву с хвоста, поэтому пескарик насаживается на снасточку из двух крючков или на одинарный, но за хвост, так, чтобы голова приходилась вниз по течению. Л.П.Сабанеев писал: Лучшим живцом считается пескарь, затем голец. В литературе есть утверждения: голавль настолько всеяден, что может лакомиться сыром, куриными потрохами, недоваренным картофелем, тыквой; его ловят на пельмени, галушки, вареники, а на десерт он может закусить рябиной, крыжовником, виноградом, малиной. Ну что ж нам остается только проверить


Голец обыкновенный

Cпининг
Лески
Блесны колеблющиеся
Девоны
Воблеры
Способы ловли
Английская удочка
Болонская удочка
Квивертип/Фидер
Штекер
Глухая остнастка
Матчевое удилище
Поплавочная снасть
Летняя мормышка
Донка
Кружки
Жерлица
Кораблик
Двуручный нахлыст
Мушки
Мормышка зимой
Ранне-весенняя проводка
Насадки и наживки
Описания рыб
Рыбы наших вод
Поймал приготовь
Голец обыкновенный

Тело гольца удлиненное, цилиндрическое, несколько повышенное к середине. Голова слегка сплюснута сверху вниз, плавники крупнее, чем у вьюна, хвостовой плавник усеченный, чешуя отсутствует. Рот нижний, с хорошо выраженными губами. Общая окраска тела темно-серо-бурая с аморфными пятнами. С учетом довольно большого числа подвидов ареал его очень широкий. Обыкновенный голец распространен в Средней и Восточной Европе. Типичными биотопами являются придонные участки. В углубленных местах голец образует скопления и ведет групповой образ жизни. На мелких участках реки с быстрым течением он переходит на одиночный образ жизни, используя в качестве укрытий плоские камни. Требователен к чистоте воды и высокому содержанию кислорода в ней. В целом это обычный вид с динамичной численностью. В определенных местах, будучи многочисленным, может исчезать, а затем восстанавливаться. В 80-е годы во многих реках голец почти исчез в связи с загрязнениями биотопов. К концу 90-х годов стал в целом обычным видом с очень неравномерным распределением. Половозрелым голец становится в возрасте 3 года при длине тела 6 см. Плодовитость его - до 6 тыс. икринок. В популяциях отлавливались половозрелые особи с длиной тела 8 см и плодовитостью 1,9 тыс. икринок. Икрометание порционное, в мае - июне. Икру выметывает на песок или растения в местах с течением. У этого вида отмечен половой диморфизм: самки мельче самцов. У последних на хвостовом стебле имеется кожистый гребень, длина которого больше, чем грудные плавники у самок. Размеры гольца невелики: длина - до 18 см, масса тела - до 40 г. В мордовских популяциях встречаются экземпляры длиной 16 см (обычно до 11 - 13 см). Растет он быстро. Продолжительность жизни, очевидно, б - 7 лет. Голец потребляет хирономид, олигохетов, моллюсков и прочих мелких зообентофагов на разных стадиях развития, а также икру других рыб. По пищевой нише конкурирует с пескарем при их совместном обитании. Хозяйственного значения голец не имеет. Может служить биоиндикатором чистоты придонных биотопов. Ловится на удочку, используется рыбаками в качестве наживки.


Гольян озерный

Cпининг
Лески
Блесны колеблющиеся
Девоны
Воблеры
Способы ловли
Английская удочка
Болонская удочка
Квивертип/Фидер
Штекер
Глухая остнастка
Матчевое удилище
Поплавочная снасть
Летняя мормышка
Донка
Кружки
Жерлица
Кораблик
Двуручный нахлыст
Мушки
Мормышка зимой
Ранне-весенняя проводка
Насадки и наживки
Описания рыб
Рыбы наших вод
Поймал приготовь
Озерный гольян

Озерный гольян имеет довольно высокое тело , немного сжатое с боков с небольшим ртом , окраска тела темно-голубовато-золотистая, плавники оранжевые или красные. У самцов не бывает эпителиальных бугорков. Чешуя покрупнее, чем у других видов этого рода. Брюхо сплошь покрыто чешуей. Боковая линия полная у одних популяций и неполная у других, в ней 68-90 чешуи. Озерный гольян подвержен значительной изменчивости по многим признакам, что затрудняет объективное выделение подвидов. Живет только в озерах. Ареал вида прерванный: Западная Европа (озера Одера, Вислы), европейская часть России (Днепр, Ока и Кама), реки бассейна Ледовитого и Тихого океанов (Россия, Казахстан, Монголия, Китай, Япония). В России широко распространен в озерах бассейнов всех рек Северного Ледовитого океана от Северной Двины на восток до Анадыря, редок в реках Охотского моря, но обычен в Уде и во всем бассейне Амура, есть в р. Суйфун и на Сахалине (р. Тымь). Средняя Волга с бассейнами Камы и Оки, Верхний и Средний Днепр с притоками Обитает только в озерах, населяет искусственно созданные водоемы, в карьерах и торфяных болотах, в том числе и сильно зарастаемых. Постоянно ведет придонный образ жизни. На зиму глубоко зарывается в ил и проводит ее в спячке. Мечет икру в мае-июле при температуре воды 9 - 11°С. Плодовитость 19 - 26 тыс. икринок. Икрометание порционное - 3 - 4 порции. Икра клейкая, откладывается на растительность, развивается 10 - 15 сут. Выклев при длине 4,3 мм. Личинки начинают питаться ветвистоусыми еще до рассасывания желточного мешка, при длине 15 мм. Достигает длины 18 см, обычно 8-15 см и массы 100 г. Живет до 5-6 лет. Питается мелкими моллюсками, личинками насекомых, поедает икру других рыб. ело довольно высокое, немного сжатое с боков с небольшим ртом , окраска тела темно-голубовато-золотистая, плавники оранжевые или красные. У самцов не бывает эпителиальных бугорков. Чешуя покрупнее, чем у других видов этого рода. Брюхо сплошь покрыто чешуей. Боковая линия полная у одних популяций и неполная у других, в ней 68-90 чешуи. Озерный гольян подвержен значительной изменчивости по многим признакам, что затрудняет объективное выделение подвидов. Живет только в озерах. Ареал вида прерванный: Западная Европа (озера Одера, Вислы), европейская часть России (Днепр, Ока и Кама), реки бассейна Ледовитого и Тихого океанов (Россия, Казахстан, Монголия, Китай, Япония). В России широко распространен в озерах бассейнов всех рек Северного Ледовитого океана от Северной Двины на восток до Анадыря, редок в реках Охотского моря, но обычен в Уде и во всем бассейне Амура, есть в р. Суйфун и на Сахалине (р. Тымь). Средняя Волга с бассейнами Камы и Оки, Верхний и Средний Днепр с притоками Обитает только в озерах, населяет искусственно созданные водоемы, в карьерах и торфяных болотах, в том числе и сильно зарастаемых. Постоянно ведет придонный образ жизни. На зиму глубоко зарывается в ил и проводит ее в спячке. Мечет икру в мае-июле при температуре воды 9 - 11°С. Плодовитость 19 - 26 тыс. икринок. Икрометание порционное - 3 - 4 порции. Икра клейкая, откладывается на растительность, развивается 10 - 15 сут. Выклев при длине 4,3 мм. Личинки начинают питаться ветвистоусыми еще до рассасывания желточного мешка, при длине 15 мм. Достигает длины 18 см, обычно 8-15 см и массы 100 г. Живет до 5-6 лет. Питается мелкими моллюсками, личинками насекомых, поедает икру других рыб.


Гольян речной

Cпининг
Лески
Блесны колеблющиеся
Девоны
Воблеры
Способы ловли
Английская удочка
Болонская удочка
Квивертип/Фидер
Штекер
Глухая остнастка
Матчевое удилище
Поплавочная снасть
Летняя мормышка
Донка
Кружки
Жерлица
Кораблик
Двуручный нахлыст
Мушки
Мормышка зимой
Ранне-весенняя проводка
Насадки и наживки
Описания рыб
Рыбы наших вод
Поймал приготовь
Речной гольян

Тело речного гольяна удлиненное, почти округлое, рот маленький, полунижний, боковая линия прерывистая или неполная. Цикловидная чешуя очень мелкая, слабозаметная, на брюхе отсутствует. На боковой линии находится 80 - 85 чешуи. Окраска рыбы пестрая: спина темная, бока светлые, с большими, в ряд, темными пятнами, которые у молоди сливаются в черную продольную полосу. Нерестящиеся самцы имеют яркую, почти флюоресцирующую, окраску. Вид имеет обширный ареал: вся Европа и Северная Азия, вплоть до бассейна рек Амур и рек Северо-Восточной Кореи. Гольян - типичный реофил, обитающий у дна в русле небольших рек и ручьев на течении; может встречаться и прудах, устроенных на таких речках. Часто сосуществует с пескарем и гольцом обыкновенным, но отдельные группы этих видов не смешиваются. Половозрелым гольян становится в возрасте двух лет, плодовитость его равна 600 икринок. Нерестится порционно в мае июне при температуре воды не ниже 7 - 10 °С. Сравнительно крупная икра выметывается на камни и гальку, к которым приклеивается. Интересно отметить, что яркая окраска самца быстро исчезает вне воды. Растет сравнительно быстро. Гольян одна из наиболее мелких рыб: длина - до 9 см, масса тела до 5 - 6 г. Жизненный цикл его короткий - не более 8 -10 лет. Основу пищи данного вида составляют мелкие кормовые объекты: простейшие (раковинные амебы, инфузории и др.), коловратки, рачки, яйца и цисты беспозвоночных, икра рыб, мелкие личинки насекомых, диатомовые водоросли и др. По бентосу гольян не выдерживает конкуренции с пескарем и, очевидно, поэтому угнетается последним при ограниченной кормовой базе.


Густера

Cпининг
Лески
Блесны колеблющиеся
Девоны
Воблеры
Джиг приманки
Троллинг
Способы ловли
Английская удочка
Болонская удочка
Квивертип/Фидер
Штекер
Глухая остнастка
Матчевое удилище
Поплавочная снасть
Летняя мормышка
Донка
Кружки
Жерлица
Кораблик
Двуручный нахлыст
Мушки
Мормышка зимой
Ранне-весенняя проводка
Насадки и наживки
Описания рыб
Рыбы наших вод
Поймал приготовь
Густера

Густера имеет большое сходство с подлещиком, но отличается от него более крупной чешуей, тупым носом, красноватыми, желтыми или бесцветными плавниками, большими серебристо-синими глазами. И если у нее нет хоботообразной трубки, присущей лещу, то это точно густера - рыба медленных и сравнительно глубоких вод, тихих заводей, травянистых затонов, илистого дна. В мае, перед нерестом, густера становится особенно нарядной и в первую очередь выделяется сильно покрасневшими плавниками, розоватой чешуей. Как по внешнему облику, так и по образу жизни густера во многом сходна с лещом, она лишь тонкая и плоская, как фанера. Весной и осенью собирается в густые стаи, чем, очевидно, и оправдано ее название. В книгах по рыболовству я вычитал противоречивые сведения о ее размерах и весе. В одних источниках есть данные о том, что густера достигает 400 граммов, в других - 1,2 килограмма. В водоемах Воронежской области густера очень мелкая. Насколько помню, самый крупный экземпляр, который я поймал, весил всего 350 граммов. Густера у нас многочисленна, но считается малоценной, сорной рыбой. Мясо нашпиговано тонкими костями, тело сплющенное, за что в Она мало пригодна для ухи, не годится на "жареху", но вяленая - превосходна. Сабанеев считает, что "крупная густера вкуснее мелкого леща". Да и в ловле ее есть определенный спортивный интерес: хотя специально этим никто не занимается, но попутно с плотвой, лещом и другими рыбами она иногда ловится довольно успешно. Густера питается личинками насекомых (в первую очередь мотылем, ручейником, ), рачками, моллюсками, червями; может клюнуть на тесто, катыш хлеба, пареную пшеничку. Так же, как и лещ, очень любит мелкого навозного червя. Зимой успеха можно добиться только по перволедью и по последнему льду. В эти периоды результативна и поплавочная удочка, и снасть с мормышкой. Но особенно хорошо густера ловится весной, перед нерестом, и после него. Первый клев с началом цветения черемухи, на глубине 2-3 метров вблизи берегов, с ровным дном и тихим течением. Наживу берет как со дна, так и в 5-10 сантиметрах от него. Для густеры нет каких-то особых способов ловли: ужение это не отличается от охоты на леща и плотву. Снасти - тоже. Леска - сечением 0,15-0,20 миллиметра. Рот у рыбки маленький, крючки должны быть не выше 4-го номера, соответственно и размеры наживки. Ловят ее и на донки со скользящим грузилом. Леска пропускается в отверстие основного груза, затем привязывается крючок, и в 15-25 сантиметрах от него зажимается дробинка. Густера хорошо реагирует на прикормку, смело подходит к берегу или лодке рыболова. И если вы прикормили лещей, а к вашим удочкам подвалил косяк густеры, первых вам уже не видать. Это едва ли не самая смелая и надоедливая рыба, которая составляет чистое наказание для рыболовов, удящих с прикорм-кой", - подтверждает Л.П.Сабанеев. По проворству и ловкости густера не уступает уклейке, по назойливости и отваге - ершу, по доверчивости и упорству - пескарю. Рыба эта не отличается и пугливостъю, любит курсировать близ берегов, не боится шума и плеска. Поклевка очень своеобразна. Маленький рот не даст ей сразу проглотить наживку: сначала идут бестолковые подергивания, будто курица клюет, а вернее сказать, клювом долбит, затем поплавок немного приподнимается (так и кажется, что сейчас ляжет на бок, словно лещ берет), но вдруг задрожит, задергается, чуть-чуть погрузится в воду и тихо едет в сторону. Знайте: это она.


Хариус

Cпининг
Лески
Блесны колеблющиеся
Девоны
Воблеры
Способы ловли
Английская удочка
Болонская удочка
Квивертип/Фидер
Штекер
Глухая остнастка
Матчевое удилище
Поплавочная снасть
Летняя мормышка
Донка
Кружки
Жерлица
Кораблик
Двуручный нахлыст
Мушки
Мормышка зимой
Ранне-весенняя проводка
Насадки и наживки
Описания рыб
Рыбы наших вод
Поймал приготовь
Хариус

Хариусы - пресноводные рыбы Северного полушария. Близки к лососевым и сиговым, однако выделены в самостоятельное семейство Хариусовые. Населяют чистые холодноводные реки и озера, предпочитая водоемы с галечным и каменистым дном. Могут образовывать речные, озерно-речные и чисто озерные формы. В России распространены очень широко - от западных до восточных ее окраин. Они могут достигать веса 2,5 кг и длины 65-70 см (изредка встречаются и более крупные). Обычно в уловах преобладают особи весом до 1 кг. Динамика роста хариусов сильно зависит от места обитания и обеспеченности водоема кормами. Например, хариусы, живущие в бедных кормами суровых условиях высокогорных озер Сибири, отличаются тугорослостью и карликовыми размерами. Нерестится хариус на каменистых мелководьях с быстрым течением при температуре воды 5-10°С. Самки выметывают икру порциями (всего 3-10 тысяч икринок). Из оплодотворенной икры личинки выклевываются через 15-20 дней. Нагульные участки, на которых хариусы проводят все лето и часть осени до возврата к местам зимовки (в сентябре-октябре), обычно располагаются неподалеку от нерестилищ. Однако рыбы некоторых озерно-речных популяций для нагула возвращаются после нереста назад в озеро. Сезонные передвижения стад для размножения и развития присущи и озерным хариусам, но имеют они, естественно, локальный характер, поскольку не выходят за пределы самого озера. Питаются хариусы червями, рачками-гаммарусами, моллюсками, личинками и взрослыми формами развивающихся в воде насекомых, различными наземными насекомыми, мелкой рыбой и икрой рыб. Изредка поедают также водоросли. Самые крупные хариусы заглатывают иногда оказавшихся в воде мелких млекопитающих (полевок, землероек и т.п.).В нагульный период любимые места стоянки хариуса в реках - быстрины ниже перекатов и порогов. Однако слишком бурных стремнин он избегает, предпочитая находиться ближе к хвосту струи и по краям ее, на границах прямого и обратного течения. Очень часто рыбными оказываются и те участки, где сходятся две струи, - за камнями, отмелями, островами. Крупные хариусы могут держаться в глубоких омутах, укрываться в траве, меж стволов заломов, прятаться под обрывистыми берегами и нависающими кустами. В местах нагула хариусы сбиваются в небольшие стайки, которые формируются по возрастному принципу, при этом более взрослые, крупные особи, как правило, жируют выше по реке. Труднее отыскать хариуса в обширных озерах. Более удачной тут может быть ловля на каменистых отмелях, вокруг островов. Во время прибоя (но не в шторм) хариус подходит близко к валунным берегам, где кормится в прибрежной полосе беспозвоночными, вымываемыми из-под камней. Сразу после нереста, по мутной еще воде хариус хорошо ловится на червя и личинку короеда. Позже увлекательной становится ловля его нахлыстом или в проводку на живых насекомых и искусственные мушки. На широких речках больше распространена ловля хариуса на мушки с помощью поплавочной проводочной снасти, построенной на основе спиннинга (полунахлыст). Устройство снасти довольно простое. На конце лески диаметром 0,25-0,30 мм закрепляют конусообразный поплавок из прочного пенопласта длиной 12-15 см, слегка подгруженный свинцом у большего (нижнего) основания. Выше поплавка, на разной длине от него, подвешивают две-три мушки на коротких поводках. При ловле с берега поплавок забрасывают за струю, выводят на основной поток и пускают в свободный дрейф на 25-30 метров. Мушки бороздят поверхностный слой воды, играя на течении и привлекая хариуса. Хватки рыбы бывают на участке дрейфа поплавка и особенно при пересечении потока поперек, когда он идет по дуге во время натяжения лески. Чтобы облавливать еще и нижние горизонты воды, некоторые рыболовы описанную выше снасть несколько усложняют - к днищу поплавка через вертлюжок подсоединяют дополнительный поводок длиной 0,5-0,7 метра с мушкой на конце (вместо нее может быть установлен также крючок с наживкой или с насадкой из материалов типа поролона, ПХВ-изоляции, губки, резины и т.д.). Выше приманки на дополнительном поводке закрепляют ряд свинцовых дробинок, диаметр которых должен увеличиваться по мере удаления от приманки. В проводку ловят хариуса и ходовой донкой. При ловле на быстром течении с низкого берега ее можно отпускать со спиннинга на 30-40 метров, на умеренном течении с высокого берега - даже на 50-60 метров. Наживкой служат черви, насекомые, малек, кусочки рыбы и мяса. Грузило и приманку забрасывают против или поперек течения. Подматывать леску, чтобы приподнять грузило, следует начинать сразу же, как только он коснется дна, иначе снасть может подмыть под камень и вызволить ее оттуда потом будет трудно. Вообще для ловли ходовой донкой лучше выбирать участки реки с более или менее ровным рельефом дна. Вываживание рыбы против течения при дальнем отпуске проволочной снасти требует аккуратности и неторопливости. У хариуса слабые губы, а выкрутасничать - делать резкие рывки и высокие свечи - он большой мастер. Вероятность схода уменьшится, если рыболов, подматывая снасть, будет одновременно спускаться вниз по берегу навстречу своей добыче.На блесны клев хариуса летом не очень постоянен, хотя в отдельные периоды - в начале лета и ближе к осени - он берет эти приманки достаточно активно. Наиболее оптимальны светлые вращающиеся блесны, а также мухо-блесны с длиной лепестка 15-30 мм, но можно применять и аналогичные по цвету колеблющиеся приманки. Летом в ясную погоду хариус лучше ловится утром и ближе к вечеру; самый жор наступает на закате солнца, потом интенсивность клева несколько спадает, но нередко хариус хватает приманки и в сумерках. С приходом заморозков и похолоданием воды хариус начинает усиленно кормиться. В это время он часто берет на червя, малька, личинки насекомых. Крупный хариус хорошо идет на стримеры, блесны. Хариус активен круглогодично. На некоторых речках Дальнего Востока и юга Сибири его до декабря-января еще можно ловить в полыньях поплавочными удочками и в проводку. В качестве насадок применяют червя, мормыша, личинку короеда, вареную кетовую икру. Из-подо льда хариуса ловят зимними удочками отвесным блеснением, на кусочки рыбы и мяса, малька, мормыша, червя. Хорошие результаты дает прикормка.


Рыбалка, рыбы: информация рыболову о рыбалке, рыбе. Все для рыбака. Рыболов спортсмен. Рыбак подмосковья

 рыбалка,рыбы,рыбак,рыболов
Cпининг
Лески
Блесны колеблющиеся
Девоны
Воблеры
Способы ловли
Английская удочка
Болонская удочка
Квивертип/Фидер
Штекер
Глухая остнастка
Матчевое удилище
Поплавочная снасть
Летняя мормышка
Донка
Кружки
Жерлица
Кораблик
Двуручный нахлыст
Мушки
Мормышка зимой
Ранне-весенняя проводка
Насадки и наживки
Описания рыб
Рыбы наших вод
Поймал приготовь

рыбалка

рыбалка,рыбы,рыбак Рыбалка-это один из самых популярных видов отдыха, он объединяет в своих рядах людей разнообразных занятий и профессий. Как начинающий рыбак, так и опытный рыболов знающий толк в ловле рыбы разнообразными способами, все они составляют единую армию любителей природы. Рыбалка совмещает в себе и спорт, и отдых, а поимка рыбы приносит незабываемое удовольствие. Ведь не зря рыболов берет с собой на рыбалку фотоаппарат и запечатленные на пленке места отдыха, и пойманной рыбы, не раз напомнят о прекрасно проведенном отдыхе. Благодаря тому, что рыбалка-это еще и путешествие рыбак попадает в такие места дикой природы с обилием грибов, ягод, рыбы, где не оказался бы никогда, живя в городе и выезжая в санатории и курорты. Последнее время для любителей рыбалки стали возрождаться рыболовные базы, в водоемах, особенно платных следят за "поголовьем" рыбы. Организуется новые базы, где рыболов получит и лодку, и крышу над головой. Такие,как рыбалка на Селигере,рыбалка в Карелии, рыбалка в Подмосковье, рыбалка на Ахтубе, рыбалка на Дальнем востоке, рыбалка Казахстане. Все это говорит в пользу популярности, такого спортивного отдыха,как рыбалка.

рыбы

рыбалка,рыбы,рыболов С точки зрения современной науки рыбы подразделяются на два класса хрящевые и костные. Известно более 20000 видов рыб подавляющее большинство, которых составляют костные, в том числе интересующие нас пресноводные рыбы. Рыба очень разнообразны по способу питания, образу жизни и типу размножения. Рыболов должен знать, когда нерест у его объекта охоты, когда рыба питается, когда она более активна. Рыбы разных видов занимают разные участки водного пространства и разные глубины. Конечно, рыбак должен учитывать географическое положение водоема, которое в значительной степени определяет набор экологических факторов и условий, в которых каждому виду рыб приходиться бороться за выживание. Рыболов должен учитывать строение водоема или реки позиций глубин и течений, обилие водной растительности прибрежной хозяйственной деятельности человека.

рыболов любитель, все для рыбака

рыбы,рыбалка,,рыбак Сайт содержит информацию и описание пресноводной рыбы, рыболов может найти интересующую информацию, которую может найти рыбак, о снастя и разнообразных методах ловли, поплавком, донкой, спиннингом, зимней рыбалке.Так же рыболов узнает, как приготовить рыбу и многое другое. Тем более в наше время в рыболовных магазинах есть все или почти все для рыбака в разном диапазоне цен, нужную блесну, катушку, удилище и прочее рыболов может приобрести без проблем в зависимости от выбора способа лова рыбы и своих возможностей. Выходят переодические издания "Рыбак рыбака","Рыболов",Рыболов Elite",Рыбалка на Руси",Спортивное рыболовство".
Вести с водоемов
рыбалка,рыбы,рыболов
читать дальше
Новости
рыбалка,рыбы,рыбак


Зимняя рыбалка

Cпининг
Лески
Блесны колеблющиеся
Девоны
Воблеры
Способы ловли
Английская удочка
Болонская удочка
Квивертип/Фидер
Штекер
Глухая остнастка
Матчевое удилище
Поплавочная снасть
Летняя мормышка
Донка
Кружки
Жерлица
Кораблик
Двуручный нахлыст
Мушки
Мормышка зимой
Ранне-весенняя проводка
Насадки и наживки
Описания рыб
Рыбы наших вод
Поймал приготовь

"Искатели" и "выжидатели"

Всех рыболовов-зимников можно условно разделить на две группы и назвать эти группы "искателями" и "выжидателями". "Искатели" быстры на подъем, шустры, энергичны, все время в движении. Посидит такой рыболов над лункой пять-десять минут и если нет поклевок, оглядится окрест, что-то в уме прикинет и заспешит куда-то в сторону метров на 100, а то и дальше. Снова сверлит лунку, снова опускает под лед мормышку пробует. И так бегает он по озеру замысловатыми зигзагами не один час, пока, наконец, не обоснуется надолго, возможно, до конца рыбалки, у одной лунки. И не подумайте, что устал или надоело ему бегать. Нет - на рыбу напал! Будет теперь осторожно таскать одного за другим увесистых "горбачей", лишь изредка оглядываясь по сторонам: не подбирается ли к нему еще кто-нибудь. Не пренебрежет "искатель" следами, оставленными на льду его предшественниками. Если заметит на небольшом "пятачке" множество старых запорошенных снегом лунок - не пройдет мимо, пробурит лед - попробует ловить. Ведь на зря же здесь было скопление рыболовов. Клевало, значит! А раз так, то и теперь нелишне попробовать! Нет ничего предосудительного и в том, чтобы сориентироваться по поведению рыболовов. Там, где клюет, они обычно сбиваются в довольно тесные группки. Туда и следует держать путь. Но только не надо при этом забывать о правилах поведения, о рыболовной этике; не сверли лунку под ящиком у того, кто удачлив, не мешай другим, А иначе можно услышать в свой адрес слова крепкие и справедливые. Но такие, что лучше бы их и не слышать! Обидно бывает "окушатнику", когда он, набегавшись до усталости в поисках удачи и просверлив в толстенном льду не один десяток лунок, нащупает, наконец, стайку окуней, а тут невесть откуда взявшийся "коллега" начинает рядом сверлить свою лунку. Чаще всего это кончается там, что напуганная шумом рыба уходит из-под лунок, клев кончается. Приходится сниматься с насиженного места и тому, кто первым обнаружил окуневую стайку. Разумеется, в таких случаях редко обходится без обмена "любезностями". А что ж "выжидатели"? Они тоже жаждут встречи с окунем. Только поиску предпочитают ожидание. Люди эти преимущественно не первой молодости. Бегать в тяжелых рыболовных "доспехах" по льду, сверлить бессчетное число лунок для них трудновато. У них своя "философия": почему я должен искать рыбу, пусть она меня ищет. Рыболовы эти, как правило, опытные и умеют довольно верно "вычислить" место возможного свидания с окунем. Сверлят сразу две, а то и три лунки. Одна удочка постоянно в руках, а две другие опущены в лунки до самого дна. От ветра плотно укрываются снежной стенкой или полиэтиленовым мешком. В числе приемов охоты за горбачами есть и такой. На знакомом месте высверливает рыболов 5-6 лунок. Затем в одной из них начинает лов. Будет сидеть на месте, пока есть клев. Прекратится клев, пересядет на другую лунку. Друг от друга они высверливаются на 30-50 метров. Попадется лунка уловистая будет ловить там до той поры, пока дело спорится. Потом часа через два, когда первая лунка "отдохнет", снова начнет ее "разрабатывать". Если место выбрано удачно - будет и улов. А просчитался, пеняй на себя. И все-таки успеха чаще добивается тот, кто его настойчиво ищет. Ведь не зря говорят в народе: "без труда не вытащишь и рыбки из пруда!"

В глухую пору

Быстро пролетает золотая рыбацкая пора - перволедье. На смену ему приходит так называемый "глухой сезон". Как уже говорилось, интенсивный клев окуня начинается спустя неделю после того, как встает лед и длится обычно до конца декабря. Январь пора лютых морозов и жгучих ветров. Самое холодное время нашей зимы наступает во второй половине января. Помните: рождественские морозы, затем крещенские, афанасьевские, в феврале сретенские. Скучная пора. Лед в больших водоемах в иные зимы достигает метровой, а то и большей толщины. Плохо в эту пору рыболову. Не легче и окуню. Вода сильно охлаждена, окуни опускаются на глубину в ямы, где вода никогда не бывает холодней четырех градусов тепла. Там стоят горбачи, пошевеливая плавниками и не обращая внимания даже на самые, казалось бы, привлекательные приманки. И дело не только в холоде, а, прежде всего в том, что в воде становится все меньше кислорода. В малых водоемах начинаются "заморы" рыбы. Но и в эту глухую пору рыболовы не упускают случая выбраться на лед. Мало надежд в это время поймать настоящего красноперого горбача, а вот травяники, в большей мере привычные к превратностям судьбы, нет-нет, да и выходят на свой промысел. Охотятся они в эту пору за мелкими обитателями водоемов, на сравнительно небольших глубинах, невдалеке от камышей, где можно полакомиться всякого рода личинками, беспозвоночными обитателями водоема. Но и травяники в январе медлительны и ленивы, неподвижную приманку, крупную мормышку и толстую лесу они обойдут стороной. И для того, чтобы не вернуться домой совсем без улова, рыболову приходится ловить на самую тонкую снасть, на самую маленькую мормышку, непрерывно "играя ею, подбирая тот "стиль" игры, который, наконец, заставит окуня соблазниться. Ждать подхода окуня в январе не имеет смысла, он почти не перемещается и только тот рыболов, который не ленится сверлить в толстенном ледовом панцире одну лунку за другой в поисках стоящего окуня, может рассчитывать на некоторый успех. В январе удочку оснащают жилкой от 0,08 до 0,1 мм. На разрыв такая леса выдерживает нагрузку от 300 до 1200 граммов соответственно. Разумеется, этой прочности мало для того, чтобы ловить "горбачей". Но в январе они, как правило, остаются в недосягаемости рыболова. Ослабленные кислородным голоданием, холодом и голодом травяники еще нет-нет, да и поклевывают. На них в основном и приходится рассчитывать. На них рассчитана и тончайшая жилка. При более толстой лесе даже "матросики" станут обходить снасть стороной. Мормышка подбирается тоже самая мелкая. Хороши в этот период черные мелкие мормышки, получившие почему-то в среде рыболовов название "чертики". Такая мормышка располагается на леске вертикально. Наиболее эффективными при ловле окуня показали себя двухсоставные или комбинированные мормышки с подвесными крючками. Если применяется обычная мормышка (самая мелкая дробинка), то на ее крючок лучше подцепить одного мотыля. Замечено, что на пучок мотылей, при слабом клеве окунь почему-то вообще не берет.

По льду с блесной

зимняя мормышка Как на мормышку, так и на блесну лучшее время ловли окуня это перволедье и по последнему льду. На блесну окунь начинает брать спустя несколько дней после ледостава. Клюет с постепенным снижением интенсивности до конца декабря, В январе-феврале поимка его на блесну - дело случая. А вот когда солнечные лучи начнут вызывать таяние снега, и в водоем побегут первые ручейки, окунь постепенно начнет активизировать свое поведение. Он выбирается из глубоких ям, где провел "глухой сезон" и со все более пробуждающимся аппетитом начинает восстанавливать утраченные за зиму силенки. Со второй половины марта повсеместно начинается весенний жор окуня. Вот тут-то самое время поохотиться на него с блесной (рис. 52). Случается, что рыболов весь день мотается по льду, просверливает многие десятки лунок, а результат - нулевой. Или вместо долгожданного "горбача" приманку хватают окунишки размером с саму блесну. Но уж если напал на стаю окуней, то только успевай таскать увесистых красавцев с яркими, растопыренными перьями плавников. Бывает так, что клев длится всего каких-нибудь двадцать - тридцать минут, но эти минуты вознаградят рыболова сторицей за все его мытарства. Главное найти окуней. Блеснить лучше всего на знакомых местах. Начинают с того, что, выйдя по береговым ориентирам туда, где предположительно может находиться окунь, сверлят сразу 5-10 лунок с интервалом в 20-30 метров, но не вдоль берега, а перпендикулярно ему. Сначала опускают блесну в лунку, которая ближе к берегу. Поработав здесь блесной минут пять и, не обнаружив окуня, переходите к следующей лунке, и так до тех пор, пока не будут опробованы все. Если ни в одной из них поклевки не было - надо менять место. Отойдя в сторону на 100-200 метров, начинают все сызнова. зимняя мормышка Так до тех пор, пока первый "горбач" не окажется на льду. Окунь - рыба стайная, и обычно, поймав одного, из этой же лунки можно ловить, пока стая не отойдет. И тут малейшее промедление беда. Рыба на месте не стоит. "Играющая" блесна привлекает ее внимание и заставляет кружить вокруг в надежде полакомиться. Если блесна исчезает надолго из поля зрения окуней, они, ничем не удерживаемые, сместятся в ту или иную сторону, и тогда поминай, как звали. А потому мешкать нельзя: быстро надо вываживать, быстро снимать трофей с крючка и быстро опускать блесну под лед. Иначе первый окунь окажется и последним, И тогда опять все сначала. До полного успеха или до полного изнеможения! И все-таки блеснение, пожалуй, наиболее спортивный вид зимней рыбалки. Оно бывает очень добычливым. Среди любителей зимней рыбной ловли немало таких, особенно в сельской местности, которые иной рыбалки просто не признают. Для ловли окуня берутся блесны сравнительно небольшие 3-4 см длиной. Ловят на блесны цветные - белые, красные или двухцветные. Также при ловле окуня применяются балансиры от 1 до 10 см. Но, как показывает опыт, все-таки предпочтительны разноцветные или белые блесны. Точнее говоря, серебристые, но не блестящие отполированные, а матовые. Блесны, отполированные до зеркального блеска, окуней не привлекают. Изготовляются окуневые блесны с таким расчетом, чтобы при свободном падении на дно они совершали зигзагообразное "планирование", уходя то вправо, то влево. Такой "полет" напоминает, видимо, окуню движения снулого малька и он хватает приманку. Уловисты и планирующие блесны, которые, совершая свое свободное падение на дно, колеблется и как бы переваливаются с бока на бок. Как это ни странно, но в некоторых водоемах Тверской области окуни пренебрегают такими блеснами и клюют только на конусообразные небольшие, но тяжелые блесны, которыми местные рыболовы играют, как мормышкой, медленно поднимая от дна и слегка их раскачивая. Словом, дать универсальный совет относительно блесен и тем более способов блеснения дело едва ли оправданное. Тем более что у каждого рыболова свои любимые блесны. И хотя очень часто взгляды и привязанности рыболова никак не совпадают с привязанностями окуней, переубеждать рыболова абсолютно бесполезно. Он сделал свой выбор. Окунь чаще берет блесну, идущую не слишком быстро. Если она стремительно падает вниз, то даже быстрый окунь может промахнуться, да и нет в подводном мире ничего съедобного для окуня, чтобы вдруг стремительно падало на дно. Такое движение приманки скорее отпугнет, нежели привлечет окуня. Наиболее характерное перемещение окуневой приманки после сброса показано на рис. 53. зимняя мормышка А потому опытные рыболовы сообразуют свои движения удильником с "пожеланиями" окуней. А "пожелания" эти определяются опытным путем. Нет необходимости непрестанно дергатьудильник. Два-три раза подняв блесну, целесообразно некоторое время просто медленно покачать ею у самого дна и постучать о дно. Снова приподнять. Полезно удильник, применяемый для блеснения, оборудовать еще и пружинистым кивком. Иной раз поиграть блесной так, как это делают мормышкой, приносит желаемый результат. И еще один из советов, рожденных многолетней практикой рыболовов: в пасмурную погоду эффективнее блесны из белого металла, а в яркий солнечный день успешнее применение блесен тусклых или изготовленных из меди, латуни и т.д. На рис. 54 показаны блесны, привлекающая полосатого, на Истринском, Рузском и Озерниском водохранилищах. При плохом клеве полезно наживить на крючок нескольких мотылей или кусочек червя, годится и окуневый глаз... Только насадка должна быть небольшой, чтобы не помешала "планированию" блесны, Случается, что при ловле окуня, особенно по первому или последнему льду, приманку хватает налим или судак. От такой приятной неожиданности рыболов, естественно, не огорчается. И лишь незапланированная встреча с щукой в большинстве случаев приводит к откусу снасти.


Искуственные приманки

Cпининг
Лески
Блесны колеблющиеся
Девоны
Воблеры
Способы ловли
Английская удочка
Болонская удочка
Квивертип/Фидер
Штекер
Глухая остнастка
Матчевое удилище
Поплавочная снасть
Летняя мормышка
Донка
Кружки
Жерлица
Кораблик
Двуручный нахлыст
Мушки
Мормышка зимой
Ранне-весенняя проводка
Насадки и наживки
Описания рыб
Рыбы наших вод
Поймал приготовь

БЛЕСНЫ

Специально изготовленные металлические (а потому блестящие) приманки получили собирательное название блесен, хотя блестят далеко не все из них. Как правило, они имеют корпус (лепесток, тело), крючок и приспособления для их соединения с лесой (заводные кольца, вертлюжок, застежки, закрутки и пр.). Различают блесны вращающиеся и колеблющиеся. Вращающиеся блесны подразделяют на "вращающиеся лепестки" и девоны, колеблющиеся - на ложковидные, с з-образным профилем, блесны-трехгранки , кастмастеры и воблеры. Назначение блесны - привлечь своей игрой голодного хищника, спровоцировав хватку, и удержать на крючке во время вываживания.


Как коптить рыбу

Cпининг
Лески
Блесны колеблющиеся
Девоны
Воблеры
Способы ловли
Английская удочка
Болонская удочка
Квивертип/Фидер
Штекер
Глухая остнастка
Матчевое удилище
Поплавочная снасть
Летняя мормышка
Донка
Кружки
Жерлица
Кораблик
Двуручный нахлыст
Мушки
Мормышка зимой
Ранне-весенняя проводка
Насадки и наживки
Описания рыб
Рыбы наших вод
Поймал приготовь

Как рыбу коптить

Тот, кто понимает, кто знает толк в рыбе, обязательно ее закоптит. При копчении вместе с дымом чадящих гнилушек, щепок, стружек в тушку рыбы проникают вещества, которые предохраняют ее от порчи. Существуют два вида копчения: горячее и холодное. Суть заключается в следующем. При горячем копчении рыба солится мало и коптится в очень жарком дыму, но непродолжительное время — 2-3 часа, иногда и менее часа, т.е. до тех пор, пока мясо не станет съедобным. Получается продукт высокого качества: рыба сразу становится и копченой, и печеной, однако она не подлежит долгому хранению. Для холодного копчения рыба солится гораздо сильнее — примерно так же, как и для сушки, она менее вкусна, но способна долго сохранять свои качества — 2-3 месяца. Если при копчении внутренности не удаляются, срок хранения рыбы резко падает.

Горячее копчение

Свежую рыбу весом в 300-500 граммов не потрошат, а только обильно солят крупной солью и выдерживают 3-4 часа. Затем ее хорошо промывают и просушивают на ветру до полного удаления влаги. Если рыба крупная, то ее солят 10-12 часов, а чтобы она не развалилась при копчении, ее обвязывают шпагатом. Коптилки бывают разных типов — и сложные, и простые. Копчение можно производить даже в дымоходе обычной дачной печки. Однако в условиях длительных рыбалок наиболее оправдывает себя коптилка, устраиваемая в земляном косогоре или в обрывистом берегу из подручных материалов. В обрывистом берегу выройте небольшую нишу: шириной и глубиной в полметра, высотой в 70-80 сантиметров. Сверху на нишу положите десяток тонких палочек-поперечин, а на них — подготовленную рыбу: рыбокоптилка готова. Рыба лежит на пруточках горзонтально: так из нее меньше вытекает жир. Внутри коптильни разжигают осиновые, ольховые или березовые дрова, но не так, чтобы они горели ярким пламенем, а так, чтобы больше дымили, чем горели, но в то же время, чтобы дым был достаточно горяч. Когда костерок сильно разгорится, его приглушают, подбрасывая немного сырой травы или ольховых листьев, осиновых или березовых гнилушек, особенно в те места, откуда сильно пробивается пламя. Березовые гнилушки должны быть без бересты, иначе рыба будет иметь запах дегтя. Нужно постоянно следить за тем, чтобы дым от костерка был все время густым и горячим. Время от времени рыбу переворачивают с одного бока на другой и со спинки на брюшко. Готовность можно определить пробой, разломив одну рыбешку пополам. Отсутствие крови вокруг хребта, легкое отставание кожи, наличие небольшого количества сока между кожей и мясом свидетельствуют о том, что рыба дошла до кондиции: она имеет золотисто-бронзовый цвет и ароматный запах. Горячее копчение можно производить в расщелине между большими камнями и меловыми валунами, а также на костре. В этих случаях рыба нанизывается на длинную хворостину или палочку и устанавливается около костра с подветренной стороны. Ее можно также подвешивать в полиэтиленовых сетках из-под картошки и фруктов, которые продают в овощном магазине. Сначала в костре разжигают сушняк ольхи или осины, затем подкладывают сырые ветки, ржаную солому, полынь. В зависимости от температуры дыма и величины рыбы копчение может продолжаться от одного до двух—трех часов. Технология этого процесса очень проста, она допускает любые вариации: рыбу можно покрепче или послабее засолить и посильнее или поменьше закоптить. Некоторые для быстрого приготовления рыбы горячего копчения делают специальные коптилки. Описываем одну из них: она позаимствована у иркутских любителей ужения и представляет собой сплошной, без отверстий ящик со вставной металлической решеткой и крышкой. Изготавливается она из листового железа толщиной 0,75-1,5 миллиметра. Все швы коптилки, а также решетка выполняются на сварке, но можно сделать ее и на заклепках. Размеры коптилки 400x320x160 миллиметров, однако, при той же высоте в плане они могут быть другими, т.е. произвольными. В данной коптилке в один прием можно коптить 10—15 рыб общим весом в 3-4 килограмма, ее легко перевозить на любой автомашине. Копчение производится так: свежая рыба очищается от чешуи и моется, после этого брюшко разрезается, и рыба потрошится, с обязательным удалением крови, размещенной под пленкой вдоль хребта. Мыть ее после этого нерекомендуется. Затем рыбу солят: влажные пальцы макаются в соль, и рыба натирается ею сначала снаружи от хвоста к голове, затем внутри — вдоль разреза и под жабрами. Посоленная таким способом рыба укладывается в корзину брюшком вверх и оставляется на 8—10 часов, обычно с вечера до утра. Утром рыба вздевается на шнурок под жабры и вывешивается на солнце и ветер. У крупной рыбы рекомендуется вставить в брюшко распорки из палочек с тем, чтобы и в брюшине она обсохла. Вяление заканчивается тогда, когда на пальце, коснувшемся внутренних стенок брюшка, не остается мокрого следа. Обычно на этот процесс затрачивается 3-4 часа. Затем рыбу коптят форсированным способом. Для этого на дно коптилки кладут 2-3 горсти сухих тонких веточек осины, ольхи, орешника или можжевельника. Чем тоньше и короче будут веточки, тем лучше. Затем укладываются ветки или куски древесины: ольхи, осины или березовых гнилушек. Сверху можно положить немного сухого сена. Потом в коптилку над заложенным топливом устанавливается решетка с рыбой. Тушки укладываются на бок, не касаясь друг друга, — иначе они слипнутся. Для улучшения вкуса рыбы положите в разрез каждого брюшка несколько кусочков моркови и разрезанную небольшую луковицу. Затем коптилка закрывается крышкой, застегивается на крючки, ставится на костер и обкладывается дровами. Бояться сильного огня не следует, так как непосредственного контакта с раскаленными стенками коптилки рыба не имеет. В раскаленной коптилке, поскольку она представляет собой полностью закрытую камеру, происходит сухая возгонка дерева, но из-за отсутствия кислорода внутри коптилки топливо не горит, а дымит. Подъем температуры внутри коптилки испаряет влагу из сырых дров и из рыбы, что создает пародымную баню, а это как раз то, что нужно для быстрого горячего копчения рыбы. Через 15-20 минут коптилку удаляют с костра и, не снимая крышки, дают ей остыть в течение 5-10 минут, иначе древесина вспыхнет под решеткой и рыба может обгореть. Таким образом, всего за полчаса рыба получает форсированный режим горячего копчения и бывает полностью готова к употреблению.

Холодное копчение

Предметом особого вожделения любого рыболова является копчено-вяленая рыба. Копчение рыбы основано на консервирующем действии составных частей дыма (фенолон, креозот, формальдегид, уксусная кислота и др.) поэтому срок хранения продукта увеличивается до трех-четырех месяцев. При холодном копчении из рыбы выветривается и испаряется только влага, потому как обрабатывается она в холодном дыму. Таким образом она сразу и вялится, и коптится, но не доводится до твердости сушеной воблы: процесс копчения останавливается где— то на середине — когда из рыбы испарится только половина влаги. Поэтому в коптильне очень важно выдержать' постоянство и силу дыма: он не должен быть выше 25 градусов. Это предохранит коптящуюся рыбу от потери жира и от пересушки. Засолка рыбы для холодного копчения делается такой же, как ёсли бы, хотели рыбу завялить. Нужно лишь соблюдать старинное правило посола, которое трактуется так: «Солить должно не очень круто (т.е. не сыпать много соли), а лучше дать дольше солиться, поставив в прохладное место». Через сутки-двое, в зависимости от величины рыбы, она вынимается из тузлука, моется в холодной воде, немного вымачивается, а затем каждая крупная рыба разрезается вдоль хребта на две половинки. Одна, более толстая часть, остается с хребтовиной, другая, менее тонкая, половинка — без нее. Мелкая рыба (до 500 граммов) коптится целиком. Затем вяжется в небольшие снизки бечевками или шпагатом за хвосты и вешается в коптильню вниз головами. Холодную коптильню можно устроить в любом дощатом сарайчике высотой в полтора-два метра, в старой палатке, в баньке, где топят по-черному, в землянке и даже в шалаше. Жердочки для подвешивания соленой рыбы укрепляются как можно выше. На них подвязывается рыба, предварительно проветренная на солнце и немного обвяленная: так, чтобы чешуя у нее была почти сухая. Под рыбу ставится старое железное ведро или таз, корыто или другая какая-либо емкость, и в ней разводится дымокур: сначала разжигается маленький костерок, который по мере нагорания углей засыпается мелкими гнилушками или опилками. О качестве топлива для холодного копчения будет сказано ниже. Копчение продолжается 3—4 дня в зависимости от влажности воздуха и величины рыбы. Мелкая рыба в 300-500 граммов бывает готова к концу вторых суток, наиболее крупную приходится коптить до 6 дней. Очень важно, чтобы в ведре не вспыхнуло пламя: это превратит холодное копчение в горячее. Для предохранения от вспышек огня следует ведро прикрывать листом железа. Разумеется, нужно соблюдать и все противопожарные мероприятия. После окончания копчения, когда рыба приобретет золотистый оттенок, а мясо ее станет упругим, полезно оставить ее повисеть еще 2-3 дня без дыма — она немного подвялится и будет значительно вкуснее. Однако пересушивать не следует. Если готовая рыба имеет тусклый, закоптелый вид или на нее налипла летящая зола, ее протирают тряпочкой, слегка смоченной рыбьим жиром или подсолнечным маслом, и копченая рыбка заблестит, как бронзовая. А теперь — о дровах: как для горячего, так и для холодного копчения пригодно далеко не всякое топливо. Особенно недопустимы хвойные породы: они содержат большое количество смолы и, когда горят, дают сильную копоть. Хотя слово «коптить» образуется от производного слова «копоть», но в данном случае имеет явно противоположный смысл: от сосновой копоти рыба будет иметь горький, неприятный вкус. Лучшим же топливом считаются сухие гнилушки ольхи и осины, Вместе с ними можно подкладывать сушняк можжевелышка, вереска, лозы и краснотала. На завершающей стадии коптильного процесса желательно добавить в топливо сырые можжевеловые ветке — их дым обладает сильными антимикробными свойствами, рыба меньше плесневеет, дольше сохраняется. В дымокурню можно подбрасывать ароматические травы: полынь, шалфей, базилику, богородскую траву. Хороший вкус имеет рыба, закопченная на дыме из тлеющей ржаной соломы. А если рыба закоптилась на дымящем свежем сене, то она пахнет сотнями оттенков истлевших луговых трав. Есть копченую речную рыбу — одно блаженство. Малосольные закопченные балычки или рыбная струганина — приятный деликатес. Хороший вкус имеет закопченный линь, но особенно вкусна золотисто-бронзовая, длинная, как сабля, копченая чехонь.

Копченая щука

Крупная копченая щука гораздо вкуснее магазинной копченой трески. На щуку в 5-6 килограммов достаточно одной пачки соли и одной столовой ложки сахару. Рыбу потрошат, выбрасывают внутренности и в брюшную полость засыпают достаточное количество соли. Затем делают глубокий надрез вдоль спины и в него натрамбовывают соль. Потом в брюшную полость укладывают свернутый конец чистого полотенца, а другим концом плотно обматывают тушку щуки, предварительно обсыпав ее всю солью. Это сухой способ засолки, так как полотенце будет служить промокашкой, впитывающей выделяющийся тузлук. За 6—7 дней щука полностью просолится. Ее нужно отмыть от слизи, немного вымочить, обсушить и затем подвесить в холодную коптильню. Коптится рыба 5-6 дней. С распахнутой пастью, с торчащими острыми, как у собаки, клыками и растопыренными плавниками закопченная щука имеет впечатляющий вид.


как коптить как вялить рыбу

Cпининг
Лески
Блесны колеблющиеся
Девоны
Воблеры
Способы ловли
Английская удочка
Болонская удочка
Квивертип/Фидер
Штекер
Глухая остнастка
Матчевое удилище
Поплавочная снасть
Летняя мормышка
Донка
Кружки
Жерлица
Кораблик
Двуручный нахлыст
Мушки
Мормышка зимой
Ранне-весенняя проводка
Насадки и наживки
Описания рыб
Рыбы наших вод
Поймал приготовь

Как солить и вялить рыбу

В эпоху рыночной экономики и свободных цен хвост вяленой плотвы ценится на вес золота. Куда уж там, вяленая вобла! Хоть бы соленого пескарика попробовать. А любой из своего улова может сделать это чудо. Даже из той же уклейки. Или из окуня, наконец. Не говоря уже о том, если ему хоть раз в жизни попадется на удочку настоящий лещ. Соленая рыба группируется по крепости и времени засола. Рыба, содержащая 10 процентов соли, считается малосольной. Если в ней соли 20 и более процентов, то рыба считается сильно соленой, или коренной. При солении из рыбы выделяется тузлук, т.е. рассол, который получается при растворении соли в соку, выступившем из рыбы. Чтобы в тузлуке при солении не успевали размножиться портящие продукт микробы, его периодически сливают. Сама соль для засолки должна быть чистой, без каких—либо примесей. Если вы решили солить или вялить рыбу, не забывайте, что для этих целей годится рыба только свежего улова и неповрежденная. Обязательно сначала охладите ее, а затем приступайте к обработке. Особенно аккуратно потрошите рыбу, чтобы микробы из кишечника не проникли в толщу мышц, в нежное мясо или не остались в брюшине. Поскольку замечено, что чаще всего источником заболевания ботулизмом бывает рыба осетровых пород, в домашних и походных условиях солить ее категорически запрещено, между прочим, ловить — тоже. Сначала расскажем, как солить мелкую рыбу «под селедку». Для этих целей сгодится плотва, густера, синец, подлещик, елец и даже пескари. Самый простой способ засолки — в настоящем бочонке или в эмалированной кастрюле. Для этого только что пойманную рыбу нужно вымыть и тщательно натереть смесью соли с пищевой селитрой в пропорции 10:1. Селитра издавна известна как отличное консервирующее средство и добавляется ко всем мясным и рыбным продуктам, предназначенным для длительного хранения. Она не только предохраняет продукты от порчи, но и придает им привлекательный красноватый цвет. Обработанную, как сказано, рыбу уложить на дно деревянного бочонка, посыпать сверху той же смесью — соли с селитрой; потом положить следующий ряд и так далее. После этого прикрыть все крышкой, поместить на нес тщательно вымытый и ошпаренный кипятком булыжник — для гнета, и поставить бочонок в прохладное место. Если нет селитры, лучше солить рыбу, предварительно выпотрошив ее и удалив жабры. Между головой и грудными плавниками делается небольшой поперечный надрез, который открывает доступ в брюшную полость. Затем продольным разрезом до анального отверстия вскрывают брюшко. Если вскрывать в обратном направлении, то можно повредить кишечник и желчный пузырь, содержимое которых загрязняет брюшную полость. Затем вынуть внутренности и жабры, тщательно промыть брюшную полость и удалить остатки крови под позвоночником. Дальше с рыбой поступают так же, как и в предыдущем случае, только там рыба не потрошится лишь потому, что применяется селитра. При засолке к рыбе можно добавлять различные специи: лавровый лист, черный и душистый перец, тмин, гвоздику, лист смородины и ежевики. Едят такую рыбу без какой-либо дополнительной обработки, как селедку, сырой. Слегка обмыв водой, ее потрошат (если она была не потрошенной), чистят, режут ломтиками и подают к столу, украсив колечками лука и полив подсолнечным маслом. Если рыба получилась слишком соленой, ее можно вымочить в воде или в молоке, а затем залить маринадом. Маринад готовят из уксуса, наполовину смешав его с водой, добавив в него лук, столовую горчицу, молотый черный перец, сахар по вкусу. В этот маринад опускают почищенную рыбу. Через 3-4 часа «селедка» готова к употреблению. А теперь о том, как солить рыбу для сушки и копчения. Существует два способа засолки — сухой и мокрый.

Первый способ мокрый, или тузлучный.

Для вяления можно засаливать плотву, густеру, подлещика, красноперку, рыбца, чехонь, жереха, окуня и мелкую щуку. Под мокрый засол подбирают рыбу не очень крупную, 250-300-500 граммов. В прохладное время года рыбу можно не потрошить, в жару — обязательно удалять внутренности, так как летом рыба питается в основном зеленью, и потроха ее набиты «зеленым навозом». Рыбу не моют, а только протирают сухим полотенцем. Без соли рыбу не завялишь, так же как не сваришь уху в мутной воде. Используют соль только крупного помола. «Экстра» и другие высокие сорта соли для этой цели непригодны. Назначение соли состоит в том, чтобы удалить из рыбы влагу, а не в том, чтобы придать ей особый вкус: она сама по себе имеет отличный рыбный аромат. Крупная соль медленнее растворяется и больше поглощает, высасывает из рыбы влаги. В эмалированное ведро, кастрюлю или таз насыпьте на дно немного соли. Рыбу укладывают плотными рядами: головой — к хвосту, спинкой — к животу, а еще лучше — спинкой на брюшко: так лучше будет действовать гнет. Каждый ряд обильно солят. На верхний ряд насыпают столько соли, чтобы она покрыла всю рыбу. А вот для особого вкуса — добавляют немного сахара. Сверху кладут деревянный кружок или эмалированную крышку от кастрюли меньшего размера, а на нее — гнет; обычно для этой цели используют большой булыжник, предварительно обмытый от грязи и ошпаренный кипятком. Тяжелый гнет препятствует образованию в рыбе газовых пузырей и полостей, в которых могут развиваться гнилостные бактерии, а отнюдь не для того, чтобы сделать рыбу плоской или выдавить из нее сок. Через 4-5 часов после засолки она сама пускает рассол. Это и есть так называемый тузлук. Второе правило заключается в том, чтобы весь период засолки рыба находилась в как можно более холодном месте. Соль очень медленно проникает в рыбье мясо, и где рыба еще не успела просолиться, там ее предохраняет от порчи холод. Дома можно солить рыбу в холодильнике, в погребе на льду. В походных условиях ее нужно обязательно поместить в яму, вырытую в прохладном затененном месте, а сверху накрыть ветками или брезентом для предохранения от солнечных лучей. Через 2-3 суток (в зависимости от величины рыбы) у нормально просоленной рыбы спинка становится твердой, мясо темно-серого цвета, а икра —желтовато—красного, если потянуть ее за голову и хвост — она скрипит. Просоленную рыбу вымачивают в воде, промывают и готовят к нанизыванию на снизки. Соленую рыбу лучше всего вымачивать в проточной воде. Рыба должна отдать излишнюю соль, но и не быть малосоленой, так как в последнем случае при сушке она может испортиться. Золотая середина вымачивания наступает в тот момент, когда соленая рыба начинает всплывать. Это как раз то, что требуется: посол станет нежным, на просвет спинка рыбы будет янтарно-прозрачной, а после засушки мясо приобретет красноватый цвет. Весь вопрос в том, за что подвешивать рыбу для сушки: если за хвост, то жир будет вытекать из брюшины через рот или жабры; если за голову — то таранка останется вся с жиром в брюшине: она будет вкусная и смачная, как кавказский чебурек. Для засолки нужно использовать только свежую, только что «уснувшую» рыбу. Еще лучше засаливать ее прямо живьем, С помощью сапожной иглы через глаза продергивают шпагат, а чтобы рыба на снизке не сползала друг к другу, захлест на голове делают дважды. После промывки рыба очень влажная, поэтому ее вывешивают на ночь, чтобы она обветрилась, а в темное время суток мухи не летают. Утром рыбу спрыскивают раствором столового уксуса: его резкий запах хорошо отпугивает мух. Затем вывешивают в тени на проветриваемом месте — на чердаке или где-нибудь под навесом. Если повесите мокрую снизку рыбы днем, то, пока рыба не обсохнет, вам придется стоять рядом и отпугивать мух. Муха лепит свои яйца только на влажную поверхность. Когда рыба обсохнет и жабры покроются корочкой, то мухи для рыбы_ уже не опасны. Для предохранения от мух делают специальные рыбные сушилки или укрывают рыбу марлевым пологом (см. рисунок). Вяление длится от 3—4 до 7—8 дней в зависимости от величины рыбы. Иногда рыбу солят в тузлучном растворе, приготовленном заранее. Делать его очень просто: в ведре воды растворяют такое количество соли, чтобы оно позволяло плавать на поверхности сырому яйцу или сырой картофелине. Свежую рыбу сразу нанизывают на бечевки или шпагат по 5-10 штук и опускают в приготовленный тузлук так, чтобы рассол накрывал ее полностью. Мелкая рыба просаливается за 2-3 дня. После этого срока рыбу вынимают из ведра, промывают в воде в течение 20-30 минут и вывешивают для сушки по вышеописанному способу. Если рыба крупная и есть желание завялить ее целиком, т.е. непотрошеной, то перед погружением в рассол в брюхо рыбы закачивают насыщенный раствор соли или тот же заготовленный тузлук. Эту процедуру производят через рот резиновой спринцовкой до тех пор, пока брюхо рыбы не раздуется от закачанного раствора. Спринцевание брюха ускоряет просаливание рыбы изнутри, и она не успевает испортиться. Но не всегда возьмешь с собой на рыбалку посуду для засола, не везде найдется и камень для гнета. В этом случае есть мокрый способ засолки рыбы: ее посыпают солью на какой-нибудь дощечке, набивают соль в рот, под жабры и укладывают в полиэтиленовый мешок. Затем полиэтиленовый мешок вместе с рыбой закапывают в ямку на берегу реки или около родника, утрамбовав при этом как следует бугорок: он и будет естественным гнетом.

Второй способ засолки— сухой.

Этим способом засаливают более крупную рыбу весом за килограмм. Каждую разрезают вдоль спины и распяливают. Удаляют внутренности, затем протирают сухой тряпкой. Изнутри рыбу обильно посыпают солью, но и не так, чтобы потом ее невозможно было взять в рот: все должно быть в меру. Тушки рыб укладывают рядами в деревянный ящик так, чтобы брюшки были вверх, и сверху — на чешую — тоже подсыпают соли. Ящик ставят в яму, выкопанную в прохладном месте, сверху накрывают полиэтиленовой пленкой. В зависимости от величины рыбы посол длится от 3 до 7 суток. В процессе засолки рыба также выделяет свой сок, но он тут же из ящика вытекают сквозь щели. В этом и заключается весь смысл сухой засолки рыбы. Сухим способом можно солить и мелкую непотрошеную рыбу. На широкой доске или на фанерке расстилают любую чистую тряпку, рыбешек укладывают в рядки головой к хвосту и обязательно так, чтобы спинка одной ложилась на брюшко другой. Рыб укладывают рядками друг на друга, посыпают солью и заворачивают в эту же тряпку. Сверху «пакет» накрывают другой доской или фанеркой, а на нее ставят гнет. Тузлук, выделяемый из рыбы, будет просачиваться через ткань и вытекать на землю. После окончания срока засолки рыбу промывают в воде, вымачивают и, нанизав на бечевку, вывешивают сушиться до состояния пожухлости. Крупные тушки рыб помещают на специальные вешала на большой высоте. Как только рыба дойдет до кондиции, ее снимают с жердей и тщательно осматривают: нет ли где яиц, оставленных мухами. Вяленую рыбу лучше всего хранить в туго перевязанных полиэтиленовых пакетах: так она меньше усыхает, не доходит до состояния деревянной щепки. Вкусны вяленые подлещики, густера, плотва, красноперки, окуни; неплохой вкус имеет вяленая щука.


Рыбы семейства карповых

Cпининг
Лески
Блесны колеблющиеся
Девоны
Воблеры
Способы ловли
Английская удочка
Болонская удочка
Квивертип/Фидер
Штекер
Глухая остнастка
Матчевое удилище
Поплавочная снасть
Летняя мормышка
Донка
Кружки
Жерлица
Кораблик
Двуручный нахлыст
Мушки
Мормышка зимой
Ранне-весенняя проводка
Насадки и наживки
Описания рыб
Рыбы наших вод
Поймал приготовь
карп Карп

сазан Сазан

белый амур Белый амур

черный амур Черный амур

толстолобик Толстолобик
пестрый толстолобик Пестрый толстолобик
голавль Голавль

елец Елец

подуст Подуст

карась серебрянный Карась серебрянный

карась золотой Карась золотой

язь Язь

гольян речной Гольян речной

гольян озерный Гольян озерный

густера Густера

лещ Лещ

cинец Синец

вернуться
плотва Плотва

красноперка Красноперка
жерех Жерех

верховка Верховка

уклейка Уклейка

белоглазка Белоглазка

пескарь Пескарь

чехонь Чехонь

линь Линь


Карп

Cпининг
Лески
Блесны колеблющиеся
Девоны
Воблеры
Способы ловли
Английская удочка
Болонская удочка
Квивертип/Фидер
Штекер
Глухая остнастка
Матчевое удилище
Поплавочная снасть
Летняя мормышка
Донка
Кружки
Жерлица
Кораблик
Двуручный нахлыст
Мушки
Мормышка зимой
Ранне-весенняя проводка
Насадки и наживки
Описания рыб
Рыбы наших вод
Поймал приготовь
Карп

Прудовый и озерный карп - не что иное, как подвид, или, вернее сказать, культурная форма речного сазана. Внешне сазан и карп очень похожи друг на друга: если о сазане говорят, что это дикий карп, то о карпе - одомашненный сазан. В их облике очень много сходного, и сейчас гибриды этих рыб настолько перемешались, что рыбоводы, во избежание ошибки, стали называть их всех общим именем карпо-сазан. Но при более детальном рассмотрении можно заметить, что у речного сазана мощнее и продолговатее туловище, мельче чешуя, которая окантована черной каймой, общий цвет темно-бурый, с золотисто-медным, будто отожженным отливом. А у прудового карпа цвет бледно-желтый, чешуя крупная, туловище заметно круглее, горбатистое. Только усы у них одинаковые. В свою очередь, карпы подразделяются еще на три подвида. Первый вид - королевский карп, с полным чешуйчатым покровом, он почти ничем не отличается от речного сазана . Второй подвид - зеркальный, или рамчатый карп. Он с горбатой, толстой, черновато-зеленого цвета спиной, с бледно--желтыми боками, покрытыми зеленоватым отливом. Туловище его почти без рогового покрова: лишь на спине и по бокам два-три неровных ряда крупных, как ногти, причудливых чешуек. Ну, а третий подвид вообще не имеет сходства с речным сазаном: он, как голый король, плавает в воде совершенно обнаженный. То ли это игра и каприз природы, то ли этого добились рыбоводы путем селекции и скрещивания в результате мно-овекового разведения в прудах, но такого карпа можно брать из воды, распотрошить и сразу на сковороду. На его теле нет ни одной чешуйки, за что он и получил название: голый карп, или кожистый. Мясо его жирнее, нежнее, вкуснее всех выше поименованных видов. Ох, и вкусна, ох, и сладка рыбка! Да плюс преимущество: нет необходимости сдирать чешую. Родиной карпа считают Китай. Там его разводили с глубокой древности: китайские императоры любили карпа как большое лакомство. Отсюда карп распространился по всей Азии, затем двинул на запад, поселившись даже в Англии, и "получил признание во дворцах царей и католических монастырей всей Европы". Имя свое эта рыба приобрела не случайно. Карпы очень плодовиты и быстро растут: крупная самка выметывает до полутора миллионов икринок, а мальки (сеголетки) за один вегетационный период (с весны до осени) достигают 350-500, а порой и более граммов веса. Слово "карп" греческое и в переводе означает "плод", "урожай". Мальки карпов охотно покупаются рыболовными обществами для зарыбления закрепленных за ними водоемов. Это основной, самый распространенный посадочный материал. Карп - подводный долгожитель. В журнале "Наука и жизнь" (№2, 1964 г.) Карп - безжелудочная рыба у нее нет пищеварительных желез. Ихтиологи и рыбоводы утверждают, что он ненасытен, пожирает корм, как библейская корова: "без перерывов, в течение всего дня", Но на удочку ловится далеко не всегда. Так что тут рыболовам и рыбоводам есть, о чем поспорить, чтобы прийти к единому мнению. Карпы - абсолютно мирные, теплолюбивые рыбы. Наиболее благоприятное время ловли - июнь, июль, август. Берет и в сентябре, порой даже в октябре, но только по тихой солнечной погоде. С наступлением похолодания прекращает питаться, покрывается толстым слоем густой слизи, залегает в спячку. Зимует карп в глубоких ямах, а в рыбоводных хозяйствах для этой цели ему отводят специальные зимовальные пруды. Он смирен, спокоен; ничто его не тревожит, не волнует, и живет он, как видим, 100 лет. Все его заботы - поспать спокойно, а еду, он весной всегда найдет. Как у всякого добряка и обжоры, губы у карпа резиново-желтые, мясистые, толстые, - как колечко от воздушного шарика; по углам рта две пары усиков. Опустив усы, беспрерывно шевеля толстыми губами, плавают карпы у дна по своим рыбьим делам и, как бы, между прочим, проворно собирают со дна пищу. Рот у него, как у леща, вытягивается в хоботообразную трубку, при помощи которой он ловко выбирает из ила личинки насекомых и рачков, пуская при этом на поверхность пузыри. Карп - прудовая рыба. Но его можно поймать на удочку и в наших реках и озерах, так как в весеннее половодье бывают случаи, когда вешняя вода срывает плотины на искусственных водоемах и вся рыба уходит в свободные воды. Кроме того, икра и личинки в начале лета выносятся сточной водой из рыбоводных прудов, а некоторым карпам удается ускользнуть осенью при спуске: и облове выростных прудов, и этой рыбы всегда много в соседних речушках. Но на быстрине карпов никогда не встретишь: они скатываются вниз по течению, базируются в глубоких заводях и затонах, с разливом уходят в пойменные озера, и здесь у них начинается вольная и дикая жизнь. Карп не такой осторожный, как сазан, но поймать на удочку его непросто. Он чувствителен к изменениям погоды, порой капризен, как карась. В прудах, богатых естественными кормами, он вообще привередлив, а в водоемах, где рыбоводы откармливают их искусственно, ловля представляет мало интереса. Карпы ловятся на бойлы и в основном на три вида "насадок: хлебный мякиш, жмых, недоваренный картофель и по единому правилу: "Весной и ранним утром - у берегов, осенью и днем - на глубине". Ловят их в основном на утренних и вечерних зорях такими же приемами, как и сазанов: на снасть с поплавком или на донные удочки-закидушки. Следует осудить браконьерскую закидушку для ловли карпов на жмых, в которой маскируются крючки на отдельных поводках: это неэтичный, жестокий способ ловли рыбы. Снасть напоминает коварную западню, где карп засекается не за губу, как обычно, а по-зверски - за жабры, жаберные крышки или грудные плавники. Очевидно, многие любители сладкой рыбки еще живут старыми мерками, не знают гуманного, широко распространяющегося сейчас джентльменского правила охотников: "Бить птицу - только в лет, зверя - на бегу". По осторожности и силе сопротивления карп гораздо слабее сазана, но крупные экземпляры, попав на удочку и осатанев от страха, часто выходят победителями в неравной борьбе. Поэтому для ловли крупных карпов, между прочим, как и для сазанов, необходимы: хороший подсачек, первоклассная снастъ, добрая приманка, привада, огромное терпение и сильная вера в удачу. А с рыбалки все равно частенько придется плестись уставшим и с пустыми руками. Но пока не нашлось рыболова, которому бы это занятие надоело до конца.


Серебрянный карась

Cпининг
Лески
Блесны колеблющиеся
Девоны
Воблеры
Способы ловли
Английская удочка
Болонская удочка
Квивертип/Фидер
Штекер
Глухая остнастка
Матчевое удилище
Поплавочная снасть
Летняя мормышка
Донка
Кружки
Жерлица
Кораблик
Двуручный нахлыст
Мушки
Мормышка зимой
Ранне-весенняя проводка
Насадки и наживки
Описания рыб
Рыбы наших вод
Поймал приготовь
Серебрянный карась

Тело серебрянного карася слегка вытянутое в задней части, сплюснутое с боков, толстое. Чешуя циклоидная, крупная. На боковой линии насчитывается 28 - 34 чешуи. Общая окраска тела серебристая, с розоватым отливом. . Встречается карась почти повсеместно в Европе, в озерах и реках Сибири, вплоть до р. Колымы, в нижнем течении рек Сырдарьи и Амударьи, в реках бассейна Тихого океана. Широко акклиматизирован. Водоемы карась предпочитает стоячие или с медленным течением. В целом это обычный вид с высокой численностью В непроточных водоемах зимой карась выживает не всегда, поэтому численность его очень динамична: количество молоди варьирует в широких пределах - до 1 млн. особей на 1 га. Половой зрелости эта рыба достигает в возрасте 3 - 4 лет. Плодовитость ее составляет до 400 тыс. икринок. Нерестится она в 2 - 3 этапа с нюня по июль. Икру выметывает на подводную растительность. Интересным свойством этой рыбы является партеногенетическое размножение: часто в популяциях имеются только самки, развитие икры которых стимулируется спермиями других карповых рыб. В этом случае из икры появляются только самки. Часто образуются гибриды карасей серебряного и золотого или сазана. В 1998 г. из прудов г. Рузаевка были доставлены самцы со зрелыми гонадами. Растет карась серебряный быстро, как и карп (сазан). Максимальная длина - 40см, масса тела - 4 кг. В оз. Тростном Симкинского лесничества Большеберезниковского района масса тела этого вида достигала 600 - 800 г на 2-м году жизни. Встречались особи с массой тела 1,2кг в возрасте 6 лет. Продолжительность жизни карася - до 20 лет. Пищевой спектр карася очень разнообразен: от мелких растительных компонентов (водоросли, фрагменты макрофитов и др.) до всевозможных беспозвоночных (в основном мелкие ракообразные, личинки двукрылых, моллюски). В целом основу рациона составляют придонные комплексы со значительной долей детрита и перифитон на растительных субстратах, что можно считать пищевой специализацией серебряного карася, имеющего длинный кишечник (в 1,5 - 2 раза длиннее тела). В случае совместного обитания карася серебряного и золотого первый занимает зарослевую, а второй - придонную кормовые ниши.

Из-за вялого клева и слабого сопротивления у карася мало приверженцев ловли на удочку. Но и в охоте на карасей естъ своя прелесть. Особенно он любим в тех местах, где люди живут далеко от реки, а по степям и балкам одни болота да пруды. И есть среди них карасятники, которые привыкли ловить только эту рыбу, больше ни о чем непомышляя. И добрый карась воздаст им должное: случаются зори, когда клюет он сильно - только успевай забрасывать. Вот в такие моменты и отводят душу рыболовы, разговляясь за долгие "постные" дни. Нет нужды подробно описывать портрет этой рыбы. Золотой карась - это толстяк с красными плавниками, бронзовым животом и добродушной физиономией. Крупные караси обитают в болыпих, кормных и глубоких водоемах, но, в зависимости от окружающих условий, они меняют свою форму и величину. В частности, в мелководных и малокормных прудах и озерах у карасей замедлен рост, они мало питаются, менее плодовиты, уподобляются образу жизни тех карасей-лилипутов, которых зовут "пятаками". Есть караси-карлики и у белой породы. Они отличаются от золотистого немного зауженной формой тела и светлой чешуей, за что и зовут их серебряными. А настоящий карась-великан, в килограмм и более, блестит в воде золотыми боками, как надраенный самовар. Такого на леске не поднимешь, только волоком тащить. А возьмешь в руки - слиток золотой! Карась - рыба немудрящая, мирная. Этот отличительный признак касается, конечно, только его образа жизни. А вот по части снадобья, которое ему предлагают на крючке чрезвычайно разборчив, я бы сказал, даже гурман. И уж если захотел червяка, то подавай только навозного - красненького и, как ни старайся, больше ничего в рот не возьмет. А бывают дни - навалится на хлебный мякиш или перловку, только ими и угощается. Случается, нападает у него охота и на тесто, опарыша, овсянку. Но лучше червяка и хлеба для приманки карася на удочку не найдешь. Загадочна, привередлива эта рыба. Но все ее тайны объясняются просто. Там, где мало бентоса, планктона и водорослей, он охотно подбирает все, что преподносят ему рыболовы, а там, где пищи в избытке и нет конкурентов в ее потреблении, ох и трудно заманить карася на крючок. В малокормных водоемах чешуйчатые обитатели всегда идут на удочку хорошо, но они мелкие, а там, где карась находит обильное питание, он вырастает "в лапоть", но и на удочку его поймать - проблема. Отсюда можно сделать вывод: основную добычу любителей карасиной охоты всегда составляют мелкие экземпляры, о которых рыболовы говорят примерно так: "Кидаешь-кидаешь, дергаешь, дергаешь - плечо заболит; садок поднимешь - все половина..." Крупный же карась берет ранним утром, перед восходом солнца, -иногда ночью, но как только светило ненадолго поднимется над землей, прощайтесь с надеждой побороться с крупным карасем. Карась очень живуч и вынослив. Есть водоемы, где из-за недостатка кислорода в воде (особенно зимой) гибнет вся рыба, а карасю - трын-трава. И это не все: он выживает, даже будучи замороженным, во льду или оказавшись в высыхающем водоеме под толстым слоем грунта. А илистые, до отказа заросшие озера и пруды, обросшие по берегам тростником, рогозой и камышом, где и воды-то не видно, - его родная стихия. Незаменим карась по выносливости для ловли на живца: он живет не только в ведерке с водой (притом и воду менять не нужно), но и в мокрой траве, тряпке, в тине. Вот только хищники на него плоховато реагируют. Крупного иногда берет щука, мальками хорошо кормится только окунь. Раньше считали, что карася невозможно поймать зимой на удочку, так же как нельзя пойти в зимний январский лес и сорвать там спелую ягоду - землянику: карась зимой зарывается в ил или тину, проводит там весь зимний период. Однако современные сообщения говорят о том, что он ведет активный образ жизни и зимой. Его можно с успехом ловить из лунки. Ловля этой рыбы возможна в водоемах с богатым кислородным режимом, но бедной кормовой базой; где со дна бьют родники, а также в тех местах, где идет сброс теплой воды. Клев карася иногда бывает вялый, еле заметный. Эта рыба почти не двигается: берет наживу и стоит на месте. Удочка должна быть сверхчувствительной. Наживки - традиционный мотыль, личинки репейной моли. Не имея никаких познаний, выходить зимой на карася весьма рискованно. По-этому подледной ловлей его занимаются опытные рыболовы, тщательно изучившие индивидуальные особенности водоема, повадки и места стоянок этой рыбы. В лунку обязательно опускают прикормку. Особенно хорошо ловятся караси (и самые крупные!) по последнему льду. Там, где подо льдом гниет растительность, куда проникает мало солнечного света и соответственно мало образуется кислорода, там усиленно выделяется сероводород, и вода становится тухлой. Карась же немедленно зарывается в ил, трясину и, находясь в оцепенении, хорошо переносит кислородную блокаду. Вполне понятно, поймать его здесь зимой невозможно. Летом, подобно линю, красноперке, карась обитает в таких дебрях, куда и, удочку тяжёло_ закинуть. Тогда среди подводных джунглей делают окна, выкашивая растения косой или выдергивая прибрежный камыш. В пойменных, заросших озерах Дона есть интересная рыба - дикая форма гибрида белого карася и сазана. Этого карася местные рыболовы зовут горбылем. Горбыль довольно многочислен, достигает 2 килограммов и, как и "красный" карась, выживает в самые жестокие зимние заморы. Очень хитер: в сети браконьеров не идет, бреднем его не возьмешь, на удочку клюет только на утренней заре, да и то не всегда. Скажу прямо: ловить его - одно удовольствие. Этот горбатый вариетет силен и упорист, сопротивляется не хуже язя, аж леска звенит! Полкилограмма весом, а может оборвать снасть диаметром 0,2 миллиметра. Его |клев, как у линя, хитрый и осторожный: как бы раздумывает, брать наживку или нет. Но когда голоден, приманку берет быстро и решительно: тянет поплавок в сторону и вглубь... Сделав приваду в облюбованном месте, в июне, июле и августе после утренней зорьки, домой можно вернуться с приятным уловом. Мясо этого карася очень нежное и вкусное. Соленое мясо карася имеет красный цвет. А если его подкоптить на ольховых опилках, то получится такая вкуснятина, что забыть ее уже невозможно! Карась хорошо отзывается на приваду и прикормку. У него отлично развито обоняние, и он прекрасно реагирует на пахучие приманки. И поскольку запах в стоячей воде распространяется равномерно во все стороны, то карась собирается со всего озера в пахучий "эпицентр". Любит он запахи льняного, конопляного масла. Анисовое, мятное, репейное и даже запах керосина (разумеется, всего несколько капель) развивают его аппетит. Эта мирная рыба клюет на удочку у дна в полводы, и даже поверху, как уклейка. В отличие от простой поплавочной удочки, снасть для ловли карася имеет только одну особенность - 4 5 6-метровую длину удилища: при ловле с берега приходится опускать наживку буквально в отвес - за заросли камыша или в прогалы между ряской. При ловле с лодки длинный; удильник не нужен, но обязательно соблюдение тишины и маскировки. Легкий поплавок, небольшое грузило, крючок №3,5-4, леска 0,15-0,2 миллиметра и длинное удилище - вот и вся нехитрая снасть для ловли карасей. В остальном положитесь на судьбу, на погоду, направление ветра, время суток и хорошее настроение его величества - самого карася... У карася, как и у всех рыб, совершенствуются защитные рефлексы, или, как говорят рыболовы, "карась предпочитает оставаться в тине, чем попасть на чистую сковороду". Так, например, замечено, что клев этой рыбы в субботу и воскресенье значительно ухудшается, а порой его и совсем нет, в то время как среди недели улов всегда бывает значительно больше.


Золотой карась

Cпининг
Лески
Блесны колеблющиеся
Девоны
Воблеры
Способы ловли
Английская удочка
Болонская удочка
Квивертип/Фидер
Штекер
Глухая остнастка
Матчевое удилище
Поплавочная снасть
Летняя мормышка
Донка
Кружки
Жерлица
Кораблик
Двуручный нахлыст
Мушки
Мормышка зимой
Ранне-весенняя проводка
Насадки и наживки
Описания рыб
Рыбы наших вод
Поймал приготовь
Золотой карась

У золотого карася высокое умеренно уплощенное тело, рот средних размеров, полу выдвижной. Циклоидная чешуя крупная. На боковой линии насчитывается 32 - 36 чешуи. Общая окраска тела коричневато-золотистая, окраска тела в локальных популяциях варьирует от бледно-желтой до бронзово-золотистой Встречается почти во всех водоемах Европы, Сибири Карась - типичный обитатель стоячих эвтрофированных водоемов (заросшие поименные озера, пруды и др.). Избегает проточных водоемов, так как не выдерживает высокой концентрации кислорода ,очень чувствителен к химическому загрязнению биотопов. Это обычный вид карася раньше часто встречавшийся повсеместно теперь все чаще вытесняется серебряным. Во время нереста икру самок серебряных карасей оплодотворяют сазаны, карпы, золотые караси, причем от такого скрещивания помесей не получается, а выводится потомство только серебрянного карася, и притом только самки. Половозрелым карась становится на 4 - 5м году жизни. Плодовитость его - до 300 тыс. икринок. Нерестится порционно (2 - 3 раза) с мая по июнь при температуре воды не ниже 14 °С. Икру выметывает на прошлогоднюю растительность. Hepeст обычно групповой, осуществляется, как правило, в утренние часы. Растет эта рыба. относительно медленно: в возрасте 5 лет достигает длины 17 см, массы тела - 195г. Так называемая тугорослая форма характеризуется тем, что в возрасте 9 лет длина особи достигает 10 - 12 см при массе тела 20 - 40 г. Максимальная длина - 50 см, масса тела - 5 кг, но это необычайно крупные экземпляры. Продолжительность жизни карася - до 30 лет. Состав пищи этой рыбы очень широкий: от мертвой органики, микроорганизмов, простейших, коловраток, планктонных рачков до крупных беспозвоночных гидробионтов. В высококормных эвтрофированных озерах карась потребляет весь комплекс бентоса, перифитона, планктона и фауны зарослей макрофитов.


Катушки

Cпининг
Лески
Блесны колеблющиеся
Девоны
Воблеры
Способы ловли
Английская удочка
Болонская удочка
Квивертип/Фидер
Штекер
Глухая остнастка
Матчевое удилище
Поплавочная снасть
Летняя мормышка
Донка
Кружки
Жерлица
Кораблик
Двуручный нахлыст
Мушки
Мормышка зимой
Ранне-весенняя проводка
Насадки и наживки
Описания рыб
Рыбы наших вод
Поймал приготовь

КАТУШКА

В зависимости от характера сбегания лесы различают спиннинговые катушки дух типов: инерционные (с вращающимся на поперечной оси барабаном) и безынерционные (с неподвижной шпулей, посаженной на продольную возвратно-поступательно перемещающуюся ось). Во время заброса инерционной катушкой ее барабан очень быстро вращается, сбрасывая до 40 м лесы в секунду. Во время броска безынерционной катушкой шпуля неподвижна и леса срывается с нее, обегая передний торец.
Инерционная катушка обычно оснащена двумя ручками, регулировочным винтом, втулкой с защелкой, смонтированными на двухдисковом барабане. Последний вращается на поперечной оси, пронизывающей кожух со стойкой кронштейна и фиксируемой контргайкой. Наилучшим образом из всех катушек этого типа зарекомендовала себя спиннинговая катушка "Невская". Она проста и надежна в работе; при достаточном опыте с ее помощью можно послать блесну на расстояние до 60 м, и даже десятикилограммовая щука не сломает ее. Возникающий иногда люфт барабана регулируется центральным винтом, а ослабление оси устраняют, затягивая контргайку специально изготовленным двухбугорчатым ключом.

Характеристики некоторых спиннинговых катушек даны в табл. 1.

Улучшенным вариантом инерционных катушек можно считать мультипликатор "Орион-007", отличающийся высококачественным изготовлением и предназначенный для спортивной и любительской ловли рыбы спиннингом. спиннинг Особая система укладки лесы обеспечивает равномерную намотку и дальние забросы. Эта мультипликаторная катушка отечественного производства начинена точной механикой, включая механический тормоз для регулировки оптимального расстояния броска, центробежный тормоз для предотвращения обрыва в момент начала броска и автоматический контроль скорости вращения барабана, фрикционный тормоз, регулируемый в зависимости от ожидаемой нагрузки на лесу.

спиннинг Для ловли корабликом удобна мощная спининговая катушка "Таврия". Увеличенный диаметр барабана, упрощенная конструкция и большая надежность помогают при значительных и продолжительных нагрузках. Однако в ней несовершенны тормоз и крепление барабана пластмассовой втулкой на оси, а также отсутствует кожух корпуса, что приводит иногда к запутыванию лесы на оси между кронштейном и барабаном (обычно при внезапном ослаблении натяжения лесы). Выбирая инерционную катушку, проверяйте правильность вращения барабана, легко ударяя пальцем по ручке.Если внутренний диск барабана не задевает кромку кожуха корпуса, а вращение свободное, без заметного люфта (биения или "восьмерки"), продолжительностью не менее 10 с до полной остановки, значит, барабан вращается исправно. Лучшие результаты показали сочетания "Невской" с клинком рапиры и "Таврии" с цельным двуручным удилищем. (Тем же, у кого есть мультипликаторные катушки, будет полезна книга Яниса Стикутса "Современный спиннинг".)

Безынерционные катушки отличаются от инерционных характером сбегания лесы через передний торец шпули, и эта особенность определила специфику их внутреннего устройства и своеобразный внешний вид. Безынерционная катушка имеет полый корпус с опорной стойкой, одну достаточно длинную ручку, которая, вращаясь, посредством зубчатой передачи сообщает оси со шпулей возвратно-поступательное движение, одновременно вращая узел лесоукладывателя. спиннинг Согласованные движения частей катушки обеспечивают равномерное перекрестное наматывание лесы на шпулю, а полная неподвижность всех узлов в момент броска и полета блесны почти устраняет опасность запутывания лесы. Именно эти особенности позволяют спиннингистам добиваться хороших результатов в ловле. Фрикционное тормозное устройство и стопор обратного хода облегчают маневр при вываживании рыбы. Различают безынерционные катушки открытого, закрытого и полузакрытого типа, однако в табл. 1 мы привели характетики Только открытых катушек; у закрытых катушек существуют явные недостатки (невозможность подтормаживания затруднения с разборкой при запутывании лесы). Открытые безынерционные катушки легкого класса "Дельфин-4", ЛЭМЗ-3 испробованы в сочетании с цельным одноручным стеклопластиковым удилищем, с полым разъемным удилищем "Daiwa" и модернизированной под спиннинг пятиколенной телескопической полоцкой удочкой. Тяжелые катушки "Дельфин 8" и "Simano -1000" лучше использовать в сочетании с цельным двуручным стеклопластиковым удилищем и вышеупомянутым телескопом. спиннинг Основные изъяны отечественных катушек коренятся в ненадежной пружине возврата лесоукладывателя, в хрупкости шестеренчатой передачи, неполном согласовании шпули и чашки лесоукладывателя. Правда, в них меньше деталей и они легче поддаются разборке и ремонту, нежели сверхсложные импортные модели. Самые лучшие результаты показала японская катушка "Simano -1000", общая надежность которой с избытком компенсирует недостаточную подвижность и прочность ролика лесоукладывателя. Катушка превосходно оформлена внешне, имеет мощную ручку, у нее надежны зубчатая передача, тормозное устройство и механизм возврата дужки лесоукладывателя. К сожалению, если приобретенный экземпляр не имеет сменной бобины или прокладки, придется изготавливать их самому.

Эта катушка позволяет послать модернизированным "телескопом" высококачественную блесну на расстояние до 90 м, а при правильной подмотке "выкачиванием" вывести рыбу массой 6 кг и более. Добиться соответствия настройки Фрикционного тормоза прочности лесы можно, поставив катушку на трещотку, возвратив дужку лесоукладывателя в рабочее положение и натягивая лесу рукой, поворачивая головку тормозной гайки. Перед забросом дужку отводят, подцепив и удерживая лесу подушечкой указательного пальца.

В момент максимального усилия натяжения блесной лесы при взмахе чуть освобождают палец, и леса срывается с него, увлекаемая улетающей блесной. Полет ее можно затормозить или прервать, прижав подушечку указательного пальца к буртику переднего торца шпули (рис. 53). Выбирайте безынерционную катушку с большим диаметром шпули, большей длиной хода оси, большим передаточным лом и максимальной лесоемкостью шпули при минимальй массе. Отдавайте предпочтение катушкам, выполненным металла с антикоррозионным покрытием. При покупке проверьте Исправность механизма возврата дужки лесоукладыателя, подвижность и чистоту поверхности ролика, свободен ход объемлющей шпулю чашки лесоукладыватели или имеются перекосы, вызывающие трение (легко замечается по сопровождающему его шороху). Не забывайте убедиться в комплектности.


Рыбные рецепты

Cпининг
Лески
Блесны колеблющиеся
Девоны
Воблеры
Способы ловли
Английская удочка
Болонская удочка
Квивертип/Фидер
Штекер
Глухая остнастка
Матчевое удилище
Поплавочная снасть
Летняя мормышка
Донка
Кружки
Жерлица
Кораблик
Двуручный нахлыст
Мушки
Мормышка зимой
Ранне-весенняя проводка
Насадки и наживки
Описания рыб
Рыбы наших вод
Поймал приготовь
Рецепты приготовления

блюда из рыбы

Уха

Уха,супы и прочее

блюда из рыбы

Вторые блюда из рыбы

Жареная,тушеная,запеченая,заливная

блюда из рыбы

Шпроты

Что делать с мелкой рыбой

блюда из рыбы

Соусы

Приправы для рыбы

блюда из рыбы

Как солить и вялить

Как сделать воблу или вяленого леща

блюда из рыбы

Как коптить

Все о копчении


Комбинированные блесны

Cпининг
Лески
Блесны колеблющиеся
Девоны
Воблеры
Способы ловли
Английская удочка
Болонская удочка
Квивертип/Фидер
Штекер
Глухая остнастка
Матчевое удилище
Поплавочная снасть
Летняя мормышка
Донка
Кружки
Жерлица
Кораблик
Двуручный нахлыст
Мушки
Мормышка зимой
Ранне-весенняя проводка
Насадки и наживки
Описания рыб
Рыбы наших вод
Поймал приготовь
Комбинированная акустическая блесна
Некоторые зарубежные фирмы выпускают много самых оригинальных блесен, в том числе и акустических, на которые при проводке должен среагировать хищник. Такие блесны оказываются наиболее уловистыми, особенно при плохом освещении или в мутной воде. Небольшой шум, который создают такие блесны при проводке, хорошо распространяется далеко в воде и привлекает к себе внимание рыб, в первую очередь хищных. Любителей самостоятельно заниматься изготовлением блесен непременно заинтересует предлагаемая конструкция акустической блесны. Она довольно проста и изготовить такую блесну сможет каждый рыболов в домашних условиях. Правда, работа связана с довольно мелкими деталями, поэтому от рыболова потребуется определенное внимание и аккуратность. Для изготовления блесны необходимо взять тонкостенную металлическую трубочку диаметром 10-12 мм, длиной приблизительно 40 мм. Открытые торцы этой трубки следует запаять круглыми (размером по наружному диаметру трубки) пластинками, предварительно положив в нее 3-10 маленьких шариков от подшипника. Получится герметичный цилиндрик. Затем в центре верхней и нижней части этого цилиндрика проделать отверстия и вставить в них металлическую трубочку диаметром примерно 1,5-2мм. Для этой цели можно использовать металлический стержень от шариковой авторучки. Вставленную в отверстия цилиндрика трубочку обрезать и опаять на торцах. На верхней части цилиндрика в его средней части припаять две небольшие пластинки (5 х 10мм), расположенные друг против друга и развернутые относительно продольной оси цилиндрика под углом примерно 30-45°. С увеличением величины этого угла будет увелииваться и скорость вращения цилиндрика при проводке блесны в воде.

Головную и хвостовую части блесны (не вращающиеся) можно изготовить из металлических колпачков старых перьевых авторучек, отрезав их необходимой длины, примерно по 20 мм и залить внутрь припоем, Если есть возможность, то лучше эти части выточить на станке. Надо помнить, что основная часть веса готовой блесны сосредоточена именно в них, поэтому, подбирая материал для головной и хвостовой частей, можно подобрать и общий вес блесны. Вдоль оси по центру просверлить отверстия в обеих частях диаметром около 1 мм и сделать небольшие углубления для шариков. Через трубочку вращающегося цилиндрика и наконечники (головной и хвостовой) продеть сталистую проволоку диаметром 0,7 мм. Предварительно между наконечниками и цилиндриком на проволочную ось надеть бусинки (по одной с каждого конца) наподобие шарика, как у вращающихся блесен, чтобы цилиндрик свободно вращался. Проволочная ось крепится к наконечникам неподвижно - припаивается. В головной части собранной блесны устанавливается вертлюжок, а в хвостовой части через заводное кольцо - тройник. При проводке блесны в воде ее центральная часть - цилиндрик с лопастями - вращается, металлические шарики, перекатываясь внутри блесны, создают небольшой шум, который и привлекает внимание хищника. Поверхность блесны желательно покрасить водостойкой серебристой краской, можно предварительно и посеребрить, оставив поверхность без полировки - матовой. Размеры блесны можно уменьшить или увеличить в зависимости от того, какого хищника вы собираетесь ловить. Рыбы отыскивают и распознают пищу посредством органов чувств: боковой линии, зрения, осязания, вкуса и, конечно же, обоняния. Органы обоняния - это ноздри по сторонам головы, посредством которых они хорошо распознают запахи растворенных и взвешенных в воде пахучих или ароматных веществ. И не все запахи привлекают рыб, есть и такие, которые их, например, даже отпугивают. Специалисты-ихтиологи утверждают, что рыба зачастую не берет наживку по той простой причине, что ее отпугивает человеческий запах, особенно курящего человека. И чтобы избежать этого, предложен следующий способ: руки рыболова и наживка (приманка) должны быть обработаны мылом, содержащим на 3-4,5 г мыльной основы 2-2,5 чайной ложки анисового масла и 1 чайную ложку корицы. А что если и приманке придать определенный запах? Известно, что запах крови рыб, растворенной в воде даже в малых количествах привлекает внимание хищников. Поэтому может быть ею и воспользоваться для привлечения хищных рыб? Вот и решил я акустическую блесну сделать еще и ароматизированной за счет того, что при проводке блесны в воде из нее будут вымываться частички рыбьей крови. Что же изменилось в конструкции акустической блесны?

В хвостовой части цилиндрика блесны за счет увеличения на 20 мм сделана дополнительная полость, герметичная к акустической части блесны и с открытым выходом наружу, в воду в районе хвостовой части. Снаружи дополнительную полость можно в нескольких местах просверлить, сделав 15-20 отверстий диаметром около 1 мм. Внутрь дополнительной полости нужно положить кусочек поролона. Во время рыбалки с помощью обыкновенной медицинской пипетки накапать на поролон рыбьей крови - и блесна готова к работе. Где взять рыбью кровь? Из первой же пойманной рыбки.Можно даже сделать небольшой запас ее, собрав с помощью той же пипетки в небольшую стеклянную пробирку.


Зимняя рыбалка

Cпининг
Лески
Блесны колеблющиеся
Девоны
Воблеры
Способы ловли
Английская удочка
Болонская удочка
Квивертип/Фидер
Штекер
Глухая остнастка
Матчевое удилище
Поплавочная снасть
Летняя мормышка
Донка
Кружки
Жерлица
Кораблик
Двуручный нахлыст
Мушки
Мормышка зимой
Ранне-весенняя проводка
Насадки и наживки
Описания рыб
Рыбы наших вод
Поймал приготовь

Корюшка

Из всех разновидностей зимней рыбалки, пожалуй, нет более азартной, живой и веселой, чем ловля корюшки. Эта рыбешка ловится в Финском заливе и на Ладоге с ледостава всю зиму. Правда, в декабре-январе ее клев относительно слабый, но по мере приближения весны, косяки корюшки становятся все многочисленнее, а рыбалка все азартнее. Располагаются рыболовы корюшатники на льду основательно. Если день выдался погожий, то из ящиков извлекаются запасные удочки, термосы с чаем и все это в определенном, удобном для рыболова порядке, раскладывается у ящика. А перед ним ряд лунок с удочками. Опытные корюшатники обычно не выставляют более 4-5 удочек. Когда клев хороший, то и с тремя удочками хлопот предостаточно, а когда клева нет, то хоть десяток выставляй, делу это все равно не поможет. Ловится корюшка на местах глубоких: от 8-10 метров и до 20-25. На глубине корюшка крупнее. Как говорят рыболовы, "черноспинная", "крупная как селедка". Глубины более десяти метров в Финском заливе и в Ладожском озере встречаются, как правило, вдали от берега. Так что идти за корюшкой в большинстве случаев надо не менее получаса. Но это не составит большого труда, тропа обычно протоптана тысячами пар ног, и идти по ней легко, почти как по асфальту. Сложности возникают только в том случае, если путь пролегает через торосы. Опытные рыболовы знают, что даже в удачно выбранном месте, так сказать, на "рыбьей тропе" клев изменчив: то поклевки следует на всех удочках сразу, то вдруг наступает "антракт". Поэтому, оказавшись в районе, где ловится корюшка, надо самому пытаться найти место не в толпе, а где-то на отшибе. Для этого не надо сразу много лунок, достаточно поискать Корюшку одной двумя удочками и только когда отыщется "клевое" место, стоит расположиться основательно.
Корюшка, как таковая
Это удивительно красивая небольшая рыбка. Внешне она напоминает уклейку, только необыкновенно большую. Если длина уклейки, даже самой крупной, едва ли составит десяток сантиметров, то корюшка достигает в длину 25 см. Спинка у нее либо коричнево-зеленая, полупрозрачная, либо почти черная. Бока серебристые, с синеватым отливом. Корюшка очень живуча и выброшенная из лунки на лед может оставаться живой не менее получаса, если, конечно, температура не будет минусовой и она не замерзнет. Корюшка, обитающая в Ладоге, в Онежском озере, значительно уступает в размерах своим сородичам из Финского залива и из других северных морей. Эта небольшая рыбка, несмотря на узкое тело, казалось бы, предназначенное для стремительного движения, ведет стайный образ жизни, не любит быстрых течений. Икру выметывает при температуре воды 8-10°С в песчаных со спокойным течением местах, у устьях рек, у песчаных берегов, а затем снова сваливает в морские и озерные глубины, где оказывается в течение всего лета недоступной для рыболовов-любителей. Корюшка-хищница. В молодости она питается мелкими живыми организмами, дафниями, циклопами, разного рода личинками. Но взрослые особи заняты охотой. Пищей им служат мальки самых разных рыб, в том числе и вои молодые сородичи.

Что нужно корюшатнику

Весь "арсенал" рыболова-корюшатника это рыболовные снасти, ящик для снастей и он же сидение рыболова или рюкзак со складным стульчиком (дело вкуса), коловорот, черпак для очистки лунки, дощечка для нарезки наживы, острый нож, надфиль или брусок для правки крючков и ножей коловорота. Для ловли корюшки применяются удочки нескольких видов. Самая простая это, так называемая "кобылка", о которой еще в прошлом веке писал Л.П. Сабанеев. Правда, не было тогда таких материалов, как пенопласт, винипласт, не было синтетических жилок и т.д. Но принцип устройства "кобылки" был тем же, что и ныне. Сначала о надводной части такой удочки. Ее рукоятка изготавливается из легкого, не тонущего материала пробки, дерева, пенопласта. В наше время лучше всего для этой цели подходит пенопласт. Во-первых, он очень легкий. Это важно потому, что на плаву он имеет довольно большую грузоподъемность. Часто при поклевке, даже небольшой рыбешки, удочка оказывается в лунке и если рукоятка не обладает достаточной плавучестью, то корюшка может утащить удильник под лед. Если он имеет пенопластовую рукоятку, то корюшке с таким| удильником не справиться, пенопластовая ручка, как надежный поплавок, удержит снасть на плаву. Легкая рукоятка, кроме того, не обременит ящик рыболова излишней тяжестью. Обычно рыболов прихватывает с собой 6-10 удочек (это на то случай, если произойдет запутывание снасти или ее поломка). Чем меньше весит удочка, тем легче будет и ящик (рис. 78). зимняя мормышка А при долгом переходе, каждый лишний килограмм ощутим. И, наконец, пенопласт хороший теплоизоляционный материал, он не холодит руку на морозе. И это тоже важно особенно в тех случаях, когда ловят одной удочкой, не выпуская ее из рук. К тому же, пенопласт мягок, в него удобно воткнуть крючки, не боясь их затупить. Словом, у пенопласта много достоинств. Рукоятка делается сразу с пазами для намотки жилки. Неплохо, если передняя часть рукоятки будет несколько выше задней. Рукоятку несложно выстругать из пенопласта ножом, затем обработать напильником и зашлифовать шкуркой. Размер произволен. Но лучше длину удилище соизмерять с размером рыболовного ящика. Удочки в нем свободно размещаются, либо на дне, либо в крышке. В готовой рукоятке проделывают отверстие для хлыстика. Это можно сделать, погружая в пенопласт раскаленный проволочный стержень, можно проделать отверстие и длинным сверлом с помощью дрели, можно, наконец, подобрать подходящего диаметра металлическую трубку, быстро заточить ее края, смазать трубку снаружи и изнутри вазелином или солидолом и легкими ударами вогнать трубку в пенопласт. Важно только при этом постоянно проверять, хорошо ли центруется отверстие, чтобы не перекосить его. Если такое произойдет, то хлыстик Удильника будет "глядеть" в бок. Это некрасиво, Да и неудобно. Сам хлыстик лучше всего изготовить из винипласта. Он хорошо строгается ножом, обрабатывается стеклом, напильником, шкуркой. И что особенно важно, не ломается на морозе, остается гибким и эластичным. Можно использовать и обломившиеся кончики стеклопластиковых удилищ. В магазинах есть в продаже запасные хлыстики к телескопическим удочкам, от них также можно отрезать хлыстик к зимнему удильнику. Если стеклопластиковый стержень толстоват, его легко можно обработать ножом и напильником, затем шкуркой. В рукоятке хлыстик крепится с помощью эпоксидного клея. Нельзя пользоваться "Моментом", в его состав входит ацетон, а он разъедает пенопласт. Несложно изготовить и разборный удильник. Он отличается только тём, что в пенопластовую рукоятку на всю ее длину наглухо вставляется металлическая трубка (лучше алюминиевая, она легче), а торец хлыстика обрабатывается по внутреннему диаметру трубки. В нерабочем состоянии удильника хлыстик убирается в трубку тонкой частью вовнутрь рукоятки. В рабочем состоянии хлыстик своим основанием вставляется в трубку. Самое важное при изготовлении такого удильника точно подогнать наружный диаметр хлыстика под внутренний диаметр трубки. Тогда в собранном виде конструкция будет достаточно надежной. Удильник может быть снабжен и небольшой катушкой. Катушечная снасть удобней быстрее сматывается жилка. Но многие корюшатники катушками не пользуются. На удильник наматывается 25-30 метров жилки. Большинство корюшатников предпочитают применять толстые жилки сечением 0,18-0,2 мм. Такие лесы не путаются и при зацепе за снежные или ледовые неровности при попытке рывком освободить их от такого зацепа не обрываются, как это происходит с тонкими жилками. А чтобы толстая леска не отпугнула корюшку, к нижней ее части подвязывается 2-3-метровый поводок-подлесок сечением 0,22-0,25 мм. При ловле корюшки применяются как поплавки, так и сторожки-кивки. Сначала о поплавках. Они имеют определенные преимущества. Корюшка, хотя и хватает насадку жадно, сразу же ее отрыгает, если чувствует сопротивление. Если на удильнике установлен сторожок, то "свободный ход" у него измеряется миллиметрами, взявшая насадку рыба сразу чувствует сопротивление снасти и старается освободиться от насадки и крючка. Другое дело поплавок, его сопротивление почти неощутимо, и рыба безбоязненно заглатывает насадку. Но это единственное достоинство поплавка, а недостатков у него значительно больше. И эти недостатки столь существенны, что все больше и больше рыболовов-корюшатников отказываются от поплавочных удочек, отдавая предпочтение удочкам со сторожками. Чем же неудобны эти поплавки? Уровень воды в лунках всегда находится ниже поверхности льда. Поплавок должен находиться ниже уровня воды, иначе он неизбежно вмерзнет в образующуюся на поверхности воды ледяную корку. Находясь от лунки в нескольких метрах, рыболов уже не видит поплавка, он оказывается вне поля зрения. Когда ловля идет более чем из трех лунок; то уследить за удочками практически невозможно рыболовы пытались укрепить на поплавках антенки, возвышающиеся над поверхностью льда. Но при морозной погоде эти антенки вмерзали в лед и поплавок вообще не сигнализировали о поклевке. Впрочем, если лов ведется одной или двумя удочками, когда оба поплавка все время остаются в поле зрения рыболова поплавок вполне оправдан. Поплавки делаются из пенопласта или пробки, но пенопласт лучше: он легче, прочнее, удобнее при обработке. Поплавок обычно изготавливается конической формы с ярко раскрашенным верхом. Корюшковая удочка оснащена длинной лесой, а в большом водоеме всегда есть течение. Леса на этом течении выгибается дугой и под влиянием течения эта дуга тянет под воду поплавок, если он не обладает достаточной грузоподъемностью (которая определяется опытным путем и напрямую зависит от размеров поплавка). На жилке поплавок крепится через отверстие, просверленное через середину его тела. Закрепляется поплавок на жилке клинообразным стерженьком. Снасть регулируется таким образом, чтобы поплавок был притоплен чуть ниже уровня воды и не вмерзал бы в образующийся в лунке лед. Поклевка выражается сначала подергиванием поплавка, а потом его погружением. С подсечкой торопиться не следует. Резкий рывок надо сделать тогда, когда поплавок либо начнет погружаться, либо ляжет на бок. Тут уж медлить никак нельзя.Подсечку производят размашисто. Ведь жилка на течении изогнулась большой дугой и прежде, чем рывок достигнет крючка, надо выбрать всю длину этой дуги. И все-таки кивок, мне кажется, предпочтительнее. Во-первых, кивок на кончике удилища находится высоко над лункой и виден издалека. Во-вторых, он не вмерзнет в лед. В выборе конструкции кивка у каждого рыболова свои пристрастия. Одни надевают на кончик хлыстика обычную ниппельную резку и сквозь нее пропускают жилку. Такой кивок имеет как минимум три недостатка. Если подо льдом есть течение, то мягкая резинка непременно согнется под прямым углом и "работать" не будет. Если в резинку попадет вода, такой кивок затвердеет (вода в нем замерзнет). В довершении ко всему, ниппельная трубочка очень тонка и ее плохо видно уже на расстоянии в несколько метров. Удобнее более жесткая резиновая трубка (катеторная), которую можно приобрести в аптеках. Она не только обладает требуемой жестокостью, но еще и хорошо видна издалека, благодаря своему красному цвету. А еще лучше кивки из витой стальной пружинки. Такой кивок может быть и большим, и маленьким. Важна не столько длина кивка, сколько его гибкость и регулируемость. Его можно сделать самому, можно приобрести в любом рыболовном магазине. Кивок важная деталь удочки. Если он излишне гибок, течение его согнет, и он не будет реагировать на поклевку, при излишней его жесткости малозаметна сама поклевка, да и рыбешка, взяв насадку, сразу же почувствует сопротивление жесткого кивка. Регулируется кивок путем удлинения рабочей части пружинки. В тех случаях, когда надо сделать кивок помягче, она удлиняется, когда требуется придать сторожку большую жесткость рабочая часть пружинки сокращается. Сама пружинка вставляется в резиновую или пенопластовую основу и с некоторым усилием может в ней передвигаться. Вся эта конструкция крепится на кончике хлыстика удилища. На конец пружинки надевается сигнальный шарик, изготовляемый из пенопласта и окрашенный в яркий цвет, чтобы поклевку было видно издалека. Жилка проходит через пружинку и закрепляется на хлыстике хлорвиниловым или резиновым колечком. Некоторые рыболовы одновременно оснащают удочку и поплавком и кивком. В этом есть определенный резон. Если только между поплавком и сторожком (кивком) леса не натянута, а есть некоторый провис, тогда при поклевке корюшка не ощущает сопротивления ,а рыболов может заменить сигналы поплавка и вовремя сделать подсечку. Если поплавка не видно, то подстрахует поклевку сторожок. Никаких помех поплавок не оказывает. Но это, опять-таки, дело привычек и выбора самого рыболова. зимняя мормышка Вот и все о верхней, так сказать, надводной части корюшковой снасти. Каждый рыболов-любитель всегда немножко изобретатель и старается чем-то улучшить, усовершенствовать снасть. Один делает самодельную съемную катушку, другой приделывает к удочке небольшие сошки, чтобы она надежно стояла на льду и ее удобнее было подхватить при поклевке. Рыбалка дело творческое и пределов совершенствованию снастей нет. Еще больше всяческого разнообразия возможностей для выдумки в конструкции нижней, подводной части удочки. Основной подлесок, как уже было ранее отмечено, делается из сравнительно тонкой жилки сечением 0,2-0,25 мм. Длина его 2-3 метра. На нижнем его конце крепится грузило, обычно грузильце весит 20-25 г. Изготовить его в домашних условиях не составит большого труда. Для отливки грузила надо иметь свинец, плотную бумагу, лучше всего ватман, медную или алюминиевую проволоку сечением 0,5-1 мм, плоскогубцы, коробку или небольшой ящик с землей. Из бумаги сворачивают формочку в виде кулька. Чтобы она не разворачивалась, ее обертывают клейкой лентой или обвязывают ниткой, можно наконец склеить быстросохнущим клеем. Кончик формочки обрезают, оставив отверстие диаметром около миллиметра. Из проволоки делают колечко диаметром 1-2 мм, оставшиеся концы проволоки заплетают косичкой длиной 15-20 мм. Лишнее убирают кусачками. "Косичку" вставляют в формочку так, чтобы колечко оставалось снаружи. Аккуратно установив формочку в коробку с землей, заглубляют ее примерно на 20мм. Лучше сразу сделать 10-20 таких формочек и установить их в ящик с землей. Затем в жестяной банке надо растопить свинец. Чтобы было удобнее выливать свинец в формочки, предварительно плоскогубцами делают на банке желобок-рыльце. Когда свинец расплавится заливают его в формочки так, чтобы свинцом они оказались заполненными до уровня земли или чуть выше. Свинцу дают остыть, извлекают из земли формочки с готовыми грузиками. Если вы отольете их два десятка хватит надолго. Грузило может быть превращено в кормушку, привлекающую корюшку. Такое грузило-кормушку несложно изготовить из металлического, тюбика из под таблеток валидола. В такой тюбик по центру вставляется проволочный стерженек с колечком на конце. К нему будет подвязан подлесок. В стенках тюбика проделываются отверстия, дно заливается свинцом. В такой тюбик укладываются сгустки крови от свежего мяса или мелко нарезанные кусочки печени. Корюшка хищница и запах крови ее привлекает. Итак, есть груз. Его через петельку укрепляют на конце подлеска. На 15-20 мм выше груза, к основному поводку подвязывают поводок из той же жилки для первого крюка, а еще двадцатью сантиметрами выше второй поводок. Теперь о поводках и крючках. Поводки к подлеску крепятся таким образом, чтобы он (поводок) был направлен вверх, а не вниз (рис. 79). зимняя мормышка Если подвязать поводок неправильно, то крючок будет постоянно прижат к лесе, что уменьшит число поклевок, сделает их ненадежными. Первый поводок подвязывают в 10-15 см выше грузила, второй еще на 15-20 см выше. Нужен ли третий поводок? Есть любители, оснащающие удочки тремя, а то и четырьмя крючками. Это ничем не оправдано. Редчайший случай, когда одновременно три корюшки зацепятся сразу на 3 крючка. Честно говоря, такого не видел. На два крючка случалось. Рыболовы это называют "дуплетом". Так что от количества крючков вес улова мало зависит. А вот каждый дополнительный крючок неизбежно создаст и дополнительные трудности. Дело в том, что при вываживании корюшка бойко сопротивляется, мечется из стороны в сторону, стараясь уйти с крючка. И когда рыболов уже подтягивает добычу к лунке, верхний крючок очень часто цепляется за лед. Беда невелика: под тяжестью груза рано или поздно крючок вывалится из "ледового плена" и снасть от этого не пострадает, но корюшка уйдет. И чем больше на лесе крючков, тем чаще будет приключаться эта беда. Оптимальный вариант два поводка, а значит и два крючка. Длина поводков не должна быть больше, чем 1-2 см. Длинный поводок может закрутиться вокруг лесы, а это уменьшит число поклевок. Крючки во всех случаях ставят № 6-7 (по отечественной нумерации). Это по размерам самый подходящий крючки для ловли корюшки. Таким образом, простейшая корюшковая снасть это удильник, сторожок, леса, подлесок, грузило и два поводка с крючками седьмого номера. Доказано опытом многих рыболовов, что при хорошем клеве такая снасть обеспечит неплохой улов. Однако снасть может быть и усовершенствована. Рыболовами замечено, что стоит обернуть цевье крючка кусочком фольги (лучше красного или зеленого цвета) и количество поклевок на такой "усовершенствованный" крючок возрастает. Может быть, именно эти наблюдения и привели к рождению корюшковых мормышек. Тут уж не может быть двух мнений: мормышечная снасть намного уловистее снасти с обычными крючками. Правда, мормышки, применяемые для лова корюшки, особые, отличающиеся от окуневых. Корюшковые мормышки легкие, изготовлены из эпоксидной смолы или другой какой-либо пластмассы и покрыты светлым красителем с добавлением фосфоресцирующего состава. В темноте такая мормышка светится. Позднее умельцы стали производить и комбинированные двух, и даже трехцветные светящиеся мормышки. Надо признать, что легкие светящиеся мормышки пришлись по вкусу корюшке и ныне абсолютное большинство корюшатников применяют на своих удочках именно такие мормышки. Но и на них ставится крючок № 7. Длина поводков тоже остается прежней - 1-2 см (рис. 80). зимняя мормышка Применяются при ловле корюшки и небольшие удлиненные блесенки. Они напоминают собой малька и крепятся непосредственно на лесу без поводка в горизонтальном положении через отверстие посредине блесны. Такие блесны в магазинах не продаются, хотя на рынках и можно подобрать подходящие самоделки. Однако лучше смастерить их самому. Для этого потребуется раздобыть у кого-нибудь из приятелей сломанную телескопическую антеннку от транзисторного радиоприемника. От одного из колен этой антеннки, желательно из того, что потолще, отрезается трубочка длиной в 45-50 мм. Тонкой пилкой она разрезается на две половинки вдоль оси. Каждая их этих половинок обтачивается напильником на конус. Это будет верхняя часть блесны. Внутреннюю сторону заготовки следует хорошо обработать мелкой шкуркой, обезжирить и впаять в ее окончание крючок седьмого номера, так, чтобы его жало было повернуто вверх к наружной никелированной стороне заготовки. Обломок швейной иглы пробивается ближе к утолщенной части заготовки отверстия, через которое в готовой блесенке будет проходить леса. Затем иглу надо смазать вазелином и прибить этой же иголкой заготовку к какой-нибудь дощечке. Теперь осталось заполнить заготовку изнутри эпоксидной смолой и остановить все до должного затвердевания смолы. Примерно через 10-12 часов блесенка готова (рис. 81). Остается вытянуть плоскогубцами иголку, доработать блесенку надфилем: закрутить края, чтобы не порезали лесу, загладить шероховатости на застывшей смоле. Изнутри блесенку можно покрыть каким-либо красителем или фосфоресцирующим составом и лаком. Крепление таких блесен на леске своеобразно. Выше грузила, примерно в 10 см завязывается узелок, который служит ограничителем для блесенки: ниже этого ограничителя она опуститься не может. Сантиметрах в 15-20 выше делается второй такой же ограничитель. Между этими двумя узелками блесенка свободно перемещается, выше первой блесенки таким же образом устанавливается и вторая (рис. 82). зимняя мормышка Длина такой приманки 45-50 мм, крючок опять-таки № 6-7. Такой удочкой ловят примерно также, как ловят на мормышку окуня, то есть, держа удильник в руке и слегка поигрывая блесенками. Эта снасть обладает повышенной уловистостью. Главное ее достоинство в том, что ею играют как мормышечной снастью. Поэтому, нет смысла ставить над лунками несколько таких удочек. А вот как удочка "разведчик" эта снасть себя в полной мере оправдала. Выбрал рыбак место, пробурил изначально одну лунку, опустил в нее снасть с блесенками (разумеется, насадив на крючок приманку) и стал ловить. Если последовали поклевки, есть смысл сверлить лунки и ставить корюшковые удочки, нет поклевок надо менять место. Иной раз случается и такое, не успел опустить блесенки, как поклевка, вытащил корюшку, снова опустил удочку и опять удача. И тогда уже нет времени, да и необходимости выставлять другие удочки, можно и одной наловить больше, чем тремя. Если, конечно, повезет! Для ужения корюшки удобен и такой вариант: на конец подлеска вместо грузила, крепится крупная мормышка весом 20-25 г, с крючком № 7. Мормышка служит одновременно и грузом, и приманкой. Выше мормышки на 15-20 см подвязывается на поводке крючок или святящаяся мормышка (рис. 83). Такой снастью можно пользоваться, держа удочку в руке, а можно и опустив тяжелую мормышку на дно, положить удочку над лункой, тогда снасть превратиться в обычную корюшковую удочку. Мормышечную и оснащенную блесной удочки полезно иметь при ловле корюшки еще и потому, что косяки ее всегда сопровождаются хищниками. Для судака, налима, сига, язя ход корюшки это праздник! Хищные крупные рыбы истребляют огромные количества корюшки, и очень часто попадаются на крючки рыболовов - охотников за ней. К этому надо быть готовой и удочке, оснащенной блесной или крупной мормышкой, в таких случаях совсем нелишне. зимняя мормышка Как уже говорилось, корюшку ловят удочками у самого дна. А сама снасть устроена таким образом, что ее с полным на то основанием следует назвать донной снастью. Однако в некоторых случаях поиск корюшки у дна оказывается безрезультатным. А совершенно случайно, в момент погружения снасти, поклевка вдруг происходит где-то вполводы. Опытные рыболовы в таких случаях быстро приспосабливаются к обстановке и ловят корюшку мормышечными удочками вполводы. Такая рыбалка не бывает, как правило, продолжительной, но всегда очень активной. Правда, корюшка ловится в таких случаях некрупная. Оснастка для ловли корюшки вполводы показана на рис. 83.

Выбор места ловли

Есть все основания полагать, что у корюшки есть какие-то свои раз и навсегда облюбованные подводные "тропы". Из года в год в одних и тех же местах корюшку ловят на определенных участках. У рыболовов, каждую весну, охотившихся за корюшкой, есть свои береговые приметы, по которым места возможного скопления рыбных стай определяются почти безошибочно. Как правило, в районе, где ловят корюшку, множество старых уже накрепко окованных льдом лунок. Присмотревшись к ним, не трудно сделать вывод, какие из этих лунок были "рабочими", а которые оказались "пустыми". Около "рабочих" лунок, снег хорошо утоптан рыбацкими сапогами, на льду видны останки разрезанных рыбешек. Можно сделать вывод, что здесь корюшка ловилась. Стоит в таком случае оглядеться, определить, куда дует ветер, и куда он будет сносить жилку, и если рыбалка на этом месте никому не помешает, здесь можно и обосноваться. Разумеется, располагать лунки надо так, чтобы ветер дул в спину рыболова. Только не стоит пытаться сверлить лед в уже замерзшей старой лунке. Коловорот наверняка будет заедать. Проще просверлить новую лунку, рядом в нетронутом льду. Лунки сверлят не ближе 2 метров одна за другой. Близко расположенные удочки при поклевке и особенно при вываживании корюшки могут перепутаться друг с другом. Рыбешка, стремясь освободиться от крючка, начнет метаться из стороны в сторону, и может зацепить жилку соседней удочки. Таким образом, сразу будут выведены из строя две снасти. При сверлении лунок, образовавшуюся ледяную крошку, которая извлекается черпачком из лунки, рыболовы укладывают на ветреной стороне. На образовавшийся бугорок будет удобно уложить рукоятку удочки и, что особенно важно, сносимая ветром жилка при вываживании добычи не будет цепляться за ледяную крошку. Если лед ноздреватый или перед лункой есть какие-то неровности надо утоптать их ногами. Это уменьшит число зацепов, ускорит процесс погружения на глубину груза и крючков с насадкой.

Насадки

Первую насадку всегда даст кто-либо из рыболовов, уже успевших "обрыбиться". Можно взять из дома кусочек минтая, наваги, трески, даже селедки. Но когда вам удастся поймать первую корюшку, сразу используйте ее на насадку. Опыт убедительно доказывает, что на свежую насадку, корюшка клюет лучше. Уловистую наживу делают так. Сначала у корюшки, предназначенной на резку, отрезают голову и хвост, затем ее разрезают по хребтине и хребтину выбрасывают, а из двух филейных половинок рыбки нарезают либо полоски мяса, либо квадратики со сторонами никак не более 5-10 мм. Насаживают эти квадратики на крючок таким образом, чтобы острие крючка хорошо прощупывалось пальцем на выходе из насадки. Нелишне еще раз напомнить, что корюшка охотнее берет насадку свежую, а потом после нескольких поклевок (удачных или холостых это неважно) насадку целесообразно заменить. Подмечено также, что при плохом клеве размер насадки не должен быть больше ногтя мизинца, можно и меньше. Можно вместе с кусочком рыбы повесить на крючок мотыля. На подвижную насадку, как и любая другая рыба, корюшка берет охотнее. Поэтому при плохом клеве полезно периодически пошевеливать удочку. При хорошем, устойчивом клеве эти ухищрения ни к чему. Сам процесс вываживания пойманной корюшки требует от рыболова осторожности. Вытаскивать рыбешку следует быстро, но плавно, без рывков и остановок, широкими попеременными взмахами обеих рук. Дело в том, что губы у корюшки слабые и при подсечке в них образуется рана, превосходящая шириной бородку крючка. Стоит на миг остановить движение жилки вверх и корюшка легко освободится от крючка. Поэтому вываживание должно быть непрерывным. Сходы корюшки происходят у неопытных рыболовов довольно часто. Отсюда и шутливые возгласы на льду "Не давай слабины!". И, впрямь, стоит дать слабину жилке и корюшка тут же удирает.


Кораблик

Cпининг
Лески
Блесны колеблющиеся
Девоны
Воблеры
Способы ловли
Английская удочка
Болонская удочка
Квивертип/Фидер
Штекер
Глухая остнастка
Матчевое удилище
Поплавочная снасть
Летняя мормышка
Донка
Кружки
Жерлица
Кораблик
Двуручный нахлыст
Мушки
Мормышка зимой
Ранне-весенняя проводка
Насадки и наживки
Описание рыб
Рыбы наших вод
Поймал приготовь
Кораблик

кораблик Если вам доведется плыть по Енисею. то возле небольших поселков и деревень вы увидите прелюбопытную картину - недалеко от берега покачиваются на волнах десятки "корабликов". На берегу снуют рыболовы. а бывает. что и вообще никого нет. Эго значит. что хозяин ближайшего дома работает сейчас на огороде и лишь время от времени подходит к снастям проверить, не поймалась ли рыба. Ловля рыбы на "кораблик". весьма популярна на реках Сибири. Это один из увлекательнейших видов рыбалки на реках с быстрым и умеренным течением. Да и на водоемах без течения. пожалуй. эта снасть тоже может пригодиться , известны несколько оригинальных способов использования "кораблика" в стоячей воде. Сибирский опыт, думается. поучителен для всех рыболовов. "Кораблик" делается из хорошо просушенных деревянных дощечек шириной 15-20 см и длиной от 40 до 70 см (рис.1). Размер зависит от скорости течения реки (чем оно сильнее. тем длиннее нужен кораблик и от величины рыбы которую собираетесь ловить. К примеру. если ставить эту снасть на тайменя. то крылья должны быть не короче 50 см. Дерево хорошо просушивается и покрывается лаком или краской в несколько слоев. Крылья соединяются друг с другом при помощи двух перекладин, Иногда для придания "кораблику" большей устойчивости на крылья снизу в качестве балласта крепятся свинцовые полоски. В боку одного из крыльев крепятся два кольца. к которым привязывается основная леска. Конструкцию можно делать сборной, чтобы не было проблем при транспортировке.

кораблик Есть немало вариантов "корабликов", но все они аналогичны описанному выше. На мой взгляд, более удобна в обращении конструкция с одним крылом. изображенная на рис.2. Она занимает меньше, устойчива и маневренна на воде и значительно легче. Вместо второго крыла делается деревянный поплавок наподобие балансира полинезийской лодки. Его можно вырезать непосредственно на месте рыбалки из сушняка диаметром 60-70 мм. Крыло и поплавок соединяются между собой двумя слегка изогнутыми алюминиевыми трубками на шурупах. Кольца для основной лески крепятся на поплавке не сбоку, а сверху. иначе он будет нырять под воду. Диаметр основной лески зависит от характера реки и вида рыбы, которую вы собираетесь ловить, но в любом случае он должен быть не менее 0,5 мм, иначе вес "кораблика", скорость течения и отчаянные рывки засекшейся рыбы могут сокрушить снасть. На реках бассейна среднего Енисея (Большой Пит, Сухой Пит, Каменка. Чиримба и др.), где скорость течения в некоторых местах достигает 9-12 км в час, а то и больше чтобы не потерять снасть, пользуются основной леской диаметром 0.8-1 мм. поводки ставят диаметром 0.2-0,4 мм. Для того, чтобы "кораблик" уверенно держался на во-де и, невзирая на течение, стоял в нужном вам месте. необходимо правильно рассчитать угол атаки - угол между лес-кой и направлением течения. Это несложно определить опытным путем на месте рыбалки.

кораблик С "корабликом" можно рыбачить с любого берега реки стоит только перевязать леску, чтобы изменить в противоположном направлении угол атаки. Управляют снастью при помощи мотовила. на которое наматывается леска с поводками (рис.З). Его удобнее сделать такой же длины, что и крыло "кораблика" (большое мотовило позволяет быстрее управляться с леской). Внутри делается прорезь под рукоятку, сбоку - надрез для фиксирования лески. По торцам пришивается войлок или пористый материал для надежного крепления мушек. Метра через полтора от "кораблика" идет первый поводок (рис.4). Расстояние между поводками должно быть нс менее 1 метра. чтобы они между собой не перепутывались. Я устанавливаю поводки с мушками на основную леску следующим образом. Выбираю ровное место {скажем. участок дороги). Ставлю "кораблик". разматываю леску и под небольшим углом (около 15-20") закрепляю на колышке мотовило. После этого привязываю поводки. Чтобы они не закручивались на основную леску, необходимо чтобы они были независимыми то есть подвижными. Я делаю это с помощью обыкновенной бельевой пуговицы привязываю к ней поводок, нанизываю ее на основную леску и стопорю с обеих сторон узлами. Это удобнее, чем кре-пить поводки на карабине, да и заменять их проще.

кораблик Итак, вы, определив нужный угол атаки, нашли "свою" подачу и запустили "кораблик" в плавание. Он пока бодро и весело скользит по воде в непосредственной близости от ваших ног. Пришла пора покрепче брать в руку мотовило и, последовательно освобождая мушки, отправлять его все дальше и дальше от себя. Сам способ ловли заключается в том, что вы, медленно передвигаясь по берегу в об-любованном вами месте, слегка приподнимая и опуская мотовило, касаетесь мушками воды. Иногда, разнообразя характер подачи, опускаете руку с мотовилом ниже и притапливаете приманки. Если рыба всплывает к приманке, касается ее, но не берет, подводите на это место другую приманку либо меняйте мушку.

Мушки - большое достижение рыболовной мысли. Бывает, сидишь ночами, творишь, вяжешь, стараешься. Приходишь на реку и... никакого результата. А рыба играет, плещется! Порой от бессилия и обиды лихорадочно выстригаешь клок волос из бороды, кое-как закрепляешь его на крючке и... о, чудо: начинаешь вытаскивать одного за другим хариусов и ленков. Бывает и такое в нашей жизни. Мушки - изделие индивидуальное, и это касается не только способа изготовления, но и места ловли. Уже давно известно и доказано, что рыбы одного и того же вида в раз-личных территориальных поясах и областях предпочитают приманки, порой совершенно различные по цвету, форме и так далее. В бассейне среднего Енисея хариус неравнодушен к сиреневому и темнофиолетовому цветам, красному с черным. Ленку больше нравятся черно-желтые, коричневые и, как ни странно, ядовито-зеленые мушки. Хотя, надо признать, это утверждение не бесспорно. Ловят и на кембрики разнообразных расцветок. Желательно иметь при себе некоторый запас материала и внимательно наблюдать за поведением рыбы. Поймав первую, не поленитесь узнать, чем она на данный момент кормится, и попытайтесь предложить ей нечто подобное. Неплохо поставить вместо первой от "кораблика" мушки небольшую блесенку. Крупный ленок зачастую предпочитает именно ее. Маленькую вращающуюся блесну берут экземпляры по 3 кг и более. Однажды во время сплава по р.Чиримбе мой товарищ пол-часа не мог совладать с ленком, вес которого оказался 4,2 кг. Рыба была настолько силь-на, что утаскивала "кораблик" под воду. На эту снасть хорошо ловятся елец, хариус, ленок, таймень. На самом Енисее нередко попадается тугун - небольшая, но чрезвычайно вкусная рыба, считающаяся здесь деликатесом. Ловля начинается с середины мая и длится вплоть до октября. Сколько незабываемых дней подарила мне эта рыбалка... Только начинает заниматься рассвет, а ты уже на реке. Разматываешь "кораблик" и, неторопливо передвигаясь по берегу, касаешься мушками воды. То начинаешь мелко-мелко трясти леской, чтобы у рыбы создалось впечатление, что на воду только что упало и силится взлететь насекомое; то погружаешь мушки под воду и зорко следишь, не появится ли над одним из поводков характерный бурун. Но вот, наконец, поклевка - рыба уже второй раз подходит к приманке, но не берет ее. Поднимаешь "кораблик"" на несколько метров выше по течению, слегка стравив или подмотав леску, подводишь на это место другую приманку и пробуешь ее. Вдруг резкий всплеск воды - и рука ощущает тяжесть подсеченной рыбы. Начинается отчаянная борьба, исход которой далеко не ясен и которая нередко заканчивается не в твою пользу. Тащить быстро - не позволяет "кораблик", а если не торопиться или ослабить леску, то рыба может сойти. При активном клеве бывает и так, что одновременно попадаются несколько рыб. Если они небольшие по размеру это еще ничего. А вот если возьмут две-три крупные... Однажды я рыбачил в устье р.Каменки, чуть ниже порога, и у меня случилась такая история. На ближнюю ко мне мушку попался небольшой хариус. Он вел себя спокойно, не бился, и я решил, что не буду из-за него вытаскивать "кораблик" - уйдет так уйдет. Вдруг одновременно последовали два резких всплеска, и на моих мушках засеклись два крупных хариуса. Тут уж не зевай -тащи. Начал потихоньку их выводить и... услышал еще один всплеск, да такой сильный, что сделал шаг вперед. Торопливо убрал слабину и увидел: по поверхности воды делали "свечки" три хариуса и ленок. Это было такое зрелище, что на мгновение я обо всем забыл. В тот раз удача не покинула меня: удалось вытащить всех рыб и снасть осталась цела. Их общий вес оказался 4,5 кг. Вообще же при хорошем клеве и грамотных действиях рыболова эта снасть всегда обеспечивает приличный улов. Отдельная история - ловля тайменя. Во-первых, в этом случае сам "кораблик" должен быть побольше. Во-вторых, вместо мушек и кембриков используют "мышей" и блесны. "Мышь" делают из пробки (можно из-под вина), слегка огруженной с одного края свинцом. Сквозь пробку продевают тройник на металлическом поводке. Все это зашивают в темную шкурку, войлок или другой похожий материал, причем изделию придают форму мыши. Рыбачат двумя способами. Первый - передвигаясь по берегу, как при охоте на хариуса с ленком. Второй способ стационарный: "кораблик" запускают на течение, а леску закрепляют на берегу. Ловят в основном по ночам - именно в это время у "тигра" сибирских рек наиболее активное время охоты. Я сам свидетель случаев, когда попавшиеся на тройник таймени рвали поводки 00,8 мм и основную капроновую леску 01,5мм и утаскнвали "кораблик" в ночь. Эта рыбалка не для слабых и нерешительных людей. Ночью, в тайге, в непроглядной темноте, бороться с невидимым чудищем. которое своим весом и силой режет шнуром кожу на твоих руках до костей, тащит к себе в воду... И не дай бог рыболову запутаться в толстенных лесках. Много разных слухов ходит среди охотников на тайменя. Но это только подогревает интерес, разжигает рыболовные страсти. Ловля с "корабликом" настолько увлекательна, что многие рыболовы научились использовать его даже на водоемах без течения. Прежде я об этом не знал, но мне помог случай, Однажды в непогоду мы с товарищем не смогли пробиться по размытой дороге к нужной нам речке. Возвращаться домой не хотелось, и мы. ориентируясь по карте, завернули наш мотоцикл к ближайшему озеру. Поскольку рыбачить здесь нам не доводилось. решили разделить обязанности - Игорь пошел разматывать удочки. а я взял в руки спиннинг. Через час безуспешных попыток, перепро-бовав все имеющиеся блесны, вернулся к лагерю. Игорь тем временем поймал пять не-крупных м карасей. Рыбалка не задалась. Между тем жизнь в озере била ключом. Постоянно слышались всплески. Что это за рыба? На что ее ловить? - Жаль. нет течения, можно было бы "кораблики" развернуть, - посетовал я. И тут моего товарища осенило. Дул северный постоянный ветерок. Мы сделали некое подобие мачты, соорудили парус из полиэтиленовой пленки. Под углом к направлению ветра наш "кораблик" легко отправился в плавание. Мы даже не успели выпустить всех мушек, как попалась первая рыба. Подтащили ее к берегу и обомлели от удивления: это был крупный карась. Мы просидели на этом озере сутки, поймали три ведра карасей. Больше ничего. Карась ловился на "кораблик" – хотите верьте, хотите, нет.

По материалам В Габелева.


Красноперка

Cпининг
Лески
Блесны колеблющиеся
Девоны
Воблеры
Способы ловли
Английская удочка
Болонская удочка
Квивертип/Фидер
Штекер
Глухая остнастка
Матчевое удилище
Поплавочная снасть
Летняя мормышка
Донка
Кружки
Жерлица
Кораблик
Двуручный нахлыст
Мушки
Мормышка зимой
Ранне-весенняя проводка
Насадки и наживки
Описания рыб
Рыбы наших вод
Поймал приготовь
Красноперка

Июль - пик лета. В этот знойный месяц хорошо ловится красноперка, которую многие рыболовы называют "золотой рыбкой". Эта модница наряднее плотвы. Там, где реки образуют рукава, разливаются по заливам, я ловлю эту бойкую и красивую рыбу. В глухих заточниках, заросших белыми кувшинками, желтыми кубышками, под "лопухами" гуляют стайки красноперок. Жадный клев этой рыбы заставляет забывать обо всем на свете. Ни свирепые уколы комаров, ни холодная заря, ни туман, ни дождь не могут пресечь желание чувствовать мощные рывки рыбы, по ^ силе достойные язя. Удилище должно быть гибким в меру. Чем оно длиннее, тем лучше. Поплавок и грузило - маленькие, крючок - №3,5-4. На красноперку весом свыше 300 граммов крючок нужно ставить крупнее. Леска - диаметром 0,2 миллиметра, повышенной прочности. Хорош чехословацкий силон: он очень крепок, прозрачен. Наживки самые различные: для ловли поверху, нахлыстом - стрекоза, кузнечик, овод, слепни; для ловли в полводы и со дна - хлеб, опарыш, пареные зерна пшеницы. Ловля красноперки ведется в "окнах", среди подводных зарослей. Для этого нужна и маскировка. Из одного "окна" можно поймать 5-10 экземпляров золотистых рыб, после чего лодку бесшумно; передвигают на новое место. Красноперка, если берет насадку, то очень уверенно. В литературе утверждается: эта рыба живет только в заливах и затонах рек, густо заросших водной растительностью, на течении ее не бывает. Но двадцать лет назад на Усманке я ловил красноперку с прикормкой весом до полукилограмма в ямах и омутах. Вот это была рыба! Дивно как хороша, да и краше не найдешь: желтая, как луна, с рубиновыми плавниками, голова в крапинку... Самая крупная красноперка обитает в гуще тростников, камышей, куда снасть практически забросить невозможно. Выманить ее оттуда можно только привадой и то не на чистое место, а в "окно", Здесь она берет наживу, крепко засекается и, бросаясь в траву, зачастую путает леску, доставляя рыболову много хлопот. Л.П.Сабанеев указывал, например, что в реке Воронеж в былое время красноперка достигала более 5 фунтов веса. Сейчас у нас уже такой рыбы нет, и экземпляры, потянувшие 300-400 граммов (всего 1 фунт), считаются солидной добычей удильщика. Мелкая красноперка - прекрасная наживка на щуку. Эта рыбешка гораздо живучее плотвы, щука берет ее охотнее. Но живцы красноперки хороши только на чистой воде или при ловле хищников на жерлицы. А если подбросить такого живца к зарослям, то он тут же забьется в траву. "Красноперку" можно жарить, вялить, коптить. Мясо ее имеет горьковатый вкус, оно костлявое и в уху не годится.


Кружки

Cпининг
Лески
Блесны колеблющиеся
Девоны
Воблеры
Способы ловли
Английская удочка
Болонская удочка
Квивертип/Фидер
Штекер
Глухая остнастка
Матчевое удилище
Поплавочная снасть
Летняя мормышка
Донка
Кружки
Жерлица
Кораблик
Двуручный нахлыст
Мушки
Мормышка зимой
Ранне-весенняя проводка
Насадки и наживки
Описания рыб
Рыбы наших вод
Поймал приготовь
Кружки или плавающие жерлицы.

Кружки Ловля на кружки хищной рыбы один из самых старых способов ловли и жерлица с ее разнообразными конструкциями занимает одно из первых мест,но у нее есть существенный недостаток это приязка к месту. Кружоки модефицированная жерлица которая позволяет полную свободу и моневренность .Он позволяет производить облов больших площадей озер и водохронилищ с применением лодки. По современным правилам лова кружков на одну лодку должно быть не более пяти штук.

Конструкция

Кружки Кружок состоит из четырех основных частей: диска,стойки,противовеса,остнастки. В последних моделях противовес раположен в нутри стойки.Диск изготовляется из мелкопористого пенопласта,пластмассы,дерева.Размер обычно не привышает 120-150мм,толщина30-35мм по ребру окружности расположен желобок для намотки шнура или лески. По центру диска расположено отверстие для мачты 10-15мм на ребре диска делается узкий пропил для лески. Нижняя сторона диска делается вогнутой для лучшего прилипания к воде. Мачта предстовляет собой конический стержень длинной 140-160мм в верхней части мачты тоже делаится пропил для лески к нижней прикрепляется грузик-противовес или встовляется непосредственно в мачту.Верхняя часть диска и мачту обычно красят в красный цвет,нижнюю в белый. При поклевке кружок переворачивается и смена красного цвета на белый будет хорошо заметна.

Остнастка

Для остнастки кружка используется шнур или леска,но леска должна быть мягкой иначе она будет выпадать из прорезей на диске.На кружки обычно наматывают 15-20 метров лески если только не собираются ловить на большой глубине.После намотки лески на нее надевают грузило-оливку оно небходимо для удержания живца на определенной глубине.Масса грузила подбирается соразмерно живцу и характеру водоема если есть сильное течение то нужен тяжелый груз, что-бы живца не выносило на поверхность.После грузила к леске прикрепляют заводное кольцо для смены поводка, а заодно кольцо и карабинчик удерживают грузило-оливку. В остнастке кружка используются одинарные крючки,двойники,тройники здесь выбор за рыболовом единственное правило крючок должен быть соразмерен живцу.Еще одним немаловажным елементом остнастки является отметчик глубины. Это маленький чаще всего резиновый шарик надеваемый на леску.Он необходим для определения глубины ловли после поклевки.После того,как остнащенный кружок ставиться на воду,резиновый шарик подтягивается к диску.После поклевки, когда жищник размотает леску, очень легко будет определить глубину ловли. Это очень полезно при ловли судака и окуня.

Техника ловли

Кружки После подготовки можно переходить непосредственно к ловле.Размещаем в лодке все необходимое снаряжение и в путь.Прежде всего,на водоеме необходимо найти маста стоянки хищников.Это могут быть русловые ямы,коряжник,опоры старых мостов. После выбора перспективного места приступаем к промеру глубины и определению участка тони-места сплавления кружков.По местным ориентирам или с помощью буйков отмечаем начало и конец участка ловли.После проведения разметки возвращаемся в начало заякориваемся и готовим кружки.Собираем их в рабочее состояние сматываем нужное количество лески и насаживаем живца.После этого снимаемся с якоря и расставляем кружки в шахматном порядке (см.рис.)Для каждого кружка можно выбрать свою глубину ловли или пустить всех живцов в одном слое воды.Сам рыболов движется параллельно кружкам на некотором удалении от них. Поклевка на кружки хорошо заметна,под действием рывка кружок переворачивается и показывает рыболову нижнюю белую сторону.Тут нужно быстро подплыть к кружку и если он лежит неподвижно выбрать слабину лески и подсечь.После прохождения тони нужно собрать кружки и проверить живцов,и если поклевки есть вернуться в начало или выбрать другое место лова. Если живец снет на крючке,то необходимо поменять глубину ловли.Возможно вы попали в термоклин участок с наименьшем содержанием кислорода.Можно поставить кружки на прикол,для этого к карабинчику дополнительно привязывается отрезок лески с тяжелым грузом которое кладется на дно.Обычно это делают,чтобы обловить глубокую яму или оставить кружки на ночь. Конечно при ловли кружками придется прилично погрести веслами,но зато можно облавливать труднодоступные места заваленные корягами и глубокие ямы находясь на удалении от места ловли,и тем самым, не пугая рыбу.

по материалам Виталия Максимова


Кумжа

Cпининг
Лески
Блесны колеблющиеся
Девоны
Воблеры
Способы ловли
Английская удочка
Болонская удочка
Квивертип/Фидер
Штекер
Глухая остнастка
Матчевое удилище
Поплавочная снасть
Летняя мормышка
Донка
Кружки
Жерлица
Кораблик
Двуручный нахлыст
Мушки
Мормышка зимой
Ранне-весенняя проводка
Насадки и наживки
Описания рыб
Рыбы наших вод
Поймал приготовь
Кумжа

Близкий родственник морского лосося - семги. От семги кумжа отличается прежде всего окраской; тело ее покрыто многочисленными черными пятнышками, расположенными по бокам всего туловища. Есть отличия и в строении тела: хвостовой плавник у кумжи по заднему краю прямой или имеет очень небольшую выемку. Брачный наряд у нее по сравнению с семгой выражен слабее. Челюсти в период нереста меньше искривляются и вытягиваются. На беломорском побережье Карелии кумжа входит для размножения в те же реки, что и семга, но начало хода ; наблюдается несколько позднее, чем у семги,- в августе- сентябре. В Мурманской области заходы кумжи в реку на нерест более ранние - сразу же после ледохода. Как и семга, кумжа при движении к нерестилищам способна преодолеть значительные пороги и водопады, хотя обычно в своей миграции по реке она не поднимается далеко от устья. В отличие от семги в период речной миграции кумжа продолжает питаться, но менее интенсивно, чем в море. Нерестится кумжа, как и все наши лососи, осенью - в октябре-ноябре, откладывая икру на галечно-песчаный грунт. Икра кумжи довольно крупная, до 5 мм. Одна самка выметывает около 3-4 тыс. икринок, которые после оплодотворения зарывает в грунт. После нереста кумжа почти год находится в реке и в море опускается только летом следующего года. Как и у семги, у кумжи есть озимые и яровые формы. Молодь кумжи очень похожа на пестрятку лосося. Она проводит в реке от двух до пяти лет (за пределами Карелии - до восьми лет), где достигает в длину до 20 см, после чего скатывается в море. В море в отличие от семги кумжа значительных путешествий не совершает и далеко от берегов не уходит. Как и все лососи, это - хищник. Объектами питания кумжи служат сельдь, корюшка, колюшка, песчанка, не брезгует она и различными беспозвоночными. В море кумжа живет от одного года до четырех лет, достигая длины 50-70 см и массы 3-4 кг. Известны единичные случаи поимки и более крупных экземпляров-до 1 м длиной и 12 кг массой. В целом же кумжа растет медленнее, чем семга.


Квивертип

Cпининг
Лески
Блесны колеблющиеся
Девоны
Воблеры
Способы ловли
Английская удочка
Болонская удочка
Квивертип/Фидер
Штекер
Глухая остнастка
Матчевое удилище
Поплавочная снасть
Летняя мормышка
Донка
Кружки
Жерлица
Кораблик
Двуручный нахлыст
Мушки
Мормышка зимой
Ранне-весенняя проводка
Насадки и наживки
Описания рыб
Рыбы наших вод
Поймал приготовь
Квивертип

квивертип Ловля с удилищем "квивертип" добычлива и увлекательна. Не случайно этот способ ужения быстро обретает все новых поклонников. Однако, выбирая удилище для предстоящей поездки на водоем, вы должны четко представлять себе, где и какую рыбу собираетесь ловить. Согласитесь, вооружившись спиннингом "ультралайт", вряд ли стоит отправляться за судаком с тяжелыми джиг-приманками. Сегодня мы поговорим о том, как правильно подобрать и эффективно использовать эту снасть для ловли на течении.

Какое удилище выбрать

Для ловли на больших и средних реках с умеренным и быстрым течением идеально подходят удилища длиной 3.5-3,6 метров и более. Такая длина обусловлена несколькими причинами. Во-первых, вам придется забрасывать достаточно тяжелые грузила или кормушки с прикормкой. Чтобы они надежно держали" дно и не сносились течением. их вес в большинстве случаев должен быть не меньше 30-40 г. При ловле на большом удалении от берега забросить такое грузило можно лишь мощным и достаточно длинным удилищем. Во-вторых, чем больше длина удилища. установленного на подставку почти вертикально. тем меньше лески находится в толще воды, а значит. тем меньше течение выгибает петлю из лески мешая своевременному определению поклевки. Меньше лески находится в толще воды - меньше шансов у течения оторвать от дна ваше грузило, ведь именно леска является тем парусом, который заставляет грузило двигаться (Ради эксперимента положите в мелком месте на дно легкое грузило, - оно( будет лежать неподвижно. но стоит привязать к нему леску от вашего удилища, как оно туг же придет в движение.) По этой же причине лески, используемые для ловли "квивертипом" на течении, редко бывают толще 0.2 мм. Но не стоит беспокоиться за судьбу трофея: столь длинные удилища прекрасно гасят рывки достаточно крупной рыбы. И если вам посчастливится зацепить действительно достойный экземпляр, то вываживать его станет много проще, если вы манипулируете удилищем достаточной длины. Словом, решившие осваивать данную снасть на течении, выбирайте удилище длиной около ,3,6 метра. Обычно наиболее мощные удилища "квивертип" имеют маркировку "feeder" (в переводе с английского - приспособление для кормления). Подразумевается, что они предназначены для прикармливания с помощью кормушки. Просто помните, что надпись " feeder " является гарантией большой мощности удилища, и указывает, что вы на верном пути в поиске снасти для ловли на течении. Если предполагается ловить очень крупную рыбу - леща, карпа или сазана, то стоит обзавестись удилищем "Вig Heavy Feeder ", тогда вам все будет нипочем. Мое удилище среднего класса " Вig Feeder Вream" фирмы Shakespeare длиной 3.6 метра без проблем справлялось с 3-4-килограммовыми карпами, и это далеко не предел его возможностей. Замечу для сравнения, что при ловле в карасевых прудах приходится использовать более изящную,(но зато и более чувствительную) "палку" длиной 2.7 метра с тестом до 20 г, и тогда даже 700-граммовый карась заставляет ее работать чуть ли не от самой рукоятки. Словом, не пытайтесь найти "квивертип" на все случаи жизни. лучше попробуйте оценить. в каких условиях к какую рыбу вам придется ловить чаще ВСЕГО. Не стоит приобретать телескопические модели удилищ "квивертип" - как правило, это изделия низкого качества. Выбирая удилище для подобной ловли, обращайте внимание на то, чтобы оно было оснащено пробковой рукоятью (обычно это признак достаточно высокого класса удилища) и несколькими сменными вершинками разной чувствительности. Их делают либо из стеклопластика - в наиболее простых моделях, либо из углепластика - в моделях подороже. В обоих случаях наличие сменных вершинок значительно расширит ваши возможности, позволяя изменять чувствительность всей снасти. Само удилище вполне может быть изготовлено как из высокомодульного графита. так и из углекомпозита, к нему не предъявляются столь высокие требования. как к спинингу. Рассмотрим два принципиально отличных друг от друга способа ловли с удилищем" Feeder " на течении. Если хотите -это две крайности, две полярные техники. которые позволяют почувствовать диапазон возможностей использования этой снасти на реке.

Ужение сазана с использованием кормушки

квивертип Это наиболее увлекательная. динамичная ловля, при которой снасть испытывает максимальные нагрузки в процессе забрасывания тяжелых кормушек, особенно при вываживании рыбы. Прочность основной лески должна соответствовать размеру предполагаемой добычи, однако толщина мононити 0,25 мм - пожалуй, верхний предел. У любителей "плетенки" есть большой простор для экспериментов. Мой личный опыт ловли на эту снасть с плетеной леской не богат: на первой же рыбалке при очередном забросе она захлестнулась где-то в районе "тюпьпана" обломила одну из сменных вершинок, после чего я решил временно приостановить подобные опыты. Но ведь недаром некоторые фирмы оснащают свои "квивертипы" кольцами SIС, подразумевая возможность использования плетеных лесок. Что ж, если и стоит это делать, то именно при ловле сазана (поставив "плетенку",можно существенно выиграть в прочности, взяв леску того же диаметра, а значит, парусность ее в толще воды не увеличится). Что касается поклевки, то она прекрасно заметна и при ловле с мононитью, даже на весьма приличном удалении от берега. Катушка должна соответствовать весу удилища, а ее шпулю следует полностью заполнить леской, тогда можно без труда делать даже очень дальние забросы. Это бывает актуально. когда приходится. например, ловить под противоположным обрывистым берегом. Не лишним окажется флуоресцентное покрытие лески, значительно легче будет определить, в каком направлении она уходит в воду. Ну и, конечно, при использовании таких тонких лесок большая нагрузка при вываживанни падает на фрикционный тормоз катушки. который нужно обязательно проверять перед началом ловли, особенно такой сильной рыбы, как сазан. Вряд ли стоит останавливаться подробно на принципе выбора места для ловли карпа или сазана на реке. Если карп активен и настроен питаться, он выдает себя громкими всплесками на утренних и вечерних зорях. Лучший способ оказаться с уловом - ловить сазана в тех же местах, где он плещется. Обычно это ямы на крутых поворотах реки, глубокие омуты, вблизи которых и держится рыба. Однако эффективно использовать удилище "квивертип" можно не везде. Желательно, чтобы глубины в месте предстоящей ловли не превышали 6-8 метров, т.е. ловить нужно не в самой яме, а на входе или на выходе из нее. Следует избегать участков с очень большиими глубинами или сверхбыстрым течением. Важное условие - отсутствие коряг в том месте, куда вы собираетесь забрасывать. Если сазан играет в самых корягах (что нередко бывает на реке), стоит попытаться выманить его прикормкой на чистое место. Прикармливать, естественно, нужно выше по течению. Итак, обнаружив интересное место, вы устанавливаете удилище на высокой телескопической подставке так, чтобы угол между ним и поверхностью воды составлял около 45°. Прикармливание рыбы на течении, особенно если эта рыба - крупный сазан или карп, требует соблюдения некоторых правил. Общий объем прикормки должен быть значительно больше, чем при ужении в стоячей воде, а доставлять ее в место ловли необходимо регулярно, Особенно важно держать этот темп в самом начале ловли, пока не начались поклевки. Вас постоянно тянет еще немного задержать крючок с насадкой на дне, но не забывайте, что в реке аппетитную прикормку очень быстро размывает и сносит течение. Так что через каждые пять минут, даже если поклевки не произошло, нужно вынимать снасть и наполнять кормушку очередной порцией прикормки. В саму прикормку для карпа или сазана желательно добавить больше крупнозернистых компонентов. Мелкодисперсная прикормка даст слишком много мути, будет быстро уноситься течением и привлекать мелкую рыбу. Оптимальная консистенция прикормки - та, при которой она не вымывается из кормушки раньше времени, при ударе о поверхность или в средних слоях воды. В то же время кормушка не должна возвращаться к вам с оставшимся в ней содержимым. квивертип Прикармливание с тяжелой кормушкой-клеткой - это классика ловли на "фидер", но в некоторых случаях можно прикармливать, забрасывая прикормку с берега или с лодки, а вместо кормушки станет обычное грузило такого веса, чтобы его не сносило течением. Итак, вы периодически заполняете кормушку очередной порцией прикормки и посылаете ее в зону ловли (обязательно заметьте ориентир для забросов на противоположном берегу). Кормушка достигает дна в намеченной точке, и в следующий момент вершинка удилища выпрямляется, сигнализируя вам о том, что произошло касание грунта. Вес кормушки должен быть достаточным. чтобы она надежно держала дно и не сносилась течением. Теперь необходимо подмотать излишек лески и насторожить снасть. чтобы вершинка удилища слегка согнулась. Кстати, для этой ловли нужно использовать самую жесткую из трех вершинок, она меньше сгибается под воздействием течения и позволяет сильнее натягивать леску. Не опасайтесь, что с такой жесткой вершинкой вы пропустите поклевку сазана, - ни за что! квивертип Впрочем, первой на прикормку обычно подходит мелочь. Ее поклевки - это мелкая дробь. после которой , будьте уверены, насадка с крючка исчезнет бесследно. Когда подходит карп или сазан - поклевки мелочи прекращаются. Здесь нужно быть начеку. Классическая поклевка сазана на "квивертип" - это два-три плавных покачивания вершинки вперед-назад. а затем резкий кивок вперед. Тут главное не растеряться и сделать своевременную подсечку. Оказавшись на крючке, сазан яростно сопротивляется, но если не пытаться форсировать вываживание, длинное удилище сделает свое дело. Хуже, если поблизости находятся коряги. Словно понимая, что это верный шанс на спасение, сазан зачастую, что есть силы устремляется именно в этом направлении. Если вы позволили ему это сделать. счет 1:0 не в вашу пользу! Подсачек - совершенно необходимый атрибут при ловле карпа с удилищем "квивертип", поскольку диаметр поводка может быть всего 0.18-0.20 мм. Естественно, настанет тот день. когда на ваш крючок сядет сазан. который порвет такую леску. как гнилую нитку. Но не стоит винить в этом вашу снасть, ведь для подобных богатырей существуют совсем иные способы ловли.

Ужение без кормушки с донной проводкой насадки

Cпособ ловли, о котором пойдет речь ниже, требует куда более тонкого оснащения, и рассчитан на крупную плотву,язя, подлещика. Наша задача теперь прямо противоположная: не остановить насадку на дне, а заставить ее медленно ползти по дну и самой искать рыбу. Эта техника чем-то напоминает распространенный на западе способ ловли форели на червя, когда приманка медленно волочится течением по дну. Только поклевку мы будем определять не на ощупь (рукой), как это принято при ловле ручьевой форели. а по вершинке нашего удилища. квивертип Прежде всего, нужно выбрать участок реки со средним или быстрым течением и ровным, достаточно твердым дном. Естественно. предпочтение нужно отдавать тем местам, где держится рыба. Это могут быть резкие сужения или расширения русла, места впадения в реку притока. Важно, чтобы глубины на этом участке не превышали 3-4 метров, а дно было относительно ровным и без зацепов. квивертип Прежде чем начать прикармливать, желательно убедиться, что выбранное место действительно подходит для данного способа ловли. Для этого необходимо сделать не меньше десятка пробных забросов без насадки и проверить, нет ли на дне зацепов и достаточно ли равномерно движется оснастка при проводке. Вес огрузки можно определить экспериментально, добавляя по одной дробинке на сложенный вдвое отрезок толстой лески (смотри рисунок). Нужно подобрать, такой вес огрузки, чтобы после заброса оснастка легла на дно, а затем начала очень медленно двигаться за счет парусности натянувшейся лески. Если вы перестарались и оснастка застряла па месте, последнюю дробинку можно легко снять, даже не разжимая свинец, а просто сдвинуть ее вниз. В случаях, когда оснастка движется слишком быстро, добавьте еще одну дробинку. Определив дистанцию ловли, на которой не происходит зацепов, нужно закрепить леску и специальной клипсе на шпуле катушки. Теперь вы уже не ошибетесь с дальностью заброса. Можно приступить к прикармливанию места ловли. Делать это можно рукой или при помощи рогатки. На сильном течении шары прикормки должны содержать значительный процент глины и мелких камушков. Глина препятствует быстрому размыванию прикормки, камни заставляют шары прикормки быстро тонуть и "держать" дно. Сами шары должны быть слеплены очень плотно. Если они разбиваются о поверхность воды при забросе, значит, что-то сделано не так. Основную часть прикормки лучше забросить во время стартового закорма, чтобы потом не пугать понапрасну подошедшую рыбу. Учитывая специфику ловли, нужно прикормить достаточно широкую зону, создав своеобразную дорожку для проплыва насадки. В мелком месте, на глубинах до 1 метра, докармливание по ходу ловли при помощи рогатки - идеальный вариант. Маленький, с грецкий орех шарик прикормки или несколько опарышей не отпугивают подошедшую на прикормку рыбу, а проплывающие к потоке воды частички корма вполне гармонируют с движущейся по дну насадкой. Самый деликатный момент ловли - определение поклевки, ведь оснастка постоянно находится в движении, заставляя вершинку совершать непрерывные колебательные движения. Однако на практике все окажется куда проще. Приспособившись ,вы будете безошибочно отличать плавные, ритмичные покачивания вершинки, когда грузила ползут по дну, от поклевки при которой кончик удилища начинает вдруг мелко "дробить". Бывают правда намного реже не такие поклевки, когда вершинка вдруг стремительно сгибается или, наоборот, полностью распрямляется. Это тоже сигнал к подсечке и признак того,что насадкой заинтересовалась довольно крупная рыба. Чем тоньше снасть, тем легче заметить самые осторожные поклевки. По этой же причине нужно ставить самую тонкую вершинку из имеющихся в вашем наборе. Основная леска не должна превышать 00.14 мм, а поводок 00.12 мм - как раз то,что нужно. И не подумайте, что эта изысканная снасть предназначена лишь для мелких плотвиц и подлещиков. Иногда случаются весьма приятные сюрпризы.

По материалам Антона Расстегаева.


Зимняя рыбалка

Cпининг
Лески
Блесны колеблющиеся
Девоны
Воблеры
Способы ловли
Английская удочка
Болонская удочка
Квивертип/Фидер
Штекер
Глухая остнастка
Матчевое удилище
Поплавочная снасть
Летняя мормышка
Донка
Кружки
Жерлица
Кораблик
Двуручный нахлыст
Мушки
Мормышка зимой
Ранне-весенняя проводка
Насадки и наживки
Описания рыб
Рыбы наших вод
Поймал приготовь

Лещ

В начале зимы лещ чаще всего располагается на глубоких свалах, рядом с руслами и глубокими оврагами. Если глубина акватории, на которой обитает лещ, не превышает 10-12 м, то он длительное время может перемещаться в местах с максимальной глубиной, например, прямо по руслу. Если концентрация леща большая, то периодически косяки рыбы выходят на предрусловые "столы" и так называемые "поливы". Очень часто лещ длительное время кормится у входа в заливы, в ночное время часто выходя на площадки с глубиной всего 4-5 м, но с хорошей кормовой базой. И все же глубокие свалы вперемешку с рельефными участками дна основные пристанища крупных лещовых стай. Не найдя глубинную бровку, рыболов даже хорошо прикормив несколько лунок на большой площади, обречен ловить мелкого подлещика весом 100-150 г. И в то же время на свале, буквально расположенном в десяти метрах, улов при той же прикормке может достигать внушительных размеров. Поэтому если у вас в запасе есть несколько дней, один из них лучше потратить на поиск лещевых мест и троп. Перемещение стай леща происходит по одному, только ему известному маршруту, подчас минуя перспективные, с точки зрения рыболова, рельефные участки в которых его без обильной прикормки дождаться практически невозможно. В других же местах, чтобы надолго задержать стаю, достаточно раз в два часа в расположенные рядом лунки опускать по кормушке прикормочной смеси. На незнакомом цивилизованном водоеме в середине зимы подлещика можно обнаружить, только проделав огромный подготовительный объем работы. Но часто случаются ситуации, при которых буравить лед и прикармливать рыбу бесполезно, так как подлещик может брать только в определенные отрезки времени. Допустим, между 9:30 и 10:00 на глубине и между 13:30 и 14:30 на верхних границах бровок. По такой схеме лещ иногда берет в конце января на водохранилищах Подмосковья при неблагоприятных погодных условиях (перепады атмосферного давления, северо-восточный ветер, метель). В бесперспективные места ловли в середине зимы заманить подлещика даже с помощью отменной прикормки практически невозможно. В отдельных случаях даже отыскав в перспективном месте интересный свал, бровку, для стопроцентной встречи с лещом необходимо прикормить минимум 15-20 лунок, высыпав в каждую по 2 коробка мелкого мотыля. Ни в коем случае в середине зимы нельзя прикармливать только один, пусть даже очень привлекательный участок ловли. И совсем бесполезно прикармливать лунки, расположенные на одной глубине в непосредственной близости друг от друга. Напоминаю, речь идет о ловле крупных экземпляров, а не мелкого подлещика. На практике рыболов, прикормив 2-3 перспективных участка ловли и обозначив присыпанные лунки флажками, возвращается к первым прикормленным лункам, а при отсутствии клева переходит к следующим. И только попав на хороший клев, начинает ловить рыбу.
ПрикормкаВ течение полутора-двух недель после становления льда состав прикормки выглядит так:
1. мелкий мотыль - 1,5 коробка;
2. панировочные сухари - 200 г;
3. сырое толокно - 300 г;
4. жареные семена подсолнечника (молотые) - 50 г;

1. мелкий мотыль - 1,5-2 коробка;
2. панировочные сухари(ржаные) - 200 г;
3. жареные семена подсолнечника (молотые) - 50 г;
4 "Уникорм" - 200 г;
Тем, у кого нет времени и возможности. Достать нужные компоненты прикормки, следует знать, что по первому льду положительный эффект оказывают практически все каши, сваренные не так круто, как для летней рыбалки и без добавки ароматизаторов или с их минимальным количеством. Можно прикармливать леща мякишем белого хлеба (батон нарезной). Мякиш отделяется от корки, смачивается водой, разминается и закладывается в кормушку. По первому льду такая, казалось бы, простая прикормка действует безотказно. По первому льду при благоприятных погодных факторах (устойчивое либо медленно понижающее давление, любой, кроме северо-восточного ветер). Рыболов даже на незнакомом водоеме способен найти стоянку леща за 2-3 часа ловли, если он не сидит на одном месте в ожидании, что лещ сам подойдет к нему.

Оснастки

Лещевые оснастки большой хитростью не отличаются: это либо поплавочная удочка с крючком и грузилом (грузило находится в 5-ти см от крючка), реже с мормышкой без кивка и грузила, либо мормышечная снасть с кивком. Поплавок, находящийся в 3-7 см ниже поверхности воды, огружен таким образом, что опускается в воду со скоростью 0,5 см в секунду. Вес груза компенсируется нижним поплавком, который при малейшем обмерзании остается на поверхности воды, что недопустимо. Лещ, заглатывая крючок с мотылем или мормышку, веса груза, подбираемого в зависимости от глубины водоема и течения, практически не замечает (он компенсирован нижним поплавком). Вес мормышки или крючка с мотылем в несколько раз легче основного груза. Верхний поплавок начинает всплывать, как только лещ дотронется до мормышки. Лещ не чувствует подвоха при подсечке крючок прокалывает либо толстое мясистое небо, либо оказывается в пищеводе. Если нижний поплавок и большой груз отбалансированы неправильно и при поднятии со дна мормышки верхний поплавок не всплывает снасть отрегулирована неправильно. При хорошо огруженной снасти, как уже говорилось выше, поплавок опускается и всплывает достаточно медленно. Визуально это определяется чересчур быстрым погружением поплавка в воду, лещ моментально определяет подвох (вес мотыля не соответствует своему аналогу), так как вместе с мотылем ему приходится поднимать и грузило. На практике это выражается в отсутствии затяжной уверенной фазы поклевки (подъема) поплавок пошел вверх и резко вниз, вернувшись на прежнее место. Создается впечатление, что клюет мелочь. А если удается подсечь рыбу, то только за кончики тонких губ, что на 90 % приводит к сходу. Основные типы поплавочных оснасток для глухозимья показаны на рис. 72.

По такому же принципу: уменьшение веса за счет упругости кивка проводится ловля на мормышечную снасть. Ловля на мормышку с кивком более спортивна и увлекательна. Рыболов имеет возможность подбирать те колебания (игру мормышки), которые не оставляют рыбу равнодушной. Да и сама мормышка за счет привлекающей формы, объема и имитации водяного насекомого или малька с лакомым кормом рыбы - мотылем, дополнительно возбуждает аппетит леща. Поэтому и поклевок на мормышку гораздо больше (рис.73).

На мормышку при всем изобилии поклевок сходов рыбы наблюдается гораздо больше. Объясняется это тем, что лещ в последний момент распознает подвох (так как вес мормышки удается компенсировать с помощью кивка на 50-70 %) и бросает приманку или она вываливается у него изо рта. Поэтому надежно подсечь рыбу на мормышку удается гораздо реже. По той же причине увереннее рыба берет на мормышку в оснастке с поплавком. И, тем не менее, в арсенале лещатника всегда должен быть набор поплавочных удочек, так и удочек с мормышечной оснасткой. Лещ в течение одного светового дня может проявлять интерес то к неподвижно лежащему на дне крючку с мотылем, то к играющей или спокойно висящей над дном мормышке. Причем пристрастие к мормышке или крючку иногда бывает решающим даже при активном клеве. Допустим, лещ берет на крючок, а вы упорно ловите на мормышку, в таком случае без улова вы не останетесь, но поймаете в десять раз меньше. Но как говорится: "Кому что нравится".

Зимняя удочка

зимняя мормышка Для ловли на мормышку рыболовы чаще всего используют удочку со встроенной катушкой для намотки лесы. Наиболее перспективны и универсальны удочки, катушки которых оснащены тормозом-фрикционом, позволяющим при вываживании (обычно первый момент после подсечки) сбрасывать необходимое количество лески. Обычно конструкция удочки соответствует нюансам ловли. Так для ловли мелкого подлещика на игру с мотылем незаменима спортивная удочка "балалайка", изобретенная ведущими спортсменами Меняйленко и Михеевым и долгое время являвшаяся "секретным оружием" нашей сборной по ловле рыбы со льда на мормышку. "Балалайка" легка, удобна, компактна, в меру прочная, не холодит руку. К достоинствам удочки стоит отнести ее хорошую сбалансированность. После подсечки подброшенная вверх, она летит не кувыркаясь и не запутывая леску, вытягивая ее необходимое количество. Для ловли на вертикальные мормышки "чертик", да и на большинство безнасадочных мормышек, лучше применять удилища с длинной цилиндрической рукояткой. При ловле с поплавочными оснастками по-прежнему популярны удочки типа "кобылка" и модифицированные "балалайки" (рис.74).

Кивок для ловли на мормышку с мотылем

зимняя мормышка Для ловли леща используется длинный, длиной 10-15 см, в меру жесткий кивок, способный передать мормышке при игре плавные покачивания и подъемы. Лучший материал для кивков лавсан, капролон, поликарбонат, конусная металлическая пластина. Если кивок способен плавно сгибаться и передавать приманке такие же плавные колебания, при этом соответствуя весу мормышки и чутко реагируя на поклевку, его вполне можно считать лещевым (рис.75). Коротким кивком невозможно или очень сложно создать плавную игру манки. Многие рыболовы в глухозимье устанавливают кивок и на поплавочную удочку с крючком и грузилом. Очень часто клев начинается только после нескольких покачиваний кивка (игры мормышкой). Происходит оно по несложному сценарию: подъем, опускание, пауза, подъем и т.д.

Мормышки

зимняя мормышка Для ловли леща более всего подходят мормышки вытянутой или каплевидной формы, расположенные на леске горизонтально или под углом 45°. Мормышки удлиненной формы лещ заглатывает глубже, чем мормышки - дробинки, что значительно упрощает подсечку (рис. 76).

Игра мормышкой

В начале ловли рыболов прощупывает мормышкой грунт, дополнительно приманивая рыбу образовавшимся облачком мути. Постоянно поднимать и опускать мормышку не следует. Поклевка обычно наблюдается на паузе после одного, максимум трех подъемов и опусканий мормышки. ЕСЛИ поклевок не было, мормышку опускают на дно или фиксируют над дном в нескольких миллиметрах и ждут в течение определенного отрезка времени, обычно не дольше двух - трех минут. В дальнейшем переходят на другие приемы игры. Мормышку плавно ("лесенкой") поднимают над дном на 25-50 см, иногда на расстоянии вытянутой руки. И также плавно ("лесенкой" или ступенькой) опускают вниз. Если прием не привел к положительным результатам, целесообразно мормышку после плавного подъема на указанную высоту резко сбросить вниз и выдержать паузу. Перевернуть удильник ручкой вверх, и плавно покачивая кивком, медленно поднимать его вверх. Амплитуда игры кивка, соответственно и мормышки, зависит от активности рыбы. Крючок Оптимальный размер крючка № 4-5. У леща большой рот, мясистые овальные губы. Крючок с небольшим загибом при подсечке не просекает полость рта и глотки, а только скользит по ним. Если же крючком небольшого размера и удается подсечь рыбу, сход неизбежен. Леща практически всегда интересует большая масса корма, находящаяся в одном месте поэтому насаживать на крючок меньше 3-4 мотылей не имеет смысла, иначе вашими трофеями скорее всего станет вездесущая мелочь. Если рыболов настраивается на рыбу солидного веса, то он насаживает на крючок заранее приготовленные пучки мотыля, зафиксированные отрезком ниппельной резинки.

Ночная ловля

Большие глубины в поисках корма лещ посещает, как правило, при освещенности водоема близкой к оптимальной. Естественно, понятие освещенность под полуметровым слоем льда весьма относительное. На максимальные глубины крупный лещ в январе - феврале выходит не ранее 8-30 - 9-30 и покидает их к 16-00, далее его следует искать на верхних границах бровок. Так, если в светлое время суток стоянки леща можно обнаружить на 9-12 м, то уже к 16-17 часам он берет на глубинах, не превышающих 4-6 м. Особенно это заметно на свалах с резкими перепадами глубин. Расстояние между лунками может быть всего 4-5 м (лунки прикормлены одинаково). Но в начале свала поклевки ощутимы, а ближе к вечеру они отсутствуют. зимняя мормышка С наступлением сумерек резко снижается освещенность водоема, поэтому он выходит на мелководные участки, где ему проще отыскать корм. Если же лещ по каким-то причинам ночью активно не питается (на каждом водоеме у рыбы свой график активного кормления), то его легче поймать в светлое время суток. Так на большей части водоемов Подмосковья ночной клев леща очень капризный, кратковременный и большей частью непредсказуемый. На многих водоемах с неблагоприятным кислородным режимом ночью лещ практически не питается, а на насадку реагирует, когда она находится у него перед носом. В темное время суток, особенно в середине зимы, придонные слои наиболее бедны кислородом. Загнивают и выделяют углекислый газ остатки водорослей, поднимается в верхние слои планктон, а вместе с ним и большая часть традиционных обитателей глубин. Особенно неблагоприятный режим приходится на темное время суток, когда растения поглощает кислород. Можно сказать, что донные слои водоема это болото. Если там и находится основной корм рыбы личинки мотыля, то стая леща посещает эти участки в светлое время суток на короткие промежутки времени. Но в отдельных водоемах максимальная активность леща наблюдается только в темное время суток. Лещ выходит на основную кормежку поздно вечером, ночью или ранним утром (рис. 77). Активный клев наблюдается на верхних границах свалов, бровках, на так называемых банках, отмелях, косах.

Почему лещ не берет

Некоторые рыболовы, оказавшись на незнакомом водоеме, спешат опустить прикормку и начать ужение. Их мы разочаруем сразу. Подходящая глубина под лодкой еще не говорит о том, что именно в этом месте находится стоянка рыбы. Лещ в том или ином водоеме облюбовывает не так много участков для своего постоянного местопребывания. Как правило, это подводные бровки, свалы в глубину, ямы с илистым дном в непосредственной близости с отмелями, заросшими рдестом, кугой или камышом, куда "златобокие", выходят на кормежку в вечерние и ночные часы. Но это летом. Зимой, с отмиранием прибрежной растительности, лещи предпочитают держаться на "столах" в глубине, где имеется достаточно корма: моллюсков, ракообразных, мотыля и других личинок. Отсутствие поклевок леща на прежнем уловистом месте можно объяснить следующими основными причинами: - на данном участке оскудела кормовая база, и лещовая стая сместилась на другой; - изменился кислородный режим вследствие отмирания водорослей или загрязнения водоема ядохимикатами и другими нечистотами; - из-за резкого перепада атмосферного давления стая лещей надолго зависла в толще воды и ей не до питания; - и, наконец, последнее, леща попросту здесь выловили. В водоемах, входящих в систему водоснабжения крупных городов, поведение лещовых стай во многом зависит от залповых сбросов воды. Сегодня даже непосвященному человеку ясно, что перегораживание рек бетонными плотинами и дамбами превращает их в грязные отстойники. На дне рек и водохранилищ скапливаются всевозможные вредные вещества, губительно действующие на все живое. Залповые сбросы воды это "кавалерийский", наиболее дешевый способ решения данной экологической проблемы. Но только на первый взгляд. Мощное движение водных масс не избавляет водоемы от загрязняющих веществ, а лишь перемещает их с места на место. А вот биологически активный слой донного грунта при этом размывается, уничтожается кормовая база, которая сосредоточена главным образом в поверхностном слое ила. После залпового сброса лещи могут впасть в состояние депрессии и вообще не питаться менять места своих традиционных стоянок, в зависимости от наличия или отсутствия корма. Лещ уходит на глубоководные бровки или участки водоема, как правило, в конце сентября - начале октября. И пока кислородный режим для него остается благоприятным, он меняет свои стоянки, расположенные на разных глубинах, только по мере оскудения кормовой базы. Первый лед застает леща там, где он в это время активно кормился, и никакой закономерности здесь нет. Рыболову следует знать, что осенне-зимний жор у леща начинается в сентябре-октябре и к моменту становления льда, в случае, если морозы запоздали, может плавно сойти на нет. Это не такая уж редкая ситуация для замкнутых водоемов Подмосковья. В результате, по первому льду клев леща может быть вялым, а иногда рыба вообще не берет. В водоемах, входящих в систему водоснабжения Москвы, местонахождения стай леща в первую очередь зависит от осеннего сброса воды. Если вода сбрасывается постепенно и уровень сброса не доходит до критического (3-4 м), то на поведении и местонахождении рыбы этот процесс не сказывается. Но если происходит резкий сброс - иногда его называют "залповым" (когда за короткий отрезок времени, уровень воды падает на несколько метров) - рыба надолго перестает кормиться. В иные годы такой сброс наблюдается почти во всех водохранилищах Подмосковья. После становления льда, последствия осеннего сброса еще очень сильны - кормовая база буквально разбросана по водоему отдельными островками. А во многих привычных для рыб и рыболовов местах корм отсутствует по единственной причине - его попросту смыло. В других же, вроде ничем не выделяющихся местах, рыба начинает держаться постоянно. "Залповый" сброс отдаленно напоминает весенний паводок в реках, от последствий которого рыба не может опомниться длительное время. Наиболее сильно смещается грунт по руслу и примыкающим к нему участкам. Почему по руслу? Да потому, что здесь происходит основное перемещение водных масс (кстати, на русле течение или движение воды наблюдается практически постоянно). Участки с новообразованной кормовой базой проще всего найти, ориентируясь на расположение русла водоема. После каждого мощного сброса в водохранилищах наблюдается следующая картина: - в местах, где русло проходит параллельно берегу или течению и для движения воды практически не создается искусственных или естественных преград, слой грунта всегда сносится на примыкающий к нему пологий участок, или, как его часто называют, предрусловый "стол" - большая часть смываемого ила остается в русле, если оно совершает крутой изгиб и расположено перпендикулярно течению; -при повороте русла, значительная часть ила остается также на участке, расположенном за ним по направлению течения; -меньше всего грунт вымывается из ям расположенных за островами или искусственными укрытиями, препятствующими течению; -кормовая база хорошо сохраняется в удаленных от русла заливах и на глубоких участках водоема, окруженных коряжником. Рузское водохранилище - классический пример негативного воздействия "залпового" сброса на ихтиофауну водоема. Например, в 1999 году поздней осенью и по первому льду поиск рыбы здесь сводился к поиску перспективных мест с хорошей кормовой базой. Начинающим рыболовам могу посоветовать перед первым выездом на этот водоем взять его подробную карту и, ориентируясь на схемы, искать места, где в данный момент могут находиться стаи леща. Уверен, что результат будет гарантирован процентов на шестьдесят. Остальные 40% зависят от профессионального знания водоема и удачи. Естественно, существует и общее правило поиска перспективных мест после сброса воды: рыба всегда будет держаться там, где ширина водохранилища максимальна. В отдельных, узких местах кормовая база может быть уничтожена полностью и способна восстановиться только к весне.

Существуют ли зимовальные ямы?

Утверждение, что лещ ложится на дно ямы и залегает там на зиму, впервые встречается у Л.П. Сабанеева. Оно ошибочно, но правильнее его все же воспринимать как устаревшее или даже, по нашим меркам, отжившее. Читая Сабанеева более внимательно, не сложно найти и другое его высказывание о том, что: "Зимует лещ или на ямах, или еще чаще на умеренной глубине, там, где илистое дно идет уступами. Впрочем, местами очень недурно ловится зимою (на мотыля) мелкий подлещик. Верно одно, что лещи не впадают в спячку, подобно сазану, сому и не зарываются в ил, как линь и карась. То есть они никуда не залегают и ведут активный образ жизни всю зиму. Вот и все. Ямы здесь ни при чем. Понятие залегает, как мы выяснили, не только образное, но и морально устаревшее, которое и во времена Сабанеева буквально никто не воспринимал. А то, что зимой, по утверждению классика, ловится большей частью мелкий подлещик - это для нас не аргумент (главное, что он ловится). И еще следует учесть, что подледная рыбалка во времена Сабанеева на любительские снасти вообще считалась уделом чудаков - одиночек, которым лещи попадались нечасто. Выражение "зимовальная яма" (Сабанеев так конкретно не говорил) появилось на свет в пятидесятые годы, даже не в рыболовных, а скорее, в охотничьих кругах. Эти два слова долго Не сходили со страниц охотничьих изданий и уже оттуда перекочевали в рыболовную литературу, приобретая статус некоторой официальности (более популярного и загадочного высказывания у начинающих лещатников практически нет до сих пор). А ссылки на классика рыболовной литературы, которого полностью мало кто читал, делали словосочетание "зимовальная яма" просто неуязвимым. Понятно, что охотникам, которые и летом-то рыбу ловили редко, а зимой просто не представляли, где она находится (ловится, да и ловится ли вообще?), словосочетание очень понравилось своей многозначительностью и солидностью. Потому, как на вопрос: "Где рыба?" очень удобно было ответить: "Как где? Да в зимовальной яме!" Главное, звучит весьма убедительно. Так рыболов, который никогда не охотился, на вопрос: 'Где зимой искать зверя?", скажет: "Он прячется в глухом лесу". И это будет во много раз правдоподобнее, чем рассуждения охотников о зимовальной яме. И все же весь комизм и всю ошибочность этого утверждения я хотел бы прояснить, опираясь не только на биологию, но и на личный опыт ловли донных рыб. С началом осветления и понижения температуры воды лещ и густера действительно уходят в глубокие места. В Центральной России это происходит в октябре - ноябре, еще до становления льда. Связано подобное явление с тем, что кормовая база данных рыб находится на приличной глубине (у берега или на мели им просто нечего есть), а также с тем, что температура воды на глубине практически не имеет таких резких скачков, как в береговой зоне. Но уже через одну - полторы недели (как правило после становления льда) эти рыбы, полностью адаптировавшись к новым условиям среды обитания, начинают активно перемещаться по водоему в поисках корма, меняя места стоянок довольно часто. Давно замечено, что если кислородный режим благоприятен, то лещ и густера в большой степени остаются биологически активными и не теряют интереса к пище на протяжении всего осенне-зимнего периода. Однако, если в реках, где кислородный режим всегда благоприятнее, лещ и густера меняют места стоянок по мере оскудения кормовой базы, то в замкнутых водоемах к середине зимы данные рыбы, как и большинство карповых, начинают испытывать острый дефицит кислорода. К середине зимы рыбы становятся очень вялыми и держатся исключительно в местах, где кислородный режим для них оптимальный. Они могут зависать в толще воды, располагаться на "столах" с очень незначительной глубиной, выходить в места слияния или впадения рек. В середине зимы предпочитают находиться где угодно, но только не в ямах, где процесс разложения органических веществ, а, следовательно, и ухудшение кислородного режима, происходит гораздо интенсивнее. Во многих мелких, малопроточных водоемах с бурной растительностью, отдельные виды рыб, хронически страдая от нехватки растворенного в воде кислорода, могут впадать в анабиоз или частичный анабиоз и вынуждены проводить в таком состоянии разные по продолжительности отрезки времени, в отдельных случаях балансируя между жизнью и смертью. Лещ в такое состояние впасть не может, поскольку по своей природе эта рыба активная и, если процент растворенного в воде кислорода становится критическим, то от замора лещ погибает одним из первых. Самый яркий пример озеро Тростенское, где после каждого из многочисленных заморов, популяция леща исчезала полностью. Места скопления данных рыб при нехватке кислорода (январь - март) это не ямы, где кислорода остается минимально (в т.ч. и на русле), а участки водоема, где кислородный режим остается оптимальным. В какой-то степени даже неудобно делать столь простые и очевидные выводы, смысл которых сводится к следующему: 1. Лещи в силу своей биологической специфики просто не могут залечь и переждать, а тем более перезимовать в одном месте (таких мест за зимний период они меняют не один десяток). 2. Термин "зимовальная яма" применительно к данной рыбе это на 100% дремучее заблуждение, своего рода анахронизм, выдуманный только из-за недостатка информации о леще. Ну а как все это обстоит на самом деле? С установлением прочного льда лещевые стай концентрируются главным образом на глубинах от пяти до девяти метров. Обычно это подводные бровки, кромки старых затопленных русел, оврагов, подводные плато, глубокие заливы. Если в летнее время леща нередко можно встретить на участках с илистым дном, то в зимний период, особенно в глухозимье, он предпочитает глинисто-песчаный грунт и чаще появляется там, где есть слабое течение. Однако нет правил без исключения. Просматривая дневниковые записи, которые вел в течение многих лет, я пришел к выводу, что довольно часто достигал успеха, когда действовал прямо противоположно традиционным способам ловли. В иных случаях "прозревал" самостоятельно, в других менял тактику по совету друзей, с которыми выезжал на рыбалку.


Леска

Cпининг
Лески
Блесны колеблющиеся
Девоны
Воблеры
Способы ловли
Английская удочка
Болонская удочка
Квивертип/Фидер
Штекер
Глухая остнастка
Матчевое удилище
Поплавочная снасть
Летняя мормышка
Донка
Кружки
Жерлица
Кораблик
Двуручный нахлыст
Мушки
Мормышка зимой
Ранне-весенняя проводка
Насадки и наживки
Описания рыб
Рыбы наших вод
Поймал приготовь

ЛЕСКА

спиннинг Как и другие элементы спиннинговой снасти, за свою многолетнюю историю леса претерпела большие изменения: от связанных кусков ременного шнура к плетеным или крученым из жил и волос диких животных (позднее из шелковых нитей) и, наконец, к мононити из полиамидного волокна - таковы основные этапы эволюции лесы. Совершенствование снасти сыграло свою положительную роль в ловле самых осторожных рыб. И действительно, жерех не возьмет блесну на жилке толще 0,3 мм, а гурманы вроде леща способны оценить разницу в сотые доли миллиметра, предпочитая самые тонкие поводки. Современная спиннинговая леса изготовляется из полиамидных смол и известна под разными названиями: капрон, дедерон, силон, абулон и т. д. Технология изготовления наделяет ее такими рабочими качествами, как цвет и прозрачность, эластичность и способность выдерживать большие нагрузки на разрыв. Изменение важнейшего показателя разрывной нагрузки в зависимости от диаметра лесы иллюстрирует график (рис.4), где сопоставлены лесы зарубежного (а, б) и отечественного (в) производства. В малых сечениях наши лески почти не уступают импортным, но с увеличением диаметра показатель прочности снижается почти вдвое. Прочность соотносится с жестокостью. спиннинг Поэтому мягкие лесы слабее на разрыв, но более удобны для дальних забросов. Само назначение лески быть посредником между блесной и катушкой подтверждает, как важно уметь вязать узлы на ее концах. Простейший из узлов - норвежский (рис.5) - пригоден для привязывания блесны и облегчает ее замену. Вязать его можно на тонких (не более 1 мм в диаметре) ушках вертлюжков и застежек. Более надежен другой узел (рис.6), равно пригодный для крепления к барабану инерционной катушки и для привязывания блесны. Его же можно использовать, привязывая шнур к кораблику, если, продев свободный конец в нижнюю петлю, продеть его затем и в верхнюю, после чего затянуть. Для крепления лесы к шпуле безынерционной катушки подойдут узлы с петлей (рис.7). Хотя известно множество разнообразнейших узлов, мы рекомендуем лишь не раз проверенные лично. Их прочность не менее 90% От прочности безузловой части лески того же диаметра, марки и срока использования. Прежде чем завязать узел, не забудьте смочить завязываемый конец водой. спиннинг "Освежить" рабочую часть лесы можно, протерев ее ваткой, смоченной бензином. Помните, что 60% прочности лески обеспечивает ее наружный слой, составляющий не более 10% от ее диаметра. Повреждения этого слоя (не всегда явно заметные) и приводят к неожиданным обрывам. Повреждают лесу солнечный свет, чередование высыхания с увлажнением, забоины и прорези на пропускных кольцах и ролике лесоукладывателя. Леса, подматываемая катушкой, выходит из воды с прилипшими мелкими песчинками, и эта своеобразная абразивная пилочка прорезает в кольцах и ролике глубокие бороздки. Поэтому следите, чтобы зеркальную поверхность имели все детали, соприкасающиеся с лесой: пропускные кольца (особенно "тюльпан"), ролик лесоукладывателя и буртик переднего торца шпули безынерционной катушки. Прочность зависит от постоянства сечения лесы по всей длине, которое можно измерить микрометром. Верный признак хорошего качества лесы - ее прозрачность и некоторая жесткость, особенно заметные у лесок японского производства. Будьте осторожны, когда леса испытывает повышенные или критические нагрузки: при силовых бросках, при зацепах за лежащие на дне предметы, при вываживании особенно крупных рыб, на ролике (если забыли отвести лесоукладыватель), при захлестывании лесы на кончике удилища у "тюльпана" или на стойке катушки. Достаточно длительного использования лесы можно добиться, в совершенстве овладев техникой заброса, о чем мы расскажем особо. Пока же заметим, что необходимо постоянно следить за своевременным подтормаживанием инерционной катушки во время заброса и избегать захлестывания лесы как на "тюльпане", так и на стойке. При бросках безынерционной катушкой обратите внимание на правильное заполнение лесой бобины (2-3 мм ниже переднего буртика). Лучше ориентироваться на модели с юбочной шпулей, предотвращающей попадание и наматывание лесы на ось. Не забывайте перед каждым броском отводить дужку лесоукладывателя и контролируйте состояние поверхности ролика, устраняя появляющиеся бороздки круглым надфилем с самой мелкой насечкой. спиннинг Нагрузки при выполнении силовых забросов могут быть очень велики, иногда случается так, что новая клинская леса сечением 0,5 м обрывается одним неудачным взмахом рапиры и сорокаграммовая блесна свободно пролетает более сотни метров, достигая противоположного берега. Так случается при захлестывании на "тюльпане". Помните, что и при безукоризненном исполнении нескольких десятков забросов леса изнашивается настолько, что может оборваться. Не ожидаясь этого, отрежьте кончик лесы длиной в 5-10 см и перевяжите блесну. "Глухие" зацепы блесной за подводные предметы (коряги, тросы и проч.) особенно опасны в весеннее и осеннее время, когда происходит перепад температур на границе воды и воздуха, а именно в точке вхождения лесы в воду. Окуните ее перед решающим рывком для освобождения блесны. Преимущества имеют и небольшие тройники, поскольку поломка или разгиб одного из тонких поддевов может спасти блесну и лесу. Обрыв лесы крупной хищной рыбой - чрезвычайная редкость, и случается он тогда, когда фрикционный тормоз не был отрегулирован для тонкой лесы. Часто рекомендуемое в рыболовной литературе сматывание лесы с катушки на гибкое мотовильце остается благим пожеланием, поскольку умаявшийся за день спиннингист редко находит для этого достаточно сил и времени. Эффект укорочения и сжатия высыхающей лесы можно компенсировать, поместив разрезное пробковое кольцо на шпуле или намотав резиновую ленту на барабан соответственно безынерционной и инерционной катушек.


Лещовые оснастки

Cпининг
Лески
Блесны колеблющиеся
Девоны
Воблеры
Способы ловли
Английская удочка
Болонская удочка
Квивертип/Фидер
Штекер
Глухая остнастка
Матчевое удилище
Поплавочная снасть
Летняя мормышка
Донка
Кружки
Жерлица
Кораблик
Двуручный нахлыст
Мушки
Мормышка зимой
Ранне-весенняя проводка
Насадки и наживки
Описания рыб
Рыбы наших вод
Поймал приготовь
Лещовые оснастки

Лещ - рыба донная. Поклевка леща хорошо известна даже начинающим рыболовам (рис. 10).

Все донные оснастки предназначены для ловли в спокойной во-де (замкнутые водоемы) и на течении (в реках). Отличительная особенность поплавков для течения - длинный киль и значительная грузоподъемность (рис. 11).

На сильном течении вес огрузки может доходить до 30 и более граммов (основные варианты донных оснасток с "глухим" креплением поплавка показаны на рис. 12-13). Давно замечено, что при ловле леща, а не мелкого подлещика, подпасок должен отступать от крючка не менее 25 см в стоячей воде и 30-40 см на течении (рис. 14).

Насадка на коротком поводке лишена естественности и вполне может отпугнуть разборчивую рыбу. При правильной огрузке оснастки лещ даже в начальной фазе поклевки вместе с насадкой легко отрывает от дна расположенный в 30 см груз, что сразу заметно по наклону или всплытию вершинки поплавка. Следует отметить, что при ловле леща впроводку более эффективны оснастки, в которых по дну перемещается только крючок с насадкой, грузы под воздействием силы течения располагаются выше (рис. 15).


Лещ

Cпининг
Лески
Блесны колеблющиеся
Девоны
Воблеры
Способы ловли
Английская удочка
Болонская удочка
Квивертип/Фидер
Штекер
Глухая остнастка
Матчевое удилище
Поплавочная снасть
Летняя мормышка
Донка
Кружки
Жерлица
Кораблик
Двуручный нахлыст
Мушки
Мормышка зимой
Ранне-весенняя проводка
Насадки и наживки
Описания рыб
Рыбы наших вод
Поймал приготовь
Лещ

Среди мирных рыб своеобразной внешностью выделяются лещи: они плоские, как камбала, но по вертикали. Широкое и сплюснутое туловище, высота которого занимает одну треть длины, небольшая голова, спина с горбинкой, плавники без нарядной окраски, всегда серые, невзрачного вида - вот первые отличительные признаки лещей. Цвет чешуи: у мальков - белый, подлещики ,0меют серо-серебристый окрас, а лещи, Величиной с серебряный поднос уже плавают с почерневшими от времени плавниками и чешуйками с медный пятак. А среди рыболовов особой мудростью выделяются любители ужения этой рыбы лещатники. Действительно поймать крупного леща трудно. Они обитают в глубоких ямах, омутах, живут под крутоярами с глинистым или илистым дном и глубиной не менее 5 метров. На самой же большой глубине (10-15 метров и больше) лещовые ямы - резиденции самых крупных лещей, солидных рыб с холодным и беспристрастным взглядом.. Лещи не любят быстрого течения, поэтому чаще всего попадаются в глубоких речных затонах и омутах, на больших и спокойных проточных плесах, есть в пойменных озерах. Хорошо (но редко) берут на утренней заре, вечером перед закатом. Днем поймать их можно только случайно. А самые крупные экземпляры иногда попадаются ночью. На водохранилищах лещи любят ветреную погоду, когда идет небольшая волна, при таких условиях они хорошо клюют и среди бела дня. Живут долго, до двадцати лет. И хотя много едят, но вес набирают медленно. Так трехлеток весит 200-250 граммов, пятилеток 700-900 граммов, а в возрасте десяти лет всего-навсего 3-4 килограмма. Но и это - большая редкость. Эта_рыба стайная и очень осторожная, если к вашим удочкам подошел косяк лещей, тут только успевай поворачиваться, да без шума и суеты, иначе осторожный вожак, почувствовав неладное, уведет всю компанию подальше от опасного места. Как только зацветет черемуха, и запоют соловьи, лещи начинают свои свадьбы. Они проходят чисто по-русски: шумно и многочисленно. "Свадьбы" начинаются вместе с заходом солнца и разгораются с наступлением полной темноты, когда рыбы выходят на мелководье, к зарослям и поднимают такой шум, так плещутся, что эти игры слышны на далеком расстоянии. Но в отличие от других рыб лещи не теряют своей настороженности даже в период нереста. Шум возле мест брачных игр (моторные лодки, катера, бивуаки туристов и пр.) заставляют их отойти от берега и прервать нерест. Как свидетельствует Л.П.Сабанеев, даже при незначительном шуме, в самый разгар нереста лещи уходят из залива и уже более не возвращаются в него. Зрелая икра теряет свой зернистый вид, становится непригодной для икрометания. Значит, каждому должно быть ясно: в этот период тишина и покой требуются особенные, иначе; самки могут не выметать икру и погибнут. Для успешной ловли нужны три условия: тишина, привада и тонкая (0,15-0,25 миллиметра) леска. Но риск велик: тонкая леска крупный лещ - неизбежен обрыв. А на толстую ничего не поймаешь; и тут как хотите, так и соображайте. Эту рыбу ловят донками, поплавочными удочками, на умеренном течении в проводку. Лещ обжора, любит обильную прикормку и туда, где она лежит постоянно, всегда ходит на кормежку. Устья небольших речушек, впадающих в более крупный водоем, глубокие заводи и ямы у крутых берегов, заросли тростника по соседству с глубинами, подмоины у обрывистых круч - вот любимые места кормежки лещей. Все они характерны круто уходящими в воду откосами с глыбами обвалившейся земли.). В озерах и водохранилищах лещи часто меняют свои стоянки, передвигаясь по водоему, но всегда задерживаются на кормных, самых глубоких местах. Лещей приучают к облюбованному месту заранее. За 4-5 дней, иногда за неделю до первого заброса начинают приваживание этой хитрой и осторожной рыбы. Приваду лучше всего закладывать на ночь, иначе мелюзга, как саранча, растащит все до наступления темноты. Глубина должна быть выбрана не менее 3 метров: на мелкие места лещи остерегаются выходить, но и в самих лещовых ямах берут редко, в основном вечером перед заходом солнца за горизонт. Лучшие места для прикармливания - седловины между двумя омутами, граница песчаной отмели, глубоко вдающейся в реку, мысы, выше заливов и затонов, места у крутояров, если есть струи воды, отходящие от берега. Из наживок они больше всего любят пучки красных навозных червей, мотыля, личинку поденки (метелицу), опарыша, пареный горох, ловятся на круто сваренные пшенную или манную каши, на тесто, замешанное на яйце или речной воде. Крючок - №5-6, не больше, комочек каши, хлеба или теста нужно лепить на крючок в виде маленькой груши, которая скрывала бы цевье крючка. В этом все искусство: катышек должен быть мягким. Пышным, но вместе с тем хорошо держаться на крючке. А этого достичь нелегко: нужно быть отличным кулинаром. Червей же, а также опарышей, насаживают на крючок кисточками, гроздьями, комом. Жало крючка нужно прятать в кончике последнего, ибо лещи чувствуют не только остроту и цевье крючка, но даже запах металла. Удилищё должно быть повышенной гибкости и эластичности. И не случайно при ловле щуки, например, таким удилищем делать нечего, но это качество хлыста неоценимо при ловле лещей - оно страхует от обрыва, как тонкую леску, так и слабые губы леща. Удилище можно оснащать поводочной катушкой большого диаметра: она облегчает вываживание на тонкой леске крупных лещей. Их лучше всего ловить на легкую чувствительную снасть с поплавком, так как на донных тяжелых удочках частенько бывают пустые поклевки, а вследствие запоздалой подсечки - частые сходы. Насадка должна быть на дне, а при проводке волочиться по дну или в 2-5 сантиметрах от него. Поклевку всегда можно опознать. Лещ - широкая рыба, чтобы взять наживу, он должен встать на голову, вытянуть рот трубочкой и всосать съедобное вместе с водой. Приняв обычное положение, он вместе с наживой поднимает грузило - поплавок ложится на бок. В тот момент можно подсекать. У леща слабые губы, поэтому подсечка должна быть резкой, но не сильной. Эту рыбу сразу из воды не выхватишь: после подсечки ей нужно дать походить на натянутой леске, чтобы утомилась, а, выведя на поверхность, приподнять голову. Глотнув воздуха, лещ "пьянеет", ложится на бок и тянется доской. Возле лодки или у берега он может очнуться, поэтому подсак просто необходим. Рыболов должен иметь и хорошее полотенце: чешуя у лещей покрыта густой беловатой слизью, после каждой удачи приходится мыть и вытирать руки. Заслуживает внимания и ловля со льда. Лещи не впадают в зимнюю спячку, прекрасно берут на мотыля, да такие попадаются, что в лунку проходят "со скрипом". Особенно хорош клев бывает ранней весной. Отчего зависит клев лещей и его продолжительность? Ихтиологи проводили наблюдения за лещами на Цимлянском водохранилище, где изучали количественный и качественный рацион, время кормежки. Вот их выводы: на глубоких местах, где освещенность наступает позже, лещи и клевать начинают гораздо позднее, чем на мелких участках; в том водоеме, где вода прозрачная, клев наступает раньше, чем в том, где она темная или мутная. Но это не все. Цитирую: "Опыты показали, что на продолжительность времени кормления влияет и состав пищи. Если она калорийная (например, хирономиды, т.е. мотыль), то лещ быстро утоляет голод, если малокалорийная (например, моллюски), время кормежки затягивается. Таким образом, на клев влияет не только количество корма в водоеме, но и его качественный состав".


Рыболовная леска

Cпининг
Лески
Блесны колеблющиеся
Девоны
Воблеры
Способы ловли
Английская удочка
Болонская удочка
Квивертип/Фидер
Штекер
Глухая остнастка
Матчевое удилище
Поплавочная снасть
Летняя мормышка
Донка
Кружки
Жерлица
Кораблик
Двуручный нахлыст
Мушки
Мормышка зимой
Ранне-весенняя проводка
Насадки и наживки
Описания рыб
Рыбы наших вод
Поймал приготовь

РЫБОЛОВНАЯ ЛЕСКА

Н.Л.Кузнецов "Рыболов-спиннингист"
Леска- является одним из важнейших элементов любой рыболовной снасти, но, к сожалению, самым недолговечным и к тому же еще и довольно капризным, требующим к себе особого отношения, как при использовании, так и при хранении. Основными требованиями, которым должна отвечать леска, являются: способность выдерживать определенную нагрузку, по возможности быть малозаметной на фоне окраски дна и воды, иметь одинаковую толщину по всей своей длине и, конечно, как можно дольше сохранять свои положительные качества при длительном использовании. Есть еще, пожалуй, критерий, по которому следует выбирать леску (так поступают опытные рыболовы-спортсмены), - прочность на узлах лески относительно конкретного диаметра. Стоит вспомнить и о том, что не в таком уж далеком прошлом рыболовы делали лески из конского волоса, из льняных и шелковых ниток и другого подручного материала. На сегодняшний день это уже прошлое и надо думать, что никто уже не пользуется такими лесками. На смену им пришли, получив широкое распространение и признание рыболовов, синтетические лески ("жилки"), которые используются почти во всех любительских и спортивных снастях. Сырьем для производства синтетических волокон служат полимеры полиамидной группы - полигексаметилендипамид (анид) и поликапролактам (капрон). Такой анид, как нейлон, обладает высокой прочностью, не истирается, водостоек и не подвержен влиянию колебаний температуры. Во многих странах выпускаются капроновые лески, которые по своей прочности уступают нейлону. Основа этих лесок одна, но в разных странах их называют по-разному: у нас - капрон, в Чехословакии - силон, в Германии - дедерон, перлон, в Японии - амилан и т. д. В настоящее время в продаже можно встретить самые различные лески, которые отличаются не только материалом, из которого они изготовлены, не только самого различного цвета, но и различные даже по форме: плоские, ребристые и крученые. Правда, такие лески встречаются очень редко и мало того, что они чаще, чем круглая леска, по своей длине неодинаковы по прочности и менее эластичны, но и неравномерно проходя через кольца спиннинга, они снашиваются скорее лески круглой формы. Поэтому наибольшее распространение и получили лески круглого сечения. Но и к таким лескам (особенно рыболовами-спортсменами) предъявляются повышенные требования: леска должна быть не только круглой в сечении, но и калиброванной, то есть одинаковой толщины по всей используемой длине. И надо отметить, что еще не все лески отечественного производства отвечают этому требованию. В большей мере этому требованию отвечают импортные лески, но и там тоже допускаются огрехи: нередко бывает, что фактический диаметр не соответствует указанному на этикетке (чаще всего бывает не- сколько больше), а прочность на разрыв - меньше. Поэтому, покупая лески даже известных зарубежных фирм стоит, если есть необходимость и возможность, проверить ее диаметр микрометром, а прочность на разрыв - динамометром. И если у вас оказались лески одинаковой прочности, то предпочтение следует отдать леске с меньшим диаметром - не ухудшается "игра" приманки при проводке, особенно легкой по весу, например, плавающего воблера, да и сам рыболов лучше ощущает эту "игру".

Различные узлы 1-"рыбацкий штык",2-узел"рыбацкий",3-"рыбацкиая петля".

Выбор лески имеет большое, а порой даже и решающее значение. Во всех случаях прочность лески на разрыв, например, должна соответствовать весу предполагаемой добычи в выбранном для ловли водоеме. При этом можно учесть, что вес рыбы в воде гораздо меньше, чем в воздухе. Кроме того, значительная часть нагрузки на снасть при вываживании приходится на удилище. Конечно, каждый рыболов мечтает иметь тонкую, но прочную леску... Трудно совместить одновременно эти, казалось бы, взаимоисключающие требования, но в какой-то мере им все же соответствуют лучшие современные синтетические лески, но для сохранения своих качеств они требуют к себе особого внимания. Некоторые рыболовы в течение длительного времени пользуются одной и той же леской, а при обрыве ее недоуменно сокрушаются, мол надо же так - была такая крепкая... А ведь леска теряет свою прочность из-за естественного процесс старения материала как при длительном ее использовании, так и при хранении. Кроме того, ее прочность может уменьшаться из-за недостаточной просушки. И конечно, на прочность лески отрицательно сказываются узлы: например, распространенный узел "петля в петлю" снижает прочность на 15-20%. Правда, надо отметить, что и узлы бывают разные, и каждый из них по-разному ослабляет прочность лески. Поэтому начинающему рыболову (думаю, что опытным рыболовам этот совет не нужен) стоит ознакомиться с различными узлами, выбрать те, которые меньше ослабляют леску и научиться их завязывать. Когда рыболов рассказывает о том, что крупная рыбина оборвала у него леску при вываживании, то многие порой этому и не верят - мол, знаем мы вас - рыбаков. А ведь если подумать, то, пожалуй, придется и согласиться: мелкая рыбка вряд ли оборвет леску, а вот крупной это уже может быть и под силу. Вот только леска, которой рыболов пользуется уже длительное время по разным причинам потеряла свою былую прочность, а он и не подумал ее заменить. Специалисты считают, что самый большой срок, отпущенный леске, один сезон работы. Конечно, работы, а не хранения! Эта "капризная" нить снижает свою прочность от различных внешних воздействий: от солнечных лучей и от влаги, она достаточно сильно изнашивается от трения даже о самые гладкие пропускные кольца, оставляя даже в стальных кольцах острые бороздки, способные срезать любую леску. Много лет тому назад и у меня произошел на рыбалке такой случай. Я ловил щук на блесну и как-то при очередном забросе моя блесна полетела далеко-далеко и скрылась из виду... Сначала я подумал, что леска оборвалась на узле, но при внимательном рассмотрении кольца-"тюльпана" я понял причину столь дальнего полета блесны: "тюльпан" был изрядно прорезан леской и она просто срезалась при забросе об острые зубцы. После этого случая я стал перед каждой рыбалкой проверять состояние внутренней поверхности "тюльпана" и с помощью мелкой наждачной шкурки, свернутой конусом, полировать ее. Но это вынужденный выход из положения, гораздо лучше, если пропускные кольца гладкие керамические или агатовые. На прочность лески отрицательно сказываются ссадины от песка и камней, от различной травы и водной растительности, от затонувших коряг. Повреждения леске способны нанести сколы и царапины на ободке катушки или шпули. А уж о щучьих зубах и говорить нечего - они способны не только повредить поверхность лески, но и без особого усилия срезать как бритвой любую прочную леску! По этому поводу часто приходится читать, как щука откусила у рыбака леску. Хотелось бы заметить, что вряд ли щука может это сделать. Дело в том, что у этой зубастой хищницы действительно есть острые зубы-клыки на нижней челюсти, которыми щука способна, например, удержать схваченную жертву, но не перекусить. А вот внутри ее пасти есть множество мелких зубов, обоюдоострых, как лезвие кинжала, попав на которые любая леска будет срезана. Именно срезана, а не откушена. Помню случай, который произошел со мной на одной из рыбалок, когда блесну схватила крупная щука. Я подвел ее к лодке, она покорно подошла к ней и даже стояла неподвижно вдоль борта. Удерживая щуку, я взял подсак и уже собирался опустить его в воду, как увидел, что щуки нет... Практически не было даже какого-либо рывка, она просто двинулась вперед и легко срезала леску. Только после этого я вспомнил, что леска тянулась ко мне через пасть хищницы. Конечно, от зубов хищницы леску можно предохранить с помощью стального поводка, но случаи, подобно описанному, видимо, происходят довольно редко, поэтому и спиннингисты не так уж часто пользуются стальными поводками. Вероятно, считают, что с ними такого не случится, что такое может быть, когда приманку схватит очень крупная хищница, а это бывает не так уж и часто...

Различные узлы 4-глухой узел,5-узел "штыковой",6-узел "канадская восьмерка",7-узел "рыбацкая восьмерка", 8-узел "черепаший",9-узел "калифорнийский",10-узел "ступенчатый",11-узел "захватный",12-узел "акулий",13-узел "лососевый",14-узел "тунцовый".

Если спиннинговая катушка и удилище при соответствующем уходе может служить рыболову многие годы, то леску все же во избежание неожиданного обрыва следует периодически менять. От долгого пребывания в воде она размягчается и увеличивается в длину, а когда высыхает, то "садится" и сильно деформируется, если была туго намотана на шпулю или катушку. Для предотвращения этого рекомендуется после рыбалки смотать леску со шпули и оставить ее в свободном состоянии сохнуть, а затем не туго снова намотать на шпулю. Кроме того, желательно после рыбалки отрезать небольшой участок лески (примерно около метра), который крепился к приманке - он был наиболее сильно подвержен трению о "тюльпан". Повреждение поверхностного слоя лески можно заметить, если просто протянуть леску между пальцами - ее шероховатость будет чувствоваться. Это первейший признак наличия царапин и микротрещин на поверхности лески. Принято считать, что около 60% прочности лески "заключено" в ее поверхностном слое, который составляет всего 10% диаметра лески. Такую леску или поврежденный участок ее надо обязательно заменить, в противном случае при вываживании достаточно крупной рыбы обрыв неизбежен. Тем рыболовам, которые занимаются ловлей крупной рыбы, а это в определенной мере относится и к спиннингистам, леску полезно менять 2-3 раза в сезон, так как при больших нагрузках леска может терять до 1/4 своей прочности. Какую леску выбрать спиннингисту? Чаще всего рыболовы исходят из того, какую рыбу они предполагают ловить, но и здесь мнения рыболовов иногда расходятся. Одни, чтобы избежать обрыва при ловле крупного хищника, берут заведомо более прочную, а это чаще всего означает, что и более толстую... Такая леска, конечно, выдержит рывки и сопротивление крупной рыбы, если она не насторожится при виде толстой лески и схватит приманку... Вот только забрасывать приманку, закрепленную на такой леске заметно труднее, а легкую приманку без дополнительного грузила порой просто невозможно. Да и легкая приманка в этом случае потеряет привлекательность своей "игры", а это в свою очередь уменьшит шансы на поклевку... Получается своеобразная цепная реакция. Вот поэтому многие спиннингисты, а к ним я в первую очередь отношу рыболовов-спортсменов, которые считают неспортивно использование толстой лески, что, используя особенности безынерционной катушки и гибкость удилища, можно и на тонкую леску поймать довольно крупную рыбу. Конечно, в этом случае требуется не только утомить хищника, но и уверенно владеть снастью. И вполне понятно, что победа над крупным хищником в этом случае приносит спиннингисту истинное удовлетворение. Однако, не исключается вероятность и потери трофея... Вероятно, поэтому и мнения по вопросу оптимальной толщины среди рыболовов так разноречивы. По своей эластичности и способности растягиваться все лески с определенным допуском можно разделить на жесткие и мягкие. К жестким импортным лескам можно отнести такие, как "Титан", "7000 моно", "Роял бониль", "Кортекс", (США), "Абулон экстра" (Швеция), "Тартю суперконтроль", "Старлон спринт", "Миракуликс найлон" (Франция), "Супер биколонс", "Хамельон" (ФРГ) и др. Средней жесткостью обладают почти все японские лески и лески, выпускаемые в Германии. К таким лескам можно отнести и нашу, так называемую клинскую. К сожалению следует отметить, что наши отечественные лески довольно значительно уступают в прочности большинству зарубежных. Среди "своих" (отечественных) лесок наибольшей популярностью среди рыболовов-любителей, приверженцев самых различных снастей, а не только спиннинга, пользуются лески, выпускаемые химпредприятием г. Клина Московской области, особенно тонкие лески - диаметром до 0,2 мм. До этого размера они довольно близки к параметрам аналогичных лесок зарубежных фирм. Но вот лески диаметром от 0,2 мм и более уже заметно уступают по прочности. Вот, например, данные лесок диаметром 0,4 мм, которыми часто пользуются спиннингисты. Прочность отечественной лески (клинской) на разрыв составляет 5,3 кг, чехословацкой - 6,4 кг, немецкой - 8,0-8,1 кг, а японской ("Сиглон") - 13,3 кг! Для оснащения спиннинга лучше воспользоваться более мягкой леской. Такая леска не только позволит далеко забросить довольно легкую приманку, но и хорошо будет амортизировать рывки крупной рыбы при ее вываживании. К мягким лескам зарубежных фирм можно отнести такие, как "Гарди найлон" (Англия), "Абулон спин" (Швеция), "Бауэр перлон", "Адмирал", "Платиль экстра старк" (ФРГ), "Сигма", "Стрен", "Бониль лин", "Гарсиа платиль" (США) и др. Вот только срок "активной жизни" у мягких лесок, когда они еще сохраняют свои достоинства, несколько меньше, чем у жестких лесок - они быстрее изнашиваются. Главными внешними признаками хорошего качества лески являются ее прозрачность, глянцеватая поверхность и постоянство сечения по длине, Вот на это и следует обращать внимание при покупке лески. В продажу леска обычно поступает в мотках или намотанными на катушки. На упаковке или на ярлыке катушки указывается название, фирма-изготовитель, длина лески, ее диаметр и выдерживаемая нагрузка. Мотки и катушки бывают самой различной величины и вместимости - от 25 до 10 000 метров. Чаще всего в продажу поступают мотки и катушки с леской по 100 метров. Разрывная нагрузка отечественных лесок обычно указывается в килограммах, а вот у зарубежных лесок этот параметр иногда указывается и в единицах силы (или Н - ньютон). Чтобы перевести в килограммы, надо значение силы разделить на 9,8.

Сохранение прочности лески в зависимости от вида узла (в %)

Конечно, можно приобрести рыболовную леску самого высокого качества, но даже при неправильном ее хранении она может утратить свои качества. Тем более, если она побывала в работе. Надо помнить, что качество лески можно сохранить лишь в том случае, если при высыхании она будет иметь возможность свободно укорачиваться. В противном случае она значительно теряет в прочности. Нужно взять за правило после каждой рыбалки, смотав леску с катушки, просушить ее в свободном состоянии. И только после этого снова намотать на катушку. Цвет лески не имеет принципиального значения, но если есть возможность, то лучше запастись лесками разного цвета: зеленоватого - для ловли на заросших водорослями водоемах, серого и голубого - для рек и озер с каменистым дном, желтого - под цвет песка, коричневого - под цвет илистого дна. Хорошо, когда леска сливается по цвету с окружающим фоном - в толще ли воды или около самого дна. Бесцветную прозрачную леску принято считать универсальной. Конечно, лучше сразу приобрести леску нужного цвета, но... если и не удалось, то это можно довольно просто исправить в домашних условиях. Вот, например, один из самых простых способов - окраска обычными красителями для тканей. В литре воды растворяют чайную ложку краски, доводят до кипения, а когда температура снизится до 70°С, в раствор опускают леску и держат в нем до остывания. Затем леску хорошо промывают и просушивают. В зависимости от вида красителя и его концентрации получаются лески самых различных оттенков и плотности цвета. Можно обойтись и без красителей, используя, например, чай или шелуху репчатого лука. Леска при этом получится желтоватого или светлокоричневого цвета. Неоднократно приходилось не только слышать от других рыболовов, но и читать, что после покраски лески в домашних условиях она становится даже прочнее. Что другой цвет она приобретает, то это точно, а вот в отношении прочности - есть сомнения. Возможно, что красители повышают ее долговечность, препятствуя разрушающему воздействию солнечных лучей. Возможно... Леска боится не только солнечного света, но и тепла, и химически активных веществ, например, ацетона. Поэтому нельзя леску держать около отопительных батарей, печей и костра. Хранить леску лучше всего на тех катушках, на которых она продается. При продолжительных перерывах в ловле можно порекомендовать хранить леску в коробках с плотно закрытыми крышками или в непрозрачных полиэтиленовых мешочках. Леску полезно смазать глицерином и убрать в темное и прохладное место, например, в нижний отсек холодильника. А вот резервные мотки лески можно хранить в плотно закрывающейся банке, заполненной растительным маслом. При правильном хранении лески, а также при своевременной отбраковке ее поврежденных участков, можно быть уверенным, что она не подведет.


Летняя мормышка

Cпининг
Лески
Блесны колеблющиеся
Девоны
Воблеры
Способы ловли
Английская удочка
Болонская удочка
Квивертип/Фидер
Штекер
Глухая остнастка
Матчевое удилище
Поплавочная снасть
Летняя мормышка
Донка
Кружки
Жерлица
Кораблик
Двуручный нахлыст
Мушки
Мормышка зимой
Ранне-весенняя проводка
Насадки и наживки
Описания рыб
Рыбы наших вод
Поймал приготовь
Мормышка и летняя поплавочная удочка

мормышка В литературе по любительской рыбной ловле большинство упоминаний о мормышке связано в основном с зимней рыбалкой. Редкие авторы советуют использовать ее при ловле по открытой воде, причем рекомендуемые способы ловли и снасти немногим отличаются от зимних. Как правило, подразумевается ловли с лодки или с берега на удочку с кивком. Однако далеко не каждый рыболов имеет возможность использовать на рыбалке лодку, да и рыба, особенно крупная, не всегда подходит близко к берегу, чтобы можно было достать ее с помощью удочку кивком.

Какие же преимущества приносит замена обыкновенного крючка на поводке летней поплавочной удочки мормышкой?
Во-первых, концентрация в одной точке грузила, крючка и насадки значительно повышает чувствительность и, в какой-то мере, управляемость остнастки в целом. Как правило, расстояние от крючка до грузила составляет от 3 до 20 см (в зависимости от способа ловли и вида ловимой рыбы). Даже в случае минимального расстояния у осторожной рыбы (крупные лещи, плотва, карась) всегда есть в запасе некоторое время, на протяжении которого (пока не придет в движение подпасок), она может безнаказанно лакомиться насадкой, а то и снять ее с крючка. Можно конечно использовать поплавок с очень тонкой антенной, регистрирующей изменение положение крючка с насадкой, но он будет виден лишь на незначительном расстоянии. В нашем же случае поплавок, особенно всплывающий (т.е. настроенный на обратную связь), моментально отреагирует на любое прикосновение рыбы к насадке.
Во-вторых, сама мормышка своей формой, цветом и движениями дополнительно привлекает внимание рыбы.
В-третьих,уменьшается вероятность зацепа оснастки за донную растительность, т.к. у большинства мормышек (металлических) жало крючка всегда обращено вверх.
В-четвертых, ветер на водоеме из "противника" превращается в "союзника" рыболова. Наиболее активно рыбы реагируют на насадки, волочащиеся по дну или перемещающиеся возле него, поэтому идеальным условием для ловли на поплавочную удочку с мормышкой будет наличие на водоеме течения, а также, ветра и волны. В этих условиях наиболее ярко проявляются преимущества поплавочной удочки перед удочкой, снабженной кивком. Далеко не всякий рыболов может непрерывно в течение часа, а то и дольше непрерывно играть удилищем с кивком (тем более удилищем длиной 3-4 метра, если ловля происходит с берега). В нашем случае удочка оснащается сердцевидным поплавком (подробнее о поплавках, способах ловли и оснастке летней поплавочной удочки для ловли с мормышкой будет сказано ниже). Благодаря своей форме поплавок интенсивно "пляшет" на волне, через леску передавая колебания мормышке, тем самым, выполняя работу рыболова.
В-пятых, используя скользящий поплавок и бегучую оснастку можно доставить мормышку на расстояние, значительно превышающее длину удилища (по сравнению с ловлей с берега на удочку, оборудованную кивком).

мормышка

Снасти

Выбор удилища, лески и катушки (последняя желательна, т.к. значительно расширяет возможности рыболова) не является определяющим фактором при ловле летней поплавочной удочкой с мормышкой, здесь можно руководствоваться общепринятыми правилами. Наибольшее же внимание стоит уделить выбору мормышки, поплавка и способа его огрузки. Что касается количества снастей, то, на мой взгляд, оптимальным будет наличие двух удочек. Одно легкое и гибкое удилище длиной 4 - 5 м оснащают для ловли вблизи берега (оснастка может быть как глухой, так и бегучей), второе удилище (длиной 3,2 - 3,6 м и более мощное) оснащается для ловли со скользящим поплавком.

Мормышки для летней поплавочной удочки

. Из всего многообразия мормышек, испробованных при ловле поплавочной удочкой, я, в конце концов, остановился на следующих, оказавшихся наиболее универсальными и уловистыми: - темная свинцовая или посеребренная "дробинка" (рис. 1); - слегка сплюснутые сверх и снизу мормышки с оболочкой в форме полусферы (рис. 2а) или "чечевички" (рис. 26), сделанной из мельхиоровой, медной или латунной (последнее -наиболее универсальный вариант) фольги толщиной 0,15 - 0,25 мм и заполненные внутри соответствующим припоем; - пластмассовые светящиеся круглые (рис. За) или плоскоовальные (рис. 36) мормышки, окрашенные с одной стороны (противоположной жалу крючка) в красный цвет. Мормышки в форме "дробинки" (полусферы), а также круглые пластмассовые, имеют диаметр 3-5 мм. Мормышки в форме "чечевички" ("клопика", "фасольки" и им подобные), а также, пластмассовые плоско-овальные, имеют длину 5-15 мм (оптимальная длина = 5-8 мм) при ширине 4 - 6 и толщине 3-5 мм. Размеры крючка выбираются в зависимости от типа насадки и вида ловимой рыбы и ориентировочно лежат в следующих пределах: для плотвы -№ 3,5 - 5; для окуня - № 4 - 6; для леща - № 5 - 7 (здесь и далее - по отечественной нумерации). Для растительных насадок и опарыша наиболее подходят светлые крючки с коротким цевьем, для червя и мотыля - темные крючки с длинным цевьем. Металлические мормышки указанных выше размеров имеют вес приблизительно 0,5 - 1 грамм и хорошо себя показали при ловле окуня, а также, практически любой, и в том числе, крупной "белой" рыбы с глубины до 5 - 6 метров. В то же время для ловли уклейки или вяло берущей мелкой и средней плотвы иногда приходится использовать мелкие "дробинки" диаметром 2 - 2,5 мм, оснащенные крючком № 2,5 (насадка - мотыль, опарыш). Ловля же крупного окуня, судака, щуки, а иногда и леща (например, с глубины, превышающей 5-6 метров, а также на сильном течении) требует применения металлических мормышек длиной свыше 20 мм и весом до 10 граммов.

О выборе цвета мормышки

мормышка Большинство авторов рыболовной литературы в яркую солнечную погоду, а также на мелких местах, рекомендуют ловить рыбу (в первую очередь это касается леща) на тусклые (например, свинцовые) или окрашенные в неяркие цвета (черный, коричневый, темно-зеленый) мормышки, а в пасмурный и на глубине свыше 5 метров, - наоборот на мор- мышки светлых тонов. Раньше и я придерживался этого правила, однако, практика показала, что оно не всегда верно. Например, прошлым летом в Старой Ручьевской гавани (Лужская губа Финского залива) в безоблачную погоду с умеренным ветром северо-западного направления с глубины от 1,5 до 3 метров наравне со средним окунем мне неоднократно приходилось ловить лещей весом 1 - 1,5 кг на яркую посеребренную "дробинку" с червем. В то же время был случай, когда окунь с наступлением сумерек, а затем почти в полной темноте, при абсолютном штиле. отлично клевал на свинцовую "дробинку" с "навозником". У соседа же, ловившего в 2 метрах от меня на удочку, оснащенную медной "чечевичкой" с таким же "навозником" (червей брали из одной коробки), за час совместной ловли было всего две (!) поклевки. В последнем эпизоде "секрет" успеха был в том, что после того как "дробинка" достигала дна, я периодически слегка подтягивал поплавок на себя с одновременной подмоткой лески, в результате чего мор-мышка мелкими "шажками" передвигалась по дну, после чего следовала незамедлительная поклевка. Сосед же ловил на практически неподвижную мормышку, Поскольку окунь не мог видеть почти в полной темноте серой свинцовой мормышки, это значит, его привлекали его движения, воспринимаемые боковой линией. Отсюда можно сделать вывод, что при определенных условиях цвет мормышки не имеет решающего значения, а на первое место выходит способ ловли, точнее, находится ли мормышка в движении или неподвижна. Все, что было сказано выше, относится, в первую очередь, к металлическим мормышкам. 0 пластмассовых мормышках хотелось бы сказать несколько слов отдельно. Здесь как раз тот случай, когда цвет, а не форма имеет определяющее значение. Дело в том, что пластмассовые мормышки рыба хорошо берет как движущиеся, так и находящиеся в спокойном состоянии, но имеющие определенный цвет (или сочетание определенных цветов). Я пробовал ловить на пластмассовые мормышки разных цветов. Язь и плотва неплохо клевали на мормышки зеленого, лещи и густера - коричневого, скунь- красного цвета. Самым же универсальным и уловистым оказалось сочетание красного и белого цветов. Исходя из опыта, могу сказать, что на красно-белые мормышки (с соответствующе подобранной насадкой) неплохо берет практически любая рыба и почти в любом водоеме. Самое интересное, что к таким мормышкам, насажанным червем, весьма не равнодушна мелкая щука. Например, при ловле плотвы и окуня в одной из небольших речек в Новгородской области. куда я ежегодно выезжаю в отпуск, бывают дни, когда щука буквально "достает" своими поклевками. При хорошем 0,12-ом поводке и крючке N° 4 - 5 со щуренком в 300 - 500 граммов еще как-то можно справиться, но случается, клюют и более крупные экземпляры.

Немного о выборе насадки

Опыт показывает, что при ловле на металлические мормышки "белой" рыбы наиболее эффективным бывает использование червя или "бутерброда" из червя и опарыша. Окунь и щука предпочитают червя, а еще лучше, выползка или малька. Применение же упомянутой выше красно-белой пластмассовой мормышки предполагает использование более широкого круга насадок. Наряду с животными здесь хорошо идут растительные насадки, а также раз-личные "бутерброды" из них. В заключение раздела хотелось бы предостеречь читателя от восприятия выше изложенного как догмы. В одном водоеме плотва, например, может брать "в заглот" посеребренную -дробинку" в любое время дня и ночи. В другом - наоборот ей почему-то по вкусу будет серая свинцовая "уралка". На третьем водоеме, промучавшись весь день, можно так и не подобрать необходимую мормышку (или насадку к ней} и уехать домой без всякого улова. На вышеупомянутой речке, что в Новгородской области, например, есть два совершенно одинаковых по размерам, глубине и освещенности омута. Так вот, в верхнем по течению омуте, плотва берет только на латунную "чечевичку", а в нижнем - на красно-белую пластмассовую. И еще одна закономерность, подмеченная мною при ловле в Новгородской области, если в данном водоеме щука и окунь совершенно не берут на блесны и мормышки из белого металла (а предпочитают под цвет меди или латуни), то их также игнорирует и "белая" рыба. Существует множество факторов, порой необъяснимых, влияющих на выбор формы, размера и цвета мормышки, при ловле какого-то определенного вида рыбы и в конкретном водоеме, Тут для рыболова открывается широчайшее поле для эксперимента, что делает ловлю поплавочной удочкой с мормышкой еще более увлекательной. Например: один мой знакомый, устав как-то от многочасовой безрезуль татной ловли судака на "дорожку" (дело происходило на Финском заливе при глубине в 4 метра и небольшом волнении), в качестве эксперимента прицепил на леску бортовой удочки "щучий" поплавок, насадил на крючок пятиграммовой джиг-головки здоровенного выползка и сделал заброс. Результатом эксперимента ок-зался судак за килограмм, за ним последовал окунь граммов на 500. Следующая поклевка оказалась последней - кто-то "неизвестный", оборвав 0,25-ю "клинскую" леску, уволок выползка вместе с джиг-головкой в глубину. В заключение хочу отметить, что приведенный мною выше набор мормышек является, как бы исходным, отправляясь с которым на рыбалку можно в значительной мере рассчитывать на успех при ловле разнообразной рыбы в большинстве водоемов. И еще один совет. Может случиться так, что выезжая на рыбалку, вы оставили дома мормышки, а ловля на простой крючок оказалась мало результативной. Попробуйте несколько раз обернуть поводок вашей удочки (чуть выше места привязки крючка или вплотную к нему) кусочком оберточной фольги от шоколада размером приблизительно 1 х 1 см (не более), Эффект от использования такого рода суррогатной мормышки может оказаться просто поразительным, особенно при ловле в мутной воде или в условиях слабой освещенности.

По материалам С Кропотова


Зимняя жерлица

Cпининг
Лески
Блесны колеблющиеся
Девоны
Воблеры
Способы ловли
Английская удочка
Болонская удочка
Квивертип/Фидер
Штекер
Глухая остнастка
Матчевое удилище
Поплавочная снасть
Летняя мормышка
Донка
Кружки
Жерлица
Кораблик
Двуручный нахлыст
Мушки
Мормышка зимой
Ранне-весенняя проводка
Насадки и наживки
Описания рыб
Рыбы наших вод
Поймал приготовь
зимняя мормышка

Ловля на жерлицы со льда

Жерлица для ловли крупных щук не отличается особой утонченностью и во многом оправданно грубовата (по сравнению с жерлицей для ловли судака). Основные типы жерлиц показаны на рис. 33. Тем не менее, при выборе конструкции жерлицы рекомендую придерживаться определенных правил. Необходимо проследить, чтобы у катушки не было осевого люфта. Надевать на штырь ее следует только с помощью втулки, которую лучше изготовить из фторопласта материала, наименее подверженного примерзанию к металлическому сердечнику при попадании влаги. Сигнализатор поклевки (или фиксатор) должен срабатывать при усилии, соответствующем не более 0,15 кг. Катушку устанавливают таким образом, чтобы она отступала от плоскости кронштейна-держателя не более чем на 1-1,5 мм и от поверхности льда не менее чем на 10 см. Диаметр катушки должен быть не менее 40-50 мм, а борта выступать над рабочей поверхностью на 12-15 мм, чтобы предотвратить самопроизвольное сбрасывание и перехлестывание лески во время хватки хищника и раскручивания катушки. При раскручивании катушка должна обладать определенной инерцией торможения, чтобы не допускать лишнего сброса лески. Для ловли щук жерлицами в водоемах, в которых кислородный режим остается приемлемым на протяжении всего периода ловли со льда, лучше всего подходит поводок в мягкой оплетке со стальным сердечником или смонтированный из поводкового материала типа "кевлар". Если жерлица не оставляется на ночь вместо стального поводка вполне подходит поводок из "плетенки" диаметром 0,3 мм. Возможно, что в скором времени появятся поводки из более совершенных материалов. В водоемах, близких к заморным, поводки с металлическим сердечником ставятся на жерлицы только в начале становления льда. В дальнейшем устанавливаются двойные поводки, а ближе к середине зимы одинарные и только из "плетенки" или монолески. Идеальным считается поводок, длина которого не менее 250-400 мм. Стойка или основание жерлицы должны быть изготовлены из материала, не очень подверженного примерзанию ко льду. Обычно, это дерево или пластик. Каждый рыболов пользуется жерлицами, отвечающими только его вкусу. Если они изготовлены с соблюдением данных требований и не имеют конструктивных недоработок, то разного рода нюансы погоды не делают. Главное чем проще, компактнее тем лучше.

Тактика ловли

Наиболее крупные гряды, свалы, изгибы русла, слияния рек и середина водоема чаще всего заняты судачьей стаей. Во всех случаях, где судака много, именно эта рыба является хозяином водной стихии. Если некоторые глубинные щуки, выдерживая натиск конкурента, не уходят с судачьих бровок, то все равно кормятся урывками, когда судаки временно перемещаются в другое место. Вывод один: русло водоема, ямы с сильным течением места обитания судака. Щука же любит неглубокие заливы, ямы с выходом на мель, коряжники, прилегающие к руслу, но не к его фарватеру. Если течение сильное, то всегда надо искать тихую гавань за естественным или искусственным укрытием: выступающим мысом, поворотом русла, островом, местом, где образуется обратное течение, и т.д. Впадающие в водоем ручьи, тоже излюбленные места обитания щук.

Где ставить жерлицы?

Часть жерлиц необходимо ставить на глубине, другую часть, на мели. Только в этом случае, через несколько часов при благоприятных условиях и через сутки при неблагоприятных, можно уверенно сказать, где и на какой глубине держится активная щука. Если вы ловите в местах, на которых в основном обитают мелкие особи, в прибрежной полосе или на мелководье, не выходящем к яме, то необходим активный поиск, связанный с переносом жерлиц. Например, если жерлицы простояли 1,5 часа в береговой зоне и поклевок не последовало, необходимо поменять участок ловли. На практике это означает перенести жерлицы на 15-30 метров. И так надо действовать до тех пор, пока не последует хватка хищника. Можно заранее просверлить дополнительные лунки, учитывая возможный перенос жерлиц. При ловле щук следует помнить, что устанавливать жерлицы непосредственно над ямой не результативно. Лучше, когда жерлицы устанавливают в месте с перепадом глубин или на ровном участке с небольшой глубиной и редким коряжником. Если вы все же расположились на глубоких местах водоема, к переносу жерлиц следует отнестись с осторожностью, так как поклевки на глубине случаются гораздо реже. Лучше установить их на другие, более перспективные места. В глухозимье или при неблагоприятных погодных условиях в быстрой перестановке жерлиц смысла практически нет. Щука в это время питается раз в несколько дней, и угадать момент активности практически невозможно. Даже попадание живца к носу пятнистой не станет гарантией ее хватки. В такое время клев, как по взмаху волшебной палочки, длится несколько секунд и по всему водоему. Повторная вспышка активности может повториться только через несколько суток, и никакие ухищрения обычно не помогают. Если рыболов ловит на жерлицы в сильный мороз, то лунку обязательно затемняют снегом или ледяной крошкой вплоть до катушки.

Как клюет зубастая?

Характер щучьей поклевки находится в прямой зависимости от погодных условий, времени года и кислородного режима водоема. Классическая щучья поклевка проходит по следующему сценарию. Щука атакует живца, захватывая его поперек туловища. Как правило, после нескольких резких оборотов катушки следует пауза, длина которой зависит от величины щуки и живца. Щука в этот момент либо останавливается, сжимая живца клыками, либо медленно движется дальше. Во всех случаях она заглатывает живца, переворачивая его в пасти. По сходящей с катушки леске можно довольно точно проследить весь процесс щучьей трапезы. Заглотив живца, хищник продолжает свой путь, возможно, стараясь наверстать время, затраченное на хватку и последующие маневры. Происходит интенсивная размотка лески наилучший момент для подсечки. Если же хищник обладает внушительными размерами, а живец мелкий, то его обработка происходит очень быстро. Щука в этом случае до и после поклевки обычно движется равномерно и без пауз. Так же вращается и катушка. Некрупная щука сама является объектом охоты и, схватив малька, торопится уйти в укрытие, только там заглатывая его. Поэтому интенсивное разматывание лески на первом этапе поклевки вовсе не свидетельствует о солидности экземпляра и качестве состоявшейся поклевки. Если хватка произошла у места стоянки хищника, то интенсивной размотки лески можно и не дождаться. Подсекать следует только после того, как хищник окончит обработку живца, полностью его заглотив. Этот момент легко определить по характерному подергиванию лески - щука заглатывает живца. После этого катушка может сделать несколько оборотов, а может начать интенсивно разматываться. При неблагоприятных погодных факторах, в глухозимье поклевки растягиваются на неопределенное время и не всегда имеют ярко выраженную завершающую фазу. Щука может держать живца в пасти и не заглатывать его довольно долго. Подсечка в такой ситуации не приносит удачи рыболову. В этом случае следует попытаться создать у щуки видимость ускользающей из пасти добычи. Для этого необходимо слабым, "микроскопическим", подергиванием лески спровоцировать хищника на заглатывание живца. Ею нельзя шевелить постоянно. После каждой манипуляции необходимо дожидаться ответных действий со стороны хищника. Если все старания возбудить аппетит щуки после хватки напрасны, то необходимо вновь осторожно зарядить жерлицу, не поднимая живца, и отойти на некоторое расстояние. Как правило, следующее срабатывание жерлицы сигнализирует о более серьезных щучьих намерениях.

Ловля в коряжнике

зимняя мормышка У водоемов, в которых обитает щука, есть одна отличительная черта: значительную часть их донной поверхности занимает "непроходимый" коряжник, причем в одних местах это выкорчеванный поваленный лес, а в других лес, затопленный настолько, что не видно стволов при среднем уровне водоема. Лес этот довольно дремучий и хорошо сохранившийся. Такое чередование ландшафта радует щук, но создает множество дополнительных проблем рыболову, так как ловить рыбу в непроходимых "лесных" массивах жерлицами с обычной оснасткой только зря тратить драгоценное время. И тем не менее, на участках средней, а в некоторых случаях большой закоряженности успешно ловить вполне возможно. При ловле хищных рыб в буреломе главными критериями Успеха, после удачно выбранного места, являются три фактора: - быстрота реакции рыболова на поклевку; - длина лески на катушке; - гибкий поводок в мягкой оболочке с металлическим сердечником. Второй фактор часто оказывается наиважнейшим, так как щука уводит живца в коряги подчас быстрее, чем рыболов добегает до жерлицы. Классическая намотка лески на катушку производится из расчета того, что щука, в среднем (в зависимости от погодных условий), до полного заглота живца разматывает от 1 до 6 м лески. Количество лески, наматываемой на катушку, зависит от глубины места ловли и специфики водоема. На несильно закоряженных местах с глубиной, превосходящей 3-4 м, длина лески на катушке должна быть не более 12-15 м, на глубине 1-2 м длина лески колеблется от 5 до 10 м. Если ловля проходит над сплошным коряжником, расположенным на дне водоема, расстояние до него 1,5-2 м при общей глубине 3-4 м, то запас лески на катушке ставят 0,5 м, а глубину спуска не больше 1 м. Живца насаживают с помощью двух тройников, заведенных в полость рта и под спинку. Если ловля идет на сильно закоряженном и мелководном участке глубиной 0,5-1,5 м, т.е. фактически в небольшом "окне" между корягами, то свободного хода лески может не быть совсем. В этом случае ее должно хватить только для того, чтобы смог "загореться" сигнализатор жерлицы. Живец в таких ситуациях насаживается на снасточку головой вниз. Поводок продевается под жаберную крышку и на нем фиксируется двойник или тройник, который торчит изо рта рыбешки, в другом случае, поводок заводится внутрь рыбки и выходит из анального отверстия (рис. 34). Крупный живец, особенно плотва, аккуратно насаженная на снасточку, не теряет подвижности несколько суток. Щука на него засекается самопроизвольно, сходов практически не бывает. Несмотря на то, что эти способы насадки живца были описаны Л. Сабанеевым много лет назад, они не потеряли своей актуальности и по сей день. Для рыболова главное вовремя и умело воспользоваться ими на практике. При ловле в нормальных условиях (нет сильного течения, нет сплошного коряжника) применяется "классический" способ насадки живца под спинку. Тройник используют в зависимости от размеров живца, но редко больше, чем № 8-10 по отеч. нумерации. Как показывает практика, в каком бы месте вы ни ловили, совершенно чистого дна не бывает. Необходимо всегда находиться рядом с жерлицами, пристально наблюдая за ними. Если рыболов намеренно ловит в коряжнике жерлицами, не приспособленными для этой цели, то удачей заканчиваются поклевки, произошедшие только на его глазах. Если рыболов прозевал момент поклевки, вытащить желанный трофей у него всего процентов 15, не больше. Применение металлического поводка для ловли щук - на многих водоемах вопрос не однозначный, но при ловле в коряжнике без него не обойтись, так как хищника, несмотря на все ухищрения, все равно приходится вытаскивать из непроходимых свалов, а давление щучьих зубов на леску в этом случае увеличивается в 3-4 раза.

На жерлицы в реках

В дальнейшем при ловле щуки нужно учитывать одну интересную особенность рек их густо заросшую водорослями береговую зону в местах со слабым течением. При хорошем кислородном режиме водоросли практически не гниют, являясь источником корма и одновременно укрытием для многих рыб в течение всего зимнего периода. Именно этим объясняется значительная концентрация плотвы в реках на глубине 1-1,5 м. Зная это, щука утоляет голод или попросту "жирует" в береговой зоне. Для хищника скопление малька у берега удобно еще и тем, что у рыбешки нет маневра в перемещении, она не может уйти вглубь. Щуке только остается открывать пасть и врезаться в стаю рыб. Водоросли в этом случае являются укрытием как для мирных, так и для хищных рыб. Поэтому тактика ловли щуки зимой на проточных реках отличается от ловли щуки в стоячих водоемах, где водоросли через 1-3 недели после становления льда становятся серьезной помехой для рыб и для рыболовов, так как они поглощают кислород и отравляют все живое. Охотясь у береговой зоны, щука идет по пути наименьших энергетических затрат, значительно упрощая себе процесс добывания пищи. Существует и общая закономерность: ближе к берегу щука мельче. Если береговая щучка весом до 0,5 кг ловится на глубине 0,5-1,0 м, то встреча с достойными экземплярами чаще происходит на глубине от 1,5 м. Выбранное место считается наиболее перспективным, если рядом с мелевой зоной находится омут с обратным течением. Ни в коем случае не следует думать, что в реках ловить возможно только на мели. Как показывает практика, поклевки обозначатся на глубине 4,5,6 и даже 8 м, но их количество в середине зимы будет раз в 10 меньше, чем в береговой зоне. С наступлением весны и приближающимся нерестом щука уходит в сторону мелких нерестовых заливов, граничащих уже с открытой водой. К этому времени не только ловить хищных рыб, но и передвигаться по льду становится опасно для жизни. Поэтому заканчивать ловлю необходимо в первых числах марта, а с наступлением ранней весны даже в середине февраля.
Щучье меню Для водоемов центральной части России составить щучье меню можно только весьма приблизительно. Выглядеть оно будет примерно так:
- плотва;
- пескарь;
- карась, подлещик, подъязок;
- окунь;
- елец, уклейка;
- ерш, верховка.
Часто на практике складывается следующая ситуация: много пустых поклевок на белую рыбу, а уверенно и жадно щука заглатывает только окуня.

Формула зимнего клева

Практика ловли показала, что если щука не испытывает кислородного голодания, то астрономические факторы влияют на ее аппетит настолько ничтожно, что описывать их или составлять таблицы зависимости лунных фаз и стабильности клева - пустое дело, (хотя, бесспорно, одним из благоприятных факторов активизации клева считается нахождение луны в последней четверти). На практике в большинстве водоемов ухудшение клева связано с резким изменением уровня воды. Для большинства водохранилищ изменение уровня воды явление аномальное, рыба реагирует на это крайне болезненно и перестает кормиться в течение 1-2 суток после установки нового уровня. Естественно, на клев щуки влияют и возмущение геомагнитного фона Земли, и активность Солнца, и направление движения атмосферных фронтов, и множество других, не До конца изученных причин, оказывающих воздействие на интенсивность клева. При сочетании нескольких неблагоприятных фактоРОВ щука брать не будет в течение одних или нескольких суток. Но, как правило, хищные рыбы, в отличие от человека, чувствуют приближение магнитной бури за несколько дней до ее начала. В этот момент они активно питаются, возможно, стараясь компенсировать намечающуюся паузу в приеме пищи. Щука также жадно берет за сутки перед резким изменением погоды: похолоданием, затяжным ненастьем и т. д. Как только погодные условия для жизнедеятельности рыб оказываются благоприятными, у нее начинается жор. В отличие от судака и многих других хищных рыб щука гораздо менее чувствительна к неблагоприятным погодным и другим факторам, а клев ее отличается гораздо большей стабильностью и предсказуемостью. При благоприятных погодных условиях первые поклевки хищника наблюдаются за 1,5-2 часа до рассвета и повторяются с интервалом в 2-3 часа до 11 -12 часов. Вторая волна клева начинается с 14.00-14.30 и заканчивается примерно через час после захода солнца. Любая оттепель, сопровождающаяся южным или западным ветром, - гарантия клева при любых фазах луны. Следует иметь в виду, что клев щуки зависит не только от погоды: давление, направление ветра, насыщенность воды кислородом, температура, фаза Луны, но и от факторов времени, причем не общих (типа утро-день-вечер-ночь), а от конкретных промежутков времени, когда хищница проявляет особый интерес к пище. Такие "периоды активности" существуют на всех водоемах, где она обитает, причем на каждом своя продолжительность, с незначительными изменениями в ту или иную сторону (сдвиг составляет 15- 40 минут). С прибавлением светового дня щука охотится все дольше. На водоемах Подмосковья ее активность в декабре-январе обычно совпадает с таким расписанием: 7.30-9.30, 11.00-11.30, 14.00-15.30, 16.30-17.00. Не следует считать, что в это время щуку можно брать голыми руками или что поймать ее не составляет большого труда. Но соблазнить хищника аппетитной приманкой в эти периоды гораздо проще. Правда, при неблагоприятных погодных условиях могут быть лишь одна-две слабые поклевки за весь световой день. Иногда щука берет ночью. Такое наблюдается в начале длительной оттепели, при западном или юго-западном ветрах.


Линь

Cпининг
Лески
Блесны колеблющиеся
Девоны
Воблеры
Способы ловли
Английская удочка
Болонская удочка
Квивертип/Фидер
Штекер
Глухая остнастка
Матчевое удилище
Поплавочная снасть
Летняя мормышка
Донка
Кружки
Жерлица
Кораблик
Двуручный нахлыст
Мушки
Мормышка зимой
Ранне-весенняя проводка
Насадки и наживки
Описания рыб
Рыбы наших вод
Поймал приготовь
Линь

Линь - редкая рыба, с оригинальной окраской и очень мелкой, крепко вросшей в кожу золотистой чешуей. У толстяка большой лоб и маленькие глазки, а хвост широкий, как лопатка. Л.П.Сабанеев писал: Без всякого сомнения название линь дано этой рыбе вследствие характерной особенности ее изменять свой цвет, будучи вынутым из воды: пойманный линь немедленно покрывается большими черными пятнами. Это происходит оттого, что он весь покрыт толстым слоем густой и прозрачной слизи, которая на воздухе твердеет, темнеет, а потом отваливается кусками, оставляя на этих местах большие желтые пятна. Нужно добавить, что не только из-за внешности привилось это название. Линь - довольно вялая, ленивая рыба. Он малоповоротлив, ведет спокойный образ жизни, подобно карасю и красноперке, постоянно скрывается в густых зарослях водяной гречихи, горошницы, хвощей, рдестов и стрелолиста, обитает там, где, словно морские звезды, плавают колючие розетки телореза, листья которого очень похожи на лекарственное растение алоэ. Линь - очень неуклюжий, медлительный в движениях, но, попав на крючок, становится буйным. Ловят линей в заливах рек, озерах и прудах. Линь не может бороться с сильным течением, поэтому в реках его почти никогда не бывает, хотя я и встретил его однажды под водой - на быстрине, куда попал он, конечно, случайно. Прижавшись к подмытому берегу, линь тяжело продвигался вперед и за первым поворотом скрылся в тихом затоне... Линь - рыба оседлая. Обитает всегда в одной и той же заводи, прячется в густых зарослях. Вся его жизнь проходит тихо и незаметно. Активность проявляет в хорошо прогретой воде, поэтому и клев линей бывает только в теплое время года: с мая-июня до октября. Вот что говорит о клеве линя Сабанеев: Ужение линей имеет очень многих любителей, но, как исключительно прудовая ловля, она довольно скучна и утомительна, тем более что линь клюет крайне вяло и продолжительно, так что в состоянии вывести из терпения всякого речного рыболова, не привыкшего иметь дело с такими флегматичными и ленивыми рыбами... Погода имеет довольно сильное влияние на клев линя. Эта рыба весьма чувствительная к холоду и имеющая мягкое нёбо, подобно карпу, обладает отличным осязанием, обонянием, развитым вкусом и хорошим слухом; она не отличается только зоркостью и при отыскивании пищи едва ли не более руководствуется обонянием, чем зрением. Перед переменой погоды, т.е. при падении барометра, клев линя всегда ухудшается или даже временно прекращается". Линь не любит яркого света, и чем гуще подводные заросли, тем больше возможности его поймать, и, как писал Сабанеев, только по вечерам, утром и ночью линь выходит гулять на более чистые места пруда, но и тогда очень редко выходит на поверхность, разве ему вздумается схватить упавшую в воду крупную мошкару. В такие моменты он хорошо берет на червя "с полводы". Для устройства привады нужно сделать "окна" в подводных зарослях, расчистить дно в нескольких местах. Удилище длиной 3-4 метра, леска (0,25-0,30 миллиметра) окрашивается в отваре шкурок репчатого лука под цвет дна и водорослей. Рот у линя небольшой, поэтому крючок применяется №4-5.Под мотыля крючки берутся на номер меньше. Червя насаживают "чулком", как можно больше сдвигая его на цевье и жало крючка, чтобы получилась "гармошка". Это нужно для того, чтобы линь не почувствовал крючка, так как он любит смаковать наживку, ухватив ее губами. Линей можно ловить на "пышку". Она готовится из тертого теста в виде лепешки, варится в отваре жмыха и режется на маленькие кусочки. Насадив на крючок, ей можно придать форму катыша, чтобы лучше держалась. Насадка опускается над самым дном или кладется на дно так, чтобы поплавок лежал на боку. В каждое "окно" ставят не больше двух удочек. В затонах и озерах линь хорошо берет перед нерестом, в начале июня. Вес одного экземпляра доходит до 1,5 килограмма, поэтому снасть должна быть очень прочной. Берет линь с самого "края" ночи, когда чуть забрезжит рассвет, и в предутреннем тумане от воды идет пар, как от огромного блюдца с чаем, до 5-6 часов утра. Клюет он и на вечерней заре, в сумерках до самой темноты. Днем линя можно поймать только случайно. Вываживая линя, не надо торопиться: он спокоен, но очень силен. Загнув широкий хвост лопатой, так упирается, что справиться с ним трудно. Если линь повернет и забьется в траву, ни на миг не ослабляйте леску: ворочаясь в траве, он будет сам себя освобождать. При этом старайтесь сделать так, чтобы на глаза ему повисла тина, трава или лист кувшинки. Потеряв ориентировку, линь замирает, его можно спокойно подтянув к берегу взять подсаком. Поймав одного линя, переходите на следующее приготовленное место.


Джиг приманки

Cпининг
Лески
Блесны колеблющиеся
Девоны
Воблеры
Способы ловли
Английская удочка
Болонская удочка
Квивертип/Фидер
Штекер
Глухая остнастка
Матчевое удилище
Поплавочная снасть
Летняя мормышка
Донка
Кружки
Жерлица
Кораблик
Двуручный нахлыст
Мушки
Мормышка зимой
Ранне-весенняя проводка
Насадки и наживки
Описания рыб
Рыбы наших вод
Поймал приготовь
зимняя мормышка

Ловля на мягкие силиконовые приманки

Мягкие приманки рыболовы, по незнанию, Редко включают в арсенал для ловли щуки со льда. Я обычно использую их в коряжнике в местах, где потеря приманок неизбежна, несмотря на все старания рыболова. Но одно дело потерять блесну изготовленную на заказ, а другое , нехитрую джиг-головку с куском силикона. Положительный результат достигается за счет того, что искусственная приманка бьет по ветке джиг-головкой, часто спасая от прямого зацепа крючком. Лучше применять джиг-головку специальной формы, но и это совсем необязательно (рис. 27). Стандартная джиг-головка на сто процентов отвечает требованиям ловли в коряжнике. С самой лучшей стороны проявили себя приманки с прижатыми или, точнее, маловыступающими за габариты тела крючками или одинарным крючком. Вполне пригодны для ловли со льда и силиконовые "рыбки", оснащенные по принципу Банджо-Гальяно. Цвет приманки большого значения не имеет. И все же приманки с высококонтрастной расцветкой лучше оставить для ловли спиннингом. Как уже говорилось, приманки с противозацепными устройствами в виде металлических "усиков" лучше не применять. При вялом клеве дополнительные металлические приспособления настораживают и отпугивают хищника. Приманки с волосяным оперением крючка, а также поролоновая рыбка, применяются только при плюсовой температуре, так как подвержены быстрому обледенению из-за особенностей структуры материала.

Виброхвост

- Игра приманки заключается в периодическом встряхивании последней в придонном слое в 20, 50 и 70 см от дна. На каждой указанной высоте виброхвост находится не более 3-5 секунд. С высоты 50-70 см приманку несколько раз сбрасывают на дно, выдерживая паузу не более 2-3 секунд (провиса лески стараются избегать), после чего поднимают на исходное расстояние, выполняя приемы в той же последовательности. - Искусственную приманку, оснащенную джиг-головкой весом до 12 г, плавно, но с ускорением отрывают от дна и несколько секунд держат на высоте 30-50 см. После 3-5 секундной паузы насадку отпускают, но с расчетом, чтобы она на 5-10 см не доставала до дна. После паузы в 5-7 секунд виброхвост, твистер или октопус снова поднимают на высоту 30-40 см и после короткой паузы опускают на дно. Цикл игры рассчитан на 5-7 подъемов. В дальнейшем выполняют приемы, характерные для ловли на блесну (подъем, сброс, пауза), но в ускоренном темпе. Расстояние от дна обязательно, пауза 1-2 секунды.

Твистер

Приемы игры твистером очень напоминают блеснение, с той лишь разницей, что пауза во время сброса приманки редко превышает 2-4 секунды (отсутствует фаза планирования), поэтому наиболее эффективна ловля твистером на слабом течении. По первому льду на твистер с незацепляющимся устройством в коряжнике неплохо берут щурята и крупный окунь. Твистер чаще всего используется без джиг-головки.

Октопус (осьминог)

зимняя мормышка В силу своей конструкции (многочисленные декоративные щупальца, колеблющиеся при малейшем подергивании приманки) игра приманки в отвес должна быть очень неторопливой и даже вялой. Рыболов приподнимает приманку на 10-20 см, сбрасывает и несколько секунд (не более 5-7) играет ей, как мормышкой. Прием выполняется в толще воды. Перемещение октопуса создает слабое, но продолжительное, по сравнению с игрой других мягких приманок, возмущение водных потоков вокруг приманки, что очень привлекает хищную рыбу. Игра октопуса остается эффективной даже при полном отсутствии течения. В отдельных случаях приманку полезно просто потрясти на одном месте, после чего выждать паузу в 1-2 секунды и потрясти приманку снова (рис. 28). Если данные приемы не срабатывают, октопус, подобно мормышке "лесенкой", не спеша поднимают к поверхности льда, естественно, в первую очередь облавливая интересующий рыболова придонный участок. Последнее время в коряжнике по последнему льду я ловлю на своеобразный гибрид октопус плюс осьминог, к которому не равнодушны щуки весом до 1 кг. В глухозимье использовать мягкие приманки бесполезно. Количество поклевок на них по отношению к блеснам примерно 1:10.

На вертикальную безнасадочную мормышку

зимняя мормышка Для безнасадочной ловли хищных рыб также применяются оригинальные конструкции мормышек с одним или с несколькими основаниями, свободно перемещающимися на проволочном стержне, подвесными крючками и заданной комбинацией крупного бисера (рис. 29). Тут надо учитывать, что в одних случаях рыбу привлекает только размашистая игра столь необычного "чертика", имитирующая элементы отвесного блеснения, в других хищник реагирует на мормышку при колебаниях кивка от 100 до 200 в минуту.

Снасти

Для ловли щуки в отвес со льда наиболее приемлемы следующие удильники-блеснометы: - прочный, компактный удильник с открытой инерционной катушкой, с тормозом-фрикционом. Очень надежны и просты фирменные скандинавские блеснометы с жестким, но упругим кивком, выдерживающим нагрузку до 5-7 кг или с гибкой вершинкой, заменяющей кивок. Общая длина удочки не менее 350-400 мм, диаметр катушки не менее 70-100 мм. При облавливании большого количества лунок, а также при ловле на глубине, применяют блеснометы "вилочного" типа с откидными направляющими для быстрого сбрасывания и намотки лески. Подобные удильники обладают небольшим весом, надежным и, главное, удобно расположенным стопорным тормозом-фрикцио-ном. Если ловля происходит не в коряжнике, а экземпляр попался крупнее 3-4 кг, рыболов всегда имеет возможность после одной или нескольких подсечек сбросить 0,5-1,5 метра лески. зимняя мормышка - блесномет с закрытой инерционной катушкой, выполненный по принципу спортивной, но более мощной удочки "Балалайка". Диаметр катушки у такой удочки должен быть не менее 50-60 мм. Общая длина 350-400 мм. Катушка оснащается тормозом-фрикционом. В случае необходимости блокировка или сброс лески осуществляется нажатием кнопки, расположенной на торцевой части катушки; - блесномет с мультишшкаторной катушкой. Наиболее подходящие модели для ловли щуки выпускают фирмы Кuusamo и Аbu-Garcia, катушка должна вмещать не менее 15-20 м лески диаметром 0,25-0,30 мм (рис. 30); - блесномет с силовой прямозубой безынерционной катушкой. Фирменных блеснометов с приемлемыми безынерционными катушками я не встречал. То, что можно встретить на прилавках магазинов, предназначено для ловли экземпляров весом до 1 кг. Хотя самоделки с фирменными надежными катушками встречаются сплошь и рядом; - удильник типа "Кобылка" с расстояниями между мотовильцами не менее 250-300 мм и общей длиной 500-600 мм. У данной конструкции есть одно преимущество: мощное основание удочки, выполненное из пенопласта, и ее длина служат гарантией, что щука оставленную у лунки удочку с живцом не только не утащит под лед, но даже не затащит в лунку, так как удилище станет враспор. Общий вывод по применению блеснометов таков: наиболее приемлемы и универсальны удочки с открытыми инерционными катушками, у которых обледенение механизма или примерзание лески к корпусу явно видно и легко устранимо. Попадание в мороз влаги на шпулю или механизм редуктирования безынерционной или мультипликаторной катушек означает прекращение ловли. Несмотря на простоту и отдельные плюсы удильников типа "Кобылка", использование их для ловли щук - анахронизм. Блесномет готов к ловле только тогда, когда он оснащен чутким, упругим и тонко регулируемым кивком или гибким кончиком у вершинки. У большинства фирменных блеснометов наличие кивка - обязательное условие (как правило, кивки соответствуют нахначению снасти). В нашем случае речь идет о мощных конструкциях для ловли крупной рыбы, миниатюрные удильники для ловли окуня не рассматриваются. На самодельных удочках устанавливаются кивки из стальной конусообразной пластины, которая меньше парусит на ветру и более точно фиксирует игру приманки. Кивок фиксируется на вершинке удилища резиновым, силиконовым или хлоровиниловым уплотнителем, надеваемым на кивок и хлыстик наподобие удлиненного прочного кембрика.
Леска
Катушка оснащается леской диаметром 0,22-0,3 мм, прочность которой определяется разрывной нагрузкой на узлах. От лески не требуется ни повышенной жесткости, ни мягкости. Главное, чтобы она хотя бы на 60 % соответствовала указанной нагрузке на разрыв. Применение так называемых зимних полупрозрачных мононитей никакого эффекта не дает, так как рыба в первую очередь распознает толщину лески, в основном боковой линией и только по создаваемым ею колебаниям. И все же применение лесок ярких окрасок во время подледного лова нежелательно. В глухозимье можно ловить и на леску диаметром 0,18-0,2 мм. Конечно, поклевок будет гораздо больше, но как вытащить на лед экземпляр за 2 кг?! При вываживании хищника (рыба вытаскивается только вручную) удильник после резкой подсечки откидывается в сторону.
Поводок
Короткий поводок необходим при ловле в водоемах и реках с хорошим кислородным режимом. Щука там активна на протяжении всего Рыболовного сезона, и перекусы лески при блеснении со льда дело обычное. В цивилизованных водоемах в середине зимы поводки не обязательны. За много лет ловли на Истринском и Рузском водохранилищах леску диаметром 0,35 мм щуки у меня перекусывали не более 2-3 раз.


Лосось

Cпининг
Лески
Блесны колеблющиеся
Девоны
Воблеры
Способы ловли
Английская удочка
Болонская удочка
Квивертип/Фидер
Штекер
Глухая остнастка
Матчевое удилище
Поплавочная снасть
Летняя мормышка
Донка
Кружки
Жерлица
Кораблик
Двуручный нахлыст
Мушки
Мормышка зимой
Ранне-весенняя проводка
Насадки и наживки
Описания рыб
Рыбы наших вод
Поймал приготовь
Лососи

атлантический лосось Атлантический лосось

кумжа Кумжа

ручьевая форель Ручьевая форель

радужная форель Радужная форель


Безнасадочная мормышка

Cпининг
Лески
Блесны колеблющиеся
Девоны
Воблеры
Способы ловли
Английская удочка
Болонская удочка
Квивертип/Фидер
Штекер
Глухая остнастка
Матчевое удилище
Поплавочная снасть
Летняя мормышка
Донка
Кружки
Жерлица
Кораблик
Двуручный нахлыст
Мушки
Мормышка зимой
Ранне-весенняя проводка
Насадки и наживки
Описания рыб
Рыбы наших вод
Поймал приготовь

Ловля на безнасадочную мормышку рыб семейства карповые

Выбор и подготовка места Техника ловли Ловля плотвы на безнасадочную мормышку

Маленькие хитрости О крючке Вертикальные мормышки для леща"чертики" Форма, габариты, вес и цвет вертикальных мормышек

Практическое руководство по обучению ловле на безнасадочную мормышку. Кого имитирует мормышка? Как играть? Еще раз о кивке Чем привлекает рыбу безнасадочная мормышка Тонкости ловли Основные приемы ловли на безнасадочную мормышку

Кто бы, что бы ни говорил о ловле на безнасадочную мормышку, этот вопрос всегда стоял особняком и вызывал неподдельный интерес и уважение у всех рыболовов, хоть немного разбирающихся в зимней рыбалке. Есть, конечно, наивные индивидуумы, полагающие, что перейти на ловлю безнасадочной мормышкой смогут в любой момент, а не переходят только потому, что с мотылем ловить интереснее (заметьте не проще, а интереснее). Есть и те, кто уже свершил несколько неудачных попыток ловить на безнасадочную мормышку, но, потерпев полное фиаско, к этой теме под разными предлогами больше никогда не возвращаются. Как показывает практика, на безнасадочную мормышку умеют ловить не более 5-10% от всей рыболовной братии. В чем же причины того, что так мало рыболовов освоили такой, казалось бы, простой, добычливый и одновременно экономичный способ ловли. Причина очень проста, можно сказать, даже банальна. Дело в том, что никто не хочет менять годами сформировавшиеся навыки и "школу" ловли на мормышку подсадкой мотыля. зимняя мормышка

Безнасадочные мормышки

Основным отличием мормышки для лова рыбы без насадки является соотношение тела мормышки, подбора крючка, бусинок и кембриков дополнительно привлекающих рыбу к углу крепления (или отверстия для крепления мормышки). Для разного вида мормышек применяются различные виды крепления, в зависимости от применяемых сочетаний (бусы, кембрик и т.д.). зимняя мормышка Рассмотрим три наиболее распространенных типа применяемых мормышек с дополнительным оснащением, ведь в разных регионах и водоемах применяют мормышки разного цвета с разным подбором бусинок и кембриков. "Муравей" самая распространенная. В разных регионах существуют десятки разновидностей форм мормышек "муравей". К форме "муравей" относятся мормышки, состоящие из двух и более частей тела (рис. 55)."Уральская"("Уралка")-мормышки в виде вытянутой капли (рис.56).Вертикальные мормышки (рис.57). зимняя мормышка

Оснащение мормышек

"Муравей", "Уралка" в основном оснащаются бусинками и бисером разного сочетания цветов. Большую роль играет сочетание цвета мормышки бус и бисера. Хорошо себя зарекомендовали следующие цвета и их комбинации: - черный цвет мормышки - бисер белого, желтого (лимонного), морковного, а также многосоставные или цветные бусы. В зависимости от размера крючка и мормышки применяются бусы большего и меньшего размера, также кембрики белого или зеленого цвета (рис. 58); зимняя мормышка - красная мормышка - белый, лимонный, комбинированные белый + красный, желтый + черный; - зеленая мормышка - применяется по последнему льду. Сочетания бисера: красный + белый, желтый + черный, морковный + белый, белый + черный, белый + лимонный и множество других вариантов в зависимости от погоды, цвета воды, активности рыбы и других факторов. Вертикальные мормышки: "черт" и его разновидности со свободным креплением тройника ("ведьма", "балда"). Про эти мормышки было много написано. Можно добавить, что, оснащая мормышку светящимся бисером, повышаем ее уловистость. Большинство поклевок происходит на крючок, оснащенный этим бисером (рис. 59). зимняя мормышка Хороший результат дает комбинация бисер + кембрик, а также добавка бисера на леску перед мормышкой. В оснастке используются бусы, бисер, кембрик или другие искусственные приманки. В дополнение можно добавить следующую оснастку. На леску ставят дополнительный крючок или двойник, оснащенные бисером, который крепится свободно через стопора. Крючки должны быть хорошо заточены. В оснастке так же применяются отрезки латексной резинки. Цвет играет очень большую роль. Лучше применять следующие цвета: желтый, прозрачный, светло-розовый и черный. Добавка такой приманки существенно повышает уловистость мормышки.

Кивки

Мы разберем отдельный вид применяемых кивков: металлические. Лучше всего себя зарекомендовали часовые пластины. Они бывают как из черного ржавеющего металла, так же и нержавеющей стали. Применяемые сторожки бывают следующих размеров: от 10 см до 30 см. В зависимости от применяемых мормышек подбирается длина и жесткость кивка. Ведь мормышки тоже бывают быстрые и медленные, они требуют большой частоты и амплитуды колебаний, другие меньшей. зимняя мормышка Основная задача кивка - передать колебания и частоту к мормышке, а также показать поклевку. При ловле на безнасадочную снасть очень важно, чтобы сторожок соответствовал следующим требованиям: металлическая пластина (лучше часовая или весовая). В зависимости от толщины, длины и ширины пластина спускается на конус от основания до кончика. Кончик должен быть от 0,5 до 1 мм. От того, как изготовлен сторожок, зависят его свойства. Самые хорошие результаты дают сторожки, спущенные на конце вручную, что очень чисто и хорошо передает все движения рыбака. Сторожки бывают рубленные и строганные. Рубленные сторожки при резке металла перетягивается, создается напряжение по краям, что приводит к дополнительным колебаниям (иначе говорят, сторожок парусит или раскачивается из стороны в сторону). Строганные сторожки лучше, чем рубленные, но все равно требуют ручной доводки. Кивок при движении вверх-вниз не должен раскачиваться в конце, а строго передавать колебания. Сторожок сводится на конус, а в конце ставится колечко, и чем оно меньше весит, тем лучше. Не желательно ставить на конец дополнительные приспособления, которые приводят к сбоям в игре мормышкой и увеличением давления на конец сторожка. Особенно ценятся кивки с дополнительным ребром жесткости (гранью) (рис. 60).

Леска

Для ловли на безнасадочную снасть нельзя увлекаться толщиной лески. Многие рыболовы, чтобы уберечь снасть от обрыва мормышки, применяют более толстые лески. Применение толстых диаметров лески отрицательно влияет на игру мормышки и хуже передает колебание сторожка. Основное правило: толщина лески должна соответствовать весу мормышки и глубине предполагаемой ловли рыбы. Чем толще леска, тем меньше вес применяемой мормышки и большая глубина лова. Леска должна быть мягкой или средней зимней.

Подбор лески и мормышки

После привязывания мормышки леска не должна провисать кольцами, а быть под весом мормышки идеально ровной. В процессе ловли нельзя допускать, чтобы леска провисала, иначе через нее не будут передаваться колебания сторожка к мормышке. К провису лески приводит или жесткая леска, которая на морозе становится кольцами, или неправильно подобранная мормышка, которая своим весом не вытягивает леску на глубину ловли. Желательно применять зимние лески или лески, которые после нагрузки не скручиваются кольцами. Если все же произошло кольцевание лески, лучше заменить ее или перемотать наоборот, если нет возможности заменить.

Удочки и оснастки

Удочка должна быть удобной, легкой, хорошо пропускать леску через катушку, ведь в процессе рыбалки приходится часто менять глубину и место ловли. На удочке должен быть мягкий шестик и, желательно, пробковая или пенопластовая ручка. В процессе ловли приходится часто играть снастью голыми руками или специально приготовленыыми перчатками, чтобы передать частоту колебаний, для этого ручка должна быть теплой. Этому соответствует ручка из пробки из пенопласта. Катушка для намотки лески должна быть среднего размера, не надо стараться облегчать удочки за счет барабана, так как при уменьшении катушки увеличивается частота намотки лески, что приводит к образованию колец и провису лески (рис. 61). зимняя мормышка Чем больше катушка, тем толще можно применять лески. Чем меньше катушка, тем меньше толщина лески и глубина ловли. Итак, ознакомившись с оснащением и применением приманок (мормышек), переходим к подбору снасти. Мы не будем останавливаться на каждом виде мормышек. Рассмотрим основные правила. Подбирая удочку, сторожок, леску, мормышку, нужно обратить внимание на следующее: - диаметр катушки должен соответствовать толщине лески и предполагаемом месте и глубине лова рыбы. - сторожок должен соответствовать весу мормышки и частоте колебаний. - леска должна соответствовать весу мормышки, а не размеру предполагаемой рыбы. - начинающему рыболову лучше начинать с более мелких мормышек, применяя различные варианты оснащения мормышки, чередуя различные виды игры снастью. Прогиб сторожка при спокойной подвеске мормышки не должен быть меньше 20° и больше 45°. При большем прогибе приходится менять угол игры, при меньшем, мормышке плохо передаются колебания, и она, цепляясь за лед, совершает дополнительные колебания, что отрицательно сказывается на игре. "Муравей" - при ловле на эту мормышку нужно применять средней жесткости сторожок. Предварительно, перед ловом рыбы, сторожок подбирается под определенный вид мормышки. В собранном состоянии при привязанной мормышке сторожок не должен превышать 45° наклона к продольной оси. Применяются в зависимости от веса мормышки мягкие и средние по жесткости сторожка. При большом прогибе сторожка очень сложно будет подготовить удочку к лову на эти виды мормышек. Собрав снасть, лучше это сделать в домашних условиях, предварительно подобрав определенные виды мормышек под сторожки, или наоборот. Для этого вывешиваем мормышку на леске и начинаем регулировать прогиб. В рабочем виде сторожок должен быть параллельно плоскости или служить продолжением шестика удочки. Совершая прогиб в обратном направлении, мы создаем напряжение в пластине между подъемной силой пружины и весом мормышки, что существенно улучшает игру. Частота колебаний доводится до 300, но все они сводятся к тому, что при большой амплитуде вначале сводятся на нет к окончанию сторожка. Такую игру можно создать только непосредственно на водоеме, где есть сопротивляемость воды и шуги. Если игра не получается, стоит попробовать настроить снасть заново, ведь на игру влияют многие факторы: температура воздуха, жесткость лески, вес мормышки, есть или нет ветер. И уже непосредственно при ловле кивок протаскивают сквозь пальцы, образуя необходимый прогиб, так же увеличивают или уменьшают его длину. Достигнув гармонии в снасти между всеми составляющими, можно приступать непосредственно к рыбалке.


Ловля на оснастки

Cпининг
Лески
Блесны колеблющиеся
Девоны
Воблеры
Способы ловли
Английская удочка
Болонская удочка
Квивертип/Фидер
Штекер
Глухая остнастка
Матчевое удилище
Поплавочная снасть
Летняя мормышка
Донка
Кружки
Жерлица
Кораблик
Двуручный нахлыст
Мушки
Мормышка зимой
Ранне-весенняя проводка
Насадки и наживки
Описания рыб
Рыбы наших вод
Поймал приготовь
Ловля на медленно погружающиеся оснастки

поплавок
Иногда зажировавшаяся плотва не обращает внимания на неестественное для нее расположение и скованность приманки. Привлечь внимание рыбы способна только медленно падающая или более точно погружающаяся в толщу воды приманка. Рыба реагирует на нее только в момент свободного падения насадки и полностью теряет к ней интерес, через несколько секунд после принятия оснасткой вертикального положения. Объяснение этому крайне простое - срабатывает инстинкт опережения соперников. Чтобы придать насадке большую естественность, раскачать ее, заставить двигаться в толще воды (маятниковый эффект), на поводке устанавливается легкое грузило, способное доставить снасть в нужный горизонт ловли (рис. 8).


Ловля со скользящим поплавком

Cпининг
Лески
Блесны колеблющиеся
Девоны
Воблеры
Способы ловли
Английская удочка
Болонская удочка
Квивертип/Фидер
Штекер
Глухая остнастка
Матчевое удилище
Поплавочная снасть
Летняя мормышка
Донка
Кружки
Жерлица
Кораблик
Двуручный нахлыст
Мушки
Мормышка зимой
Ранне-весенняя проводка
Насадки и наживки
Описания рыб
Рыбы наших вод
Поймал приготовь
Ловля со скользящим поплавком

У поплавочника, находящегося на берегу большого водоема, есть единственный шанс поймать рыбу, применив снасть для дальнего заброса или попробовав ловить впроводку. Наиболее технически сложной является ловля рыбы со дна. Самые распространенные донные оснастки показаны на рис. 16-18.

Без специального поплавка большой грузоподъемности с удлиненным металлическим килем трудно удержать снасть на дне при сильном боковом ветре(рис. 19).


Ловля с поверхности

Cпининг
Лески
Блесны колеблющиеся
Девоны
Воблеры
Способы ловли
Английская удочка
Болонская удочка
Квивертип/Фидер
Штекер
Глухая остнастка
Матчевое удилище
Поплавочная снасть
Летняя мормышка
Донка
Кружки
Жерлица
Кораблик
Двуручный нахлыст
Мушки
Мормышка зимой
Ранне-весенняя проводка
Насадки и наживки
Описания рыб
Рыбы наших вод
Поймал приготовь
Ловля с поверхности

Наиболее распространенная оснастка с поверхностным шарообразным пластиковым поплавком. На рисунке показана оснастка с плавающим бойлом (рис. 26).


Снасти

Cпининг
Лески
Блесны колеблющиеся
Девоны
Воблеры
Способы ловли
Английская удочка
Болонская удочка
Квивертип/Фидер
Штекер
Глухая остнастка
Матчевое удилище
Поплавочная снасть
Летняя мормышка
Донка
Кружки
Жерлица
Кораблик
Двуручный нахлыст
Мушки
Мормышка зимой
Ранне-весенняя проводка
Насадки и наживки
Описания рыб
Рыбы наших вод
Поймал приготовь
Снасти

О ценах на снасти и экипировку Поскольку наш средний рыболов, скажем прямо, человек небогатый, то и заинтересовать его нахлыстом можно, только приведя некоторые цены на снасти. Не думайте, что рыбу можно поймать только удилищем за 100-300$, катушкой за 100$ и шнуром за 60$ (справедливости ради надо отметить, что по мере роста мастерства нахлыстовик сам начинает тянуться к качественным снастям). Это очень дорого, но существует и другой, общедоступный класс снастей, которые может себе позволить любой рыболов. Это прежде всего то, без чего не бывает нахлыста в чистом виде:
1. Удилище. Так как в продаже сейчас нет сравнительно дешевых клееных удилищ из бамбука (есть только дорогостоящие элитные, например, фирмы "Наrdу"), к которым рыболов вернется на следующем этапе освоения нахлыста, то можно приобрести и обыкновенную стеклопластиковую, композитную "палку", которая стоит недорого (от 100 до 300руб.}. Уверяю вас: это удилище будет "ловить" рыбу ничуть не хуже своего дорогого "угольного" собрата.
2. Шнур. В рыболовной литературе часто описывается, как самому сплести шнур из лески, но это довольно трудоемкий процесс, заслуживающий отдельного разговора. В то же время есть фирмы, выпускающие недорогме (около 200 руб.) и притом качественные шнуры. Речь не идет об усиленно навязываемых нам, россиянам, американских шнурах, которые достаточно дороги Моя же задача - привлечь внимание, как я уже говорил, основной массы рыболовов, а не тех 50-100 человек в Москве, которые и так все знают и способны выложить за экипировку сотни вечнозеленых долларов. Вернувшись к шнурам, хочу добавить, что это недорогие шнуры довольно сносно работают, только их надо чаще смазывать и чистить. Итак: удилище и шнур - это самое главное оружие в руках рыболова. Катушка не имеет такого значения. Она служит лишь накопителем для свободного во время ловли шнура. Основная же работа лежит на удилище и шнуре. Кстати, катушку - довольно приличную - можно купить в магазинах или на том же Птичьем рынке. Вернемся к недорогому диапазону, волнующему многих: удилище - 100-300 руб.; шнур-100-200 руб.; катушка(Чехия)-100руб. Мы видим, что цена не такая уж пугающая. Ну так что, господа рыболовы, готовы?

Экипировка. Удилище. Не буду говорить о клееных удилищах из бамбука, так как сейчас вы вряд ли встретите их в продаже. Хотя некоторые всемирно известные фирмы, все еще изготавливают в единичных экземплярах такие снасти, поэтому они безумно дорого стоят. Каким же требованиям должно отвечать удилище для нахлыста? Начинающему нахлыстовику потребуется штекерное удилище длиной от2,3 до 3,0 м, имеющее два колена ("палки", состоящие более чем из двух колен, находятся в другом ценовом диапазоне). Конечно, я бы мог сказать, как это принято сейчас в Москве, что новичку не стоит брать удилище дешевле 100$, поскольку он может "испортить руку" дешевой "палкой". Но уверяю вас, что результат при ловле, как дешевой, так и дорогой снастью будет одинаковым. Конечно, с ростом мастерства рыболов отдаст предпочтение более высококачественному и дорогому удилищу. Сейчас же моя задача - привлечь внимание удильщиков к нахлысту. Строй удилища должен быть параболическим. Если же у удилища работает только вершинка, то шнур будет неконтролируемым, броски неточными и рука быстро устанет. Так что параболический строй - основное качество; нахлыстового удилища. Существуют и такие понятия, как твердость и быстрота удилища, но они относятся к более дорогим моделям. Кроме того, на маркировке удилища указаны номера шнуров, которые используются для конкретной снасти. Начинающему нахлыстовику подойдут удилища 5, 6, 7-го классов, соответствующие номёрам шнуров.
Катушки. В принципе катушкой вы будете пользоваться не очень часто, особенно если ловить рыбу в средней полосе России. Но есть один момент. При ловле нахлыстом, когда удилище все время находится в руке, очень важна его сбалансированность. ПроверяетсяI это так: если положить удилище со шнуром и катушкой на палец там, где оно соединяется с ручкой, то удилище должно быть параллельно земле. Если перевешивает удилище, то рукоять с катушкой надо утяжелить; вставить груз в торец рукоятки или поставить более тяжелую катушку.
Шнур. До появления полимерных материалов лучшими считались шнуры, плетенные из капроновых или шелковых нитей. Об их изготовлении мы поговорим отдельно. Но нахлыстовикам надо знать классификацию шнуров, принятую в мире, - классификацию АFТМА - Американской ассоциации производителей рыболовных снастей. По весовым показателям шнуры подразделяются на 12 классов в зависимости от веса первых 10 ярдов (9,14 м), не считая параллельного кончика (обычная длина его примерно 60 см). Эти 10 ярдов считаются основной рабочей частью шнура. По тому, как шнуры ведут себя в воде, они подразделяются на: плавающие -F(Floating Line) тонущие - S (Sinking Line) слабо плавающие -I (Intermediate Line) плавающие с тонущим концом -SF (Sinking-Floating Line). По профилю шнуры подразделяют на: цилиндрические, то есть одинаковой толщины по всей длине -L(Level) биконические, или двухконусные - суженные с двух сторон - DТ (Double Taper); , конусные - суженные с одной стороны -ST (Single Taper), торпедообразные - WF (Weight Floating). У каждого шнура свое предназначение. Например: цилиндрический (L) -г подходит для простых условий ловли; биконический (DТ) - можно использовать второй конец шнура при износе основного; конусный (SТ) - быстро тонет; торпедообразный (WT) - - дает возможность ловить при сильном ветре. Учитывайте эти особенности шнуров, подходя к покупке осознанно: шнуры берутся надолго, к тому же они дороги и зачастую их трудно найти на российском рынке. Не вдаваясь в дальнейшие подробности, скажу: начинающему нахлыстовику вполне подойдет шнур DТ - 5,6,7; F, то есть биконический плавающий шнур №5,6,7. Это уже проверено на практике. Поскольку качество отечественных рыболовных снастей (в частности, нахлыстовых) пока оставляет желать лучшего, а импортные снасти дороги, то рискну привести описание процесса самостоятельного изготовления нахлыстового шнура, а конкретно - конусного. Дело это довольно трудоемкое, но попробовать стоит. Хоть этот шнур и Самодельный, но ведет себя очень прилично, Шнур можно изготовить из капроновых, шелковых нитей или из лески. Конусность шнура достигается путем скручивания постепенно уменьшающегося количества нитей одинаковой толщины. . Отношение наибольшего и наименьшего диаметров (конусность)нормального шнура обычно принимается от 1,5 до З. Это значение тем больше, чем длиннее шнур. Ориентировочно можно считать, что на каждый погонный метр шнура его конусность увеличивается на 0,14. Так, для шнура длиной 8 м конусность будет составлять: 1+8х0,14 = 2,12; для шнура длиной 10 м: 1+10х0,14= 2,40и т, д. Зная конусность шнура, можно заранее рассчитать его толщину, количество и длину нитей для его изготовления. Например, если нижний конец 10-метрового шнура скручивают из четырех нитей, то верхний конец состоит из 4 х 2,40 = 9,60, то есть 10 нитей. Учтите, что при скручивании нить укорачивается примерно на 15%. На пример, нить длиной 10м укорачивается на 10 х 0,15 =1,5 м. Поэтому для плетения 10-метравого шнура нужно использовать нити 10+1,5 =11,5м. Шнур можно скручивать из двух или трех прядей, которые образуют соответственно шероховатую или гладкую поверхность шнура. Прядки составляют из одинакового количества нитей. Если 10-метровый шнур скручивают из двух прядей, то каждая прядь вверху должна состоять из пяти, затём из четырех, трех и внизу - из двух нитей. Всего должно быть 4 части. Длина каждой из них (с учетом усадки при кручении) составит 11,5 : 4 = 2,88 м. В каждой пряди надо иметь одну нить длиной 2,88 м, другую - 2,88 х 2 =5,75 м, третью - 2,88 х 3 =8;64 м и две нити длиной 11,5 м. На всех нитях через каждые 2,88 м делают метки (окрашивая или подвязывая короткую ниточку). Каждую прядь наматывают на шпульку или деревянную дощечку. Начинают с самых длинных нитей, намотав до метки, добавляют к пряди нить короче предыдущей на 2,88 м и т.д. до конца. После намотки концы обеих прядей связывают прямым узлом, зацепляют за крюк и по очереди скручивают по часовой стрелке. На каждый погонный метр шнура нужно сделать 180-200 оборотов. Закручивать пряди нужно с небольшим натяжением. В момент скручивания одной пряди другая должна быть натянута: можно положить мотовило второй пряди на стол и придавить его грузом. Обе пряди надо скручивать одинаково, иначе полученный шнур будет запутываться при ловле. Закрученные пряди соединяют мотовильцами и отпускают свободный конец шнура: он быстро скрутится в обратном направлении. Затем на шнуре у мотовила делают петлю которую надевают на крюк, с обоих мотовил отпускают одинаковое количество нитей и скручивание повторяют. Изготовленный конец шнура полезно намотать на мотовило, тогда скручивание будет происходить быстрее и шнур при этом не будет запутываться. После скручивания шнура нижний (тонкий) конец завязывают узлом. Для придания упругости и для увеличения прочности шнур смачивают водой и туго затягивают, после чего дают просохнуть. Шнур, изготовленный из хлопчатобумажных или шелковых нитей, пропитывают парафино-вазелиновым составом и покрывают жиром(гусиным ,утиным и т.д.).


Нахлыст

Cпининг
Лески
Блесны колеблющиеся
Девоны
Воблеры
Способы ловли
Английская удочка
Болонская удочка
Квивертип/Фидер
Штекер
Глухая остнастка
Матчевое удилище
Поплавочная снасть
Летняя мормышка
Донка
Кружки
Жерлица
Кораблик
Двуручный нахлыст
Мушки
Мормышка зимой
Ранне-весенняя проводка
Насадки и наживки
Описания рыб
Рыбы наших вод
Поймал приготовь
Ловля нахлыстом и подпусками с горизонтальным поплавком

О снастях и ценах на экипировку

Приближаясь к рыбалке

Ловля подпусками с горизонтальным поплавком

Ловля горизонтальным поплавком

А.П.Шолин В.В.Морозов С.Г.Смирнов

Нахлыст-это вам не"тюкалка" В данной книге автор, нахлыстовик с 20-летним стажем, делает попытку сломать сложившийся стереотип построения большинства материалов о нахлысте, где прекрасное знание существа вопроса, как правило, уживается с нарочито скучным, а иногда просто тоскливым его изложением. Автор не ставит перед собой задачу удивить или даже ошеломить начинающего рыболова изобилием нахлыстовых "прибамбасов" и специальных терминов. И уж тем более - напугать его дороговизной снаряжения, сложностью выполняемых приемов и некой загадочной элитарностью, витающей над всем, что связано с этим способом ловли. Да, нахлыст - очень интеллектуальный и технически сложный способ. Как говорят опытные рыболовы, чтобы понять его, необходимо полностью слиться с природой, ощутить себя ее малой частичкой. ...Сказать, что в России наблюдается нахлыстовый бум, конечно, нельзя. Но, то, что наш рыболов понял и осознал его возможности, - это факт. Данный материал несомненно поможет начинающему рыболову преодолеть барьер нерешительности, отделяющей его от неповторимого по красоте и остроте ощущений способа ловли. Вопрос-ответ Почему в средней полосе России этот вид рыбной ловли не распространен так, как спиннинг, поплавочная удочка, донка и т.д.? Тут, мне кажется несколько причин. 1 . Прежде всего нахлыст довольно дорог и малодоступен основной массе рыболовов. ; 2. Если в странах Запада нахлыст существует столетиями, то у нас он так и не смог привиться даже в 50-60-х гг. когда в продаже встречались и плетеные шнуры, и клееные нахлыстовые удилища из бамбука. 3. На мой взгляд, есть еще и психологическая причина. Эта "вершина рыболовного искусства" многим неподвластна чисто ментально. Это как бы "не наша" рыбалка, думают рыболовы. С развитием общества в лучшую сторону будет, конечно, развиваться и нахлыст, но этот процесс очень длителен. В то же время сам нахлыст как способ рыбной ловли и индустрия, связанная с ним, развиваются очень быстро появляются новые материалы для удилищ, более современные модели катушек, шнуры и экипировка, наконец, постоянно растет качество и количество типов мушек. "Привязывая" нахлыст к средней полосе России, гдё, как всем известно нет лососевых, да и хариус малочислен, хочу поговорить о ловле нахлыстом нашей, хорошо знакомой всем рыбы. Это голец, плотва, чехонь, жерех. Вся эта рыба стоит на течении, быстрине порогах, и поймать ее довольно сложно, но этого вида рыбной ловли можно. К слову сказать, и уловы у нахлыстовиков бывают значительные. У меня были случаи, когда после рыбалки встреченные рыболовы, увидев мой улов, не верили, что все это поймано тоненьким удилищем, да еще и "веревкой" (т.е. шнуром) с подлеском и поводком. Фразу: "Если бы не видел сам, думал бы, что поймано сетью", - слышал я не раз.


Мушки

Cпининг
Лески
Блесны колеблющиеся
Девоны
Воблеры
Способы ловли
Английская удочка
Болонская удочка
Квивертип/Фидер
Штекер
Глухая остнастка
Матчевое удилище
Поплавочная снасть
Летняя мормышка
Донка
Кружки
Жерлица
Кораблик
Двуручный нахлыст
Мушки
Мормышка зимой
Ранне-весенняя проводка
Насадки и наживки
Описания рыб
Рыбы наших вод
Поймал приготовь
Приближаясь к рыбалке

Я умышленно сейчас не говорю еще об одной детали классического нахлыста - искусственной мушке, так как начинать разговор о ней - значит уйти в историю лет на двести. Существует огромное количество мушек. Я же упрощаю их до очень простой конструкции. "Палмер" очень напоминает мохнатую гусеницу, падающую с деревьев, - лакомство практически для любой рыбы. Мушки могут быть самых разнообразных цветов и размеров. "Палмер" - попросту говоря, это "ершик" из узенького пера с шеи петуха (скальпа), и именно петуха, а не курицы. Одно или два пера оборачиваются вокруг крючка № 3-5 (по отечественной классификации), зажатого за поддев в маленькие тисочки. Затем по всему телу по спирали с небольшим интервалом обматывается тонкая нитка под цвет петушиного пера и завязывается аккуратно возле колечка. Можете капнуть на нитку быстросохнущего клея для крепости конструкции (не беспокойтесь, что рыба почувствует запах клея, - пока она его распознает, мы уже должны ее подсечь). На рис. 1 - две самые универсальные мушки: вышеназванный "Палмер" и "Адамс". Имея в рыболовном багаже только эти две приманки (самой различной комбинации цветов и размеров), рыболов способен перехитрить любого сытого гурмана.

Если "Палмер" представляет интерес для рыбы как плавающий по поверхности (сухая мушка), так и тонущий (мокрая), то "Адамс" - в чистом виде сухая мушка. Каждая из указанных мушек имеет своих близких родственников, выполненных по их образу и подобию, но с незначительными изменениями. Почти 90% рыболовов начинают ловлю нахлыстом с "сухой" мушки, то есть той, которая плывет или упала на поверхность воды. Но пока мушка (комар, бабочка и т.д.) вылезет на поверхность воды, она проходит много стадий развития. Основным кормом рыбы (конечно, пока на берегу не появляется армия рыболовов) и являются эти насекомые, обитающие (в зависимости от стадии развития) в разных горизонтах водной толщи. Кстати, червь, с которым вы приходите к речке, воду-то не очень жалует. И рыба, в отличие от нас, "в магазин не ходит" и не ждет, когда вы привезете новомодные насадки. Итак, мы усвоили, что во все времена основной корм рыбы - насекомые (живущие, летающие, выводящиеся в воде или около нее).

Персонально о каждом виде рыб
Как я уже говорил, нахлыстом ловятся самые, на мой взгляд. достойные представители "рыбьей гвардии", те, кому приходится жить в весьма нелегких условиях - бороться с течением, делать резкие броски в воде: все это требует много сил. Эти рыбы не держатся спокойных вод, поэтому ловля их представляет повышенный интерес. Нахлыстом ловят преимущественно в то время года, когда появляется огромное количество различных воздушных насекомых: жуков, бабочек, стрекоз и т.п. (хариус и форель ловятся нахлыстом с ранней весны до поздней осени). Ловить можно как на настоящих насекомых, так и на искусственные мушки. На естественные мушки ловят и на течении, и в стоячей воде. Искусственные же мушки лучше применять на струе, где у рыбы слишком мало времени, чтобы разглядеть ваше "произведение вязального искусства". Помощь рыболову оказывают также пасмурная погода и наличие ряби на воде. Нахлыстом можно ловить на ямах, ниже перекатов, плотин и порогов, возле берегов, над которыми растут кусты или высокая трава, и везде, где рыба кормится с поверхности, подбирая упавших в воду насекомых.
Язь. Ловится преимущественно в теплые, безветренные дни, особенно при массовом вылете какого-нибудь вида бабочки. Хорошо берет возле кустов, нависших над водой. Приманку хватает смело, азартно; севший на крючок язь - достойный соперник.
Елец. Рыба весьма распространенная лет эдак сто назад. Сегодня ее численность резко сократилась. Но есть места, где ельца много. Десятка полтора лет не сыплется бог знает что на леса и поля, прилегающие к рекам, поэтому реки почти повсеместно очистились, и елец ,как главный барометр чистоты - не замедлил заполнить пустующую до этого водную акваторию. Стали встречаться довольно крупные (до 300 г) экземпляры. Пойманный на крючок елец ведет себя на снасти почти так же, как форель. Получаешь огромное удовольствие. Назовем эту рыбу нашей "среднеполосной форелью", так как и по вкусу и по количеству костей елец ее сильно напоминает. Когда вы охотитесь на реке, елец вам может не попадаться, и поэтому вы думаете, что его здесь нет. Но попробуйте взять нахлыст - и вы откроете для себя другой "рыбий мир".
Жерех. Этого во многих случаях исполина тоже можно обмануть нахлыстом. Когда вы стоите вводе и бросаете блесну в разные стороны, жерех может быть в 10м от вас и на сравнительно небольшой глубине, но, как правило, результат у вас будет нулевой: жерех вас видит, и потом это довольно умная и хитрая рыба. Но берем нахлыст, ставим естественную или искусственную мушку (можно все тот же "Палмер", но более крупных размеров, связанный на крючке № 7-8 и желательно из пера более светлых оттенков - даже белого), - и результат не замедлит сказаться. Улов может возрасти, если вы будете маскироваться за кустами или ловить, стоя в воде.
Плотва. Ловите ее нахлыстом в разгар лета. На крючок можно насаживать и кузнечика. Его на крючке № 5 забрасывают на границу водорослей, к тростнику, Плотва берет насадку как с поверхности воды (это бывает е очень большую жару), так и притопленную. Поклевка обнаруживается по катушке и по леске. Нахлыстом вы можете ловить самую крупную плотву.
Голавль. Он ловится нахлыстом с момента схода паводка и (проверено мною в течение нескольких лет) до (5 сентября. Какая бы теплая погода ни стояла, на "сухую" мушку голавль берет до 15 сентября. Но до этого времени ловля голавля доставляет нам массу впечатлений, положительных эмоций. После паводка он попадается на личинки насекомых и только у дна. В мае же, когда начинается массовый вылет майского жука, голавля успешно ловят на перекатах и ниже их в ямах, где кончается быстрая струя. Ловить на майского жука можно в течение всего светлого времени суток. Летом же голавля лучше ловить с рассвета до захода солнца. В утренние часы, насадив на крючок естественную или поставив искусственную мушку, вы ловите (взабродку) вдали от берега, забрасывая насадку к водорослям или траве, тем самым совершенствуя навыки управления непростой нахлыстовой снастью. Как правило, поклевка голавля бывает сразу после касания мушкой воды. Все должно происходить естественно для рыбы. То есть насадка должна плыть со скоростью течения воды в том месте, где вы ловите. Это непросто, но с опытом приходит. С восходом солнца, когда трава начинает высыхать, голавль перемещается в струи воды, которые текут вдоль берега. Зайдите в воду и подбросьте вашу приманку ближе к берегу. Рыба в это время станет охотиться на тех насекомых, которые попадают е воду с прибрежной растительности (кустов или травы). Вы сами себе не поверите, когда будете таскать голавлей прямо в 20 см (!) от уреза воды. Овладев (постепенно) техникой нахлыста, вы сможете осуществлять забросы до 15м. Потому что голавль вас все равно ближе не подпустит. В этой ловле вам поможет кузнечик или связанный вами "ершик". Особенно хорошо, азартно голавль берет перед надвигающейся грозой или после нее, когда незначительно повышается уровень воды.


ловля жереха

Cпининг
Лески
Блесны колеблющиеся
Девоны
Воблеры
Способы ловли
Английская удочка
Болонская удочка
Квивертип/Фидер
Штекер
Глухая остнастка
Матчевое удилище
Поплавочная снасть
Летняя мормышка
Донка
Кружки
Жерлица
Кораблик
Двуручный нахлыст
Мушки
Мормышка зимой
Ранне-весенняя проводка
Насадки и наживки
Описания рыб
Рыбы наших вод
Поймал приготовь
Кембриковый подпуск с поплавком-грузом "борода-1"

На Волге издревле ловили с грузом-поплавком двумя-тремя поводками, оснащенными кембриковыми крючками. Называлась такая снасть "борода" (рис. 2). На рисунке очень хорошо видна простота и надежность нехитрой оснастки. Применяемая леска в подобной оснастке - мононить 0,25-0,30 мм, При использовании более толстой возникает необходимость увеличения длины ставки до двух и более метров, что уже вызывает ряд неудобств. На практике применяются два вида проводки; быстрая скоростная бороздящими кембриковыми крючками по поверхности с выскакиванием из воды при наблюдаемой жировке жереха и неравно-мерная рывковая проводка с ускорением до бороздящей при отсутствии всплесков рыбы. При обоих видах проводки очень много пустых поклевок, что свидетельствует о том, что снасть достаточно груба и что ее необходимо совершенствовать.

Кембриковый подпуск с поплавком-балансиром "борода-2". Более унифицированным вариантом кембрикового подпуска служит второй тип жереховой "бороды". Основа ее - поплавок из пенопласта со свинцовым грузом 20-40 г. К поплавку присоединяется через петли или вертлюжок с одной стороны основная леска, а с другой - отрезок кембрика длиной 150-200 мм, который служит балансом при забросе и придает своеобразную дополнительную устойчивую игру кембриковым крючкам. На расстоянии 1500 мм от поплавка крепится вертлюжок, к которому прикрепляются поводки с крючками: один - 500-600 мм, а второй - 1000 мм. Кембрик для приманки выбирается белый и жесткий, обычно палочка от конфеты "чупа-чупс", трубочки длиной 25-35 мм со стороной, скошенной под 45*. надеваются на леску поводка, а потом стягиваются на крючок (рис. 3). Срезанные передние края кембриковых крючков и поплавок-груз с балансиром создают игровой тандем при проводке в водных потоках перекатов и различных отмелей.

Техника ловли с поплавком-балансиром предусматривает несколько вариантов проводки. В начале ловли снасть забрасывают перпендикулярно или выше по течению боковым забросом, а проводку начинают сразу же после падения поплавка на воду. Смысл таких забросов заключается в том, что приманку сносит течением, что жерех привык видеть каждый день, да и питаться ему легче на сносе мальков течением, чем преодолевать силу реки и гнаться за добычей. Кембриковые крючки не только сносятся вниз, но и хаотично движутся за счет неодинакового обтекания их струями воды и независимых движений поплавка-балансира. Таким образом создается иллюзия движений мелких рыбок, находящихся в оцепенении после удара жереха, ворвавшегося в стайку мальков. Если жерех не реагирует на такую игру, то рыболов начинает проводку после сноса поллавка-груза на угол в 35-40'. Во время паузы кембриковые крючки двигаются в воде как бы самостоятельно, напоминая слабых мелких рыбешек, перебирающихся к более медленным струям и участкам реки. Лишь после паузы жерех становится более решительным и действия рыболова во время проводки не вызывают настороженности, а только сильнее его подзадоривают к активной хватке. При ловле на среднем течении проводка должна быть быстрой, с периодическими паузами в подмотке лески и резкими подергиваниями удилища в сторону, противоположную течению. Когда же ловля ведется на быстрой струе или на перекате, подмотка пески осуществляется очень плавно, с большими паузами во время сноса тандема из крючков и поплавка, в данных условиях очень активно играющего без помощи рыболова. В отдельных случаях на быстрине, сбросив (стравив) необходимое количество лески, ее подматывают только после подсечки рыбы или во время сматывания лески для нового заброса. Рыболову всегда следует помнить, что эта снасть инерционная, поэтому подергивания удилищем на слабом течении должны быть достаточно резкими. Практикой ловли на кембриковую оснастку давно установлено, что длинные поводки приносят более крупные и весомые трофеи, но сами размеры ставки с кембриковыми крючками диктуют применение спиннинга от 3 и более метров. Перед тем как направить снасть на свидание с жерехом, ставка кладется на воду позади рыболова-(чаще ловля ведется взабродку) и посылается боковыми забросами на возможно дальние расстояния, в чем проявляется также и классность самого спиннингиста. Если нет возможности у рыболова сделать тихий и умелый заброс, то снасть лучше пустить по тёчению до места стоянки жереха, а потом, подергивая и выжидая, придать кембрикам видимость живой рыбки и провести через место "боя" жереха. В целях техники безопасности не следует приближаться к другим рыболовам ближе 10м.

Кембрико-вабиковый подпуск с поплавком-воблером.(кембрико-вабиковая "косилка") Прежде чём переходить к подробному рассмоту строения снасти и самому способу ловли, необходимо хотя бы вкратце остановиться на ее названии. Само по себе слово универсальная отражает возможность ловли жереха в различных (стоячих и проточных) водоемах. Однако и ловить этой снастью можно не только жереха, но и другую хищную рыбу, поэтому при отсутствии героя нашего повествования любой рыболов может использовать ее в любом водоеме, где есть какой либо хищник. Порою нужно знать, что и в обычном общепринятом понимании не хищная рыба во взрослом состоянии проявляет настоящие хищнические наклонности (красноперка, плотва, лещ, сазан, карп и т.д.). Словосочетание "кембрико-вабиковая" означает некий гибрид слияния кембриковых приманок с вабиковыми. И хотя кембрики и вабики достаточно уловисты по отдельности, сочетание их рождает более уловистую обманку для жереха и других рыб. Получается более активная и эффектная в воде приманка (рис.;4).

Слово "косилка" уже само по себе подразумевает укладывания в штабеля жереха, и, конечно, не только его. Урожай, накошенный косилкой, под силу собрать только физически сильному рыболову, дабы донести его до дома и полностью употребить в пищу (Рыбинспекция может спать спокойно по-настоящему ловить такой снастью умеют единицы, да и те накапливали опыт не один десяток лет. В проводке приманок она почти ничем не отличается от тандема с поплавком-балансиром. Разница е том, что рыболову здесь приходится только изредка подергивать снасть. Основу игры кембрико-вабиковых приманок обеспечивает поплавок-воблер, как я его раньше называл, а сейчас появились аналогичные воблеры со смещенным к хвосту центром тяжести, и называются они стикбейтами. Это деревянная или пенопластовая рыбка, похожая на чехонь сбоку, но с уплотненным брюшком снизу и смещенным к хвосту центром тяжести (рис, 5).

Основная леска прикрепляется к металлической петле у. головы, а к хвостовой петле крепится подлесок из жилок различного диаметра (аналогично нахлыстовому подлеску, но короткому). Двойные крючки вмонтированы со стороны брюшка. Огружается этот поплавок-воблер до нулевой плавучести, так чтобы медленно погружался в воду в вертикальном положении. На струе подобное создание после рывка рыболова выскакивает вверх и, в зависимости от силы рывка, может переворачиваться и заныривать. Для "замкнутых" водоемов на рыбку-поплавок сверху наклеивается поролоновая шубка, чтобы добавить звучание и схожесть с мел-кой рыбешкой. Все движения от подобного воблера передаются через тросик из жилок (подлесок) кембрико-вабиковым крючкам, усиливая и без того интересную игру этих приманок. Сами кембрико-вабиковые приманки также имеют отличия. Кембрики берутся разные. Головная часть изготавливается со срезом 40-45' и вставляется в среднюю часть мягкого кембрика желтого цвета, имеющего обращенный к головной части воротник в виде щупалец разной длины. Хвостовая часть приманки изготавливается из длинной козьей шерсти в виде обычного вабика. Таким образом, получается соблазнительный для жереха гибрид, напоминающий не только малька, но и личинку насекомого. Игра подобных гибридов в воде очень интересна и разнообразна даже без дополнительных движений поплавка-воблера. Изготовление поплавка-груза в виде рыбки, использование тросика из лески позволяют уменьшить длину всей ставки и использовать перед поплавком-воблером белую сигнальную муху в виде стримера или вабика. Все размеры понятны из общего рисунка. Размеры рыбки-поплавка зависят от вмонтированного груза и колеблются в зависимости от дальности забросов. В заключение обзора развития кембрикового подпуска следует отметить, что тандем с кембрико-вабиковыми крючками рассчитан на сытого и поэтому капризного и разборчивого жереха, который зачастую не обращает никакого внимания на проводимые рядом блесны, но эту кембриковую, а еще лучше кембрйко-вабиковую не упустит.

Техника ловли Она предусматривает несколько вариантов проводки. В начале ловли снасть забрасывают перпендикулярно или выше по течению, а проводку начинают сразу же после падения поплавка на воду (естественно, требуются отточенные, мастерские забросы). Смысл таких забросов заключается в том, что жерех, как известно, часто атакует приманку, сносимую течением. Как правило, в этом случае имитируются больные рыбки, а это всегда легкая добыча хищника. Если жерех на такую игру не реагирует, то проводку начинают после сноса поплавка на угол 35-40'. Для половодных рек России пауза, во время которой поплавок с крючками смещается на этот угол, технически необходима и игнорировать ее не следует ( именно в этом случае кембрик имитирует живую рыбешку наиболее достоверно, а поклевки жереха становятся решительными). При ловле на среднем течении проводка должна быть быстрой, с периодическими паузами в подмотке лески и резкими подергиваниями удилища в сторону, противоположную течению. Если же ловля проходит на быстрой струе или на перекате, то подмотка лески осуществляется очень плавно с большими паузами, во время которых снасть работает только на снос. Движение снасти и ее корректировка производятся с помощью спиннинга. В отдельных случаях на быстрине, стравив необходимое количество лески, ее подматывают только после подсечки рыбы или во время сматывания лески для перезаброса снасти. При правильной проводке создается впечатление, что кембрики, за счет длинных поводков, существуют самостоятельно и имитируют мелкую рыбешку очень натурально. Рыболову всегда следует помнить, что эта снасть инерционная, поэтому подергивания удилищем на слабом течении должны быть достаточно резкими. Замечено, что на длинный поводок рыба попадается более крупная. Кембрики лучше поставить белого цвета и как можно более жесткие. Вот, собственно, и вся снасть. Конечно, забрасывать ее сложно, но, имея хороший спиннинг с соответствующим тестом и длиной не менее 3 м и предварительно положив снасть на воду позади себя, это вполне возможно сделать боковым забросом. Жерех осторожен и пуглив, но отказаться от кембрика, который при проводке так похож на мел кую уклейку, он не может. Поклевка следует резкая и мощная, сопротивление бурное. Если вы не можете сделать тихий и умелый заброс, то снасть лучше пускать по течению до конкретного места, а потом, подергивая и стараясь придать кембрикам видимость живой рыбки, ее не торопясь проводят через место боя жереха. И еще: во время заброса снасти необходимо соблюдать дистанцию и не приближаться к другим рыболовам ближе 10 м. Уверяю вас, поклевка последует незамедлительно. Остальное - дело опыта и удачи. Данная снасть рассчитана на сытого, а потому капризного и разборчивого жереха, который может носиться рядом с лодкой и не обращать никакого внимания на предложенные ему приманки. На эту снасть часто попадаются язь, голавль, чехонь, а иногда приличные судаки и окуни. В заключение мне не хотелось бы произносить дежурные слова типа "Попробуйте и вы поймаете" или "А почему бы и нет". Только потому, что я прекрасно знаю: данная снасть собирает жерехов, как картофелеуборочный комбайн корнеплоды. Но рыбинспекция может спать спокойно, так как по-настоящему ловить предложенной снастью умеют единицы, которые необходимый опыт ловли накапливали годами.


Горизонтальный поплавок

Cпининг
Лески
Блесны колеблющиеся
Девоны
Воблеры
Способы ловли
Английская удочка
Болонская удочка
Квивертип/Фидер
Штекер
Глухая остнастка
Матчевое удилище
Поплавочная снасть
Летняя мормышка
Донка
Кружки
Жерлица
Кораблик
Двуручный нахлыст
Мушки
Мормышка зимой
Ранне-весенняя проводка
Насадки и наживки
Описания рыб
Рыбы наших вод
Поймал приготовь
Ловля горизонтальным поплавком

Тактика и техника ловли
С середины лета верховая рыба расширяет свой рацион и более активно кормится с поверхности. Происходит это, как правило, после первого вылета поденок. В июле она надолго перебирается в верхние слои, воды, становясь за перекатами, искусственными или естественными укрытиями - сваями старого моста, мелевыми косами, травяными островами. Например, язь надолго встает под крутыми бёрегами, особенно если на них есть наклоненные к воде деревья или кустарники. Ловить его в это время со дна становиться не эффективно. На донки он клюет редко, даже в темное время суток. При этом способе ловли я пользуюсь горизонтальным поплавком, огруженным с одной стороны (рис, 6), К поплавку привязывается основная леска диаметром 0,20-0,23м, с другой стороны - поводок диаметром 0,15-0,25 мм (существует еще один вариант оснастки, при котором леска проходит через сквозное отверстие в теле поплавка и зажимается сердечником, поводок в этом случае отсутствует), Способ ловли язя и голавля с помощью горизонтально огруженного поплавка изобрел и описал в своей книге "Жизнь и ловля пресноводных рыб" Л.П. Сабанеев. Я много экспериментировал с оснасткой , удилища, применял различные типы конструкций поплавков - от обладающих нулевой плавучестью до прозрачных шариков, применяемых в карповой ловле. И на мой взгляд, более рациональной оснастки, чем с горизонтальным поплавком, при ужении с поверхности воды еще не придумано.

Я взял на вооружение вариант модернизации такого поплавка под названием "подводная лодка", описанный А. Семеновым в альманахе "Рыболов-спортсмен" (выпуск № 33 за 1973 г). Дело в том, что обычным поплавком с вертикальной огрузкой пользоваться во время ловли с поверхности бессмысленно. Язь, голавль да и жерех при виде его всегда уходят в сторону, не обращая внимания на плывущую рядом насадку, даже ёсли она притоплена. Горизонтальный же поплавок прекрасно скользит по любой растительности и любым перекатам. Поэтому язь его не боится и практически не замечает, так как на поверхности виден только "перископ" "подводной лодки". Голавль, жёрех принимают его за плавающего в воде жука или малька и атакует со всей серьезностью. После отдельных настойчивых атак поплавок буквально вылетает из воды, порой на высоту до полуметра. Причем рыба, очень часто пропуская кузнечика, слепня, муху, целенаправленно метит в поплавок. Язь так никогда не ошибается. Для ловли голавлей поплавок может быть окрашён под цвет падающих в воду жуков,то есть довольно пестро и ярко, тогда ,как для язя яркие цвета недопустимы. Лечше всего показал себя поплавок желто-бурого цвета. Если спиннинг подбирается из расчета веса забрасываемой приманки и сопротивления предполагаемой рыбы, то поплавок нужно ставить из расчета теста вашего спиннинга. Вполн допустимо ловить спиннингом с тестом от 2-12 до 5-20г. Мой друг, специалист по ловлё судака джйговыми приманками, из-за нежелания менять трехметровую "Дайву", к которой он "прикипел рукой" и в то же время находясь под впечатлением от моих уловов, смастерил поплавки под стать своему удилищу. С этими поплавками он мог забрасывать приманку метров на 35-40 (ловля происходила в Вазуско-Яузской системе водохранилищ). При первом выезде за язями я был почти уверен, что у него ничего не получится, и даже поспорил с ним. В итоге такое легкомыслие моего друга, конечно, не прошло: язь побаивался крупного поплавка, сильного всплеска при ударе о воду во время заброса и брал насадку крайне редко. Но что самое интересное: все эти минусы обернулись плюсом. На свою "дубовую" снасть друг сумел взять пару отличных голавлей, поймав их там, где они раньше никогда не появлялись. Я много лет ловил язей, голавлей и жереха в разных реках и водоемах. Мог забросить свою "подводную лодку" практически в любое "окно" водной растительности, направить в любую струю и вывести точно в заданное место. В случае, если поплавок находится не в 30-40 м ниже меня по течению, а в обозримой близости, то поклевка рыбы, особенно это касается язя, видна просто прекрасно. В какой-то момент я даже стал размышлять, а зачем нужен такой способ ловли, как нахлыст, со всеми его тонкостями, если ловля с таким поплавком дает такие прекрасные результаты? Но все преимущества нахлыста я смог оценить,только тогда, когда столкнулся о ловлей хариусов и форелей в быстрых реках. И все же рыболов при ловле с горизонтальным поплавком язя, голавля и жереха если и не даст форы нахлыстовику то во всяком случае ни в чем не уступит. Лучшие же насадки для ловли рыбы с поверхности такие: кузнечик (у крупных экземпляров большие ножки лучше оторвать); оводы ,слепни, все виды мух, летучий муравей; синяя стрекоза, мотыльки, жуки с раскрытыми крыльями, Небольшие гусеницы, личинки, любой вид насекомых вылет которых совпадает со временем лова. В темное время суток язь отдает предпочтение активно шевелящимся на воде насекомым и бабочкам белого цвета. В отличие от голавля, он берет насадку очень осторожно. Поэтому лучший эффект подсечки получается, когда вы наблюдаете за поплавком. Только он ушел под воду или резко двинулся в сторону, незамедлительно должна следовать подсечка. Подсечки должны быть тем резче и размашистей, чем дальше находится поплавок, Если же поклевка произошла в нескольких метрах, от вас, подсекать надо только вершинкой удилища. Успешно ловить рыбу можно не только спиннинговыми и нахлыстовыми удилищами разного класса, но и обычными телескопическими - длиной 4-6 м, как оснащенными безынерционной катушкой, так и с глухой остнаской, Я долгие годы удочку с глухой оснасткой успешно ловил язей в речке Моглуше, притоке Малой Истры, ширина которой даже на плесах не превышает 5-7м. двуручным спиннингом там делать нечего. На больших реках и крупных водоемах верховых рыб все же лучше ловить спиннингом быстрого или параболического строя длиной 2,5-3 м (проще забрасывать). Как-то после ловли хариусов в Карелии у меня остался большой запас искусственных приманок для ловли нахлыстом (как фирменных, так и самодельных). И без надежды на какой-либо успех я решил попробовать их в деле на реке Жаровня, впадающей в Верхне-Рузское водохранилище. К сожалению, сразу должен подчеркнуть: моей экспериментальной базы недостаточно, чтобы ориентироваться в "мушках", как нахлыстовик. Однако даже небольшой мой опыт говорит о том, что язь уверенно берет как на "мокрые", так и на "сухие" "мушки", причем в разное время суток. Количество поклевок на искусственные приманки практически не уступало поклевкам на естественные приманки, а в отдельные дни их даже превосходило. (На фотографиях показаны "мушки", наиболее хорошо проявившие себя при ловле язя в светлое время суток.) В качестве насадки подойдет стрекоза, кузнечик или саранча, а также любая местная насадка. А теперь представьте себе теплый августовский вечер. И вдруг как будто замела метель над самой глянцевой гладью воды, Вне всякого сомнения, это поденка-метлица. Сотнями и тысячами падает она в воду, погибая. И вот уже река покрыта белым покровом, а бабочка все летит и летит. Вот тут-то и начинается самое главное. Кроме налима да, пожалуй , угря, вся донная рыба поднимается отужинать. Повсюду слышаться всплески рыбы. Вылетаёт поденка приблизительно во время цветения пшеницы и ржи. Объевшись поденкой, вся не хищная рыба может не клевать аж целую неделю. Обычно продвигаясь с низовья к верховью реки "наступление" поденки может затянуться на несколько дней и вызвать серьезную миграцию рыбы. Когда оно летит ее легко наловить сачком или насшибать картонкой. Можно использовать огонь , на который мотылек летит интенсивно. Иногда достаточно развести небольшой костерок. Обжигая крылья, бабочка будет падать возле огня. Долго мотылек не хранится, но высушенный будет служить хорошей прикормкой для всех карповых рыб, если смешать его с густой глиной. Вымываясь из размокшей глины, она привлекает к себе рыбу. Поденку можно высушить на ветру в тени. Личинка поденки-метлицы живет в берегах рек средней и южной полосы России и имеет грязно-зеленый цвет. Набрать ее можно на мелких местах простой или совковой лопатой. Помните, что любая карповая рыба, нашедшая место скопления личинок, перестает клевать на другие насадки. Личинку поденки можно наживлять с головки по нескольку штук, а можно через хвост, выводя жало возле головы . Лучшее время лова на поденку - ночь. Ловить следует с лодки, при этом сгодится полунахлыстовая снасть или удочка без поплавка и грузила. Несколько мотыльков пускают по верху воды, привязав их ниточкой к небольшому крючку. Поклевку рыбы легко ощутить по легким или сильным рывкам или по внезапно возникшей тяжести на конце удилища. На личинку, поденки со дна хорошо ловить в проводку. Этот метод, пожалуй, самый успешный при ловле на малых реках, поскольку свободно ползущая насадка напоминает свободно падающий естественный корм, что моментально привлекает рыбу, и она устремляется к насадке. Очень часто бывает, что вы видите рыбу в прозрачной воде и тогда можете забросить насадку ей под нос, но для этого необходим навык дальнего заброса. Однажды я наблюдал, как на брошенную мной насадку устремилось сразу несколько рыб из небольшой стайки язей. Естественно, что на крючок попалась не самая большая, а самая проворная рыба. Остальные же просто разбежались при виде выуживания своего друга. В данной ситуации можно ловить как с поплавком, так и без поплавка. Этот метод называется "в подкидку". Опять не забывайте правило - активно ищите рыбу. Здесь не безрезультатны будут старые испытанные приемы: заброс насадки к кустам ,к краю ряски, в "окна", игра насадкой и т.д. Старайтесь не делать резких , шумных движений, а при забросах избегайте зацепов и обрывов дески, По возможности выбирайте такие места в которых рыбу будет легко вываживать. Помните, что при неудачной подсечке жерех может утянуть снасть в кусты, в камыш, запутать или оборвать леску. Иногда в стесненных условиях приходится делать маятниковые или боковые забросы, поэтому будьте крайне внимательны и аккуратны.
Ловля на перетягу ("тюкалку")
Перетяга обычно применяется для ловли на малых, средних реках и различных протоках больших рек. На больших водоемах этот способ проблематичен. Ловят обычно рыбу, жирующую у поверхности, на естественных насекомых и живцов. Для осторожного жереха этот способ неотразим, особенно в предрассветные и сумеречные часы во время "боя" около берега и среди дня в пасмурную погоду. В солнечный день жерех видит леску и может не брать живца, умело подвёденного к месту "боя", а на насекомое он реагирует даже в случае, когда, например, стрекоза поднята на метр в воздух и перетягивается к другому месту "тюканья". Сам процесс ловли заключается в точной имитации движений насекомого, упавшего на воду или порхающего у поверхности воды, а в случае с живцом имитируются движения стайки мальков. Применяют обычно 2-3 поводка из лески диаметром 0,2-0,3 мм, длиной 1,0-1,5 м, которые крепятся на основной леске способом петля в петлю через двойное расстояние поводков. Ловля на перетягу бывает очень добычлива, в основном благодаря правильным и умелым действиям самого рыболова. Правильный подход к рыбе и маскировка - основные элементы этой ловли. Не менее популярен еще один вид ловли - на "тюкалку", Как правило, основу этой снасти составляют спаренные спиннинги. С ее помощью можно облавливать отдаленные и труднодоступные участки водоема. Леска для "тюкалки" применяется довольно толстая -0,3-0,4 мм; поводок длинный - 30-50 см, с толщиной лески 0,15-0,25 мм. Для насадки подойдут майский жук, овод, слепень, стрекоза, июньский хрущ, кузнечик, различные нимфы насекомых, жирная муха. Можно применять и надетые на крючок гроздочки опарышей, личинок плодожорки, репейной моли, жука-короеда. При ловле на малька или лягушонка нужно пользоваться небольшими тройничками. Малек должен плавать естественно и не сноситься течением. Лягушонка можно опускать в воду на границе растительности, заставляя его двигаться по дну, что обозначится небольшими колебаниями лески. Поводки при этом надо удлинить и немного утяжелить небольшим грузилом. Таким же способом, кроме язя, уже ближе к осени на ямах ниже перекатов, в омутах, возле старых свай, плотин, пней и коряг на "тюкалку" можно поймать крупного голавля. Если длительное время понаблюдать за водоемом с высокого берега реки, то основные места кормления язя можно выбрать безошибочно. В таких местах мелкие экземпляры держатся практически постоянно, а крупные заходят сюда периодически. При ловле на "тюкалку" очень важно выбрать правильный ритм подергивания снасти, который зависит от силы течения в выбранном месте. При слабой струе это 2-3 подергивания в минуту, при быстром течении этот прием может не применяться вообще. Кстати, в ловле язя на "тюкалку" есть одно маленькое "но". Перед началом охоты таким способом необходимо ознакомиться с Правилами любительского рыболовства, которые никто не отменял: в некоторых водоемах России "тюкалка" может быть запрещена.,


Ловля с лодки

Cпининг
Лески
Блесны колеблющиеся
Девоны
Воблеры
Способы ловли
Английская удочка
Болонская удочка
Квивертип/Фидер
Штекер
Глухая остнастка
Матчевое удилище
Поплавочная снасть
Летняя мормышка
Донка
Кружки
Жерлица
Кораблик
Двуручный нахлыст
Мушки
Мормышка зимой
Ранне-весенняя проводка
Насадки и наживки
Описания рыб
Рыбы наших вод
Поймал приготовь
Ловля с лодки

Ужение нахлыстом с лодки обычно применяют как на больших реках, так и на озерах, в которые имигрируют лосось и кумжа. При ловле рыбы на таких реках наиболее известны ужение нахлыстом с лодки и харлинг (бек-троллинг). Нахлыст с передним забросом выполняется приналичии гребца, который удерживает лодку против течения, в то время, как удильщик облавливает места стоянки рыбы. Также используется метод, при котором лодка удерживается на течении с помощью якоря. Ужение с лодки очень эффективно набольших и широких реках, где гребец может расположить лодку так, чтобы мушка оказалась точно над местом стоянки. Подобно ужению с лодки, ужение харлингом - также подходящий метод на больших реках. Даже широкий водоем может быть эффективно обловлен посредством пересечения его на лодке впереад назад, по диагонали поперек реки, в то время как мушка удится выше мест стоянки рыбы. Опытные удильщики харлинга обычно имеют комплект из трех удилищ со шнурами различной длины. Комбинацией приманок может быть, например, мушка, воблер и колеблющаяся блесна. Но для чистого нахлыста вполне достаточно трех типов мушек различных цветовых комбинаций и размеров. Нахлыст в озерах выполняется с дрейфующей лодки, которая управляется гребцом. два главных метода нахлыста, которые осуществляются при ужении с лодки, это - ужение на мокрую мушку и "дорожка". Ужение на мокрую мушку, производится одноручным удилищем длинной 2,8 - 3,3 метра. Лучше использовать плавающий шнур или медленотонущий промежуточный шнур, также подойдет для ловли плавающий шнур с тонущим подлеско, для ловли рыбы под поверхность и чуть глубже. Дорожкой прежде всего ловят морскую и озерную форель. Ею обычно пользуются в то время, когда большие, унесенные ветром насекомые часто попадают на поверхность воды. Но применение дорожки не находится в столь уж большой зависимости от естественных насекомых и их сезона: даже когда нет никаких насекомых, на нее может быть поймана кумжа. Желательно использовать для "дорожки" удилища размером 4,8 метра и можно более.


Ловля в стоячей воде

Cпининг
Лески
Блесны колеблющиеся
Девоны
Воблеры
Способы ловли
Английская удочка
Болонская удочка
Квивертип/Фидер
Штекер
Глухая остнастка
Матчевое удилище
Поплавочная снасть
Летняя мормышка
Донка
Кружки
Жерлица
Кораблик
Двуручный нахлыст
Мушки
Мормышка зимой
Ранне-весенняя проводка
Насадки и наживки
Описания рыб
Рыбы наших вод
Поймал приготовь
Ловля в стоячей воде

Рыболовы-нахлыстовики открывают все новые и новые возможности и места ловли. Представления о нахлысте большинства рыболовов - неспециалистов в этой области - почти всегда связаны с ловлей в текущей воде плавающим шнуром с сухой мушкой. Это, действительно, наиболее известный и удивительно элегантный и азартный способ ловли. Однако не всегда можно найти хрустальную речку с форелью и хариусом или, на худой конец, с голавлем и язем, а вот озер, водохранилищ и прудов с относительно прозрачной водой достаточно везде. Рыболовы-нахлыстовики открывают все новые и новые возможности и места ловли. На Западе ловля нахлыстом в замкнутых водоемах приобретает все большую популярность. В Великобритании - родине нахлыста - озерная ловля форели вообще отдельная ветвь нахлыста, со своими историей и традициями. Уже не в диковинку германские и английские клубы любителей ловли нахлыстом судака и щуки. Все большую популярность приобретает этот вид ловли в нашей стране. В пруду, озере или водохранилище можно ловить нахлыстом практически любую рыбу. И все же существует несколько видов рыб, которых предпочтительно ловить нахлыстом в стоячей воде. Это - форель (кумжа), хариус, голец, сиг, палия, щука, окунь, судак, плотва, язь, красноперка, голавль, уклея, ротан. Современные нахлыстовые снасти для ловли в стоячей воде имеют некоторые особенности.
Удилища. Фирмы - производители нахлыстового снаряжения предлагают для береговой ловли достаточно жесткие, специально усиленные графитовые удилища 7-9 класса длиной 2,9-3,3 метра, предназначенные для дальних забросов тяжелых мушек на шнурах типа "стреляющая головка" или применения силовых забросов с двойной тягой на обычных шнурах типа "торпеда". Рабочая дистанция ловли такой снастью 25-30 метров для "торпед" и до 40 метров для "стреляющих головок". При ловле с лодки обычно применяются удилища 6-8 класса до 3 метров длиной. Требования к строю лодочных удилищ менее строгие, так как с лодки почти никогда не ловят на предельных дистанциях.
Катушки. Катушки для озерной ловли мало чем отличаются от речных. Нужно только отметить, что в озерной ловле чаще, чем в речной, применяются нахлыстовые мультипликаторные и специальные катушки увеличенного диаметра для ловли со "стреляющими головками". Объясняется это тем, что, во-первых, в стоячей воде необходима большая скорость подмотки шнура, чтобы лучше контактировать с подсеченной рыбой, а во-вторых, даже современные удлиняющие шнуры для "стреляющих головок" имеют остаточную "память" материала и после хранения напоминают спиральную пружину. Большой диаметр катушки уменьшает этот недостаток, впрочем, обычно эта неприятная особенность удлиняющих шнуров исчезает после первого десятка забросов. Подобрать катушку к удилищу несложно. Главное - уравновесить длинное удилище и вместить достаточное количество основного и удлиняющего шнуров.
Шнуры. Современное разнообразие шнуров, предлагаемых для различных условий ловли, способно озадачить даже опытного рыболова. Однако зачастую нет необходимости иметь все конфигурации шнуров. Нахлыстовику для ловли в стоячей воде нужны плавающий, быстротонущий и нейтральной плавучести шнуры. Тем не менее стоит иметь возможно полное представление о спектре плавучести шнуров и их предназначении. Современная классификация разделяет шнуры на плавающие (floating), нейтральной плавучести или очень медленнотонущие (intermediate), медленнотонущие (slow sinking), быстротонущие (fast sinking) и сверхбыстротонущие (super fast sink). Кроме того, существует специальный класс шнуров с тонущим кончиком (sink tip), у которых тонут первые 3-4 метра, а остальная часть - плавающая. Выбор шнура зависит от того, каким методом вы собираетесь ловить, какой тип мушки использовать, какой стиль проводки и какая скорость подбора шнура вам необходимы для наилучшей подачи приманки. Качество шнура - немаловажная вещь в береговой ловле, так как от него зависит дистанция заброса и подача мушки. В большинстве случаев чем дороже шнур, тем выше его качество. Общепризнаны как высококачественные шнуры фирм Cortland, Orvis, Scientific Angler (США), Hardy, Airflo, Shakespeare (Англия). Эти фирмы выпускают и дорогие шнуры (для специалистов и людей состоятельных), и достаточно дешевые (для массового потребителя). Такие высококачественные модели, как "Cortland 333 НТ", "ЗМ Air Cel", "3M Wet Cel", "Airflo 3000", "Orvis Fly" и "Worcestershire Fly", вполне доступны по цене. Следует отметить, что шнуры типа "стреляющая головка" (shooting head) стоят дешевле обычных, что, впрочем, компенсируется ценой специального удлиняющего шнура. Высокая цена шнура - не блажь производителя. Сравним, к примеру, одну из последних дорогих новинок фирмы "Scientific Angler" -тонущий шнур "ЗМ Uniform Sink" со стандартным, более дешевым тонущим шнуром "ЗМ Wet Cel". Фронтальная часть шнура "ЗМ Uniform Sink" тонет немного быстрее, чем тело шнура, в то время как тело обычного "ЗМ Wet Cel" при погружении колоколообразно провисает и мушка долго находится вблизи поверхности воды. При ловле на приличной глубине и вполводы пользоваться шнуром "ЗМ Uniform Sink" намного удобнее: он точно и быстро доставляет мушку в нужную точку. Ловля шнурами "стреляющая головка" мало чем отличается от ловли обычными шнурами типа "торпеда". "Стреляющие головки" дают небольшое преимущество в дальности заброса, но только в руках специалиста. Пожалуй, только одно их достоинство привлекло мое внимание - возможность выполнить заброс на нужную дистанцию при ограниченном пространстве на берегу. Длина "стреляющей головки" 9-12 метров. Если за спиной находятся деревья или кусты, то нормальный шнур нельзя развернуть сзади. А вот разогнать "головку" зачастую бывает возможно. Поклонники ловли "стреляющими головками" идут на всевозможные ухищрения, чтобы разместить удлиняющий шнур, так как он весь должен быть сброшен с катушки перед забросом. Многие используют специальный поддон, который крепится на поясе и куда укладывается шнур. Однако, на мой взгляд, это делает рыболова неуклюжим и ограничивает подвижность. Некоторые нахлыстовики используют кусок полиэтиленовой пленки, раскладывая ее на берегу. Однако при ловле взабродку без поддона не обойтись - поднять с воды 20-30 метров удлиняющего шнура практически невозможно.
Подлески. Конический подлесок - очень важная часть снасти. Фирмы-производители постоянно совершенствуют эту часть, предлагая новые модели подлесков из суперсовременных материалов. Одна из последних новинок - плетеные конические подлески. Они впускаются трех видов: "Trout" (форель), "Lightweight" (легкий вес) и "Salmon" (лосось). Для ловли в стоячей воде необходимы подлески "Trout". Первой на рынок снастей ее предложила английская фирма Airflo. Имеет смысл привести классификацию плавучести этих подлесков, поскольку другие фирмы, которые также сейчас выпускают плетенью конические поводки, придерживаются этой или похожей классификации (табл. 1).
" Плавающие подлески применяются для ловли сухой мушкой, суспендерами, неутяжеленными нимфами, эмержерами и баззерами на поверхностной пленке воды или непосредственно под ней.
" Подлески нейтральной плавучести практически идентичны по своим характеристикам коническим монофильным подлескам и применяются для ловли на неутяжеленные нимфы, мокрые мушки и утяжеленные мушки типа "Lure" (приманка) на глубине до 1 метра.
" Сверхмедленнотонущие подлески хорошо пробивают поверхностную пленку воды и позволяют ловить тоже очень медленно. Это особенно важно во время летней ловли на нимфу в безветренную погоду, когда поверхность воды гладкая, как зеркало.
" Медленно-тонущие подлески в комбинации с плавающими шнурами дают возможность ловить на нимфу медленно на большой глубине или быстрой проводкой под поверхностью воды с утяжеленными мушками типа "Lure".
" Быстротонущий подлесок, соединенный с плавающим шнуром, превращает его в шнур с тонущим концом, при этом можно контролировать глубину проводки мушки. Такая комбинация широко применяется при ловле с лодок в больших озерах.
" Сверхбыстротонущие подлески в сочетании с тонущими шнурами используются для ловли на большой глубине. С мушками типа "Lure" и стримерами требуется очень быстрая проводка. Кроме того, эти подлески служат для ловли на "плавучие" нимфы методом "подвешенная мушка", а также на стримеры "Booby", когда необходимо медленно провести мушку вблизи дна. Эти подлески быстро доставляют мушку на глубину и удерживают ее у дна, что особенно важно при ловле щуки и судака в больших озерах и водохранилищах, а также любой рыбы весной и осенью.
Таблица № 1. Форелевые плетеные подлески (Airflo trout braided leaders)

Таблица № 1. Форелевые плетеные подлески (Airflo trout braided leaders)

Плотность (плавучесть) | Обозначение | Полная длина, включая поводок, фут/метр | Длина плетеной части, фут/метр | Максимальное разрывное усилие на конце плетеной части, фунт | Скорость погружения, сек/м
Плавающие (floating) | 0 0 0 | 7/2,1 9/2,7 12/3,5 | 4/1,2 5/1,5 8/2,4 | 8 8 8 | + + +
Нейтральной плавучести (intermediate) | 1 1 1 | 7/2,1 9/2,7 12/3,5 | 4/1,2 5/1,5 8/2,4 | 8 8 8 | 80 80 80
Сверхмедленно-тонущие (Anti Wake) | 2 2 | 9/2,7 12/3,5 | 5/1,5 8/2,4 | 8 8 | 45 45
Медленнотонущие (slow sinking) | 4 4 | 9/2,7 12/3,5 | 5/1,5 8/2,4 | 12 12 | 15 15
Быстротонущие (fast sinking) | 8 8 | 9/2,7 10/3,0 | 5/1,5 7/2,1 | 12 12 | 10 10
Сверхбыстро-тонущие (super fast sink) | 16 16 | 9/2,7 10/3,0 | 5/1,5 7/2,1 | 12 12 | 7 7
"Быстрее не бывает" (extra super fast sink) | 24 24 | 6/1,8 10/3,0 | 4/1,2 7/2,1 | 12 12 | 3 3
Для некрупной рыбы можно использовать плетеные подлески класса "легкий вес", однако спектр их плавучести ограничен тремя различными конфигурациями. Не стоит пренебрегать и простым монофильным или связанным коническим подлеском, так как ими вполне можно ловить в стоячих водоемах. Только надо знать, что скорость погружения мушки впрямую зависит от длины и диаметра подлеска и поводка: чем они длиннее и тоньше, тем быстрее тонет приманка. Применение длинных (до 5-6 метров) монофильных подлесков и утяжеленных мушек возможно на глубинах до 4-5 метров при медленной проводке. Скорость погружения ограничивается применением укороченных (1,2-1,8 метра) подлесков в сочетании с объемными перьевыми мушками типа "Palmer" или мушками с плавучими вставками в теле. Монофильный подлесок обладает меньшим коэффициентом рефракции, чем плетеный. В озерах с особенно чистой водой, где рыба очень осторожна, применение монофильных конических подлесков при ловле у поверхности и на глубине до 1 метра дает прекрасный результат, в то время как использование плетеных подлесков уменьшает число поклевок.
Поводок. Поводок можно сделать из любой лески, однако следует помнить, что рыба в озере или водохранилище видит поводок гораздо лучше, чем в реке, поэтому для ловли вблизи поверхности следует использовать поводки диаметром не более 0,15-0,17 миллиметра. Разумеется, это не относится к ловле судака, щуки и окуня. Самыми лучшими считаются поводки следующих фирм: Orvis, Platil, Umpqua, Rio, Cortland, Maxima, Drennan. Последней новинкой является леска "Mirage", выпущенная фирмой Orvis. Она сделана не из нейлона, а из PVDE, имеет очень низкий коэффициент рефракции и совершенно невидима в воде. Кроме того, она обладает просто невероятной абразивной устойчивостью и благодаря особенным свойствам материала легче пробивает поверхностную пленку и быстрее тонет.
Искусственные мушки. Самое сложное, особенно для начинающих нахлыстовиков, - правильно подобрать мушку для ловли в стоячей воде. Количество внешних факторов, влияющих на выбор (время года, температура воды, освещенность, прозрачность, цвет дна, вид рыбы и т.п.), а также личные пристрастия рыболовов привели к тому, что сейчас на рынке предлагаются уже тысячи мушек для ловли в стоячей воде. Попробуем, не вдаваясь в тонкости и детали (их знание всегда приходит с личным опытом и практикой), систематизировать типы мушек и условия, в которых они применяются. Классификация мушек для ловли в стоячей воде мало чем отличается от классификации их для ловли в реке. Но все же есть и некоторые особенности. Искусственные мушки для ловли в стоячей воде можно разделить на три большие группы.
Сухие мушки. Имитируют натуральных насекомых и предназначены для ловли на поверхностной пленке воды или в ней. Сравнительно недавно появились сухие мушки, которые ничего не имитируют, а лишь служат сигнализаторами поклевки при ловле на свободно дрейфующую нимфу. Их тело включает в себя плавучие элементы или сделано из меха косули, северного оленя или лося. Применяются во время летней ловли, когда поклевки рыб очень осторожны и их невозможно заметить по движению шнура. Такие приманки являются вариантом известной английской мушки "Shipman".
Нимфы имитируют свободноживущих и ползающих личинок стрекоз, поденок, ручейников, веснянок и комаров, часть жизненного цикла которых проходит в воде. В этой группе выделяют несколько подгрупп: эмержеры напоминают нимф некоторых видов поденок, всплывающих через толщу воды к поверхности, где происходит их превращение; суспендеры имитируют пуп ручейников и нимф поденок, которые находятся под поверхностной пленкой воды и готовятся стать взрослым насекомым; баззеры - имитации пуп комаров - отражают часть жизненного цикла этих насекомых, когда им необходимо всплыть на поверхность за порцией воздуха. Думаю, многие наблюдали этих личинок, причудливо и стремительно перемещающихся ото дна к поверхности и обратно, как челноки. Кстати, одно из английских названий этих имитаций "Shuttle busser", что означает челнок. В отличие от речных суспендеров типа "Klinkhamer special", в суспендерах для ловли в стоячей воде почти не применяются парашюты из пера петуха. Вместо них несущую функцию выполняют различные воздухосодержащие искусственные материалы. Этими приманками ловят во всей толще воды, а суспендерами - вблизи поверхностной пленки.
Мокрые мушки. В этой большой группе приманок также выделяют несколько групп: классические мокрые мушки, стримеры, мушки-приманки ("Lures"). Некоторые считают, что классическая мокрая мушка -это имитация подводных пауков, жуков, свободноживущих нимф, которые имеют частично развернутые зачатки крыльев и всплывают к поверхности для перехода в следующую стадию развития, или затонувшего, но все еще двигающегося взрослого насекомого. Другие утверждают, что мокрая мушка ничего не имитирует и ее привлекательность для рыбы можно объяснять чем угодно, в том числе и сходством с натуральными насекомыми. На мой взгляд, главное, что привлекает внимание рыбы и заставляет попробовать искусственную приманку, - цвет, размер и подвижные элементы в оперении мушки, создающие иллюзию жизни. Следует учитывать также хищнический инстинкт рыбы: она хватает все, что движется и меньше нее по размеру. Зона действия этих классических мокрых мушек - приповерхностный слой воды, глубиной до 1 метра.
Стримеры. Мушками этого типа ловят по всей толще воды, так как они напоминают мальков и мелких рыбок: пескарей, уклеек, бычков-подкаменщиков и т.п. Лучше всего эти мушки "работают" на мелководье и у поверхности воды. В последнее время широкое распространение получили мушки-приманки ("Lures"). При их изготовлении используют современные материалы, высокомобильные элементы в теле мушки, голографические пленки и яркие люминисцирующие краски. Изобретательности и фантазии нахлыстовикам не занимать. К сожалению, современная классификация мушек грешит явной перегруженностью терминами. Каждый именитый нахлыстовик (и рыболовный каталог) стремится добавить что-нибудь "очень личное" к существующей систематике мушек. Непосвященного зачастую ошарашивают такие названия, как "Pellet Flies" или "Idiot proof nymphs", что можно перевести как "комбикорм-мушки" и "нимфа-непробиваемый идиот". Тем более, что последние и приблизительно не похожи на нимф. Иногда в корбках с мушками современных западных нахлыстовиков, особенно специализирующихся на ловле радужной форели, практически нет натуральных имитаций. Примите дружеский совет: не покупайте "сумаешедших мух" только потому, что они представлены знаменитым каталогом или радуют ваш глаз. Чаще всего эти приманки предназначены для ловли рыболовов, а не рыбы. Единственная рыба, которая может позариться на эти кричащие мушки, - это ничего не видевшая, кроме комбикорма, и выросшая в садке радужная форель. Для ловли в озере лучше всего применять натуральные имитации насекомых, обитающих в данном водоеме. Каждая искусственная мушка используется в определенное время года, хотя существуют и всесезонные универсальные приманки. Весьма условное распределение мушек, предназначенных для ловли в разное время года, представлено в таблице 2.
Таблица № 2. Применение искусственных мушек в зависимости от сезона ловли

Таблица № 2. Применение искусственных мушек в зависимости от сезона ловли

Время года | Весна |  |  | Лето |  |  | Осень
Приманки | март | апрель | май | июнь | июль | август | сентябрь | октябрь | ноябрь
Сухие мушки |  |  | + - | + | + | + - |  |  |
Утяжеленные нимфы | + | + | + | + - |  | + - | + | + | +
Неутяжеленные нимфы-эмержеры |  | + - | + | + | + | + | + - |  |
Суспендеры |  |  | + - | + | + | + | + - |  |
Баззеры |  | + - | + | + | + | + - |  |  |
Классические мокрые мушки | + | + | + | + | + - | + | + | + | +
Стримеры | + | + | + | + | + - | + | + | + | +
Мушки-приманки | + | + | + - |  |  | + - | + | + | +
В южных областях России можно ловить иногда в январе и даже в феврале. Обычны для зимних условий стримеры, мушки-приманки и утяжеленные нимфы, а также имитации мотыля (личинки комара). Следует отметить, что в России имеется несколько климатических зон, и данная таблица является лишь наглядным примером. Каждый нахлыстовик должен сделать для себя свою собственную таблицу применения мушек, соответствующих климатической зоне, в которой он проживает. Размер мушки обычно зависит от размера крючка, на котором она связана. Следует отметить, что размер используемых мушек уменьшается от весны к лету и увеличивается от лета к осени. В жаркие летние дни рыболовы-нахлыстовики применяют иногда крохотные мушки с длиной тела 2-3 миллиметра на крючках № 18-24. Зачастую в этом нет особой нужды, так как рыбе труднее рассмотреть детали мушки № 20-24, чем у приманки обычного размера № 10-14. Кроме того, на слишком мелких мушках более заметны погрешности в вязании. Наиболее важными параметрами в оценке искусственной мушки являются ее размер, цвет и силуэт. Чтобы подобрать мушку, наиболее привлекательную для рыбы в месте предполагаемой ловли, рыболов-нахлыстовик, приехав на водоем, должен осмотреть подветренный берег и поискать мертвых насекомых или сброшенные чехлики вылупившихся. Нелишне осмотреть и прибрежную растительность, и мелководье водоема.Лучший способ узнать, чем питается рыба в данный момент, - проверить содержимое ее желудка. Легче всего сделать это, не повреждая рыбу, с помощью несложного инструмента, который называется "Spooning" (от английского слова "spoon" - ложка). Он компактен и служит также для усыпления рыбы. "Spooning" вводят через рот в желудок рыбы, делают один оборот и извлекают наружу. Думаю, любой рыболов на берегу не станет возражать, если вы попросите проверить этим инструментом содержимое желудка пойманной им рыбы. Во всяком случае, это следует сделать с первой же пойманной вами рыбой. Если нет "ложки", используйте свой нож и традиционный "хирургический" метод.
Ю Шумаков


Ловля на мормышку

Cпининг
Лески
Блесны колеблющиеся
Девоны
Воблеры
Способы ловли
Английская удочка
Болонская удочка
Квивертип/Фидер
Штекер
Глухая остнастка
Матчевое удилище
Поплавочная снасть
Летняя мормышка
Донка
Кружки
Жерлица
Кораблик
Двуручный нахлыст
Мушки
Мормышка зимой
Ранне-весенняя проводка
Насадки и наживки
Описания рыб
Рыбы наших вод
Поймал приготовь

Маленькие хитрости

При ловле на очень маленьких глубинах от 0 до 10-20 см, после того, как вы пробурит лунку, необходимо оставить ее на некоторое время отдыхать, чтобы успокоилась вода в лунке и вернулась или подошла рыба. Ловить и на больших глубинах, лучше затемненных местах лунки. Пробурив, не над очищать лунку от всей шуги. Это больше отпугивает рыбу, чем привлекает. Если шуги очень много, выберите часть, остальную оставьте, а для того, чтобы мормышку можно было опустить в лунку имейте палочку, которой будете делать отверстие в шуге. Сверлите лунки аккуратно, создавая, как можно меньше шума, это не будет раздражать ваших соседей и пугать рыбу. При ловле на небольших глубинах лишний шум недопустим. Ведь очень многие рыбаки, просверлив лунку, прокачивают ее этого делать не надо категорически. Если вам не хочется ловить с шугой, выберите ее с помощью ложки и шуму меньше и лунка чище. Применяйте хорошие лески и крючки. Хорошая леска будет правильно передавать колебания вашего кивка. Старайтесь правильно подобрать леску с мормышкой. Ведь от диаметра лески зависит, на какой глубине вы будите ловить рыбу. При неправильном подборе хорошая уловистая мормышка будет просто висеть, не вытягивая леску в струну. Леска должна быть мягкой и соответствовать диаметру. Для этого перед покупкой лески, а если она у вас уже есть, необходимо замерить диаметр с помощью микрометра, чтобы не оказалась на катушке вместо 0 12, 0,14 мм, что может сделать ловлю невозможной. Лучшие результаты даст применение тонких лесок больше поклевок, правда, и больше отрывов. При поимке более крупной рыбы старайтесь выводить ее на вытянутые руки, они будут работать у вас как пружины, предохраняя леску от разрыва. Чем больше отрезок от мормышки до ваших рук, тем леска лучше амортизирует рывки. На леске не должно быть узлов. Леска не должна быть деформирована (висеть кольцами). Такую леску необходимо заменить на новую. Чтобы реже были обрывы, леску после рыбалки стоит перемотать наоборот, тот отрезок, на который вы ловили, намотать на катушку, мормышку привязать к противоположному. В основном леска теряет свои качества при выводе рыбы, когда она трется об лед, и при и при вытаскивании крючка из кости. Наиболее рабочие Участки надо обрывать и перевязывать мормышку. Привязывать мормышку можно по-разному, существует много способов, но главное, при затягивании смочить узел. Это значит, сохранить определенное количество прочности. Наматывать леску лучше на круглые катушки, было как можно больше перегибов, а металлические сторожки, да и вообще любые лучше хранить в тубусах, предохраняя их от перегибов и деформаций. Если сторожок остается на удочке, сделайте так, чтобы удочка была хорошо закреплена, а не болталась по ящику. Для этого лучше применять коробки или отдельные чемоданы для перевозки удочек. После рыбалки стоит просушить мормышки, чтобы крючки на них не проржавели. Леску размотать и подсушить, чтобы при высыхании она не деформировалась на катушке. Половив в лунке на одну мормышку, стоит попробовать половить на другую, совершенно другого цвета и раскраски бус. Ведь не всегда кончается рыба. Просто наиболее активная, которая некоторое время брала на одну расцветку, прекратила брать, а опустив, например, ярко-желтый (лимонный) бисер или бусину в ту же лунку, клев возобновится. Из одной лунки, меняя цвет бус, можно ловить еще некоторое время. Переходя от одной лунки к другой, стоит присыпать лунки, не засвечивая их. Ведь нередко, возвращаясь к старым лункам, продолжаем ловить на них с прежним успехом. Имейте с собой комплект бус, снимая стопор, можно, не перевязывая мормышки, менять бусы. Нужно носить с собой маркеры, ими можно так же поменять цвет мормышки и бус. Чаще фантазируйте, пробуйте на практике, ищите лучшие варианты. Пример: находясь на рыбалке и с переменным успехом вылавливая некрупную рыбу, заметил, что один из рыболовов чаще других выводит рыбу, вроде сидит в толпе. Подойти и поинтересоваться или придумать что-то самому? Основная масса ловила на мотыля мормышка была черного цвета. Беру маркер сиреневого цвета, мормышка черного, вроде и полоска еле заметна. Но результат сказался сразу, количество поклевок увеличилось во много раз. Правда, приходилось постоянно возобновлять расцветку мормышки.

О крючке

Крючок применяется разных цветов, в зависимости от цвета и формы мормышки, но, определенно, форма крючка должна соответствовать размерам и габаритам оснастки. При ловле на бусы и другие круглые насадки крючок должен быть округлой формы, не мешающей передвижению насадки по крючку. На крючок с измененным изгибом также очень трудно надеть бусы. Ведь в процессе рыбалки приходится часто менять оснащение мормышки. Хорошо, если погода позволяет, и есть определенный набор приманок для их замены. Если такой возможности нет, лучше применять свободный крепеж с помощью стопоров разной формы и размера. При ловле на безнасадочные мормышки используют большой угол крепления мормышки к леске. При игре мормышки должны шевелиться, покачиваться, а бисер и бусинки вибрировать, а не залипать к телу или крючку мор мышки. Многие рыболовы считают большой крючок, используемый на мормышке, ошибкой. На практике крючок должен соответствовать применяемой насадке, а также размеру и форме применяемой мормышки. На бусы, в зависимости от их размера, можно увеличить размер крючка, чтобы бусы могли совершать свободное движение по крючку, приманивая рыбу, но до определенного размера. Крючок с бусами не должен разбалансировать снаряженную мормышку. На каждой мормышке существует определенный центр тяжести, от которого и зависит применяемая насадка. зимняя мормышка При увеличении насадки смещается центр тяжести, от которого и зависит применяемая насадка. При увеличении насадки центр тяжести, и уловистая мормышка превращается в совершенно непривлекательную. Во избежание ошибок при оснащении мормышек нужно учитывать наклон мормышки на леске, предварительно испробовав оснащенную мормышку в любой емкости с водой и при необходимости изменить наклон отверстия крепления мормышки (рис. 64). Вернемся к крючкам, применяемым на мормышках. Большой размер не пугает рыбу, как считают многие рыболовы, главное, чтобы он был хорошо заточен и подобран по форме тела и применяемой оснастки. Большую роль играют форма и цвет крючка.

Вертикальные мормышки для леща "чертики"

Надо сказать, что на безнасадочную мормышку, имитирующую насекомых (т. е. на мормышку с числом колебаний кивка не более 100 в минуту), уверенно и стабильно ловят только леща. Например, при" ловле на обычного классического конусообразного или каплевидного "чертика" длиной более 9 мм совсем не обязательно разгонять кивок до большой частоты колебаний. Леща в большинстве случаев привлекает сравнительно неторопливая, размашистая игра приманки. (Скажу только, что для уверенной поклевки на типичного лещового "чертика" длиной 9-20 мм и диаметром не более 3-5 мм обычно хватает от 20 до 150 колебаний в минуту.) Но в глухозимье лещ часто начинает обращать внимание только на приманки с большой частотой колебаний (рис. 65). зимняя мормышка Лещ, синец и густера реагируют на приманку с незначительным перемещением при игре в вертикальной плоскости. Отклонение от вертикальной оси во всех случаях недопустимо, независимо от частоты колебаний. В отдельные периоды глухозимья на один из крючков тройника время от времени необходимо подсаживать мелкого мотыля. Оснащение тройников бусинками, разноцветными кембриками, кусочками губчатой резины или подсадкой на один из крючков личинки репейной моли строго индивидуально. Для каждого водоема существует своя проверенная годами уловистая комбинация, которой лещ отдает предпочтение. Рыболову, начинающему осваивать ловлю вертикальную мормышку, желательно использовать оснастку с двумя вертикально расположенными на леске "чертиками", расстояние между которыми 150-200 мм. Эффект данной оснастки заключается в том, что даже при вялом подъеме сторожка частота колебаний от 20 до 70 в минуту. Мормышки, двигаясь в разном направлении, попадают в резонанс, при этом резко возрастает частота колебаний.

Форма, габариты, вес и цвет вертикальных мормышек

Как правило, на вертикальную мормышку леща начинают ловить, когда прекращается клев на горизонтальную приманку с подсадкой мотыля. Если по первому льду, да еще в прикормленных ранее лунках, форма мормышки большой роли не играет активный лещ берет на все типы мормышек, даже на экзотические. То ближе к середине зимы лещ обращает внимание только на мормышку с заданной игрой, очевидно, имитирующую конкретный тип ВОДНЫХ насекомых. Для каждого региона существует своя индивидуальная форма приманки, приносящая неизменный успех (рис. 66). Важно угадать не только форму мормышки, но и ее габариты. Так, в капризных водоемах Московской, Тверской, Вологодской областей отклонение от номинального размера на 3-5 мм по длине и на 1-2 мм в диаметре или по толщине профиля приводит к неудаче при ловле. Желание поставить вертикальную мормышку побольше и поймать рыбу покрупней к лещу никакого отношения не имеет. зимняя мормышка Нет и прямого ответа на вопрос, какой тройник (с жесткой фиксацией или подвесной) лучше использовать на вертикальной приманке. Например, в водоемах Подмосковья подвесные тройники себя не оправдывают, они как бы рассеивают внимание рыбы значительно возрастает количество ложных поклевок. В Ленинградской области без подвесного тройника, оснащенного белой или синей бусиной, на болыпинстве водоемов делать нечего. Можно сказать, что у серьезных рыболовов, которые ловят самую разнообразную рыбу, а не только леща, такая игра, мягко выражаясь, популярностью не пользуется. Давно замечено, что рыба начинает проявлять стойкий интерес к мормышке, если кивок совершает от 200 до 350 колебаний в минуту. Для этой цели существует целый ряд коротких бочкообразных и конусных вольфрамовых конструкций "черти-ка", рассчитанных только для игры с большой частотой колебаний кивка. Более точное число колебаний определяется в каждом конкретном случае только экспериментально. Понятно, что если кивок колеблется с такой частотой, а глубина не превышает 5м, то о подражании каким бы то ни было живым существам речи уже не идет. Рыба реагирует только на создаваемые мормышкой колебания или вибрационное поле, которое она улавливает всеми сенсорными органами (это для нее всего лишь условный сигнал или раздражитель). Влияние вибрационного поля на активность и аппетит рыб практически не изучено, поэтому игра одной и той же мормышкой, но с разной частотой и амплитудой может быть как привлекательной для рыб, так и иметь обратный эффект (большинство же мормышек просто не годятся для такой игры). Вывод напрашивается самый простой: если рыболов угадал или, точнее, подобрал для конкретных условий ловли необходимые частоту и амплитуду колебаний кивка, и тем самым сумел заинтересовать рыбу улов ему обеспечен. Весь вопрос в том, какую подобрать мормышку, кивок и как ими взаимодействовать.


Колеблющиеся блесны

Cпининг
Лески
Блесны колеблющиеся
Девоны
Воблеры
Способы ловли
Английская удочка
Болонская удочка
Квивертип/Фидер
Штекер
Глухая остнастка
Матчевое удилище
Поплавочная снасть
Летняя мормышка
Донка
Кружки
Жерлица
Кораблик
Двуручный нахлыст
Мушки
Мормышка зимой
Ранне-весенняя проводка
Насадки и наживки
Описания рыб
Рыбы наших вод
Поймал приготовь

колеблющиеся блесны Участок№1 -рельеф дна-свальный. Максимальная глубина до 2-х метров. По берегам сильно развита водная растительность- тростник, камыши, рогоз. Грунты глинисто- песчаные, слегка иловатые, с примесью гальки. Течение слабое. Летом вода прогревается до +18°-20°С. Цвет - коричневатый, прозрачность около 0,5 м, На участке №1 почти всегда стоят 1-2 щуки, причем чаще всего под самым берегом.

Участок № 2 - ниже разрушенного моста, у свай, Здесь рядом с перекатом и под правым берегом на перепадах глубин - стоянки щуки. По берегам хорошо развита водная растительность (но она может и отсутствовать). Характер дна с правой стороны реки -свальный. Грунты глинистопесчаные с примесью гальки. Течение умеренное. Концентрация щуки - средняя.

колеблющиеся блесны

Участок № 3 - идеальное место для стоянки щуки. Концентрация ее здесь наибольшая. Сильно развита береговая растительность, характер дна свальный. Грунты глинистые с большой примесью ила. Обычно щука стоит почти под берегом, на 2-х метро-вой глубине. Наличие слабого обратного течения очень привлекательно для нее. На подобном участке площадью всего 20-25 кв. м вполне можно взять до десятка средних щук. Особенно интересно это место в период низкой воды - хищники (щука, крупный окунь) концентрируются именно здесь.

колеблющиеся блесны Участок № 4 - Также хорошее место. Правый берег - свапьный. Грунты песчаные, глинистые, иловатые, Сильно развита водная растительность. Течение слабое. Щука стоит рядом с берегом, на резких перепадах глубин. Концентрация ее может быть очень высока... Однажды, на подобном месте за утро мне удалось поймать на спиннинг шесть щук весом от 1 до 3 кг. Причем располагались они, буквально, с интервалом в 1 м. Теперь, когда мы разобрались, какие участки реки наиболее интересны для облова, нужно сказать и повадках щуки в целом, то есть, какой именно характер игры блесен наиболее предпочтителен. В малых реках, где глубины сравнительно небольшие, щука чаще всего держится около дна, но в периоды повышенной активности может стоять и в полводы. Характер игры практически всех видов блесен наиболее заманчивый для щуки, ленивый, вялый, с раздельно видимыми колебаниями. Именно этого мы и будем добиваться в первую очередь при проводке "железной" приманки.

Рассмотрим конкретно каждый отдельный случай.


Матчевое удилище

Cпининг
Лески
Блесны колеблющиеся
Девоны
Воблеры
Способы ловли
Английская удочка
Болонская удочка
Квивертип/Фидер
Штекер
Глухая остнастка
Матчевое удилище
Поплавочная снасть
Летняя мормышка
Донка
Кружки
Жерлица
Кораблик
Двуручный нахлыст
Мушки
Мормышка зимой
Ранне-весенняя проводка
Насадки и наживки
Описания рыб
Рыбы наших вод
Поймал приготовь
Матчевая снасть

матчевая Ловля с дальним забросом поплавка существенно расширяет возможности рыболова. Таким способом легче обловить удаленные от берега на пятьдесят и более метров точки, что особенно бывает актуально во время весеннего запрета использования плавсредств. К тому же поплавочная снасть гораздо чувствительнее, чем, например, донная, и позволяет подать насадку рыбе более естественно и привлекательно Еще один плюс - в универсальности этого способа ловли: несколько видоизменив оснастку, можно облавливать любые водоемы, начиная от нешироких рек с довольно приличным течением и заканчивая плесами водохранилищ. Немаловажен и фактор большей доступности этого способа для большинства рыболовов: цена вполне приличных матчевого удилища и катушки много меньше, например, штекера или комплекта маховых удилищ.

Вначале стоит определиться с терминами. К сожалению, в русском языке нет скольнибудь приемлемого и однозначного термина, обозначающего ловлю с дальним забросом поплавка английским поплавочным (матчевым) удилищем. На мой взгляд, по аналогии с болонским такой вид ловли можно было бы назвать ноттингемским, поскольку именно этот (или подобный) способ, описанный Л. П. Сабанеевым. По всей видимости, и лег в основу современного метода ловли. Тем не менее, сейчас прижилось несколько вариантов названий; ловля матчевым (английским) удилищем (или на "матч"); ловля "дальним забросом" и жаргонное - ловля на "дальних". Распространенное в среде спортсменов. Обычное матчевое удилище состоит, как правило. Из трех колен, имеет длину от 3,6 до 4,8 м и оснащено большим количеством (от 10 до 20) мелких пропускных колец на высокой ножке, Штекерная конструкция удилища позволяет добиться оптимального строя и прочности при минимальном весе. Большое количество пропускных колец на высокой ножке не дает леске прилипать к удилищу во время дождя и равномерно распределяет нагрузки при вываживании и прохождении лески при забросе. Мелкие, легкие кольца почти не меняют строй и вес удилища, а поскольку диаметр используемых лесок редко бывает больше 0,2 мм, то и негативного влияния на дальность заброса маленькие кольца почти не оказывают. Довольно заметна тенденция к постепенному увеличению длины удилищ: если лет 10-15 назад длина 4,2 м считалась значительной, то сейчас ее можно отнести к средней, а длинными считаются удилища в 4,8 м. Современные материалы позволяют увеличивать длину, практически не ухудшая строя и веса удочки. Вообще-то, если сравнивать два удилища одной серии с одинаковым тестом, то разница будет незначительна. Более длинное - чуть тяжелее, чуть хуже его строй, но оно обеспечивает лучшую управляемость оснасткой. Как мне кажется, оптимум длины - 4,2 м. однако другие характеристики (вес, строй, тест) более важны, и при выборе удилища на них надо ориентироваться в первую очередь.

Тест удилища очень четко устанавливает верхний предел веса используемых оснасток (поплавков) и превышать его не рекомендуется. При этом стоит учитывать и то обстоятельство, что удилищем с небольшим тестом (до 10-15 г) производят довольно плавный, размашистый заброс, и только с удилищем, рассчитанным на вес оснастки до 25-30 г, можно делать мощные силовые броски на максимальное расстояние. Кстати, иногда на бланке тестовая характеристика отсутствует, в таком случае необходимо уточнить этот параметр у продавца или консультанта, а еще лучше - по паспорту (каталогу) фирмы-производителя. Впрочем, часто отсутствующая надпись подразумевает универсальный тест -5-20 г.

Строй матчевого удилища, особенно если подходить к нему со спиннинговыми мерками, довольно медленный, то есть при забросе работает большая часть бланка. Чем меньше тест, тем медленнее строй. Такое удилище имеет большую дальность и плавность заброса по сравнению с "быстрым". Вес матчевых удилищ, как правило, сбалансирован с другими показателями и за очень редким исключением отражает свою ценовую группу. Другие параметры: конструкция и расположение катушкодержателя, материал вставки колец и рукоятки, дизайн, отделка также зависят от цены и, на мой взгляд, особого влияния, на выбор удилища не оказывают.

Теперь о самом интересном - о ценах. Все удилища, наиболее широко представленные в данный момент на рынке, можно разбить на несколько ценовых групп.

Итак, первая группа цен - до 50-70 долларов. Здесь уверенно лидируют удилища фирм "Mikado" и "Апико-Фиш". У первой стоит обратить внимание на легкие удилища (с тестом до 10-15 г). К сожалению, конкретные рекомендации по моделям дать трудно, так как они меняются, чуть ли не ежегодно. Апиковские "матчевые" удилища более универсальны (тест 5-20 г), и поэтому, на мой взгляд, интереснее. К тому же именно в "Апико-Фиш" я нашел и самое дешевое удилище МВ-GВ длиной 3,9 м всего за 35 долларов. Отмечу, пожалуй, еще серию Sресiаl Маtch (арт. 6301 420; 6301 450), которая чуть дороже-70-80 долларов, зато по качеству вполне может конкурировать с удилищами более дорогой группы. Из недостатков этой серии я бы отметил излишне длинную рукоятку (хотя она пробковая) и не совсем удобный катушкодержатель такой более уместен на спиннинге. В эту же группу входят удилища ZеЬсо - хотя они и не имеют каких-либо выдающихся качеств, но своих денег, безусловно, стоят. Среди удилищ фирмы Jахоn, "Робинзон" и др. также можно подобрать недорогое и приличное.

Вторая ценовая группа-от 70 до 120 долларов весьма широка. Здесь можно выбрать удилище на любой вкус: по тесту, строю, длине и т.д. Из многообразия моделей я бы выделил Вrowning серии Syntec и Aggressor - на мой взгляд, очень неплохие удилища за эти деньги.

Третья группа-от 120 до 200 долларов-удилища очень высокого класса.Прежде всего,отмечу "матчевики" фирмы Мауеr Вlасk Diamond, Diamond G2000(F2000) и др.Вrowning-Carboxy Match. Эти модели хорошо зарекомендовали себя как на любительской рыбалке, так и в жестких условиях соревнований. Формально (по ценам) в эту же группу попадает много удилищ фирмы Simano и некоторые модели фирмы Trabucco.

Четвертая группа-от 250 долларов и выше. Сюда входят удилища экстра-класса с, увы, весьма приличными наценками "за фирму". Они имеют безупречный строй, высочайшее качество изготовления и фурнитуры, великолепные рабочие характеристики. Из моделей можно назвать Daiwa серии ТD и СN,Trabucco Energhia (имеется в виду, конечно же, матчевая серия). В этот обзор не попали телескопические матчевые удилища. На мой взгляд, они уступают штекерным по всем характеристикам, кроме одной - удобство перевозки и сборки-разборки. Тем не менее, для кого-то именно этот пара-метр может оказаться решающим и определить выбор удилища, кроме того, они несколько длиннее (до 4.8-5,2 м] обычных матчевых удилищ и могут с успехом использоваться для ловли в проводку.

Еще один тип удилищ, который наши рыболовы применяют для ловли всего и вся,4-5-метровый стеклопластиковый "телескоп" с кольцами. Можно по пробовать для ловли с дальним забросом и эту снасть, только лучше при покупке выбрать четырехметровое удилище строй, и вес будут лучше, чем у"пятерки", а цена ниже. Выбор и покупке матчевого удилища - дело весьма отечественное. Чтобы упростить задачу, следует определиться с основными условиями ловли: на каких водоемах и какую рыбу преимущественно приходится ловить, какова необходимая дальность заброса и соответственно вес оснастки, а так же с финансовой стороной вопросаЮ При ограниченности средств придется пожертвовать качеством (и ценой) катушки: ценовое соотношение может доходить до1:5 в пользу удилища. При покупке удилища обязательно его соберите и проверьте места стыковки колен при легком потряхивании не должно быть слышно посторонних стуков убедитесь в целостности всех колец-один маленький скол вставки кольца выводит из стоя леску после нескольких десятков забросов. Естественно, следует осмотреть и бланк удилища, особенно верхнее колено, на предмет отсутствия дефектов. Соблюдая эти несложные рекомендации, вы получите надежную снасть, на долгие годы.

По материалам Андрея Каштанова


Мышь

Cпининг
Лески
Блесны колеблющиеся
Девоны
Воблеры
Способы ловли
Английская удочка
Болонская удочка
Квивертип/Фидер
Штекер
Глухая остнастка
Матчевое удилище
Поплавочная снасть
Летняя мормышка
Донка
Кружки
Жерлица
Кораблик
Двуручный нахлыст
Мушки
Мормышка зимой
Ранне-весенняя проводка
Насадки и наживки
Описания рыб
Рыбы наших вод
Поймал приготовь

в разработке
Вести с водоемов

читать дальше
Новости

читать дальше


Экипировка

Cпининг
Лески
Блесны колеблющиеся
Девоны
Воблеры
Способы ловли
Английская удочка
Болонская удочка
Квивертип/Фидер
Штекер
Глухая остнастка
Матчевое удилище
Поплавочная снасть
Летняя мормышка
Донка
Кружки
Жерлица
Кораблик
Двуручный нахлыст
Мушки
Мормышка зимой
Ранне-весенняя проводка
Насадки и наживки
Описания рыб
Рыбы наших вод
Поймал приготовь
Полезные мелочи

Среди огромного многообразия различных аксессуаров хотел бы отметить только те, которые являются частью базового оборудования. Те же, что не упомянуты, конечно могут быть полезны, но не необходимы. Один из моментов, на который следует обратить внимание при ужении - хорошая защита для глаз. Мушки, вышедшие из под контроля вследствии порыва ветра или неудачного заброса, могут причинять глазам непоправимый вред. Таким образом, широкополая шляпа или кепка с длинным козырьком - не дань моде, а суровая необходимость. Хорошую защиту для глаз предоставляют, конечно же, очки. Тут преимущество у поляризационных солнцезащитных очков. Они не столько предохраняют глаза от пыли, ветра и солнечных бликов, но и кменьшают отражение на воде. В прозрачной воде можно видеть, как ведет себя приманка и как происходит атака рыбы на неё. Если вы используете специальный нахлыстовый жилет, то обратите внимание не столько на количество карманов, а на то, как плотно и прочно они закрываются. Из глубоких карманов труднее что-либо потерять, чем из мелких, широких, особенно если они закрываются на "липучку". Налезающие друг на друга карманы придают жилету гротескно-надутый вид, ничего не добавляя к его функциональности. Задние карманы полезны только, если из них можно что-то легко достать. Особенно это относится к коротким забродочным жилетам. Рыбацкий рюкзак должен быть достаточно большим для того, чтобы вместить в себя не только принадлежности, но и плащ и свитер. Здесь лучше использовать рюкзаки ранцевого типа из непромокаемой ткани, которые хорошо закрываются. А множество отделений позволяют разложить все снаряжение по порядку. Обязательным условием являются боковые карманы. Плечевой ремень поможет снизить нагрузку на плечи, а поясной ремень предохраняет от сползания при наклонах. Флай-боксы нужно выбирать из числа моделей, защищающих мушек, дающий хороший их обзор, плотно закрывающихся и не тонущих. Для сухих мушек - хороши коробки с отделениями и если каждое из них снабжено отдельной крышкой, то вообще отлично! Коробки с покрытием из пористой резины отлично сохраняют крючки, хорошо просматриваются, и если они достаточно велики и глубоки, то прекрасно предохраняют сухихи мушек. Для мокрых мушек и нимф вполне годятся даже совсем плоские коробочки. Магниты полезны только, если они надежно закреплены. Металлические флай-боксы пригодня только для стримеров и больших мушек - образцов, которые не боятся быть помянутыми, - и крючков, которые не затупятся. Можно использовать любые приспособления для того, чтобы закрепить крючки, если они гарантируют их неповреждение. Существуют специальные карманы для хранения подлесков, но "бумажники" тоже вполне пригодны. Более важно иметь для хранения подлесков надежный диспенсер-разделитель, чтобы подлески разной толщины не смешивались на соседних шпульках. Хороший диспенсер имеет четыре - шесть различных толщин и позволяет вытащить монофильную леску легко и плавно, но только, если это действительно нужно, а не случайно в рюкзаке. Нож и ножницы безусловно необходимы. Хороший крепкий нож универсален по назначению и нужен не только для того, чтобы убить и выпотрошить рыбу. Ножницы-кусачки нужны для вынимания крючков, обрезания шнура, а иной раз и для стрижки мушек. Чтобы не потерять, их обычно привязывают на крепкую нить или ретривер. Тем, кто не умеет аккуратно "приземлить" рыбу, потребуется посачек "ракетка". При приземлении большой рыбы важен не только размер подсачека, сколько глубина его сетки. Деревянные "ракетки" - легки, надежны и удобны, и не только при ловле взаброд. На твесных берегах лучше использовать "свободную" сетку или специальную. Для удачного приземления на высоких берегах или в глубокой воде используют подсачек с длинной ручкой. Подготовка сухих мушек заключается в обработке их различными средствами, повышающих их плавательную способность. Жидкие аэрозоли не нарушают целостность их "одежды". Для вытирания мушек следует использовать трут или мягкую замшу. При обработке шнуров и подлесков используйте специальные смазочные средства на основе жиров. Если потереть грязью плохо тонущий подлесок или шнур, смазка снимается, и он будет тонуть быстрее.


На мокрую мушку

Cпининг
Лески
Блесны колеблющиеся
Девоны
Воблеры
Способы ловли
Английская удочка
Болонская удочка
Квивертип/Фидер
Штекер
Глухая остнастка
Матчевое удилище
Поплавочная снасть
Летняя мормышка
Донка
Кружки
Жерлица
Кораблик
Двуручный нахлыст
Мушки
Мормышка зимой
Ранне-весенняя проводка
Насадки и наживки
Описания рыб
Рыбы наших вод
Поймал приготовь
Ужение на мокрую мушку

Ужение на мокрую мушку - старейший из видов нахлыста. Задолго до того, как были предприняты первые попытки ловли рыбы на сухую мушку, дрейфующую на поверхности воды, мокрые мушки уже были хорошо известны. Множество старинных образцов дошло до нас в книге Рональда "Энтомология нахлыста" ("Fly-Fishers Entomologie"), хотя и написанной в 1836 году, но не потерявшей интерес свое актуальности и сейчас. Если оценить способность этих старинных английских образцов привлекать рыбу, то выяснится что они не растеряли её и теперь. Многие рыболовы-спортсмены по обеим сторонам Атлантики по сию пору получают массу удовольствия, пользуясь этими классическими мушками. Ужение на мокрую мушку настолько же интересно, насколько и эффективно. Известно, что лососевые на 80% удовлетворяют свою потребность в корме, охотясь под водой. Многие из них питаются только под водой. С годами в континентальной Европе и Северной Америке, традиционное ужение на мокрую мушку уступило лидирующую позицию более модному ужению на нимфу. В Великобритании и Ирландии, наоборот, традиционное ужение на мокрую мушку, особенно в заливах Шотландии, не потеряло своей популярности. Нахлыстовики постоянно создают новые образцы, имитирующие все то богатство жизни водяных насекомых и мелких рачков, которые рыбы видят в воде. Особой привлекательностью обладают мягкие и более гладкие мушки, двигающиеся в воде как живые. Многие добившиеся успехов рыболовы пользуются мушками, имитирующими наиболее популярную сезонную пищу. Также существуют и "постоянные" образцы мушек, которыми можно попробовать пользоваться в любое время года. Рыба иногда принимает мокрых мушек за упавших в воду насекомых. На быстрой воде мокрые мушки чаще всего используются в одиночку. Ужение проходит прямо под поверхностью или на большой глубине. По классической школе, их забрасывают против течения, а подача мушки осуществляется вниз по течению. Очень важно не затруднять их движения в течении, а потом, в конце дрейфа, аккуратно возвращать их на место. Рекомендуется также доводить каждую проводку до конца, потому что часто рыба берет именно в последней фазе. Всегда приятно подать рыбе мушку забросом против течения, но такая техника требует острого глаза и быстрой реакции. В низкой воде лучше всего удить плавающем шнуром, в то время, как для более глубокой воды требуется тонущий шнур или специальный шнур с тонущим кончиком. Быстрое удилище длинной 2,5 - 3 метра со шнуром класса 5 - 6 наиболее удачно отвечает запросом по проводке мушки и подбору шнура. В стоячей воде мушку следует подавать в движении. После заброса её надо двигать медленно, короткими дергающими движениями. На более глубокой воде тоже используют тонущий шнур. На больших открытых пространствах следует использовать удилище длиной более 2,7 метра. Если мушки подаются близко к поверхности воды, то берущая рыба иной раз даже высовывается из воды, чтобы их достать. Если рыба взяла, то подсекать следует осторожно, но жестко, поднимая конец удилища и одновременно вытягивая шнур. В глубокой воде рыба, прежде чем взять, как бы подкусывает мушку, что можно ощутить шнуром. Дальнейшая подсечка производится так же. На быстрой воде рыба часто сама себя сажает на крючок. Но все-таки совету сделать контрольную небольшую подсечку, так как часто бывает, что она сходит при дальнейшем вываживании.


Зимняя рыбалка, ловля со льда

Cпининг
Лески
Блесны колеблющиеся
Девоны
Воблеры
Способы ловли
Английская удочка
Болонская удочка
Квивертип/Фидер
Штекер
Глухая остнастка
Матчевое удилище
Поплавочная снасть
Летняя мормышка
Донка
Кружки
Жерлица
Кораблик
Двуручный нахлыст
Мушки
Мормышка зимой
Ранне-весенняя проводка
Насадки и наживки
Описания рыб
Рыбы наших вод
Поймал приготовь

А.В. Пышков, С.Г. Смирнов Ловля рыбы со льда. Справочник.

зимняя мормышка

Введение

Со льда ловят миллионы, но похвастаться уловом могут единицы. А как же остальные? Большая часть рыболовов свой непрофессионализм упорно прикрывает неуклюжими, набившими оскомину штампами: не брала, рыбы нет, рыба не нужна, не та погода. А многие, желая повысить свой авторитет, начинают сочинять байки о том, как ловко они ловят рыбу в одних, им известных местах, и чаще всего там, где их никто не видит, и достигают на этом поприще больших успехов. И таких рыболовов - невидимок предостаточно. Авторы книги, имея за плечами огромный и успешный опыт ловли со льда, решили поделиться мастерством с теми, кто свои достижения в рыбалке оценивает, мягко говоря, скромно. В книге показаны не только основные аспекты зимней ловли хищной и мирной рыбы, в ней, если хотите, отражена основная суть зимней рыбалки. Девиз книги можно сформулировать так: "Не растеряться от бесконечного поиска и отсутствия клева - найти и поймать независимо от обстоятельств". Прочитав книгу, вы не затеряетесь на просторах многочисленных водоемов с ящиком полным надежд, но без рыбы. Все премудрости рыбалки станут вам ближе и понятнее. Каждый рыболов найдет для себя что-то новое и интересное. Читайте, сравнивайте, учитесь и наматывайте на ус!

Экипировочный минимум 'рыболова-зимника'

Основные требования к блеснам при покупке и при ловле

Блесны на судака,окуня,балансиры

Щука Судак Окунь

Ловля на безнасадочную мормышку рыб семейства карповые

Лещ Уклейка Ерш Корюшка Налим


Мушки

Cпининг
Лески
Блесны колеблющиеся
Девоны
Воблеры
Способы ловли
Английская удочка
Болонская удочка
Квивертип/Фидер
Штекер
Глухая остнастка
Матчевое удилище
Поплавочная снасть
Летняя мормышка
Донка
Кружки
Жерлица
Кораблик
Двуручный нахлыст
Мушки
Мормышка зимой
Ранне-весенняя проводка
Насадки и наживки
Описания рыб
Рыбы наших вод
Поймал приготовь
Мушки - искусственные приманки, имитирующие насекомых и их личинки, а также мальков, жучков, пиявок и т.п. вяжутся с помощью специальных инструментов из шерсти, перьев и ниток, а теперь и из различных синтетических материалов, Простейшие мушки можно связать даже без специального инструмента. Ловят на них в основном нахлыстом - этот вид рыбалки наиболее спортивен и увлекателен, и поэтому и пользуется огромной популярностью во всем мире. Но на мушку можно ловить и с помощью других снастей, которые смогут выручить вас в самым неожиданный момент, принести нам новые радости и открытия, Если вы для начала испробуете некоторые из них и это поможет вам поверить в мушку, то возможно, вам захочется пойти и дальше - к освоению классического нахлыста.

КАКИЕ БЫВАЮТ МУШКИ

мушки Введение мушек в самые разные снасти предоставляет рыболову новые, чрезвычайно широкие возможности, ведь многие рыбы питаются мальками, насекомыми и их водными личинками. Это и хищники - жерех, окунь, щука, судак, семга, и условно хищные рыбы - хариус. форель, язь, голавль, и даже мирные рыбы - уклейка, плотва, лещ. Какие бывают мушки? Для этого посмотрим, кто живет в воде и служит кормом для рыб (рис.7).

мушки Большинство насекомых откладывают в воду свои яйца, где из них развиваются личинки, которые несколько месяцев проводят в воде, в камнях или зарослях травы. Там они питаются, растут, а когда приходит время, поднимаются к поверхности воды, и происходят массовые вылеты то одних, то других насекомых. Затем они снова откладывают яйца в воду, и цикл повторяется. Кроме того, летающие насекомые, жуки и гусеницы постоянно падают в реку, тонут, их уносит течение.

мушки Мальки сначала держатся в траве в теплых притоках, а с похолоданием и спадом воды вынуждены опускаться ко дну. Много в воде и различных жучков, рачков, паучков и т.п. Всех этих водных обитателей и имитируют искусственные мушки. На фото 1 показана мушка -подражание личинки летающих насекомых (например, комара). На фото 2 -нимфа, которая имитирует насекомых на тои же стадии развития, но живущих в придонном слое воды, в камнях и водных зарослях. На фото 3 вы видите суспендер, который имитирует нимфу на той стадии ее развития, когда она поднимается перед вылуплением к поверхности. Ловля на него как раз и ведется в поверхностном слое воды и особенно успешна в периоды перед массовыми вылетами.

мушки Мокрые мушки фото 4 копируют утонувших насекомых,

мушки сухие фото 5 - плавают по поверхности воды подобно сидящим на воде насекомым.

мушки Стримеры фото 6 воспроизводят самых различных мальков. которые обычно прячутся в траве, в укрытиях у дна или греются в теплых поверхностных слоях воды.


Мушки

Cпининг
Лески
Блесны колеблющиеся
Девоны
Воблеры
Способы ловли
Английская удочка
Болонская удочка
Квивертип/Фидер
Штекер
Глухая остнастка
Матчевое удилище
Поплавочная снасть
Летняя мормышка
Донка
Кружки
Жерлица
Кораблик
Двуручный нахлыст
Мушки
Мормышка зимой
Ранне-весенняя проводка
Насадки и наживки
Описания рыб
Рыбы наших вод
Поймал приготовь

Мушка "CDC Loop Wing Emerger"

Крючок: ТМС 100 №12-20 Нить: Uni-Тhread 810, темно-серая Хвост (точнее, имитация покинутой шкурки нимфы): светло-серый Z-Lon или Аntron Тело: светло-коричневый даббинг с маски зайца Крыло: перо СDС натурального цвета, привязанное петлей Торакс: темно-коричневый даббинг, взятый с ушей маски зайца.

1 Закрепите монтажную нить позади колечка, уложите на цевье тонкую прядь Z-Lon и примотайте ее к цевью по всей его длине. Длина хвоста должна равняться трети или половине длины цевья.

2 Нанесите на предварительно навощенную монтажную нить методом "касания"даббинг (то есть коснитесь нити пучком коротковолокнистого даббинга, затем легкими касаниями пальцев прижмите даббинг к нити), слегка скрутите нить и намотайте ТОНКОЁ коническое тело, которое займет 3/5 цевья.

3 Подберите перо СDС - оно должно иметь тонкий стебель и длинные волокна, идущие почти параллельно стеблю. Привяжите перо перед телом так, чтобы толстая часть стебля была направлена в сторону колечка. Длина тонкой части пера, находящейся над телом, должна быть немного длиннее, чем требуется для получения легли.

4 Нанесите на предварительно навощенную монтажную нить даббинг более темного оттенка и намотайте торакс, который должен быть примерно в два раза толще тела.

5 Уложите левой рукой позади торакса на перо СDС иглу. Ось иглы должна быть перпендикулярна оси цевья. Правой рукой загните перо вокруг иглы вперед и закрепите двумя оборотами монтажной нити позади колечка.

6 Поднимите тонкую часть пера СDС вверх и в этом положении зафиксируйте ее несколькими оборотами монтажной нити. Закрепите монтажную нить и отрежьте. Покройте головку лаком так, чтобы он не попал на торчащую вверх кисточку СDС.


Ловля щуки на мушки

Cпининг
Лески
Блесны колеблющиеся
Девоны
Воблеры
Способы ловли
Английская удочка
Болонская удочка
Квивертип/Фидер
Штекер
Глухая остнастка
Матчевое удилище
Поплавочная снасть
Летняя мормышка
Донка
Кружки
Жерлица
Кораблик
Двуручный нахлыст
Мушки
Мормышка зимой
Ранне-весенняя проводка
Насадки и наживки
Описания рыб
Рыбы наших вод
Поймал приготовь

Посленерестовая депрессия
Весной отнерестившаяся щука находится в состоянии депрессии - "болеет". Многие утверждают, что в это время она голодает, но это не так. "Зубастая" продолжает питаться, правда, ее рацион состоит только из мелких рыбок и особенно из раз личных личинок, которых она в состоянии догнать. Перечитывая дневниковые записи, я заметил, что именно весной поймано больше всего щук на червей и на различные личинки. И хотя "зубастая" теряет много сил при нересте, все равно она остается достойным противником и вываживать ее отнюдь не просто. Период депрессии у щук длится в зависимости от времени вскрытия водоемов и от продолжительности нереста. Реки освобождаются ото льда быстрее, чем озера, и нерест в них протекает раньше, что дает повод "открыть" сезон именно на реке. И предлагать "зубастой" в этом случае нужно только мелкие приманки. Например, мушку, напоминающую малька или личинку, но в комбинации с блесной, чтобы имитировать погоню рыбки за мелким кормовым объектом. Какая же хищница устоит перед соблазном опередить наглого нарушителя на своей территории?
Мушки для щуки
Мушки изготавливаются из любых подручных материалов: шерсти, перьев, синтетики. Весной моя любимица - 3-х сантиметровая мушка из серого кроличьего пуха с красной пластмассовой бусинкой перед колечком крючка. Хорошо работают также маленькие коричневые мушки, а также модели светлых цветов, напоминающие ручейника без домика. К основной леске мушки крепятся на отдельных более толстых поводках. Я, например, использую поводки длиной 10-15 см из лески диаметром 0,3-0,4 мм.
За дамбой Лебединого озера
Май. Лебединое озеро в Смоленском районе. Прошлой весной здесь неплохо клевал окунь на мелкие "вращалки". Но сейчас я удивлен и немного огорчен. Уровень воды в озере упал на метр, и оно уже полностью заросло травой. Лишь в некоторых местах остались небольшие оконца чистой воды. Может, попробовать ловить в них - не ехать же обратно. Но час ловли не принес никаких результатов. Создавалось впечатление, что из-за зимнего замора в озере погибла вся рыба. Рыбалка, конечно, испорчена, настроение - на нуле. Ехать за столько километров - и впустую! Уже по пути домой спускаюсь к сливу за дамбой, где образовался маленький омуток. Не надеясь на удачу, забрасываю блесну с мушкой под противоположный берег и веду против течения. На середине пути - остановка. "Зацеп!" - пронеслась тревожная мысль, и я уже мысленно распрощался с любимой "вертушкой". Но неожиданно кончик удилища задергался, и запищал фрикцион. Началась нешуточная борьба, ведь леска без поводка рассчитана только на окуня. Щука - а это была именно она - упорно тянула в глубину омута, где на дне громоздились бетонные плиты с торчащей арматурой. Я затянул фрикцион потуже, надеясь на мягкое окуневое удилище, и постепенно "выкачивал" рыбу. Леска выдержала, щука благополучно подошла к берегу и была подхвачена за жабры. Маленькая мушка находилась глубоко в зубастой пасти, но, что удивительно, щука не перекусила монолеску диаметром 0,22 мм.

Одна или много?
Рекомендую при ловле щуки ставить перед блесной только одну мушку. Во-первых, пятнистая хищница очень сильно сопротивляется. Она почти всегда стоит в укрытии - возле коряг и кустов, поэтому при вываживании лишние крючки часто за, что нибудь зацепляются и вся комбинация остается в воде. Во-вторых, несколько мушек имитируют стайку мальков, и тогда у щуки маловато шансов па успех. Ведь стайка быстрее замечает затаившегося хищника и успевает скрыться. Вот почему "зубастая" охотнее хватает одиночную мушку. В ее желудке, даже если он па-бит до отказа, всегда найдется место для маленькой аппетитной личинки.
Окунь
Окунь, в отличие от щуки, охотится на мелочь коллективно. Я не раз наблюдал, как стая полосатых разбойников, отрезая уклейкам путь в глубину, теснит их к берегу. Представьте себе такую картину: крупные горбачи, чуть ли не лежа на боку, хватают мечущуюся в панике мелочь на глубине всего 10 см. Одного из них, весом полкилограмма, мне удалось поймать руками. Окунь так увлекся охотой, что выскочил на самое мелководье с глубиной около 2 см, за что и был наказам. Если ловить "полосатого" в чистом месте, то можно привязать несколько мушек, имитируя стайку мальков. А вот при захламленном дне лучше обойтись одной-двумя, чтобы снизить потери от зацепов. Поводки при нескольких мушках желательно укоротить до 5-7 см. Тогда уменьшится расстояние между мушками, и поводки не так часто будут путаться. К тому же последняя мушка будет ближе к блесне, что увеличит дальность полета всей оснастки.
Правила
Размер мушек зависит от времени года и от рациона хищников. Весной, во время нереста и после него, окунь явно предпочитает мелкую добычу. Значит, и мушки должны быть маленькими, имитирующими различных личинок и букашек, а проводить их следует у дна. В начале лета уже появляется малек, поэтому размер мушек можно и нужно увеличить. А в местах, где скапливается прошлогодняя мелочь, правильнее применять стримеры длиной 3-4 см. К концу лета малек подрастает - соответственно и мушки нужно брать более крупные.

Исключения
Мы рассмотрели основные правила, но нет правил без исключений. Ранняя весна. Местами еще лежит снег, по водоемы уже освободились от ледяного панциря, Надеюсь что-нибудь поймать на небольшом озере. Зная, что вот-вот начнется нерест, ставлю самые маленькие мушки - может, кто и соблазнится. Яркое солнце и теплый южный ветерок заставляют снять бушлат. Вроде бы стукнуло. Легкая подсечка и спиннинг сгибается в дугу. По-моему, здесь никогда не было коряг, но тройка мушек с блесной нашли за что зацепиться и пришлось их оборвать. В коробке остались только крупные 5-саитиметровые приманки. Но не ехать же домой из-за досадного обрыва - привязываю их. И вот где-то на десятой проводке чувствую поклевку и мощное сопротивление. Ничем не передаваемое ощущение борьбы с крупной рыбой на тонкой леске - и вот на берегу два приличных горбача. У обоих из пасти торчат мои мушки, а вот на блесну никто не соблазнился. В тот день я поймал еще трех окуней, и всех на мушки. Дома при потрошении оказалось, что две рыбы еще с икрой, остальные отнерестились.
Мушки для окуня
При изготовлении мушек для окуня можно не только копировать известные модели, но и дать волю своей фантазии. Конечно, все новинки должны проходить испытания на водоемах с "полосатиками". И если мушки работают, значит, эксперимент удался. Неизменно уловистой остается мушка из пучка козьей шерсти, описанная в рыболовных изданиях еще более ста лет назад. Я немного дополнил эту конструкцию, сформировав у мушки тело из красных ниток. Как это повлияло на клев окуня, судите сами. Июньская жара. Столбик термометра переваливает за 30 °С. На пляже озера Сошно в Смоленской области полно народа. Мы с приятелем Валерой, отказавшись от пляжной суеты, плаваем на лодке от острова к острову, проводя приманки в поверхностных слоях поды. Окуни, несмотря на жару, активно гоняют малька. Стараемся забрасывать поближе к жирующей стае. У нас одинаковые серебряные "вертушки", а вот "добавки" немного отличаются. У Валеры перед блесной на коротких поводках привязаны две мушки из белой козьей шерсти. У меня то же самое, но только я обмотал тело приманки красными нитками. Почти на каждом забросе приятель вытаскивал "полосатика" на блесну и лишь изредка еще одного на мушку. У меня же лучше клевало именно на мушки, и я постоянно снимал с них пару окуней, а то и третьего - с блесны. И таких случаев, когда окунь отдавал явное предпочтение мушкам с красным телом, у меня было много. Хорошие мушки можно изготовить также из меха различных животных и синтетических волокон с добавкой люрекса. Можно обмотать тело приманки фольгой для придания блеска или придумать что-нибудь еще. Я, например, на одну из мушек надел перед колечком небольшую пластмассовую шайбу. При проводке она идет со слабым сопротивлением и дополнительно привлекает хищника создаваемыми волнами, особенно в мутной воде.

Проводка
В местах, где велика вероятность зацепа, снасть с мушками следует проводить над дном. При этом складывается впечатление погони голодной рыбки за резвой личинкой. Такая проводка чаще всего соблазняет весеннюю щуку и летнего окуня. В качестве нижней приманки применяется вращающаяся блесна. Но если взять крупную "вертушку" с большим лобовым сопротивлением, то окунь среднего размера, как мне кажется, уже не решается атаковать впереди идущую мушку, чтобы не попасть на зуб к более крупному "конкуренту". Возможна и рывковая проводка. Для этого удилищем делаем не очень быструю потяжку в сторону и выбираем слабину. При этом мушка и блесна идут своеобразными скачками. В паузах, когда идет подмотка лески, снасть опускается на 15-20 см - будто бы хищник гонится за водным насекомым, а добыча вдруг резко останавливается, тогда о недоумении "тормозит" и преследователь. Но тут же мушка вновь срывается с места и удирает от "преследующей" ее блесны. Именно во время остановки и происходит большинство поклевок. Видимо, рыба атакует мушку, стремясь опередить конкурента, пока тот е1ЦС в недоумении. Проводка ступенькой осуществляется возле дна. Здесь уже вместо блесны лучше поставить небольшой твистер или виброхвост. Кажется, что и жертва, и преследователь уже порядком устали, они часто останавливаются и даже пытаются залечь на дно. Но вот неожиданно мушка вновь срывается с места, чтобы наконец оторваться от погони, - но сил мало, и она вновь пытается залечь на дно. Поклевки обычно происходят именно на свободном падении как на мушку, так и на твистер, ведь хищник не прочь закусить либо уставшим преследователем, либо его потенциальной добычей.


Мушки

Cпининг
Лески
Блесны колеблющиеся
Девоны
Воблеры
Способы ловли
Английская удочка
Болонская удочка
Квивертип/Фидер
Штекер
Глухая остнастка
Матчевое удилище
Поплавочная снасть
Летняя мормышка
Донка
Кружки
Жерлица
Кораблик
Двуручный нахлыст
Мушки
Мормышка зимой
Ранне-весенняя проводка
Насадки и наживки
Описания рыб
Рыбы наших вод
Поймал приготовь

Мушка-это больше, чем нахлыст.

В. Андреев РЫБОЛОВ Elite 4'2000

Нетрадиционные способы ловли на мушку

Статья эта - не о нахлысте, а о более простых способах ловли на мушку, поэтому я счел возможным прибегнуть к упрощенной терминологии и представить вниманию читателей достаточно простые образцы этих приманок. Для опытных нахлыстовиков с многолетним стажем она может показаться поверхностной, но в данном случае читательский адрес несколько иной - хотелось бы пробудить интерес к самостоятельному изготовлению мушек у желающих ловить на эту приманку спиннингом, в отвес, с поплавком-грузилом и т.д. читать дальше

Мушка "CDC Loop Wing Emerger"

Е.Боксер РЫБОЛОВ Elite 3'2001

Автор этой мушки неизвестен, но зато сама она приобрела мировую известность, - так часто случается... Ее можно вязать в различных цветовых комбинациях и на крючках разных номеров. Она имитирует поденок, вылетающих в течение всего сезона. Поденки большинства видов появляются из оболочки нимфы на поверхности воды. Массовый вылет поденок заставляет сердца нахлыстовиков учащенно биться, но одновременно и огорчает их: в это время рыба становится весьма разборчивой в выборе еды. Как правило, она подбирает поденок, частично появившихся из шкурки нимфы, поскольку в тот момент они наиболее уязвимы и становятся легкой добычей рыбы. читать дальше

Уловистая комбинация

С.Новиков РЫБАЛКА на Руси 6'2003
Тот факт, что хищник клюет на мушки, уже не нов. Причем ловить можно не только классическим нахлыстом, но и спиннингом, дополнительно привязав на конец лески более тяжелую приманку. Я предпочитаю второй способ, причем весной лучше клюет щука, а летом - окунь. читать дальше


Налим

Cпининг
Лески
Блесны колеблющиеся
Девоны
Воблеры
Способы ловли
Английская удочка
Болонская удочка
Квивертип/Фидер
Штекер
Глухая остнастка
Матчевое удилище
Поплавочная снасть
Летняя мормышка
Донка
Кружки
Жерлица
Кораблик
Двуручный нахлыст
Мушки
Мормышка зимой
Ранне-весенняя проводка
Насадки и наживки
Описания рыб
Рыбы наших вод
Поймал приготовь
Налим

Внешность налима уже описана: Сплюснутая широкая физиономия с большой пастью, маленькие нахальные глазки и длинный ус на подбородке - вот портрет налима. С такой внешностью, понятно, неудобно показываться в реке днем, тем более в светлую воду. Поэтому налим в основном промышляет ночью и по мутной воде. В это время он тщательно ощупывает дно своим чувствительным усом и, разинув непомерно широкую пасть, заглатывает червей, лягушек, дохлых рыбешек. Рыба эта без чешуи, покрыта мыльной слизью, ее очень трудно удержать в руках. Он упругий, извивается, изворачивается, вырывается из ладоней. Недаром о некоторых людях говорят: "Скользкий, как налим". Удержать его можно, лишь взяв за жабры. Выходят на налима в основном на ночь. И чем темнее, ненастнее ночь, тем более успешной будет налимья рыбалка. Но порой бывает все наоборот. Ловят на крутоярах, под обрывистыми и подмытыми берегами. Охотится рыжий обжора и на мелких перекатах, граничащих с большими глубинами. Здесь налим промышляет мелкого пескаря и сам попадается на поставленные донки. Леска - до 0,5 миллиметра, крючок- 6-7-го номера, можно ставить двойники. Обязателен экстрактор. Если нет экстрактора, то снасть делается со съемными поводками. Для этой цели используются заводные кольца от спиннинговых блесен. Налим глубоко заглатывает наживку и засекается сам. В целях экономии времени (да ночью и крючок доставать неудобно) налима снимают вместе с поводком. Делать это нужно на берегу, подальше от воды: налим очень скользкий. Чтобы ночью лучше видеть поклевки, кончики удилищ на длину 15-20 сантиметров окрашивают в белый цвет. Можно пользоваться колокольчиками. Налим любит выползка, пучок червей, лягушонка, мясо ракушки, пескаву. Если окунь, судак, щука кормятся только живой рыбой, то этот разбойник не брезгует даже мертвой. Живца в это время года добывать тяжело. Для ловли налима можно использовать свежемороженую кильку, салаку. На водохранилище он хорошо берет на кусочки ерша, но может проглотить и целого, не только снулого, но и живого. Ночной хищник силен. При вываживании не следует тянуть налима в верхний слой воды: он имеет привычку кувыркаться через голову, и зачастую ему удается сойти с крючка или оборвать леску. По отношению к своим же сородичам налим - большой каннибал. Оказавшись в садке, даже с поврежденной пастью или глоткой, он жадно набрасывается на мелкую рыбу и начинает ее пожирать. Поэтому его лучше посадить на отдельный (но не длинный!) кукан. Налим ловится и днем, но весной - сразу после ледохода и небольшого спада воды. Глубокой осенью жор налима продолжается до закрытия рек, а потом, как только лед окрепнет, его ловят из лунок, в которые ставят поставуши или зимние удочки - донки. Наживка кладется на дно, а лунка на ночь присыпается снегом. Икру налим мечет зимой подо льдом, когда трещат январские морозы. Пока идет нерест, на удочку он не ловится. В рыболовной литературе описываются зимние способы ловли налима на блесну и крупные мормышки. Я мало верю в это: налим по своей натуре очень неповоротлив, и искусственные приманки не для него. Сам не ловил, и пока не довелось видеть, чтобы кто-нибудь поймал налима зимой на блесну. Может, стоит попробовать блеснить со льда ночью? Ведь днем эта рыба не питается. ...Листопадный октябрь сменяется хмурым ноябрем. Кончилась летняя спячка: свирепствует ночкой бродяга, нагуливая жир. У нас немало любителей осенней и зимней ловли налимов. У налима белое, нежное мясо, но особенно ценится его огромная печень. Она считается деликатесом. Летом сонного хищника можно ловить в норах руками, хватая его "под зебры". Любят налимы отсиживаться в теплое время года в этих укрытиях.


Ловля налима

Cпининг
Лески
Блесны колеблющиеся
Девоны
Воблеры
Способы ловли
Английская удочка
Болонская удочка
Квивертип/Фидер
Штекер
Глухая остнастка
Матчевое удилище
Поплавочная снасть
Летняя мормышка
Донка
Кружки
Жерлица
Кораблик
Двуручный нахлыст
Мушки
Мормышка зимой
Ранне-весенняя проводка
Насадки и наживки
Описания рыб
Рыбы наших вод
Поймал приготовь

Налим

Отвесное блеснение
зимняя мормышка При общении с рыболовами у меня создалось впечатление, что 90 % из них налима никогда сами не блеснили, но твердо знают, как это делать. Есть и определенный отряд "специалистов", которые считают, что ночного хищника вообще блеснить невозможно. Поэтому на основных принципах блеснения налима остановлюсь более подробно. Блеснение всегда происходит на расстоянии всего в 120-200 мм от дна, тем не менее, оно развивается по классическому сценарию: подъем, сброс, пауза, подъем. Блесна должна быть в меру легкой и широкой, при сбросе уходить в сторону (или планировать) не менее чем на 350-500 мм (особенно это важно при ловле в реках). После нескольких подъемов и сбросов, блесну опускают на дно, где она должна слегка планировать или колебаться на течении. Желательно, чтобы блесна, проходя свою нижнюю точку, слегка чиркала по дну, поднимая неболыпое облачко мути и создавая дополнительное звуковое оформление. Громко стучать по Дну (особенно каменистому) не имеет смысла, так как налим на звуки с низкой частотой реагирует по разному и не всегда положительно. Паузу после сброса блесны выдерживают от 5 до 15 секунд. Если интервал между взмахами удочки меньше 5-7 секунд, то хищник может не брать вовсе, даже если находится рядом. Крупный налим практически никогда не поднимается от грунта более чем на 0,5-1 м, хотя мелкие налимчики в отдельных случаях могут среагировать на игру блесны, находящейся от поверхности дна в 1,5 м. Существует и другая тактика ловли, когда блеснение налима это уже не плавные взмахи и резкие сбросы приманки, а скорее короткие толчки удильником. Рыболов дергает приманку, шевелит, заставляет переместиться хотя бы на несколько сантиметров в сторону от начального места ее приземления. зимняя мормышка Если налим берет вяло или если его концентрация в месте ловли невелика, то блеснить без подсадки хвоста или уснувшей рыбки бесполезно. После подсадки уснувшей рыбки в тактике блеснения происходят следующие изменения сбросив блесну, вершинку удильника прижимают к лунке. Блесна с подсаженной рыбешкой максимально уходит в сторону. После этого медленно, с короткими остановками подтягивают ее к себе. Движение блесны может быть как равномерно-поступательным, так и ускоренным. Наибольший эффект дает подсадка на блесну хвостовой половины или целого свежего, незамерзшего ерша (рис. 84). В отдельных случаях помогает простое шевеление приманкой. Блесну с ершом "ставят" в вертикальное положение, а затем опускают в горизонтальное. В отдельных случаях приносит успех оснастка в которой блесна лишь привлекает внимание хищника, а берет он на ерша (рис. 85). Нельзя сказать, какие манипуляции с блесной больше раззадоривают хищника, так как в разных случаях налим отдает предпочтение той или иной игре блесны. Если же концентрация налима невелика, то блеснить его всю ночь ради одного двух экземпляров нет смысла. Проще это сделать с наступлением темноты или ближе к рассвету. Примерно в это же время проверяются и стационарные снасти.

На мормышку

зимняя мормышка В некоторых случаях эту рыбу интереснее и эффективнее ловить на тяжелую мормышку, подсаживая на крючок хвост или целую рыбешку (рис. 86). Возможны два варианта игры мормышкой: 1. не отрывая ото дна ею медленно покачивают, периодически оставляя лежать неподвижно; 2. приманку равномерно поднимают и опускают на дно с интервалом в 5-10 секунд. В отвес налима чаще всего ловят тяжелой мормышкой весом от 5 до 15 г. Основные приемы игры тяжелой мормышкой мало чем отличаются от приемов ловли на блесну, с той лишь разницей, что подсадка на мормышку рыбки должна быть обязательной.

На снасточку

Снасточка временами бывает эффективнее блесны или мормышки. Лучшими считаются те снасточки, у которых хвостовая часть рыбки остается свободной, а крючки не цепляют за выступы дна. Лучшей подсадкой для снасточки является все тот же ерш. Вполне достаточно насаживать ерша под голову крючком №10-12 или двойником № 7, 8. Грузилом служат одна или две "оливки", расположенные на леске выше крючка (рис. 87). зимняя мормышка Принцип ловли снасточкой сводится к простому перемещению или подергиванию рыбки в нижних слоях воды и протаскиванию последней по дну. Вполне допустимо снасточку оставлять на дне без движения в течение 10-15 минут. Налима при плюсовой температуре также ловят на обычную поплавочную удочку, в качестве насадки используя ерша или пескаря. Оснастка поплавочной удочки практически не отличается от оснастки зимнего варианта поставушки с грузилом "оливкой", лежащим на дне, и поводком из лески длиной до 350-400 мм.

Налимья подледная жерлица (поставушка)

Все подледные жерлицы (поставушки) делятся на два типа: - с намоткой и жесткой фиксацией лески (налимья снасть лежит на льду, свободный ход лески 0,5-1 м) (рис. 88); - с намоткой и фиксацией лески подо льдом (универсальная жерлица). Свободный ход лески выбирается в зависимости от условии ловли, но редко превышает 1,5-2 м, в противном случае, снасть окажется в коряжнике (рис. 89). Устройство налимьих жерлиц несложно. Снасть эта компактная и, не боясь перегрузить рыболовный ящик, из дома таких жерлиц можно взять не менее десятка, а наловить зимой за линией камышей, а то и в самих камышах, мелких плотвичек, ершиков для жерлиц дело не хитрое. зимняя мормышка Следует отметить, что конструкция в форме мотовила (см. рис. 88) наиболее полно отвечает требованиям, предъявляемым к ловле налима со льда, и является одной из самых рациональных. Поставушка устанавливается в считанные секунды. После определения глубины, по достижению скользящим грузилом дна, с мотовила дополнительно сбрасывается до одного метра лески, и она фиксируется в прорезе. При ловле в "крепких" местах сброс лески производить не следует. Длина поводка не менее 400 мм. Со льда вариант только один: параллельно береговой линии или через каждые 10-15 м в предполагаемом месте налимьей стоянки установить поставушки. Облавливается, как правило, участок береговой линии не менее 250 - 300 м. Тактика поиска такова. С вечера устанавливаются не менее 25 - 50 поставушек. Утром обычно обнаруживают 1-2 налимов (для водоемов, расположенных не далее 160 км от Москвы, - это удача). В дальнейшем можно ловить только в тех местах, где были пойманы налимы, но устанавливают там уже нормальные жерлицы с сигнализаторами поклевки, то есть с флажками (рис. 90). зимняя мормышка Однако рыболов должен знать, что любое, сверх правил установленное количество снастей, является браконьерством. Не имеет смысла использовать леску тоньше 0,4 мм. В большинстве случаев, даже с учетом ограниченного свободного пространства, налим умудряется забиться в укрытие, и его приходится буквально выдергивать оттуда. Тонкая леска может повредиться при трении о камни и порваться при вываживании, а рыба погибнет. Поимка первого налима еще не означает, что рыболову гарантирован стабильный улов. Судить о том, что же найдено налимья стоянка или "тропа", можно только на следующий день. Если вам удалось обнаружить стоянку, то улов будет весьма впечатляющим. Если же вы напали на "тропу", то он может составить всего одну-две рыбины за несколько суток. Активизация клева наблюдается с 21 до 24 часов и с 3 до 5 часов. В редких случаях налим начинает брать еще засветло, но если ночь ясная и морозная, с яркими звездами и полной луной, то клева может не быть совсем. В этом случае отдельная вспышка его активности иногда наблюдается днем при пасмурной погоде. В водоемах, в которых концентрация налима невелика, и поклевка его даже в "известных" местах случается редко, рыболов Целенаправленно вмораживает в лед определенное количество подледных жерлиц. В лед помимо жерлицы вмораживаются ветки, чтобы избежать в этом месте случайного просверливания лунок другими рыболовами. зимняя мормышка Места установок таких "секретных" Жерлиц выглядят в виде еле заметных бугорков, над которыми или в непосредственной близости от которых устанавливаются ориентировочные вешки, понятные только их хозяину. Первоначальную установку подледных снастей производят только в морозную погоду. Проверяют их с помощью специального приспособления. Смысл этой операции заключается в том, что рыбу, пойманную на стационарную жерлицу, извлекают через рядом просверленную, вспомогательную лунку (рис. 91). Естественно, ориентирная вешка, в целях конспирации, устанавливается на некотором расстоянии от лунки. Налим на такой снасти остается живым в течение нескольких недель. Это лишь одна из разновидностей зимних жерлиц. В других случаях основания делают из проволоки, плексигласа, наматывают лесу на рогатку (только меньшего размера, нежели летом). Разумеется, ловля традиционными спортивными снастями много интересней, но что делать, если налим этот флегматичный ночной хищник не хочет считаться с интересами рыболова и вынуждает его на принятие "крайних мер".

Насадки

Налима можно поймать на разные насадки животного происхождения, но наиболее эффективной является все же ловля на живца. Лучшие живцы пескарь и ерш. Эти рыбы ведут такой же донный образ жизни, что и налим, и именно они чаше всего являются его ближайшими соседями. При ловле налимов я неоднократно проводил эксперименты, насаживая на крючок всевозможные типы приманок, и пришел к некоторым выводам.
1. На уснувшую рыбу налим берет гораздо хуже, чем на живую, независимо от того, раздавили вы ее или нет.
2. На откровенно тухлую насадку налим берет крайне редко.
3. Не берет он и на сильно замороженную рыбку, а если и проявляет к ней интерес, то только на 2-е или 3-и сутки.
4. Нельзя сказать, что налим "брезгует" белой рыбой, но во всех случаях живой икряной ерш притягивает его с большей силой.
5. На нарезанную на куски рыбу налим берет только во время сильного жора и только при попадании приманки в место стоянки хищника.
6. Лягушка становится лакомой насадкой для налима только поздней осенью, примерно за месяц до установки льда, и ранней весной, когда водоемы еще покрыты льдом, но у берегов образовались закраины. Лягушка насаживается либо за одну из лапок, либо под кожу спины, чтобы не повредить жизненно важных органов. В каждом регионе существует своя окраска ночного хищника, но общее правило одно: крупные экземпляры всегда более светлые, имеют темно-коричневый оттенок.


Блесны

Cпининг
Лески
Блесны колеблющиеся
Девоны
Воблеры
Способы ловли
Английская удочка
Болонская удочка
Квивертип/Фидер
Штекер
Глухая остнастка
Матчевое удилище
Поплавочная снасть
Летняя мормышка
Донка
Кружки
Жерлица
Кораблик
Двуручный нахлыст
Мушки
Мормышка зимой
Ранне-весенняя проводка
Насадки и наживки
Описания рыб
Рыбы наших вод
Поймал приготовь

Направление забросов и характер ведения блесны

Намереваясь забросить блесну и выбирая подходящее направление, помните, что хищник преследует свою малорослую жертву там, где она обычно держится, т. е. на мелководье и перепадах глубин. Поэтому не торопитесь выполнять дальние забросы, лучше исследуйте прибрежную зону вверх и вниз по течению, постепенно увеличивая дальность забросов и направляя их к середине русла и противоположному берегу в последнюю очередь. При ловле с лодки на больших реках и озерах способом активного дрейфа направляйте броски в сторону берега и следите, чтобы движение лодки не опережало появление блесны. Надеясь на поимку жереха при облове переката, начните с дальних забросов по течению, прицеливаясь в затонскую часть и подвалье; затем, переходя вниз или на другую сторону, более умеренными бросками подразните судака и щуку, соответственно меняя темп проводки. На извилистой малой реке помните о собственной маскировке, выполняйте забросы в нескольких метрах от уреза воды и направляйте их к противоположному берегу, не упускайте из виду утонувшие деревья, устье притока или оврага, заливы и резкие повороты русла. Не один раз заброс блесны прямо в солнечную дорожку на рябящей воде приносил завидный трофей. Позаботьтесь выбрать место ловли так, чтобы ветер содействовал дальнему полету блесны. Особенно неприятен боковой ветер справа; при малейшем недосмотре он норовит набросить кольца лесы на стойку инерционной катушки. Выбор типа блесны и характер ее ведения в немалой мере зависят от вида хищной рыбы, а точнее, от соотношения сигналов тех органов чувств, посредством которых она отыскивает свою естественную добычу (табл.).
Соотношение сигналов органов чувств охотящихся рыб

Примечание; ***-максимальная, **-средняя, *-незначительная, 0-не имеет значения.

Знание излюбленных хищником глубин и скоростей течения, равно как и совершенная имитация, блесной размера и степени подвижности его привычных жертв, - вот слагаемые правильного ведения приманки в воде. Спиннингисты накопили достоверные сведения об оптимальных параметрах ведения и игры блесен с учетом видовой специфики ловимых рыб (табл.).
Оптимальные параметры ведения блесны

В любом случае полезно применять "рваный" ритм, чередуя подмотку с паузами разной длительности и с подергиванием и потяжкой удилища вверх и в стороны. Заметив, что хищник следует за блесной, не хватая ее, ускорьте темп подмотки и внесите неожиданный элемент в игру блесны рывком удилища. Напомним, что крупные колеблющиеся блесны, тяжелые с вялой игрой, хороши на среднем течении, но отнюдь не в тиховодье и тем более на стрежне. Вращающиеся блесны (в том числе и девоны) годятся почти в любых условиях. Воблеры с их сильным лобовым сопротивлением наилучший эффект дают в спокойной воде озер и заливов. Варьируя скорость подмотки, опытный рыболов добьется успеха в самых разных обстоятельствах. Неписаное правило гласит, что в солнечную погоду лучше использовать тусклые блесны, а в пасмурную - светлые и блестящие, что в холодную пору года предпочтительнее приманки с вялой игрой, а в жаркую - с живой и быстрой, что крупные хищники охотнее берут большие колеблющиеся блесны, а мелкие и средние смелее хватают мелкие вращающиеся. Но нет правил без исключения и только собственные наблюдения, умение и знания, накапливаемые в практической ловле, подскажут вам правильный выбор блесны и параметров ее ведения.


Насадки и наживки

Cпининг
Лески
Блесны колеблющиеся
Девоны
Воблеры
Способы ловли
Английская удочка
Болонская удочка
Квивертип/Фидер
Штекер
Глухая остнастка
Матчевое удилище
Поплавочная снасть
Летняя мормышка
Донка
Кружки
Жерлица
Кораблик
Двуручный нахлыст
Мушки
Мормышка зимой
Ранне-весенняя проводка
Насадки и наживки
Описания рыб
Рыбы наших вод
Поймал приготовь
Насадки

насадки Рацион питания рыб очень разнообразен. Он постоянно изучается учеными-ихтиологами, рыбоводами, рыболовами, и здесь без научных терминов ну просто не обойтись. Прежде всего, рыбы едят то, что находится у них "под рукой" и в большом количестве. Известно, что толща воды насыщена мельчайшими частицами - водорослями, порой невидимыми для глаза. Ученые называют их фитопланктоном. Кроме микроводорослей в пресной воде копошатся, живут, размножаются целые "галактики" живых существ. Это другой вид корма -зоопланктон - животные микроорганизмы: коловратки. Инфузории, ветвистоусые рачки (водяные "блохи") - дафнии, веслоногие рачки - циклопы. Ученые утверждают: в литре речной, озерной или прудовой воды можно насчитать сотни тысяч живых существ.

насадки Дафния, например, дает за лето миллиардное потомство. Планктон (буквально: блуждающий) - не только корм для аквариумных рыб-лилипутов. Это основная пища обитателей рек, озер, прудов. Рыб, питающихся зоо- и фитопланктоном, называют планктофагами. Пропуская воду через рот и жабры, фильтруя ее жаберными тычинками, они отцеживают и собирают во рту мельчайшие частицы корма. Нетрудно догадаться, что этот корм составляет главную пищу для подводных "детских садов" - колоний мальков всех рыб.

Другой вид корма - бентос (глубинный). Это организмы, населяющие дно водоема, живущие в грунте и на подводных растениях. К ним относятся личинки комаров, дергунов, толкунцов, собранных в одну группу под общее название - мотыль. К зообентосу причисляют личинок поденки - метелику, ручейника, личинку стрекозы, водяных червей, моллюсков, водяных жуков, клопов и прочее. Растительную часть дна называют фитобентосом, рыб, питающихся фито- и зообентосом, - бентофагами. Особая когорта - хищники. Щука, судак, окунь, сом, голавль, налим пожирают, прежде всего себе подобных: мелкую сорную, больную рыбу, личинок речной миноги - пескаву, лягушек, мышей. Это потребители чисто мясных "блюд", хотя и мирных рыб, питающихся зоопланктоном и бентосом, вегетарианцами тоже не назовешь. Разумеется, ни веслоногого циклопа, ни микроскопическую дафнию на крючок не насадишь, да и рыбам этого корма недостаточно. Поэтому они с охотой поедают всевозможных червей, смытых в реку весенними водами или дождями; насекомых, случайно упавших на воду; а иногда, выпрыгивая из воды, сами их ловят; любят они и личинок бабочек, жучков, стрекоз, поденки. Особую группу составляет класс "большеротых": чехонь, голавль, вырезуб, толстолобик... Они не хищники, но и травоядными их не назовешь: пожрать во славу - любители! Аппетиты и вкусы у рыб разные: одни едят только мясную пищу, другие - вегетарианцы, третьи - потребляют все подряд. Канальный сомик, например, не откажется даже от хозяйственного мыла. Зная образ жизни подводных обитателей, местные условия реки или озера, сезонные ритмы, погодные явления, кормовую базу водоема, никогда не ошибешься в решении трудного вопроса - какую приманку насадить на крючок, чтобы соблазнить рыбу на поклевку. Поэтому нужно уметь определять виды наживок, быть знакомым с биологией насекомых, личинок, червей; знать сроки их появления, ибо им, так же, как и всякому овощу (между прочим, как и рыбе), - свое время.

1-кузнечик,2-огневка трескучая,3-маленький кузнечик-кобылка,4 и 5-поденка и ее личинка метелика,6 и 7-чертополоховый долгоносик и его личинка репейница, 8,9,10 и 11-ручейник и его личинки в "домике",12 и13-стрекоза коромысло и ее личинка казара, 14 и 15-синяя стрекоза и ее личинка,16 и 17-веснянка и ее личинка "букашка", 18 и 19-вислокрылка и ее личинка,20-слепень серый,21-слепень злотоглазка, 22 и 23-синяя муха и ее личинка опарыш,24 и 25-падальная муха и ееличинка опарыш.

26-бокоплав-мормыш,27 и 28-комар дергун и его личинка мотыль,29-медведка,30 и 31-майский жук-хрущ и его лич инка,32 и 33-жук носорог и его личинка сальник,34 и 35-июньский хрущ и его личинка,36 и37-жук-дровосек и его личинка короед,38 и 39-длинноусый жук-усач и его личинка короед,40-личинка миноги пескава,41-пиявка ложноконская,42-лягушка травяная,43-лягушка прудовая зеленая,44-навозный червь,45-большой червь выползок, 46-рак,47 и 48-ракушка беззубка и ее мясо вынутое из раковины.

Хлебные насадки

Пшеница, перловая крупа, зерна лущеного овса приготавливаются просто: их заливают водой и варят на слабом огне. Пшеницу и перловку готовят около двух часов, зерна овса - 10-15 минут, но требование к ним единое: зерна должны быть хорошо распаренными, пухлыми, при насадке на крючок не разваливаться. Переваренное, полопавшееся зерно можно использовать только на прикормку. Для насадки же выбирают самые крупные, пухлые зерна с чуть-чуть надтреснутым кончиком. В конце приготовления в варево добавляют щепотку салициловой кислоты: она препятствует брожению, приманка долго не закисает. Довольно лакомая пища для всех рыб семейства карповых - тесто из пшеничной муки. Оно туго разминается. Но подмечено: тесто, замешанное на хлорированной воде из городского водопровода, во многом уступает тесту, которое приготовлено на речной или родниковой воде, сметане, яичном белке. Чтобы тесто прочнее держалось на крючке, в него добавляют волокна ваты или предварительно заготовленные шарики обваривают в кипятке, еще лучше - в кипящем отваре жмыха. Иногда тесто полезно сдабривать микрокаплей анисового или репейного масла, кое-кто добавляет губную помаду: это придает тесту привлекательный вид, особый запах и вкус. Манная каша - тоже отличная приманка для рыб. Конечно, не та сладкая жижа, которую с аппетитом уплетают младенцы, а туго натертая, хорошо держащаяся на крючке. Делается это просто. В пару ложек теплой каши добавляют сухой манной крупы и размешивают до образования крутого теста. Манный катыш хорош как при ловле на течении, так и в стоячей воде от него постепенно отделяются мелкие крупинки - насадка будто тает, растворяется в воде. И язь, и лещ, и плотва не проплывут мимо такого соблазна. Что касается хлебной насадки, то она делается еще проще: отломите кусок хлебного мякиша размером с куриное яйцо, разомните его в ладонях до образования массы, похожей на замазку, отщипните от нее маленький кусочек, скатайте шарик, и насадка готова. В зависимости от желаемой рыбы шарики делают различной величины - от просяного зернышка до лесного ореха, но результаты порой бывают самые неожиданные на катыш в спичечную головку попадается крупная рыба, а на большой - ничего.


Новости

Cпининг
Лески
Блесны колеблющиеся
Девоны
Воблеры
Способы ловли
Английская удочка
Болонская удочка
Квивертип/Фидер
Штекер
Глухая остнастка
Матчевое удилище
Поплавочная снасть
Летняя мормышка
Донка
Кружки
Жерлица
Кораблик
Двуручный нахлыст
Мушки
Мормышка зимой
Ранне-весенняя проводка
Насадки и наживки
Описания рыб
Рыбы наших вод
Поймал приготовь

вести с водоемов Можно сказать, зима в средней полосе наступила, хотя в последние годы граница между сезонами стала весьма призрачной, размытой. По этой причине, когда морозы не крепки, а оттепели достаточно сильные, на различных по типу и размерам водоемах льдообразование происходит не враз, не за короткий срок, а захватывает их постепенно, за несколько похолоданий. Так что зимняя рыбалка со льда для наиболее нетерпеливых представителей «пингвиньего» племени вначале становится возможной на небольших и мелководных прудах, карьерах и озерах, а также по заливам больших водохранилищ и озер, укрытым от господствующих ветров. В то же время, вполне комфортной и довольно результативной продолжает оставаться охота на хищников, поплавочная ловля и рыбалка с отвесной блесной и мормышкой на малых и больших реках. Но и здесь есть немало нюансов, связанных с экстремальной ситуацией как для самих рыболовов, так и для подводных обитателей. Дело в том, что накануне ледостава за короткий срок вода в реках за счет быстрого перемешивания остывает быстро, как бы скачкообразно, скачком же меняется и ее плотность, которая становится максимальной при температуре воды плюс четыре градуса по Цельсию. Данное обстоятельство приводит к тому, что на какое-то время почти сходит на нет не только клев обычных рыб, но даже перестает ловиться любитель ледяной воды налим. Выход из подобного положения рыболовы, не желающие расставаться с открытой водой, находят в том, что перемещаются к местам впадения в реку теплых стоков, где всегда отмечается повышенная активность рыбы зимой, правда, кулинарные достоинства добытых тут трофеев очень сомнительны. На водоемах, подвергшихся «оледенению», напротив, рыба как бы уже проходит период адаптации к смене состояния среды и хоть как-то начинает кормиться, одновременно реагируя и на мормышки, и на блесны, и на всякие живые приманки. К тому же, ледовый покров предохраняет воду от внешнего воздействия, т.е. хотя бы от ветрового перемешивания, поэтому условия жизни подо льдом становятся стабильными, а температура среды монотонно увеличивается от нижней кормки льда до придонных слоев и рыба может выбрать наиболее для нее комфортную. Итак, на Оке в районе Каширы в прошедшие выходные дни и накануне еще продолжались попытки охоты на хищника со спиннингом, но были они почти безрезультатны – лишь редкие, невнятные поклевки. Ночей с приличным клевом налима было тоже мало, да и попадался он лишь в определенных местах, в частности вблизи старого а/д моста, где много завалов из различного мусора, осложняющего ловлю. Несколько лучше обстояли дела у спиннингистов и любителей отвесного блеснения на Оке ниже впадения в нее «теплой» Москвы-реки, в частности под Ловцами, но рыба тут вряд ли съедобная. Уровень воды в реке накануне ледостава остается заметно повышенным, а в прошедшие выходные дни даже еще поднялся, что обещает при становлении льда образование большого количества торосов из-за усиленного течения. Чем-то похожими были дела с охотой на щуку на р. Пахра. Так, на приплотинном участке от Павловского до Новленского на спиннинг хищница почти не ловилась, зато на живца попадались «зубастые» весом от 2 до 4 килограммов, что для данной реки редкость. Зато ближе к селу Домодедово, где велико влияние теплых стоков из Подольска и по Рожайке, щука весьма благосклонно реагировала на джиговые приманки, но особо крупных трофеев не поймано. Сезон рыбалки со льда начался еще неделей ранее, но пригодных для этого водоемов было еще очень мало, а ледовый покров на них оставался неоднородным и непрочным из-за недостаточно низкой температуры даже в ночное время. Под вопросом был выход на лед и к прошедшим выходным дням, особенно когда накануне прошел дождь на фоне потепления. Однако окрепшие ночные морозы быстро завершили дело на уже подготовленной почве и «кислый» лед в субботу к воскресенью на многих прудах стал вполне надежным. Кроме того, осадки сделали его мутным, непрозрачным, что всегда благотворно отражается на рыбалке по перволедью, т.к. рыба меньше пугается и быстрее адаптируется к новым условиям. В качестве примера прудов, где рыбалка со льда будет возможна даже с приходом оттепели, можно назвать ряд водоемов, расположенных рядом с Каширским шоссе в ближнем Подмосковье: у с. Растуново, система прудов около пос. Зеленая Роща, водоемы с плотиной на р. Северке – у д. Голубино и у пос. Заря Подмосковья и целый ряд им подобных. На всех из них довольно бойко поклевывают некрупные окуньки и плотвички, а на жерлицы можно рассчитывать на хватку «зубастой». Особо хотелось бы выделить один из водоемов в системе прудов около д. Шишкино – большой Минаевский пруд, где вода сброшена почти на метр (справа от Каширского шоссе). Кроме вполне приличных окуней, которые в воскресенье клевали тут и на блесну, и на мормышку, было немало поймано и карасей, которые также хватали окуневые приманки. Однако лучше всего карась ловился на игру на «чертика» без всякой насадки, причем нередко поклевки случались довольно высоко от дна. Попытки ловить на мотыля на неподвижно установленные снасти либо были безрезультатны, либо сразу начинал клевать многочисленный и мелкий местный пескарь. Вся рыба придерживалась больших глубин в районе русловой части водоема. Открылся сезон рыбалки со льда и на более серьезных водоемах, но к северу от столицы. Так, в прошедшие выходные дни успешно и помногу ловили некрупного окуня по всему устьевому участку р. Медведицы и в устьевом заливе р. Нерли в Скнятино, где толщина льда достигла на тот момент семи сантиметров. Также «окуневой» страдой можно назвать выезды рыболовов и на Московское море, на его многочисленные заливы – Перетрусовский, Федоровский, Домковский и др.

Анатолий МАИЛКОВ
Российская охотничья газета


Новости

Cпининг
Лески
Блесны колеблющиеся
Девоны
Воблеры
Способы ловли
Английская удочка
Болонская удочка
Квивертип/Фидер
Штекер
Глухая остнастка
Матчевое удилище
Поплавочная снасть
Летняя мормышка
Донка
Кружки
Жерлица
Кораблик
Двуручный нахлыст
Мушки
Мормышка зимой
Ранне-весенняя проводка
Насадки и наживки
Описания рыб
Рыбы наших вод
Поймал приготовь

Прелюдия к зимней рыбалке

Сразу оговорюсь: речь идет о периоде перволедья на малых водоемах – небольших мелководных озерах и прудах, старицах, карьерах… Кто-либо из читателей, возможно, в недоумении возразит: какая, дескать, разница – перволедье, оно ведь одинаково как для малых, так и больших водоемов.

Позволю себе с этим не согласиться. Во-первых, на малых и мелководных водоемах первый лед появляется значительно раньше, чем на обширных и глубоких озерах и водохранилищах. Каждый раз в предзимье наступает тот короткий период, когда на схваченных тонким ледком прудах, карьерах уже можно увидеть сидящих над лунками рыбаков, в то время как на больших озерах и водохранилищах еще плещется вода. А во-вторых, сам период перволедья на малых водоемах значительно короче и скоротечнее, чем на больших. Малые водоемы обычно мелководны и, как правило, обильно зарастают водной растительностью, поэтому здесь значительно быстрее по сравнению с большими водоемами наступает кислородное голодание. Рыба впадает в сонливое состояние, становится менее активной, мало питается. Клев постепенно ослабевает, а затем и вовсе прекращается. И если у вас есть возможность отвести рыбацкую душу только в выходные дни, то успешно половить здесь удастся практически не более двух раз. Потом приходить сюда будет бессмысленно. И все-таки я уверен, что многие рыболовы с трепетом ждут, когда появится наконец надежный лед на ближайшем знакомом пруду, озерце или карьере. Рыба в таких местах, как правило, некрупная: плотвички, окуньки. Но ведь для истинного рыболова главное не размер и вес пойманной рыбы, хотя это тоже немаловажно. Соскучившись по зимней рыбалке, он будет безмерно рад увидеть, как «тюкает» кивок зимней удочки, как затрепещет на льду первая сверкающая серебром плотвичка или «матросик»-окунек. Помнится, предложил мне старый друг и заядлый рыболов, частый спутник по рыболовным маршрутам Юрий Теплов поехать порыбачить со льда на пруд у деревни Слобода, что слева от Каширского шоссе, если ехать из Москвы. Стоял ноябрь, первые чувствительные морозцы покрыли небольшие водоемы вполне надежным для рыбалки льдом. Раньше я никогда не был на этом пруду, а поэтому к предстоящей рыбалке отнесся, честно говоря, с большим сомнением. Хотя Юрий Дмитриевич уверял меня, что водоем богат плотвой, здесь он уже бывал и неплохо рыбачил. От метро «Домодедовская» доехали на автобусе до Слободы, отсюда пешком до пруда. Спустились на лед, просверлили лунки, прикормили. Глубина – около трех метров. Только опустил я мормышку на дно и начал медленно поднимать, поигрывая кивком, как он тут же прогнулся. Я подсек, рука почувствовала приятные рывки сопротивляющейся рыбы. Вытащил плотвицу. Потом еще и еще. Просверлил рядом две лунки, в них опустил поплавочные удочки. И поплавки тоже не «молчали». То всплывали, подрагивая, то притапливались. Я подсекал и вытаскивал очередную плотвицу. Так, неожиданно, получилась очень даже приятная и довольно результативная рыбалка. Юрий тоже был с хорошим уловом. Вдохновленные успехом, ровно через неделю мы снова приехали сюда. Просверлили лунки на том же месте. Но, как это ни удивительно, водоем словно подменили. Менял ритм игры мормышкой, плавные колебания чередовал с «дрожащей» игрой, пробовал ловить то у дна, то в полводы – безрезультатно. «Глухо» было и в лунках с поплавочными удочками. За всю рыбалку удалось вытащить лишь две-три небольшие плотвички. Мы с Юрием начали было грешить на погоду: дескать, и ветер сменил направление, и давление зашкалило. Однако местный рыбак, услышавший наш разговор, внес окончательную ясность: – Дело не в погоде, – сказал он. – Просто настал конец рыбалке, тут ведь клюет недолго. По словам нашего случайного соседа, на этом пруду по перволедью клев длится всего несколько дней, потом все затихает. Еле дотягивает по продолжительности неделю. Любителям увидеть первую поклевку по раннему перволедью можно порекомендовать, кроме названного пруда, песчаные карьеры, что расположены рядом со станцией «Коренево» (ехать с Казанского вокзала или с платформы у метро «Выхино»). На карьерах справа от платформы по перволедью довольно бойко поклевывают плотва и окунь. Ловить можно как мормышечной снастью, так и поплавочными удочками. А на большом карьере слева от станции (если ехать из Москвы) клюет довольно крупная плотва. Лучшие результаты дает ловля поплавочными удочками с прикормкой. Правда, рыбалка на этом карьере с недавних пор стала платной – 100 рублей в день. На этих карьерах активная ловля по первому льду продолжается около двух недель. Довольно оживленно бывает после первых крепких заморозков и на Серебряном пруду, что рядом со станцией «Салтыковская» по Горьковскому направлению железной дороги. Бывает, лед еще не совсем окреп, заметно прогибается и потрескивает под тяжестью рыболова, а самые отчаянные и нетерпеливые любители упорно продвигаются по нему в поисках клевого места. Ловят окуньков и плотвичек. И что характерно: если в первые дни ледостава рыба ведет себя довольно активно, то максимум через неделю здесь делать уже нечего – клев будто отрезает. Но если плотва и окунь по перволедью на малых водоемах клюют сравнительно недолго, то ловля ротана бывает очень даже увлекательной и стабильной, продолжается значительно дольше. Можно даже сказать, перволедье для ротана – лучшее время. Знаю, эта неказистая с виду рыба у некоторых рыболовов не пользуется уважением, они просто пренебрегают «головешкой». А зря. Это как раз тот случай, когда форма не соответствует содержанию. Ибо по своим кулинарным качествам ротан ничуть не уступает ни плотве, ни подлещику. Его мясо белое, вкусное. Знаю многих любителей, которые специально ездят за ротаном. Благо развелось их в неглубоких, зарастающих водоемах достаточно много, а ловить эту рыбу не представляет особого труда. А поэтому любителям половить ротанов могу порекомендовать несколько маршрутов. Например, славятся довольно крупным ротаном зарастающие старицы, расположенные справа от железнодорожной станции «Виноградово». Сюда можно доехать на электричке с Казанского вокзала или с платформы у метро «Выхино». От станции надо пройти по шоссейной дороге около 300 метров вперед по ходу электрички, затем свернуть по шоссе направо и у второго километрового столба-указателя свернуть налево в сторону стариц. От этой же станции можно пройти до Лебединого озера, где тоже много ротана. Чтобы попасть сюда, надо с шоссейной дороги свернуть налево сразу за автозаправочной станцией. А со следующей после «Виноградово» станции «Конобеево» на местном автобусе можно доехать до деревень Силино или Пушкино, рядом с которыми находятся большие пруды, где особенно много ротана. Наряду с ротаном попадается и окунь. Особо крупный ротан – до полукилограмма весом – ловится в большом, заросшем с берегов водоеме со странным названием «Баево Болото», что неподалеку от подмосковной Истры. От станции Истра сюда следует автобус маршрута № 29. Есть немало и других водоемов, где можно успешно половить эту рыбу. С наживкой для ротана особых проблем нет. Конечно, лучше всего иметь червя, но достаточно запастись нарезанными продолговатыми кусочками свежей (с кровинкой) говядины или куриного окорочка. Кусочки должны быть длиной около трех сантиметров и толщиной с полсантиметра. На конце лески – крупная мормышка с большим загибом крючка. Вместо мормышки можно использовать и небольшую блесенку. Техника ловли простая: опускают мормышку или блесенку с наживкой на дно, при этом кивок выпрямится. Затем начинают медленный подъем, одновременно делая колебательные движения кивком. После подъема примерно до полуметра можно, продолжая играть, опускать мормышку ко дну. Желательно, чтобы лунка была просверлена среди водных зарослей или у прибрежной растительности, ибо тут больше шансов увидеть поклевку Хотелось бы особо подчеркнуть, что в период перволедья на рыбалку надо брать с собой не ледобур, а непременно пешню. Ведь лед пока недостаточно прочен, а рыболов в поисках клевого места готов передвигаться по нему в разных направлениях. А на разных участках толщина льда может быть значительно меньше – у выступающих над ним водорослей, веток кустарника, над подводными ключами и т.д. И чтобы избежать купания в ледяной воде, необходимо постоянно проверять надежность льда пешней. Итак, совсем скоро на малых водоемах образуется достаточно прочный ледяной покров. Это значит – пора на первую рыбалку по первому льду. Как приятно посидеть над первой лункой, увидеть первый «поклон» сторожка и трепыхание на льду первой пойманной рыбки! И не беда, если первый улов окажется очень даже скромным. Ведь первый выход на лед, малого водоема – это всего лишь прелюдия к предстоящей длительной зимней рыбалке на больших водоемах – озерах и водохранилищах.
Российская охотничья газета
Кузьма ПАШИКИН


Блесна незацепляйка

Cпининг
Лески
Блесны колеблющиеся
Девоны
Воблеры
Способы ловли
Английская удочка
Болонская удочка
Квивертип/Фидер
Штекер
Глухая остнастка
Матчевое удилище
Поплавочная снасть
Летняя мормышка
Донка
Кружки
Жерлица
Кораблик
Двуручный нахлыст
Мушки
Мормышка зимой
Ранне-весенняя проводка
Насадки и наживки
Описания рыб
Рыбы наших вод
Поймал приготовь
незацепляющиеся блены
Незацепляющиеся блены
При ловле на закоряженных участках водоемов или в летний период, когда в полный рост поднялась водная растительность много неприятностей доставляют рыболовам зацепы, из-за которых спиннингист порой вынужден лишаться своих любимых уловистых блесен. Или казалось бы "невинная" травинка, которую подцепил крючок. Но хищник не соблазнится на самую привлекательную приманку, если ее "украшает" трава. И вот, чтобы исключить возможность зацепов за различные подводные предметы, придумано много раз-личных приспособлений к блеснам. Например, к тройному крючку припаивают тонкие стальные проволочки с миниатюрными шариками на конце таким образом, чтобы они прикрывали жала всех поддевов. Мне приходилось видеть такие блесны, изготовленные одной из зарубежных фирм. Выполнены они хорошо, с ювелирной точностью выставлены микрошарики напротив каждого жала, но вот как они ведут себя в работе - проверить не удалось... Рыболовы-умельцы, которые пытались сделать копии этих блесен, остались недовольны творением своих рук - копии оказывались намного хуже оригинала. Несколько проще конструкция "незацепляйки", когда одинарный крючок на блесне прикрывает мягкая петелька из тонкой сталистой проволочки. Такая блесна беспрепятственно проходит через заросли (конечно, не очень густой травы), но при хватке хищника мягкая пружинка прижимается к телу блесны, освобождая жало крючка. незацепляющиеся блены Вариантов "незацепляек" может быть много, возможно даже, что в конструкциях самодельных блесен и есть более совершенные варианты защиты от зацепов, но других, кроме известных из рыболовной литературы, автору этих строк встречать не приходилось. Заканчивая о металлических блеснах, хотелось бы остановиться кратко на их отделке и окраске. При желании более подробно ознакомиться с этим вопросом я рекомендовал бы книгу Л. А. Ерлыкина "Самодельные рыболовные приманки", в которой автор дает практические рекомендации не только по изготовлению основных видов искусственных рыболовных приманок, но и подробно описывает приемы обработки различных материалов, из которых изготавливаются приманки, а также их чеканку, полировку, покраску, серебрение. Отделка и окраска блесен бывает самая различная. Например, мелкие вращающиеся блесны для увеличения световой игры делают ребристыми, с гладкополированными гранями. Если же блесны крупные, то, чтобы слепящие солнечные блики от гладкополированной поверхности лепестка не отпугивали хищника, поверхность лепестка делают рифленой, гофрированной или же с насечкой, похожей на чешую рыбы. Никелированные блесны чаше и эффективнее используются осенью в пасмурные дни или для ловли на глубине. Летом, если вода не очень прозрачная, используются блесны не только серебристого цвета, по часто и успешно полированные блесны цвета меди или латуни. И все же лучшим покрытием блесен следует признать серебрение, особенно матовое - оно более естественно передает цвет чешуи рыб. незацепляющиеся блены Такая отделка блесны предпочтительнее во все сезоны открытой воды и при всяком освещении. Окрашивать блесны лучше химическим путем или, в крайнем случае, нитрокрасками, которые быстро сохнут, не оставляя запаха, что особенно важно. Надежное покрытие дают эмали. У многих блесен хвостовую, боковую или всю вогнутую часть подкрашивают в красно-оранжевый цвет. И все же решающее значение имеет не окраска, а форма блесны и ее игра.


Нимфа

Cпининг
Лески
Блесны колеблющиеся
Девоны
Воблеры
Способы ловли
Английская удочка
Болонская удочка
Квивертип/Фидер
Штекер
Глухая остнастка
Матчевое удилище
Поплавочная снасть
Летняя мормышка
Донка
Кружки
Жерлица
Кораблик
Двуручный нахлыст
Мушки
Мормышка зимой
Ранне-весенняя проводка
Насадки и наживки
Описания рыб
Рыбы наших вод
Поймал приготовь
Ужение на нимфу

Ужение на нимфу - в настоящее время самый точный, захватывающий и эффективный способ ловли на мушку. К сожалению, многие начинающие рыболовы понимают его неправильно и поэтому практикуют его в довольно манере. Нимфы имитируют куколок или нимф различных насекомых, живущих в воде, а если точнее, свободноживущих и ползующих личинок стрекоз, поденок, ручейников, веснянок и комаров, часть жизненного цикла которых проходят в воде. Когда вы ловите на нимфу, самое главное - не точность выбора формы, которую имитирует, а точность, натуральность имитации. Поймет ли затем рыба, что предоставленная ей приманка не более, чем, к несчастью, несовершенная подделка, - это уже другой вопрос. При ловле на мушку в зависимости от типа и активности рыбы ужение происходит вблизи поверхности воды, в средней воде или у самого дна. Суть в том, чтобы подать рыбе мушку, соблюдая модель поведения ее прототипа. На быстрой воде это означает дрейф с небольшими легкими движениями, но ни в коем случае не движение против течения, на стоячей воде техника ловли на нимфу такае же, как и на мокрую мушку. Наиболее "элегантный" способ подачи нимфы рыбе - это по течению или поперек его. Когда рыба привычно берет нимф сразу под поверхностью воды, её движение к мушке, поданной на поверхность воды, хорошо видно, рыба "выставляет" себя достаточно явно. Если же мы ловим в средних слоях, то чтобы увидеть когда рыба взяла, нужно обладать очень натренированным зрением даже при самых благоприятных обстоятельствах. Если ужение производится вблизи дна, момент, когда рыба берет приманку, может быть почувствован только только по легкому подрагиванию шнура или по слабому движению и остановке тонкого конца лески. Как только он остановился, надо подсекать. Около поверхности воды или в ее серединных слоях удить нимфу надо при помощи плавающего шнура. Момент, когда рыба клюнула, легче увидеть при наличии специального шнура для ловли на нимфу. На глубокой воде рекомендуется использовать специальный шнур с тонущим кончиком, несмотря на то, что в этом случае гораздо труднее почувствовать момент поклевки. Тонущий шнур надо также использовать при ужении на озере, когда шнур периодически подтягивают, тем самым осуществляя постоянный контакт с нимфой и, таким образом, значительно повышая вероятность почувствовать поклевку. Существует достаточное количество приемов подачи мушки при помощи плавающего шнура в глубокой воде. Но достичь настоящей глубины можно только при наличии тонущего шнура с длинным тонущим подлеско и отягощенной нимфой. Этот способ подрузамевает, конечно, умение сохранить полный контроль над шнуром и большой опыт удильщика. Способы ужения в глубокой воже можно скорее всего отнести к одному из видов ужения на мокрую мушку, а не к ужению на нимфу. Для ужения на нимфу лучше всего подходит чувствительное удилище длиной минимум 2,4 метра и шнуром класса 4 - 5. легкий шнур позволяет достичь максимально точной подачи и беспрепятственного дрейфа мушки. В стоящей воде последний аспект, конечно, не имеет значения.


Зимняя рыбалка

Cпининг
Лески
Блесны колеблющиеся
Девоны
Воблеры
Способы ловли
Английская удочка
Болонская удочка
Квивертип/Фидер
Штекер
Глухая остнастка
Матчевое удилище
Поплавочная снасть
Летняя мормышка
Донка
Кружки
Жерлица
Кораблик
Двуручный нахлыст
Мушки
Мормышка зимой
Ранне-весенняя проводка
Насадки и наживки
Описания рыб
Рыбы наших вод
Поймал приготовь
зимняя мормышка

На "падающие" блесны

Требования к игре блесен, а также узкое горло судака во многом определяют форму приманок: они должны быть узкими, обтекаемыми, при этом иметь ощутимую массу тогда на них меньше воздействует сопротивление воды, и они почти не планируют в промежуточной фазе. На рыболовном сленге такие блесна называются "падающими". Как правило, это удлиненные прямые блесны с незначительным расширением книзу, реже изгибом, и трубчатые блесны (рис. 38). При игре они меньше "скачут" и в меньшей степени отклоняются от условной вертикали, дольше и равномернее колышутся как бы дрожат,трепещут при затухании колебаний в нижней точке. Дополнительный эффект при блеснении создается ребром грани, проходящим по центру блесны от основания до вершины или широкой торцевой поверхностью блесны (толщина) Оно препятствует планированию во время свободного падения, заставляет блесну дополнительно вращаться вокруг оси. При правильной игре судак в большинстве случаев соблазняется на любую из классических блесен. Хотя под каждую блесну вполне можно подстроиться, то есть сделать ее игру привлекательной для хищника, но выбирать все же следует те блесны, игра которых создает дополнительный эффект. Раз в три-четыре года в моду входит какой-нибудь "новый" тип блесны, иногда действительно отличающийся от других. Блесны типа "вертолет", "вращающийся лепесток", "штопор", горизонтальные варианты блесен, блесна-мормышка, без сомнения, оригинальны и будут рассмотрены ниже. Но общее правило звучит так: если рыболов не знает что делать с оригинальными конструкциями на рыбалке, не говоря уже о тонкостях ловли, их лучше оставить дома. зимняя мормышка Для того чтобы понять и почувствовать игру незнакомой приманки потребуется минимум Один-два выезда на рыбалку. Некоторые рыболовы всю жизнь ловят на испытанные блесны одной, максимум двух-трех конструкций. Но год от года становится все труднее и труднее ловить "колючего". И все чаще на первый план выходят даже не блесны, а приманки с дополнительными возможностями соблазнить хищника. Рекомендуется ловить блеснами одной, максимум двух или трех конструкций. При этом надо хорошо знать возможности приманок. В принципе судака можно успешно ловить планирующими блеснами и даже горизонтальными. Для этого необходим дополнительный навык, умение придать блесне необходимые колебания. Так, в частности, если она сравнительно медленно проходит фазу планирования, то продолжительная пауза в верхней точке подъема просто необходима.

На блесны со смещенным центром тяжести (с обратным ходом)

зимняя мормышка Несмотря на то, что "падающие" блесны создавались специально для ловли судака в различных условиях и в 90% случаев из ста он соблазняется только ими они не универсальны. При ловле в определенные отрезки времени в глухозимье (январь-февраль) судака можно заинтересовать только блеснами со смещенным центром тяжести или блеснами, обладающими обратным ходом (рис. 40). Как видно из рисунка блесна, казалось бы, должна остановить свое движениё и замереть на месте раза 3-4, но вместо этого приближаясь к вертикальной оси, она раз за разом уходит в одну сторону. И никакого беспорядочного метания здесь нет - блесна идет по строго заданному контуру влево-вправо, вправо-влево, практически не меняя амплитуды. За один сброс блесна совершает несколько "уходов" в сторону. Судака всегда интересует неторопливое "возвращение" приманки к вертикальной оси, а когда оно будет повторяться несколько раз хищник не выдержит и тогда хватка обеспечена. И что самое интересное, в это же время он практически не замечает игру падающих блесен. Ни в коем случае не следует считать, что каждая из блесен со смещенным центром тяжести является неотразимой для хищника. Уловистых блесен такого типа единицы и рыболовы ими очень дорожат.

На скандинавские блесны е период глухозимъя

зимняя мормышка В период глухозимья рыболовы часто применяют многочисленные варианты скандинавских блесен с подвесной цепочкой, мягким тросиком (реже леской), оснащенные одинарным, двойным или тройным крючком малых размеров с шерстяными нитками, значительно уступающими блесне по ширине (рис. 41). Смысл подобной конструкции заключается в том, что после остановки блесны цепочка с крючком еще долго раскачивается и колеблется (оснастка с дополнительным поводком с мормышкой или мушкой больше относится к окуневым и в данном разделе не рассматривается). Подобные блесны очень уловисты, но обычно ими соблазняются хищники весом до 1,5 килограммов. То ли "крупняк" в наших водах еще не привык к заморским блеснам, то ли подобная конструкция у него вызывает подозрение.

На приманку типа "вертолет", "кальмар","штопор" и их разновидности

зимняя мормышка В начале зимы после поимки несколько экземпляров на определенном участке водоема, клев временно прекращается. Судак, даже если он не покинул места стоянки, временно прекращает клев и на обычные блесна не реагирует. Приманка "вертолет", создавая мощное завихрение водяных потоков и поднимая облако мути, способна привлечь судака, находящегося на приличном удалении от места ловли (рис. 42). Игра приманки (плавный подъем с небольшим ускорением и резкий сброс) должна проходить без отклонения от вертикальной оси с постоянным без сбоев вращением пропеллера. Длительная пауза при ловле на "вертолет" не требуется. Это приманка динамичная, применяемая только во время активного клева рыбы по первому и последнему льду. При малейшем залипании пропеллера теряется весь смысл применения приманки. В глухозимье "вертолет" служит только зимняя мормышка для приманивания рыбы, ловля ведется на падающие блесны. Приманки "кальмар" и "штопор" эффективны при ловле по первому льду, во временные отрезки, когда судак теряет интерес к "падающим" блеснам (рис. 43). В течение дня таких периодов может быть несколько, а опытные блеснилыцики, заменив блесны уловистыми приманками, продолжают регулярно вытаскивать капризного хищника. Техника ловли на подобные "блесны" не допускает частых, резких подъемов и сбросов приманок. Хищника привлекает вращение приманки вокруг вертикальной оси, как в верхней точке подъема, так и после плавного опускания (резкий сброс недопустим). При ловле на "кальмар" пауза после плавного сброса приманки может длиться до 15-20 секунд. Все это время приманка активно привлекает хищную рыбу.


Поплавочная огрузка

Cпининг
Лески
Блесны колеблющиеся
Девоны
Воблеры
Способы ловли
Английская удочка
Болонская удочка
Квивертип/Фидер
Штекер
Глухая остнастка
Матчевое удилище
Поплавочная снасть
Летняя мормышка
Донка
Кружки
Жерлица
Кораблик
Двуручный нахлыст
Мушки
Мормышка зимой
Ранне-весенняя проводка
Насадки и наживки
Описания рыб
Рыбы наших вод
Поймал приготовь
зимняя мормышка

На снасточку и снасточку-жерлицу

В самых безнадежных ситуациях щука реагирует на мелкую рыбешку (лучше верхоплавку), насаженную на крючок № 5-6 (по отечественной нумерации), закрепленный на поводке. Если рыболов не претендует на поимку крупной рыбы, то щурят весом 400-600 г он всегда надергает, насаживая верхоплавку на крючок, закрепленный на проволочном поводке в пластиковой оплетке (обычно зеленого цвета) (рис. 31). Длина поводка в этом случае не должна превышать 100-120 мм. Должен сказать, что подобная снасточка по уловистости превосходит все существующие типы блесен, даже с подсадкой мелкой рыбешки или хвоста рыбки. Если ловля ведется в коряжнике, верховка или малек надеваются на крючок по принципу незацепляек из пластика, то есть жало крючка явно не выходит за габариты тела приманки. Справедливости ради надо сказать, что так насаживали рыбок задолго до появления их пластиковых имитаций.

О сколъзящем грузе на поводке

Для данной оснастки скользящий груз является необходимым элементом, не менее важным, чем крючок или поводок. Помимо того, что он придает снастям необходимый вес и позволяет ловить рыбу на различных глубинах, своими перемещениями и ударами по крючку активно привлекает рыбу. Я неоднократно в качестве эксперимента снимал груз или ставил его выше поводка и наблюдал явное ослабление клева.
О поводке
Без поводка можно обойтись при ловле в цивилизованных подмосковных водохранилищах. Но даже там время от времени, на верхоплавку соблазняются солидные экземпляры, которым перекусить леску 0,3-0,4 по первому льду не составит труда. Я неоднократно заменял поводок леской диаметром 0,3-0,35 мм, но даже в глухозимье особой разницы в клеве не заметил. Хочу подчеркнуть, что эту снасточку нельзя рассматривать как набор отдельно взятых элементов крепежа, у которых эффективен (ловит) только крючок с рыбкой, а остальные выполняют роль статистов. Ничего подобного! Рыбу интересует только сочетание: поводок диаметром до 0,5-0,6 мм, скользящий груз-"оливка" (вес груза подбирается с поправкой на глубину ловли, но редко превышает 6-8 г), и верхоплавка, насаженная на крючок № 6-8 (отеч. классификация) с длинным цевьем, оснащенный пучком довольно длинных шерстинок. В случае отсутствия одного из элементов, составляющих снасточку, щука берет на нее гораздо хуже. По первому льду вместо мертвой рыбки вполне подходит силиконовая приманка: "рыбка", твистер, виброхвост и т.д.

Техника ловли

Снасточка с одинарным крючком максимально привлекает хищника при выполнении интенсивных приемов ловли, характерных для перволедья: резкий подъем с небольшим ускорением -сброс. Пауза во время сброса редко превышает 3-5 с в стоячей воде и 5-7 с на течении; игра приманки проводится на разных глубинах, в зависимости от времени ловли и кислородного режима водоема высота подъема снасточки колеблется от 30 см до 1 м. Очень интересна и добычлива ловля снасточкой в глухом коряжнике. Как уже говорилось, крючок не выступающий за габариты тела приманки, превращает ее в прекрасную незацепляйку. В отдельных случаях рыбка медленно, без рывков, опускается в редкие окна в коряжнике. Задача рыболова сводится к тому, чтобы плавно опустить рыбку и также плавно постараться вытащить ее обратно. Иногда, опустив рыбку в сильно закоряженное место, снасточку полезно несколько раз слегка встряхнуть кистью руки или просто постараться раскачать ее в разные стороны. На снасточку поклевок много, в коряжнике очень много, много и сходов, и обрывов снасти. Но даже во время глухого сезона рыболов постоянно находится в напряжении, не теряя интереса к рыбалке. По первому льду крупная щука, заглотив мелкую приманку, обычно виснет подобно гире. Рыболов, совершив резкую подсечку, вынужден несколько секунд гасить первые мощные рывки хищника, прижимая руку ко льду, реже сбрасывая леску с катушки, и только после этого тащить его наверх. Мелкая щука может срывать одного живца за другим и уходить безнаказанно. В глухозимье кивок лишь слегка вздрагивает при поклевке даже крупного экземпляра, а сама поклевка больше напоминает вороватую плотвиную, чем щучью. К недостаткам снасточки следует отнести то, что на мелкую рыбку очень часто клюет откровенная мелочь: окуньки до 100 г, такие же су-Дачки и щурята. Изредка верхоплавкой могут заинтересоваться лещ, язь и крупная плотва, поэтому применять ее следует только в середине зимы.

Снасточка-жерлица

зимняя мормышка При охоте за крупными экземплярами применяется снасточка с двойником. Один конец поводка без вертлюжка и заводного карабина пропускается под жаберную крышу довольно крупного живца весом от 20 до 100 г и выводится изо рта рыбки (рис. 32). К петле на конце поводка крепится двойник, обычно № 12-16 по отеч. классификации (двойники Кулебакинского завода лучше не применять). Размер используемого двойника зависит только от размера применяемого живца. Груз-"оливка" всегда устанавливается выше вертлюжка с заводным карабином.
Приемы ловли
Продетый под жабру живец с выпущенным из пасти тройником может жить от одного по нескольких дней, в зависимости от кислородного режима водоема. Если живец опущен в воду, а удочка лежит возле лунки, то снасть вполне можно рассматривать как портативную переносную жерлицу, сходы с которой случаются крайне редко. О резкой игре не может быть и речи - только плавное подергивание, покачивание удилищем. Обычно, поднятие живца на разную высоту от дна и плавное его покачивание вершинкой удилища и есть игра снасточкой. Начинающему рыболову необходимо дать разъяснения: при использовании мертвой рыбки, вы ловите на снасточку, а при ловле на живца (живец подо льдом - удочка стационарно лежит на льду) в ваших руках живцовая удочка или жерлица.
Поклевка
При ловле на крупную рыбку после хватки хищника выдерживают паузу в несколько секунд. За это время хищница успевает, как следует заглотить живца. В середине зимы щука, захватив живца поперек туловища, длительное время держит его, не заглатывая. Подсечка в этот момент не приносит желаемого эффекта, щука засекается редко. Поэтому в середине зимы, почувствовав осторожную поклевку, рыболов снимает катушку с тормоза, а иногда сам высвобождает 0,3-0,5 м и ждет от щуки более решительных действий. Подсечка следует только после того, как щука потащит живца в сторону или в глубину.

О вываживании

Щучья хватка передается резким тупым толчком рука ощущает удар и внезапную тяжесть. Естественно, мгновенно должны последовать энергичная подсечка и быстрый подъем. Если хищник попался крупный и плохо входит в лунку, его необходимо подцепить багориком в верхней части туловища и быстро выбросить на лед. Если рыба забагрена посередине туловища, она может встать поперек лунки и вытащить ее будет непросто. Вся операция по вываживанию добычи занимает, как правило, от 3 до 10 секунд. Увидев свет, "зубастая" начинает интенсивно трясти головой, пытаясь освободиться от блесны. Без суеты ускоряйте подъем, не ослабляя натяжения лески. В отличие от судака или окуня, "пятнистая" - рыба не стайная. Поймал одну - и все: ищи новое щучье укрытие (хотя из одной лунки через определенные интервалы времени можно поймать несколько экземпляров). При ловле щуки у рыболова всегда должен быть под рукой багорик, отцеп, экстрактор и зевник.


Зимняя рыбалка

Cпининг
Лески
Блесны колеблющиеся
Девоны
Воблеры
Способы ловли
Английская удочка
Болонская удочка
Квивертип/Фидер
Штекер
Глухая остнастка
Матчевое удилище
Поплавочная снасть
Летняя мормышка
Донка
Кружки
Жерлица
Кораблик
Двуручный нахлыст
Мушки
Мормышка зимой
Ранне-весенняя проводка
Насадки и наживки
Описания рыб
Рыбы наших вод
Поймал приготовь

На вращающиеся блесны

зимняя мормышка На вращающиеся блесна со льда ловили, очевидно, со дня изобретения блесен (рис. 44). При таком способе ловли важно выполнять следующие условия: - оснастка, вес блесны и размер лепестка должны соответствовать силе течения; - стабильная игра блесны должна удерживать оснастку в натянутом положении и на необходимом расстоянии от дна водоема; - игра лепестка должна быть достаточно вялая, но без сбоев, в этом случае она привлекает внимание хищника. Ловить такой снастью можно в заводях рек, на русле водохранилищ, где слабое течение присутствует постоянно. Подобным образом я неоднократно ловил судаков на выходе из Кутузовского залива (Истринское водохранилище). К сожалению, поймать таким способом крупных судаков мне не удалось. На сильном течении снасть перепутывается, леску сносит, и ловить на нее становится невозможно. Для ловли на вращающиеся блесны применяется штатный удильник для отвесного блеснения с хорошо сбалансированным кивком. Для активизации клева допустимо слабое подергивание вершинки удильника.

На балансиры

Чаще всего судака ловят на балансиры, когда он в верхних слоях охотится за уклейкой. Настоящим охотникам за судаками подобные места хорошо известны, и именно с них они обычно начинают ловлю. Обычно это выходы из заливов, слияние рек или впадение ручья. Балансиры применяются весом от 12 до 14 г с рез-кой и продолжительной игрой в горизонтальной плоскости. Судак начинает активно охотиться за уклейкой уже после образования закраин, приблизительно в конце марта начале апреля. Уклейка в этот момент настолько окрепла и пошустрела, что судак в одиночку справиться с ней не в состоянии и предпочитает стайную охоту. Поэтому и балансиры с активной игрой быстрее привлекут внимание хищника. Судак может наблюдать за игрой балансира из глубины, и на вялые движения мелкой блесны просто не обратит внимания. В хорошую устойчивую погоду, в течение светового дня в конце марта на Истринском водохранилище судак поднимается за уклейкой обычно не реже 5-6 раз. Зная это, многие рыболовы остаются в хорошо известном месте весь день и без улова не остаются. При такой ловле, внезапно активизирующийся судак очень часто буквально вырывает удильники из рук разомлевших на солнце и от пения жаворонков незадачливых рыболовов. Если ловля происходит на глубине в период глухозимья, то разницы между щучьим и судаковым балансиром нет. Приемы ловли и игра приманки одинаково соблазняют как щуку, так и судака, но почти во всех случаях уступают вертикальным блеснам. Судак и щука чаще всего реагирует на горизонтальные приманки, когда те приближаюся к ним на расстояние не менее 1-1,5 метров. Судак, особенно в глухозимье, не любит быстрого мельтешения горизонтальной блесны перед своим носом, очевидно, принимая ее за слишком резвую рыбку, схватить которую весьма проблематично. Можно сказать, что чем медленнее балансир перемещается по заданному контуру, тем он менее подходит для ловли глубинных хищников.

На " мягкие" приманки

Лет пятнадцать назад я удивлялся, почему никто (кроме меня) не ловит со льда на джиговые приманки хищную рыбу, ведь джиговая головка, по сути, та же мормышка с подсадкой. И не важно, что вместо естественного малька, червя или хвоста рыбки на крючок подсажены их силиконовые аналоги. Хотя надо оговориться сразу, мормышка с подсадкой мертвой рыбешки или червя всегда "даст фору" пластиковым приманкам. Преимущество джиговых перед мормышками заключается в том, что при падении первой по коряжине бьет джиг-головка, и, как правило, от нее отскакивают, спасая крючок от зацепа. К сожалению, при ловле в отвес со льда мормышка с подсадкой малька, "падающая" блесна с шерстинками на тройнике у судака котируется гораздо выше, чем "мягкие" приманки на джиг-головке. Поролоновая "рыбка" в морозную погоду быстро превращается в кусок льда, теряя привлекательность для хищника, но при затяжных оттепелях бывает очень уловистой.

На воблер

В принципе подледную рыбалку на воблер причислять к ловле в отвес неверно. Тактика ловли очень проста и незамысловата. Через просверленную лунку опускается воблер с нейтральной плавучестью (на практике огруженный плавающий реже, плавающий или медленно тонущий). После сплава на 25-30 метров (проплыв воблера подо льдом зависит от конкретных условий ловли) рыболов, сделав несколько резких оборотов катушки и заглубив воблер на необходимую глубину (обычно не более 1,5-2 метров), плавно подтягивает приманку к лунке. Подобным образом может облавливаться Большой участок водоема. Воблеры с заглублением более 2 м для зимней рыбалки не годятся. Стая хищника может быть обнаружена как в десяти, так и в двухстах метрах от рыболова. Заглубление воблера и его удаление от места ловли проходит за определенные отрезки времени. Проследив однажды перемещение воблера, всегда можно вычислить на каком расстоянии от лунки он находится в любой момент ловли. Перемещение воблера легче определить по длине отпускаемой лески.
Техническое оснащение рыболова
- воблер с нейтральной плавучестью или плавающий, не способный совершать резкие заглубления и не отклоняющийся при проводке от горизонтальной оси. По первому льду вполне подходят воблеры:
а - огруженный Original (F09) фирмы Rapala (на основания тройников прикручиваются пластинки из тонкого свинца, добавочная огрузка воблера приводит к потере некоторой подвижности, что вполне приемлемо при подледной ловле);
б - Count Down (СD07);
в - микровоблеры и самодельные воблеры.


Блесны на щуку

Cпининг
Лески
Блесны колеблющиеся
Девоны
Воблеры
Способы ловли
Английская удочка
Болонская удочка
Квивертип/Фидер
Штекер
Глухая остнастка
Матчевое удилище
Поплавочная снасть
Летняя мормышка
Донка
Кружки
Жерлица
Кораблик
Двуручный нахлыст
Мушки
Мормышка зимой
Ранне-весенняя проводка
Насадки и наживки
Описания рыб
Рыбы наших вод
Поймал приготовь
зимняя мормышка

О щучьих блеснах

Щучья блесна, в отличие от судачьей, должна хорошо планировать. Она, как правило, больше, легче и шире. Если судака, в большинстве случаев, привлекают последние затухающие колебания приманки, в какой-то степени даже ее полная остановка, то щуку чаще всего провоцирует на хватку движение или игра приманки. Как правило, щучья блесна при сбросе сразу уходит в сторону, почти горизонтально (в начале зимы этот угол близок к 65-70°, в глухозимье - к 45-50°). Несмотря на активные замысловатые движения, уловистая блесна всегда имеет свой четкий рисунок игры. Сказать, что щука берет только на однотипные приманки, обладающие конкретной заданной игрой, нельзя. В разное время ее интересуют разные блесны, то же можно сказать и об игре. За одну рыбалку рыболову приходится поменять десяток блесен, чтобы убедиться в том, что в момент ловли щука реагирует только на конкретную приманку. Допустим, на блесну, которая, постоянно уходя в сторону, мелко парусит, как бы трепещет, или плавно перемещается, рыскает в горизонтальной плоскости (рис. 17). Если в игре блесны сочетаются подобные свойства - ее вполне можно назвать щучьей.

По первому льду пятнистая в большей степени соблазняется планирующими блеснами, которые с первого момента свободного падения развивают приличную "стартовую" скорость, быстро выбирая отпущенный им запас лески. Начальные рывки и ускорения отчетливо передаются рыболову по леске, кивку и вершинке удилища. Подобные блесны по праву можно считать универсальными, так как они прекрасно проявляют себя как при ловле спиннингом в замкнутых водоемах и на слабом течении, так и со льда. С момента сброса до полного затухания колебаний проходит, как правило, от 5 секунд (в середине зимы) до 15 секунд (в период глухозимья). Щука обращает внимание на несъедобную приманку при переходе с верхнего уровня игры (максимальное отклонение блесны от вертикальной оси при сбросе 45-65°) на нижний уровень (отклонение от вертикальной оси 25-35°). В этот момент чаще всего следует хватка хищника. Если блесна быстрее, чем за 2 секунды после сброса, доходит до нижней точки (судаковый вариант приманки для ловли на глубине), щука ею не заинтересуется. Это один из самых удобных критериев отбора щучьих блесен (рис. 18). Если условно взять верхние и нижние точки игры блесны (от начала сброса до падения), хватка следует в нижней трети. зимняя мормышка Многие уловистые блесны при падении переваливаются с боку на бок, курсируют вверх-вниз, рыскают в горизонтальной плоскости, но никогда не кувыркаются при уходах в сторону, не входят в штопор и, тем более, не падают камнем вниз. Габариты блесны, естественно, если они не выходят за пределы здравого смысла, не отпугивают хищника. Главное - это игра приманки. Поэтому не надо бояться применять зимой летние блесны, хорошая, уловистая приманка всегда обладает универсальностью, то есть предназначена для ловли в любое время года. Для ловли щуки со льда в середине зимы хорошо зарекомендовали себя блесны Ciclops фирмы Меррs, Hopkins, Tobi фирмы Аbu Garcia, Мasau и Silver Creec фирмы Daiwa, Lure Jensen (рис. 19). Эти блесны оказались намного эффективней большинства применяемых классических зимних приманок. Кстати, что такое щучья приманка и как она выглядит, знают немногие. Иногда рыболов слишком многого хочет от куска произвольно выгнутой железяки, которую гордо называет "зимней блесной". Очевидно, проще поймать Щуку руками, чем дождаться поклевки на большинство зимних блесен. Среди множества блесен для ловли щуки в отвес со льда хотелось бы выделить финские блесны "Рrofessor" и "Rasanen" фирмы Кuusamo. Большинство блесен этой серии органически вписываются в любые завихрения водных потоков как на сильном течении, так и в стоячей воде. Они выделяются естественной игрой во время свободного падения, очень напоминающей движение убегающей от хищника рыбки. Блесна "Профессор" послужила прототипом для создания десятков схожих по конструкции приманок. "Профессор" по сей день остается самой любимой блесной у финских рыболовов, а уж финны толк в отвесной рыбалке со льда знают.

Блесны со смещенным центром тяжести (с обратным ходом)

При ловле в определенные отрезки времени в глухозимье (январь-февраль) щуку и судака можно заинтересовать только блеснами со смещенным центром тяжести или блеснами, обладающими обратным ходом. Как видно из рисунка блесна, казалось бы, должна остановить свое движение и замереть на месте раза 3-4, но вместо этого приближаясь к вертикальной оси, она раз за разом уходит в сторону. Подобные блесны имеют сложную геометрию профиля (разную толщину по длине блесны, в отдельных случаях асимметричность боковых сторон по отношению к вертикальной оси). И никакого беспорядочного метания здесь нет - блесна идет по строго заданному контуру влево - вправо, вправо - влево, не меняя амплитуды. За один сброс блесна совершает несколько "уходов" в сторону (рис. 20).

Щуку интересует неторопливое "возвращение" приманки к вертикальной оси, а когда оно повторяется несколько раз хищник не выдерживает. И что самое интересное, когда хищник берет на такие блесны, он практически не замечает игру других приманок. Ни в коем случае не следует считать, что каждая из блесен со смещенным центром тяжести является неотразимой для хищника. Уловистых блесен такого типа единицы и рыболовы ими очень дорожат. Подобные блесны наиболее точно имитируют импульсы и движение убегающей от хищника подраненной рыбки, с которой последнему справиться не составляет труда.

Скандинавские блесны

зимняя мормышка Многочисленные варианты скандинавских блесен с подвесной цепочкой, мягким тросиком (реже леской), оснащенные одинарным, двойным или тройным крючком малых размеров для ловли крупной щуки малопригодны. Зубастая, даже в период минимальной активности, хватает блесну поперек, не обращая внимания на болтающуюся фитюльку в виде цепочки и крючка, поэтому надежно подсечь экземпляр крупнее 1,5 кг, практически невозможно. Обычно, несмотря на все усилия рыболова, крючок цепляет хищницу с внешней стороны головы в районе жабр сход практически неминуем. При насадке на крючок мелкой рыбешки на блесны ловятся щурята до 0,5 кг (рис. 21).

Приемы ловли на вертикальные блесны

Опустив блесну на дно, начинают медленный ее подъем без ускорения, с плавным покачиванием вершинки удилища в разныё стороны на высоту 40-70 см, после чего приманку резко сбрасывают, прижав блесномет ко льду. Как только она достигает дна, подъем повторяют. После 6-8 плавных подъемов и сбросов переходят на привычный ритм блеснения: подъем с неболыпим ускорением и 3-5-тисекундной паузой после сброса блесны. Расстояние до дна в нижней точке падения блесны 10-15 см. После 5-7 пустых подъемов блеснение в лунке обычно прекращают. - Подняв блесну на 0,6-0,7 м от дна (верхняя точка - начало сброса), выдерживают паузу в 2-4 секунды, во время которой блесна успокаивается. И только после этого осуществляют сброс. Расстояние до дна после сброса 5-10 см.I Пауза во время сброса в середине зимы доходит до 5-7 секунд. Прием эффективен как в толще воды, так и подо льдом. зимняя мормышка В отличие от блеснения судака или окуня, при ловле щук по последнему льду применяется переменный ритм блеснения с частой сменой высоты подъема искусственной приманки. Замечено, что перемещающаяся по сложной траектории блесна с начала таяния льда хищника не отпугивает, а, наоборот привлекает. Несмотря на то, что ближе к весне у щуки пробуждает волчий аппетит, зная ее повадки и учитывая специфику ловли, на каждой лунке все равно необходимо сделать не менее 12-15 подъемов, чтобы с минимальной долей вероятности убедиться, что-либо ее здесь нет, либо она не хочет брать. Даже активная щука атакует приманки далеко не сразу, очевидно, присматриваясь ней, но если решилась на хватку берет наверняка. И в то же время, в отличие от судака окуня, хищницу, почувствовавшую подвох, заставить взять приманку практически невозможно. Для сравнения в середине зимы (в отдельные дни) поклевка зубастой при слабом клеве часто воспринимается как задевание блесной о ветки дерева. Слабый подъем или даже плотвиное подергивание кивка говорит только о том, что речной монстр берет приманку крайне неохотно, периодически выпуская ее из пасти, поэтому чуть заметная поклевка ничего не говорит о размерах хищника (рис. 22). Даже весной встречается неактивная щука, которая, дотронувшись несколько раз до несъедобной приманки, утрачивает к ней интерес навсегда. Не помогает ни замена блесны на меньшую по размерам, ни разнообразие приемов игры. Конечно, для очистки совести, минут через 20-30 можно вернуться к лунке, но рассчитывать на стопроцентную удачу уже не приходится. В этом случае может выручить только снасточка с мертвой рыбкой. И тем не менее, рыболов всегда должен быть готов к тому, что на крючке может оказаться 5-7-микилограммовый великан.


Ловля щуки, окуня, жереха

Cпининг
Лески
Блесны колеблющиеся
Девоны
Воблеры
Способы ловли
Английская удочка
Болонская удочка
Квивертип/Фидер
Штекер
Глухая остнастка
Матчевое удилище
Поплавочная снасть
Летняя мормышка
Донка
Кружки
Жерлица
Кораблик
Двуручный нахлыст
Мушки
Мормышка зимой
Ранне-весенняя проводка
Насадки и наживки
Описания рыб
Рыбы наших вод
Поймал приготовь
Охота на хищника

Это очень хорошо , что ужение щуки и окуня постепенно становится популярным среди европейских рыболовов - нахлыстовиков . Однако и по сей день для многих темпераментный и умный окунь и " взрывная " щука остаются по - прежнему экзотикой . Как и обычно , " продвинутые " американские рыболовы и в этом вопросе впереди всех европейцев . Окунь , точнее , великолепный большеротый черный окунь , - одна из самых популярных спортивных рыб , и ловят его практически исключительно на мушку . Особенно соблазнительна и приятна ловля на " басе багз " - большие мушки из пробки , с брюшком из волосков шерсти оленя или синтетики , которых ведут " с акустическим эффектом " по поверхности воды . Специальные WF - шнуры , с " торпедой ", сконцентрированной на шнуре делают более простой презентацию такой подверженной ветру мушки . Черный окунь обычно активен у поверхности воды , распространен на мелководье и часто виден при ужении . Благодаря этому эта достаточно осторожная рыба не пугается движений при забросе даже тогда , когда заброс делается через нее . Черный окунь клюет только , если подать ему мушку точно " под нос " и придать ей активное движение . Даже европейских окуней легко привлечь , если вести сухую мушку по поверхности воды , хотя они не такие большеротые и чаще интересуются мокрыми мушками , нимфами и стримерами . Все окуни любопытны , охотятся достаточно быстро , их легко заставить взять приманку , но опрометчивыми их не назовешь . Лучше всего они идут на мушек " Марабу ", размером 4 - 8, которых разыгрывают на шнуре ST или S , глубоко и медленно , придавая затем им энергичное движение . Часто можно видеть окуня , преследующего мушку до последних метров , как бы подвергая себя искушению . Легче всего поймать особь среднего размера , когда рыбы собираются в стаи и вместе охотятся на малька . Рыбы этого и даже более крупного размера охотно идут на мелкую нимфу . Крупных окуней можно встретить около косяков мелкой рыбы , так как они не брезгают и своими сородичами . Стоянка окуня обычно глубоко на дне . Но даже здесь их можно удить на мокрую тяжелую мушку , если , конечно , определить место их стоянки . Даже крупного судака , так же , как и его американского сородича , удят вблизи дна . Тип мушки выбирают с учетом того , чем питается стая . Как правило , эти рыбы лучше всего идут на стримеры среднего размера , типа малька , когда их медленно разыгрывают . Мушку берут они очень жадно , и , ввиду множества их острых зубов , рекомендуемый минимум подлеска - 0,45. В отличие от окуня щука предпочитает большие , быстрые стримеры . Щука - типичный хищник , охотящийся из засады : у нее крепкие нервы , и напугать ее трудно . Даже , наоборот , можно привлечь ее внимание шумной подачей мушки . На мелководье хорошие результаты приносит следующий метод : подаете мокрую мушку " с большим шумом " и тут же ее забрасываете снова на тоже место , даете ей хорошо утонуть и быстро выбираете ее на себя . Если щука сидит в засаде , она тут же атакует , как только мушка коснется воды . Если же мушка под водой движется медленно , щука провожает ее с интересом , но атакует только , если мушка начинает " быстро убегать ". Эта забавная игра хорошо видна в прозрачной воде . Если щука берет мушку жадно , то крючок , как правило , застревает у нее глубоко в глотке . Если же она берет мушку аккуратно , то часто срывается с крючка . У щуки жесткое , покрытое зубами верхнее небо , и крючку трудно там хорошо зацепиться . Подсечка должна быть резкой , и это предполагает достаточно " грубую " снасть . Наилучшее удилище -жесткое , 7 - 8 класса лесы , длиной 2,5 метра . Минимальная толщина подлеска - 0,45 миллиметра . Единственный подлесок , который гарантированно выдержит удар смертельных челюстей щуки , - стальной подлесок , такой , как , например , " беркли стил - он - лидер ". Вытащить крючок из щуки небольшого размера , не изуродовав ни щуки , ни рыболова , можно при помощи специального зевника и корнцанга : лезть щуке в пасть пальцами не рекомендуется . В качестве мушки используются длинные , 10 - 14- сантиметровые стримеры . Стримеры " матука " великолепно работают , несмотря на небольшой размер . Наиболее важным является ровный силуэт . Немного дополнительного блеска ( например , ленточка " елочного дождика") придает мушке дополнительную живость и яркость . Идеально подходят для ловли малые лососевые крючки размером от 4/0 до 6/0 и специальные крючки с увеличенной шириной , такие как " мустад 3282". На мелководье следует использовать шнуры ST , на глубокой воде лучший результат дают шнуры S . Щуку редко ловят в режиме прямого наблюдения . Она , как правило , лежит , хорошо спрятавшись , в засаде на дне . Поэтому особенно важно знать типичные места ее стоянки . Щука считается рыбой оседлой . Она выбирает для своего пребывания и охоты небольшой район , обычно с тихим течением или совсем без него , но обязательно с наличием ямы , крутояра или иного подобного места , в котором она могла бы укрыться от опасности и притаиться , подкарауливая свою жертву . Из своих излюбленных ям она иногда в поисках корма выходит на места с быстрым течением и на мели , но далеко от постоянной стоянки не отходит . Понуждает ее покидать свою стоянку и совершать небольшие рейсы , двигаясь против течения , неожиданная прибыль воды , но после спада ее щука часто возвращается на прежнее место . Ловля щуки - одна из великолепнейших разновидностей ужения нахлыстом , она приносит ни с чем не сравнимое удовольствие , и тот , кто попробовал хоть раз побороться с этим полосатым хищником с неистовым темпераментом , огромной силой и большим размером , будет искать этого приключения снова и снова .


Ловля белой рыбы

Cпининг
Лески
Блесны колеблющиеся
Девоны
Воблеры
Способы ловли
Английская удочка
Болонская удочка
Квивертип/Фидер
Штекер
Глухая остнастка
Матчевое удилище
Поплавочная снасть
Летняя мормышка
Донка
Кружки
Жерлица
Кораблик
Двуручный нахлыст
Мушки
Мормышка зимой
Ранне-весенняя проводка
Насадки и наживки
Описания рыб
Рыбы наших вод
Поймал приготовь
Охота на белую рыбу

Для большинства рыболовов первый контакт с карповыми обычно происходит случайно , в ареалах , где они часто встречаются как компаньоны желаемых лососевых . В Центральной Европе водятся главным образом язь , голавль обыкновенный и другие донные речные усачи . В Северной Америке во многих местах , в которых они обитают , для них широко распространено название |. " сосунки ". После первого же контакта с этими видами рыбы , обнаруживается , что со спортивной точки зрения , презрение к ним со стороны многих нахлыстовиков полностью не обоснованно . Большинство карповых из - за их образа жизни являются гораздо более сложным объектом для ловли , чем лососевые . Несколько факторов определяют месторасположение лосося . Расширение реки показывает места , где находится лосось . При слиянии притока с основным течением рыба часто останавливается . В зависимости от размеров реки эти месторасположения могут быть выше и ниже притока . Другие характерные места расположены ниже порогов реки , где лосось останавливается перед преодолением препятствия , и у перешейков выше порогов , где рыба делает передышку перед тем , как идти вверх по течению . Лосось также часто предпочитает переждать на внешних краях течения у изгибов реки ниже порогов . Они медленнее и более осторожные при взятии пищи , и даже большие экземпляры чрезвычайно робки . В поиске пищи важную роль играют их чутье и вкус , особенно в мутных водах . В тоже самое время их зрение намного лучше , чем обычно думают , и оптический возбудитель - мушка - может легко соблазнить их . Это самый простой способ увидеть этих рыб воочию . В проточной воде поверхностно - активные карповые рыбы берут правильно поданные " сухие " мушки и разыгранные вблизи поверхности " мокрые " мушки . Мушка должна однако быть подана очень тщательно с учетом их медлительности . Подсечка , сделанная слишком рано , испортит все , и , если рыба не станет менее испуганной , дальнейшие попытки поймать ее будут бесплодны . Еще хуже обстоят дела на стоячей воде . " Сухие " мушки нужно должным образом " вдохнуть " на поверхность , а модели , которые разыгрывают под водой , следует подтягивать очень осторожными движениями . Рыба берет мушку как бы в замедленном движении и только в том случае , если мушка соответствует ее ожиданиям . Еще более строгие требования предъявляются при ужении на " мокрые " мушки в глубоких озерах с мутной водой . Точное знание места кормежки и поведения рыбы так же , как и терпение , является предпосылкой успешного ужения на нимфу близ дна . Ужение производится при помощи плавающего шнура , соответственно длинным подлеском или шнуром с тонущим кончиком . После заброса шнуру позволяют погрузиться , затем мушка медленно выбирается . Трудно почувствовать поклевку , которая производится всегда очень осторожно . Любое движение в месте , где шнур поднимается из воды , может быть признаком поклевки, и на нее нужно отреагировать , мягко поднимая удилище . Если крючок зацепился , он останется сидеть в " кожаном " рту карповой рыбы . " Одиночный спей " Сазаны из - за их хищной природы полностью отличаются от других европейских карповых . Их темпераментные поиски добычи выдают присутствие этих рыб с большого расстояния . Блики на поверхности указывают , что жадные сазаны находятся на охоте . Ужение при помощи быстрого поверхностного стримера дает хороший эффект и превращает лов рыбы в местах их обитания в захватывающее испытание . Также интересно заниматься ужением таких искусных пловцов , как усачей , в реках более низкого лососевого региона . Эта придонная рыба , которая охотится в стаях , может встречаться даже в более глубоких проточных водах . Когда усачи кормятся у дна , блеск от их серебряных и золотых боков легко заметить . Это - единственное время , когда можно предложить их вниманию приманку - нимфу . Иной раз удается осторожно подобраться к активной стае достаточно близко для того , чтобы произвести заброс , но мушку следует забрасывать только в том случае , если рыба продолжает кормиться . При этом не столь важна модель мушки как таковая, сколь ее правильная подача на дно . Малейшее движение кончика дрейфующего шнура означает поклевку . Подсечка должна быть произведена немедленно . Будучи пойманной , эта чрезвычайно сильная рыба защищается более яростно , чем большинство лососевых .


Окунь, ловля окуня, отряд окунеобразных

Cпининг
Лески
Блесны колеблющиеся
Девоны
Воблеры
Способы ловли
Английская удочка
Болонская удочка
Квивертип/Фидер
Штекер
Глухая остнастка
Матчевое удилище
Поплавочная снасть
Летняя мормышка
Донка
Кружки
Жерлица
Кораблик
Двуручный нахлыст
Мушки
Мормышка зимой
Ранне-весенняя проводка
Насадки и наживки
Описания рыб
Рыбы наших вод
Поймал приготовь
окунь Окунь

берш Берш

судак Судак

ерш Ерш


Зимняя рыбалка

Cпининг
Лески
Блесны колеблющиеся
Девоны
Воблеры
Способы ловли
Английская удочка
Болонская удочка
Квивертип/Фидер
Штекер
Глухая остнастка
Матчевое удилище
Поплавочная снасть
Летняя мормышка
Донка
Кружки
Жерлица
Кораблик
Двуручный нахлыст
Мушки
Мормышка зимой
Ранне-весенняя проводка
Насадки и наживки
Описания рыб
Рыбы наших вод
Поймал приготовь

Окунь

Советы начинающим Домашний мастер Маленькие хитрости

"Искатели" и "выжидатели" В глухую пору По льду с блесной

Как только на водоемах встает первый лед, начинается увлекательная ловля окуня. Окуневые стаи, как правило, в самом начале зимы держатся на мелководных участках, в начале берегового свала, рядом с зарослями тростника и осоки, а также в непосредственной близости от водной растительности, редко выходя на глубину. Если рыболову первому удается "засверлить" перспективный участок в береговой зоне, клев почти всегда обеспечен. Полосатый по перволедью практически не покидает свои стоянки и уходит от берега по мере нарастания льда. Окунь клюет активно, жадно. Из одной лунки порой удается выловить несколько десятков мерных рыбин. Хотя и по первому льду поиск необходим, так как наткнувшись на мелкого окуня, можно продолжать ловить его в течение суток, без шанса поймать солидные экземпляры. Клев окуня по перволедью происходит по следующей схеме: рыболов опускает мормышку, но она как бы зависает в толще воды и не желает идти ко дну. На самом деле, она давно уже в пасти прожорливого хищника и вынуть ее оттуда бывает нелегко. Подобные поклевки происходят и по последнему льду, но гораздо реже.

В середине зимы окуня приходится искать по всему водоему. Окуневые стаи перестают перемещаться по большой площади и дробятся на небольшие стайки, численность которых редко превышает 5-7 особей. Для успешного ведения поиска рыболов должен уметь ориентироваться на водоеме и безошибочно находить ранее отмеченные места (рис. 45). В большинстве замкнутых водоемов клев становится капризным и непредсказуемым. В январе - феврале окуневые стоянки рыболов должен знать с точностью до метра, поскольку вести поиск по глубокому снегу, постоянно засверливая толстый лед практически невозможно. При нормальном кислородном режиме окуневые стаи чаще всего занимают верхние границы береговых свалов, затопленных оврагов, старых русел, предпочитая места с твердым, покрытым коряжником дном, рядом с местом стоянок стаек мелкой рыбешки. Впрочем, окунь недомерок или, как его иногда называют "матросик", всю зиму может крутиться в береговой зоне рядом с зарослями тростника. Он представляет интерес только для спортсменов и в качестве живца.

Снасти

Удочки зимняя мормышка Наиболее рационально ловить окуня на мормышку. В начале зимы и по последнему льду его привлекает активная игра с высокой частотой и большой амплитудой. В середине зимы амплитуда резко снижается, поклевки могут наблюдаться при остановке приманки. В отдельные периоды окунь берет только на спокойно лежащую на дне мормышку или крючок с насадкой. Поэтому и ловить его приходится на поплавочную удочку, но это скорее исключение. Как правило, используются удочки со встроенной внутрь корпуса катушкой ("балалайкой") (рис. 46).
Кивки Кивок для ловли должен быть конусообразным, в меру жестким, длиной не более 10 см. Наиболее удачные конструкции кивков изготавливаются из поликарбонатовой пластины, лавсана, копралона или из металлической пластины с дополнительным ребром жесткости. Такой кивок меньше реагирует на боковой ветер. Форма кивка и его жесткость позволяет передать мормышке высокоскоростной режим игры, который в отдельные периоды является основным.
Мормышки зимняя мормышка Окунь - одна из немногих рыб, которая в большей степени реагирует на игру мормышки независимо от ее формы. Больше всего его интересуют скачкообразные перемещения мормышки с минимальным отклонением от вертикальной оси. Мормышки, плавно перемещающиеся или планирующие при игре - окуня не интересуют. Очевидно, его повседневный корм (рачки - бокоплавы, личинки водных насекомых) перемещается в вертикальной плоскости. Подобная игра диктует и форму мормышки. Мормышка может быть достаточно объемной, но при этом ее длина в горизонтальной плоскости не должна превышать 5-7 мм (рис. 47). Удлиненные мормышки начинают планировать, у них наблюдается так называемый "маятниковый эффект", скорее отпугивающий окуня, чем привлекающий. Поэтому наиболее распространены мормышки в форме шара, сферы, прямоугольника сеченной пирамиды или цилиндра. Дополнительный эффект наблюдается, если верхняя часть мормышки медная или латунная. Всю зиму окунь охотно берет на вертикальные мормышки типа "чертик" миниатюрных размеров. Максимальный диаметр редко превышает 3,5-4 мм, высота с крючками 5-7 мм. Внешняя оболочка, заливаемая вместе с крючками, свинцом или нижняя часть мормышки должна быть медной или латунной. На крупные вертикальные мормышки окунь практически не берет. Так, даже на среднего "чертика" высотой 15 мм, предназначенного для ловли леща, возможна поклевка только матерого "горбача".

Игра

Окунь реагирует на мормышку, когда она перемещается в придонном слое подобно челноку, совершая довольно резкие движения (скачки) как в горизонтальной, так и в вертикальной плоскостях, но при этом незначительно отклоняясь от вертикальной оси. В отдельные периоды окунь реагирует только на дрожащую, зависающую в одной точке приманку. Движение мормышки в этом случае очень напоминает игру безнасадочной приманки, с той лишь разницей, что подсадка мотыля на нее обязательна. Такая игра отпугивает большинство рыб семейства карповые даже в период максимального жора. Поэтому очень часто два рыболова, находящиеся недалеко друг от друга, но по-разному играющие мормышкой, ловят разную рыбу. По мере ухудшения кислородного режима окунь становится очень разборчивым: реагирует только на вялое шевеление приманки, в отдельных случаях его интересует только ее полная остановка. В глухозимье окунь на леску диаметром более 0,1 мм и на мормышку весом более 1,5 г клевать отказывается. Или берет приманку так нежно, что грубая снасть не фиксирует поклевки. Игра мормышкой не должна быть однообразной. Среди наиболее опытных рыболовов, охотящихся на окуня, есть подлинные мастера, которые обрели такую технику "игры" мормышкой, научились придавать ей такую частоту движения (до 300 колебаний в минуту), что окунь хватает ее даже без насадки. Это уже "высший пилотаж". Но, даже не обладая такой техникой лова, при редких поклевках, нелишне попробовать разные варианты "игры" приманкой. Как-то на льду рыбачил я невдалеке от двух рыболовов и невольно наблюдал за ними. Рыболовы уж так устроены, что не могут не наблюдать друг за другом. Так вот один из моих соседей распустил три удочки, а второй ловил одной, не выпуская ее из рук. Примерно за час тот, кто ловил тремя удочками, вытащил одну плотвичку и пару окушков, а другой успел натаскать из одной лунки за то же время, по меньшей мере, десятка полтора окуней. Видел я среди его трофеев очень неплохие экземпляры. В чем же дело? Вроде как и снасти одинаковые, насаживали и тот и другой на крючок мотылей... Ответ на этот вопрос вы можете получить, наблюдая жизнь в домашнем аквариуме. Обратите внимание на то, как ведут себя выпущенные туда на корм рыбкам дафнии или мелкий мотыль. Они непрестанно двигаются. Причем не плывут спокойно из одного угла аквариума в другой, а как бы толкутся на одном месте. Их движения быстры и хаотичны. Так же ведут себя и мальки. А ведь и дафнии, и мотыль, и мальки это и есть основной корм окуня. Именно поэтому мелкие и быстрые, мельтешащие движения приманки и привлекают его внимание, а неподвижно висящая мормышка или крючок неизбежно настораживают. Попробуйте поэкспериментировать дома в аквариуме. Возьмите самую мелкую мормышку, откусите кусачками крючок (не жалейте мормышку, жертва будет оправдана), хорошо загладьте надфилем выступающий обрубок крючка. А затем привяжите эту ставшую абсолютно безопасной мормышку на самую тонкую жилку и опустите в аквариум. Сначала рыбки кинутся к приманке, но если она будет висеть неподвижно, тут же от нее отвернутся, А если ей придать мелкие, колебательные движения, ваши меченосцы, скалярии, гуппи начнут трепать приманку. Меняя ритм движений, их амплитуду, поднимая и опуская мормышку на разную высоту, можно выявить тот вид движения, при котором рыбки становятся особенно активны. Попытайтесь воспроизвести эти движения и при выезде на рыбалку, Вообще надо принять за бесспорную истину, что неподвижную приманку в любое время года рыба берет неохотно. А зимой, да еще в глухую пору (январь - февраль), можно и поклевки за весь день, не увидеть, если не "играть" мормышкой. Не у всех дома есть аквариум; да и отработка движений в аквариуме - это еще не гарантия успеха: рыбки-то там не наши, а заморские, со своими норовом и привычками. Поэтому уже на льду в лунке надо подбирать опытным путем "игры" приманки. Одно бесспорно - движения, когда речь идет о ловле на мормышку, не должны быть размашисты. Лучше всего - мелкое дрожание приманки с медленным ее подъемом от дна. Иной раз полезно пошевеливать приманкой, не отрывая ее от грунта. Если дно илистое, такое манипулирование приманкой вызывает легкое взмучивание, а это привлекает внимание рыбы. Можно слегка протащить приманку по дну, медленно перемещая удочку. Постоянно меняя движения, вы наконец заметите долгожданное подергивание сторожка: клюнуло! Подсечка, аккуратное вываживание, и вот уже окунь бьется на льду! Обязательно запомните, при каком именно движении приманки произошла поклевка, и постарайтесь это движение повторить. Это реальный путь к успеху. Из каждого правила, однако, случаются и исключения. Бывает, что вдруг окунь по каким-то только ему ведомым причинам и обстоятельствам наотрез отказывается брать движущуюся насадку, а неподвижно лежащую на дне кисточку мотылей охотно заглатывает.


Окунь

Cпининг
Лески
Блесны колеблющиеся
Девоны
Воблеры
Способы ловли
Английская удочка
Болонская удочка
Квивертип/Фидер
Штекер
Глухая остнастка
Матчевое удилище
Поплавочная снасть
Летняя мормышка
Донка
Кружки
Жерлица
Кораблик
Двуручный нахлыст
Мушки
Мормышка зимой
Ранне-весенняя проводка
Насадки и наживки
Описания рыб
Рыбы наших вод
Поймал приготовь
Окунь

Тело у окуня сжатое с боков, зеленовато-желтого цвета, покрыто мелкой чешуей. Крышечная кость покрыта чешуей только вверху, по бокам тела 5-9 поперечных темных полос. Первый спинной плавник серый, на конце его черное пятно, второй спинной - зеленовато-желтый, остальные - красные. Глаза до-вольно большие оранжевые, в них небольшие, искрящиеся темно-фиолетовым блеском зрачки. И название этого хищника (так принято считать) происходит от слова "око" - глаз. Цвет окуня во многом зависит от качества воды и грунта. В прозрачной воде со светлым песчаным или глинистым дном окуни более светлые. А в торфяных, например, карьерах окраска доходит почти до черной. С возрастом на спине окуня все заметнее становится горб, поэтому крупных хищников рыбаки и называют ласково и уважительно - "горбач". Максимальная длина тела до 50 сантиметров, вес - до 3-3,5 кг, в справочной литературе по рыболовству встречаются указания, что как исключение могут быть особи и до 5 кг! Обычно самки крупнее самцов. Нерест окуня ранний - конец марта, апрель. Икру, заключенную в студенистые ленты различной длины (у некоторых особей - до метра), самки откладывают на растительность коряги, корни, залитые водой ветви деревьев. Число икринок достигает до 300 тысяч и более. Через две-три недели появляются личинки. Мальки питаются зоопланктоном, но, достигнув длины 5-10 сантиметров, становятся хищниками. И все же... даже крупные особи никогда полностью не отказываются от употребления в пишу червей и личинок водных насекомых. Несмотря на свою прожорливость, окунь растет довольно медленно: к четырехлетнему возрасту достигают всего примерно 100г. К этому времени у самок наступает половая зрелость, а у самцов в 1-2 года. Питается окунь только в светлое время суток. Лучше клюет утром, мелкие и средние окуни довольно активно берут приманку целый день. Лучший период клева (жор) - апрель, май, после нереста. Жадно клюет окунь и в конце лета, когда он охотится за подросшими мальками. А чего стоит его коллективная охота?! Налеты стаи окуней обычно сопровождаются шумным, внезапным "вскипанием" воды, веером серебристых мальков, которые в страхе разбегаются в разные стороны. Разогнав и похватав мелочь в одном месте, стая окуней, заметив стаю мальков, устраивает такую же охоту и в другом месте. Довольно условно различают две экологические расы окуней: травяник- житель побережья, он не-больших размеров, растет медленно, на третьем году жизни достигает веса около 30 г, но уже обладает способностью нереститься. Глубинный же окунь, ведущий на плесе хищнический образ жизни, гораздо более крупный. Каков максимальный размер окуня? Авторы многих книг сходятся на том, что самые крупные окуни достигают веса до 3-5 кг. Понятно, что при благоприятных условиях окунь достигает солидных размеров и веса. Существует множество самых различных рыболовных снастей, с помощью которых охотятся на окуня, но, пожалуй, самой добычливой, особенно при поимке крупных особей, является спиннинг. В местах летнего обитания окунь успешно ловится именно спиннинговой снастью, оснащенной некрупными вращающимися блеснами, мелкими воблерами, виброхвостами, твистерами, снасточками и другими приманками, Спиннинговая ловля начинается вместе с просветлением воды. Эта ловля представляет большой спортивный интерес, особенно в осеннее время в тех местах, где окунь достигает крупных размеров, собираясь в большие стаи. Приманку окунь хватает смело и решительно. Почувствовав себя на крючке, он сразу же бросается то в одну, то в другую сторону, не желая идти по направлению к рыболову. Многим рыболовам-любителям известно приятное чувство, когда на конце лески он ощущает рвущегося из стороны в сторону крупного окуня, его частые и сильные подергивания. Опытные рыболовы после подсечки могут сразу уверенно сказать, какую рыбу они вываживают. А уж необычная "походка" подсеченного окуня известна многим рыболовам. Вывести крупного окуня - большая удача рыболова, тем более что такой окунь - сильная рыба, которая до последней возможности борется за свою жизнь, стараясь спрятаться на глубине. Борьба с горбачем (если сравнить с борьбой щуки одинакового с ним веса) труднее и гораздо напряженнее. В каких местах наиболее вероятна встреча с окунем? Во-первых, надо учитывать, что окунь рыба дневная, он сторонится яркого дневного света, предпочитает затененные места. А встреча с окунем возможна практически в любом месте водоема. Он вездесущ, но и без большой натяжки окуня можно причислить к оседлым рыбам: вся его жизнь проходит на какой-то определенной территории, на которой, конечно, есть и излюбленные места. Например, на озерах окуни любят держаться среди камыша, под листьями кувшинок, в заросших и закоряженных местах, откуда выходят на отмели и к пологим берегам поохотиться за мальком. В реках окуней следует искать в затонах, старицах, в заливах, под обрывистыми берегами, где слабее течение. Это могут быть места за мысами, островами, где замедляется течение. В водохранилищах окуни выбирают прибрежные закоряженные участки, где можно найти надежное укрытие от врагов. Наиболее крупные особи чаще всего обитают на глубине и разыскивают свою добычу и одиночку. Чем хорош окунь для рыболовов-любителей? Да тем, что для его ловли существует много самых разных снастей и тем, что ловится оп круглый год с небольшими перерывами на половодье и нерест. Клев его ослабевает в жаркую летнюю пору и к середине зимы. В это время он выходит на кормежку только в пасмурные утренники летом и лишь при значительном и устойчивом потеплении зимой. Окунь довольно живуч и, пойманный даже в летнее время, сохраняется живым дольше многих рыб.


Нахлыстовое удилище

Cпининг
Лески
Блесны колеблющиеся
Девоны
Воблеры
Способы ловли
Английская удочка
Болонская удочка
Квивертип/Фидер
Штекер
Глухая остнастка
Матчевое удилище
Поплавочная снасть
Летняя мормышка
Донка
Кружки
Жерлица
Кораблик
Двуручный нахлыст
Мушки
Мормышка зимой
Ранне-весенняя проводка
Насадки и наживки
Описания рыб
Рыбы наших вод
Поймал приготовь
Определение строя и выбор нахлыстового удилища

При выборе снасти всегда следует учитывать условия, в которых предстоит ловить рыбу. В частности, особое внимание приходится уделять строю удилища. Согласитесь, что на открытом водоеме, где нередко дует сильный ветер, не стоит применять мягкое удилище, которое работает серединой, а тем более комлем. Если вы рассчитываете на ловлю рыбы среднего размера (до полутора килограммов), то наилучшим выбором будет удилище б класса, длиной около трех метров, американского строя (работающее вершинкой). Такое удилище позволит вам успешно разыгрывать шнур даже при сильном ветре, а торпедообразная форма шнура поможет вам в этом. Как же определить строй своего удилища и как выбрать удилище при покупке? Удилища при одинаковой длине и одинаковом классе могут иметь различные характеристики, которые и называют строем. Различают четыре основных строя: Slow - "медленный"; Medium - "средний"; Fast - "быстрый" и Extra-Fast - "очень быстрый". Существует много способов определения строя удилища. Рассмотрим несколько из них.Медленный это параболик сгинается по всей длине удилища,от рукоятки до тюльпана, если его упереть например в потолок .Средний гнется только верхняя часть удилища от тюльпана до середины удилища.Быстрый,гнется 3/4 удилища.Очень быстрый гнется только 1/4 часть от тюльпана. Определение строя и выбор нахлыстового удилища М.Скоробогатов При выборе снасти всегда следует учитывать условия, в которых предстоит ловить рыбу. В частности, особое внимание приходится уделять строю удилища. Согласитесь, что на открытом водоеме, где нередко дует сильный ветер, не стоит применять мягкое удилище, которое работает серединой, а тем более комлем. Если вы рассчитываете на ловлю рыбы среднего размера (до полутора килограммов), то наилучшим выбором будет удилище б класса, длиной около трех метров, американского строя (работающее вершинкой). Такое удилище позволит вам успешно разыгрывать шнур даже при сильном ветре, а торпедообразная форма шнура поможет вам в этом. Как же определить строй своего удилища и как выбрать удилище при покупке? Удилища при одинаковой длине и одинаковом классе могут иметь различные характеристики, которые и называют строем. Различают четыре основных строя: Slow - "медленный"; Medium - "средний"; Fast - "быстрый" и Extra-Fast - "очень быстрый".Видно, какая часть удилища изгибается под нагрузкой в зависимости от строя. Существует много способов определения строя удилища. Рассмотрим несколько из них, которые приводит Дэйл Клеменс в своей книге "Передовая технология изготовления удилищ" ("Advanced custom rod building", Daiel P. Clemens). Динамический № 1 Стоя на полу, надо взять удилище в руки, кольца расположить сбоку. Удилище должно быть горизонтально полу, а его рукоятка плотно прижата к животу. Плавно раскачать удилище из стороны в сторону, наблюдая за отклонением вершинки. Постепенно уменьшить амплитуду, одновременно увеличивая усилие. Когда комель удилища практически остановится, а вершинка будет раскачиваться, по форме изгиба можно определить строй. Чем плавнее изгиб, тем быстрее удилище Динамический № 2 В том же положении раскачать удилище, не упирая в живот, расслабленной кистью. Делать это надо достаточно энергично. Можно увидеть, как на удилище образуется узловая точка. Чем ближе эта точка к комлю удилища, тем оно быстрее Статический № 1 Кольца расположить внизу. Упереть комель в живот, а "тюльпан" в потолок (можно кольца расположить сбоку, а упереться в стену). Нагрузить удилище так, чтобы комель располагался под углом в 45° к вертикальной (или горизонтальной) оси. По форме изгиба определить строй Статический № 2 Закрепить удилище горизонтально. На "тюльпан" повесить груз, примерно в полтора раза превышающий расчетный класс удилища. По форме прогиба определить строй
В таблице приводятся вес первых десяти ярдов шнура для каждого класса Классификация AFTMA

Классификация AFTMA

Класс | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12
Масса, г | 3.9 | 5.2 | 6.5 | 7.2 | 9.1 | 10.4 | 12.0 | 13.6 | 15.5 | 18.2 | 20.2 | 24.6

И в первом, и во втором статическом тесте чем круче изгиб, тем медленнее удилище. Дэйл Клеменс предупреждает, что эти тесты должны проводить специалисты, при этом он считает, что эти методики не дают полного представления о строе удилища. На мой взгляд, эти тесты помогают узнать удилище, но определить, как оно будет себя вести, можно только в реальных условиях на водоеме. Только там вы сможете точно понять и оценить его возможности. Хотелось бы узнать мнение нахлыстовиков и их методики определения строя. Несколько слов о кольцах. На хороших удилищах два входных кольца, как правило, оксидных. Они уменьшают трение шнура на перегибах, которые возникают при забросах и разгоне шнура во время "двойной тяги", а также при вываживании рыбы. "Тюльпан" чаще всего проволочный, покрытый слоем твердого хрома. Он не утяжеляет вершинку и не оказывает заметного влияния на строй удилища. Также хорошо зарекомендовали себя "тюльпаны" Dinaflo, а вот оксидные "тюльпаны" используются в основном на удилищах тяжелых классов или же на двуручниках, так как имеют больший вес. Исключение составляют "тюльпаны" SIC. Они легче, чем такие же оксидные, и вполне могут применяться на удилищах "легких" классов. Количество колец определяют по формуле N+1,где N - длина удилища в футах. Например, удилище длиной 9,6 фута должно иметь десять-одиннадцать колец (исключая "тюльпан"). Практически всегда на удилище нанесена маркировка, где указан класс удилища и его длина в футах. Расположение колец на удилище определяется сложной формулой, индивидуальной для каждого удилища и зависящей от расположения входного кольца. Чем дальше оно расположено от рукоятки, тем дальше будет бросок, но при слишком большом расстоянии шнур может закручиваться вокруг комля. Опытным путем определено расположение входного кольца. Оно находится на расстоянии от 72 до 89 см от нижнего торца удилища. Необходимо несколько слов сказать о балансировке удилища. Неоднократно приходилось видеть, как неправильно сбалансированная снасть мешала сделать хороший заброс и не давала удилищу работать. Дело в том, что в последние годы появились новые материалы, которые позволяют делать удилища большей длины, сохраняя при этом прочность и вес. Нередки одноручные удилища длиной 3,3-3,4 метра, при этом они не перегружают руку. При работе ими создается впечатление, что вы держите удилище длиной 2,7 метра. Производители нахлыстовых катушек тоже стали использовать новые материалы, мало обращая внимания на уменьшение веса, а ведь именно катушка с намотанным бэкингом и шнуром является основным противовесом длинному удилищу. Если удилище перевешивает катушку, при забросе вершинка начнет "проваливаться" и шнур на развороте сзади будет перехлестываться и, как следствие, терять скорость и "валиться" вниз. При этом запутывается поводок и на нем образуется много узлов. Единственный выход - дополнительно утяжелить сам комель удилища. Это можно сделать двумя способами. Если у вас есть дополнительный грибок (Fighting butt), можно добавить свинец в сделанное отверстие и закрыть его тонким слоем пробки, а если грибка нет - сделать его из металла и оклеить пробкой. Не стоит слишком утяжелять комель на удилищах "легких" классов (до 7-го), на "тяжелых" же (от 8-го и выше), наоборот, стоит выпустить из "тюльпана" 10-15 метров шнура, свернуть его в бухту и отбалансировать снасть в таком виде. Эта балансировка позволит вам делать дальние забросы и облегчит работу в сильный ветер. Итак, имея представление о строе удилища, можно говорить о его применении. "Медленные" удилища, как правило, используются для ловли на небольших реках и ручьях, где не нужен дальний заброс, и не бывает сильного ветра. Обычная их длина - в пределах 2,4-2,7 метра, исключение составляют удилища, предназначенные для озерной ловли на сухую муху. Вообще "медленные" удилища хороши именно для сухой мухи, так как обеспечивают очень деликатную подачу, что важно при ловле на очень медленном течении и в стоячей воде. Удилища "среднего" строя более универсальны, имеют больший диапазон применения и позволяют делать более дальние забросы. На них одинаково хорошо ловить как на сухую муху, так и на нимфу. Они хорошо держат рыбу, отрабатывая рывки и прыжки, позволяют ловить на среднем течении и при небольшом ветре. Удилища "медленного" и "среднего" строя называют английскими. "Быстрые" и "очень быстрые" удилища можно использовать на больших водоемах. За счет высокой скорости шнура они преодолевают сильный ветер, а жесткая вершинка позволяет уверенно контролировать муху на сильном течении. Такие удилища применяют для дальних забросов и для ловли стреляющей головкой. Конечно же, ими труднее ловить на сухую муху, но для ловли на стример, нимфу и мокрую муху они вне конкуренции. Как правило, к "очень быстрым" относятся и лососевые одноручные удилища. Кроме перечисленных преимуществ у них есть еще одно - они позволяют легко забрасывать тяжелые лососевые мухи. "Быстрый" и "очень быстрый" строй удилищ называют американскими.
М.Скоробогатов


Осетр, белуга, стерлядь

Cпининг
Лески
Блесны колеблющиеся
Девоны
Воблеры
Способы ловли
Английская удочка
Болонская удочка
Квивертип/Фидер
Штекер
Глухая остнастка
Матчевое удилище
Поплавочная снасть
Летняя мормышка
Донка
Кружки
Жерлица
Кораблик
Двуручный нахлыст
Мушки
Мормышка зимой
Ранне-весенняя проводка
Насадки и наживки
Описания рыб
Рыбы наших вод
Поймал приготовь
осетр Осетр

стерлядь Стерлядь

белуга Белуга


Зимние блесны

Cпининг
Лески
Блесны колеблющиеся
Девоны
Воблеры
Способы ловли
Английская удочка
Болонская удочка
Квивертип/Фидер
Штекер
Глухая остнастка
Матчевое удилище
Поплавочная снасть
Летняя мормышка
Донка
Кружки
Жерлица
Кораблик
Двуручный нахлыст
Мушки
Мормышка зимой
Ранне-весенняя проводка
Насадки и наживки
Описания рыб
Рыбы наших вод
Поймал приготовь

Основные требования к блеснам при покупке и при ловле

Пролистаешь отдельные статейки сладкоголосых дилетантов о блеснении со льда и диву даешься: все ясно, все просто, сверли лунку и раз... глазам не верится! А что же на самом деле? К сожалению, если отбросить счастливые мгновения первого и последнего льда, то картина может быть безрадостной даже на хорошо знакомых водоемах. Многочасовой поиск при отсутствии клева выматывает видавших виды рыболовов. А что же говорить о начинающих блеснилыциках, которым на первых порах приходится ох как не сладко?! Самое печальное, что на фоне горькой досады и душевного опустошения многие временно теряют веру в собственные силы и навсегда интерес к блеснению со льда. Сколько раз бывало, чуть отдышавшись после запредельной физической нагрузки, вызванной бесконечным и, как выясняется бесполезным сверлением сотен лунок, рыболов начинает задумываться, в чем же причина его столь явной неудачи, больше похожей на поражение? Причин, скорее всего несколько, но выделим важнейшие: качество блесны и правильное ее преподнесение (приемы ловли и игра приманки). Для начала поговорим о выборе и качестве блесен. Плохие зимние блесны - это наша общая беда, но к этому все настолько привыкли, что уже считают, что так и должно быть. Просматривая рыболовную литературу последних десяти лет, создается впечатление, что зимние блесны, да и вообще блеснение со льда - это так, ерунда, что-то несерьезное! Вот спиннинговая тема (не важно какая) - это да, есть о чем поговорить! Хотя видно невооруженным взглядом, что значительная часть предлагаемых приманок и специфических приемов ловли в России вообще никого не интересует и навсегда останутся экзотикой и украшением, элементом повышения рейтингов рыболовных журналов. Если в ловле так называемой мирной рыбы у болыпинства любителей снасти доведены практически до совершенства (кивки, мормышки, удочки), и ими успешно пользуются миллионы рыболовов, то в зимней ловле хищных рыб по-прежнему больше вопросов, чем ответов. А самая малоизученная тема - блесны. Поэтому все, что связано с выбором зимних приманок для ловли хищных рыб, выделено в отдельную главу.

Блесны для ловли в стоячей воде и на слабом течении (глубина до 5-7м)

зимняя мормышка Лет тридцать - сорок назад у болынинства приманок было название по фамилии ее изобретателя и, как правило, изготовителя, например, блесны Власова, Семенова, Бабурина и т.д. У каждой блесны присутствовал свой неповторимый почерк. Блесны были доведены до совершенства. Отличительная деталь хороших блесен - правильно подобранная форма, сложнейшая и тщательно выверенная геометрия профиля, то есть точно рассчитанная толщина по длине приманки (рис.2).За счет этого блесна обладает уникальной, стабильной, интересующей хищника игрой при разных скоростях подъема и сброса, а также при свободном падении. Рыболов с такими приманками способен подобрать ключик к "несговорчивому" хищнику практически на любом водоеме и в любое время года.
зимняя мормышка
Но подавляющее большинство зимних блесен такими возможностями игры не обладает, они рассчитаны на выполнение одного максимум двух приемов ловли, при которых и должна произойти хватка (рис. 3). Блеснить, конечно, ими вы можете в любом темпе и с разной амплитудой, но пользы от этого будет мало. Более того, неумелые действия рыболова способны не только отпугнуть одиноко стоящую в укрытии или проплывающую рядом щуку, но и разогнать стаю случайно оказавшихся рядом судака и окуня. При этом не имеют значения материал и технология изготовления приманки (заливалась ли форма свинцом, баббитом, была ли выполнена из цельной металлической заготовки (пластины), спаяна или склеена из двух половинок). Главное, чтобы ее размеры были пропорциональными, точными, соответствовали логике конструирования (аэродинамика, гидравлика) и были проверены на практике. Наибольшие сложности возникали при изготовлёнии блесен для ловли щуки. Судаковые приманки, как правило, обладают приличным весом, что несколько скрадывает (нивелирует) неточность размеров. Щука, в отличие от других рыб, с подозрением относится к металлическим приманкам без должной фазы планирования. Чаще она соблазняется блесной плавно скользящей в толще воды за счет дополнительной ширины, легкости и сложного профиля (рис. 4). зимняя мормышка
У отдельных блесен для ловли хищницы за счет геометрии профиля и смещенного центра тяжести, создается дополнительная подвижность или обратный ход, которые являются отменным раздражителями (рис. 5). Щучья приманка как бы мельтешит перед носом у хищника, напоминая назойливую мелочевку. Отличительная особенность многих уловистых приманок - незначительная асимметричность боковых сторон по отношению к вертикальной оси (см.рис.2,рис.6).Они не замирают сразу после достижения нижней точки сброса, как большинство блесен, а еще некоторое время импульсивно двигаются толчками, имитируя раненную, выбивающуюся из сил рыбку. Асимметричные блесны не заменимы как по первому и последнему льду, так и в глухозимье при ловле хищной рыбы в замкнутых водоемах и реках со слабым течением. Активный хищник атакует приманку во время планирования, пассивный при перемещении в нижней точке. зимняя мормышка
Щучья блесна с учетом некоторых тонкостей в игре из всего ряда блесен больше всего подходит под определение "универсальная приманка". Умелый рыболов на такую блесну способен поймать любую рыбу. Именно поэтому блесны для ловли щуки высоко ценились и всегда были редкостью у блеснилыциков. На правильно изготовленную щучью блесну, можно поймать любую рыбу в любом водоеме, но при условии, что глубина не превышает 3-5 метров. Ловить легкой планирующей блесной на больших глубинах не рационально, так как слишком много времени уходит на погружение приманки к заданному горизонту ловли (т.е. туда, где предположительно располагается хищник). Естественно, даже в ряду однотипных блесен существует разные по весу приманки для разной глубины ловли. И в то же время излишне утяжелять блесны нерационально, так как они теряют подвижность и перестают привлекать хищницу. Естественно, блесны для ловли в стоячей воде всегда в меньшую сторону отличались своим весом от блесен для ловли на течении. Желание в одной конструкции и форме, а в конечном итоге - в игре блесны, найти фрагменты, привлекающие внимание разной рыбы, привели к явному удорожанию приманок, и как следствие, к падению спроса на них. Ситуация обострилась вследствие того, что блеснилыцики - профессионалы, знающие толк в приманках, изготавливали блесны либо сами, либо приобретали на заказ. Большинству рыболовов нюансы изготовления и качество блесен были безразличны. Положение мало изменилось и в настоящее время. Стабильно продается только то, что дешевле. Токарная, фрезерная, да и слесарная обработка блесен стала применяться реже и была низкого качества. То же можно сказать и о штампованных моделях. Редко выдерживались и заданные размеры приманок. зимняя мормышка
Заливка форм стала проводиться кое-как, без последующей доработки. Даже кустарям-одиночкам изготавливать на продажу блесны, выполненные по конкретному чертежу и заданной технологии, стало невыгодно - их мало кто мог оценить. Хорошие блесны, естественно, стоят намного дороже внешне привлекательного ширпотреба, непригодного для ловли. К тому же количество хищной рыбы вблизи крупных городов сократилось настолько, что блеснить ее стало нерационально, да к тому же и некому, так как многие мастера отвесного блеснения ловить рыбу со льда перестали. Хотя для настоящего блеснилыцика это не аргументы, да и денег на уловистую приманку не жалко. Вопрос в том, где ее найти? зимняя мормышка
Несмотря на то, что в настоящее время положение выровнялось и рыбу со льда блеснят миллионы рыболовов-любителей, для которых цена - это не вопрос, хорошую блесну приобрести так же сложно, как и 15 лет тому назад. Большинство зимних блесен по-прежнему упрощенная копия изначального аналога. Сейчас даже большинство известных типовых моделей примелькавшихся блесен изготавливают по упрощенной технологической схеме - так проще и дешевле (рис. 7). Если специалист у большинства выпускаемых приманок измерит параметры в нескольких принципиальных точках, вердикт будет однозначным - выкинуть на помойку. Конечно, новичок, не зная таких тонкостей, но, веря в свою очень красивую и явно не дешевую железку, испытывает в конце рыбалки разочарование.
зимняя мормышка
Вывод: при покупке блесны замер толщины профиля и ширины заготовки должен быть обязательным. Немаловажное значение для игры блесны имеет правильный загиб или радиус кривизны, который определяется с помощью линейки, лекала, микрометра или штангенциркуля. Если замер параметров невозможен, то визуальную оценку блесны проводят на ровной поверхности, просмотрев нет ли завалов на бок, или вперед и назад от предполагаемого центра тяжести. Центр тяжести определяют, установив блесну на ребро линейки, ладони, карандаша и т. д. Если блесна заваливается на бок, то скорее всего, рыбу она вряд ли заинтересует. После замера сравните полученные данные с неоднократно проверенной моделью, хоть отдаленно напоминающей по конструкции и форме вашу блесну (рис. 8). Если хотите - это классика блесен. Сравните эту блесну с центральной на рис. 7 и вам все станет понятно (дополнительный изгиб по длине лишь прием для отвода глаз неискушенного рыболова). зимняя мормышка
Многие блесны изобилуют многочисленными недостатками, точнее недоработками: 1. шероховатость поверхности; 2. неправильная заливка металла по контуру блесны; 3. несоблюдение весовых пропорций; 4. не обработано отверстие для фиксации лески, Большинство недостатков устраняется в ходе слесарной обработки или с помощью заливки необходимого количества расплавленного металла. Недостатки устраняются легко, если знаешь, в чем они выражаются и как их устранить. Во всех случаях рыболов должен опираться на существующие аналоги правильно изготовленных (уловистых) блесен, качество которых проверено временем (рис. 9). Если блесна удлиненной формы, со слабым загибом по длине и незначительным радиусом по ширине, независимо от радиуса кривизны, имеет одинаковую толщину, вы просто обречены на неудачи, так как соблазнить хищника ею можно только в период максимального жора (см. рис. 36). Чтобы оценить игру той или иной блесны в резервуаре с водой, необходимо знать, как ведут себя аналогичные приманки, относящиеся к подобному типу блесен. Как показывает практика, во время испытаний можно убедиться лишь в том, что у приманки нет явных сбоев в игре, что она не "проваливается" при сбросе и не заваливается на бок при планировании и обратном ходе и не имеет крена в мертвой точке. Выявленные дефекты устраняются с помощью кусачек, надфиля, шлифовальной доски или круга, пассатижей, а о нюансах игры, приводящих к уловистости приманки, можно судить только на практике.


Мушки

Cпининг
Лески
Блесны колеблющиеся
Девоны
Воблеры
Способы ловли
Английская удочка
Болонская удочка
Квивертип/Фидер
Штекер
Глухая остнастка
Матчевое удилище
Поплавочная снасть
Летняя мормышка
Донка
Кружки
Жерлица
Кораблик
Двуручный нахлыст
Мушки
Мормышка зимой
Ранне-весенняя проводка
Насадки и наживки
Описания рыб
Рыбы наших вод
Поймал приготовь
Практикуемся на больших реках

Маленькие реки - мелкая рыба , большие реки - большая рыба , - к этому известному правилу добавить нечего . Не только сама идея поимки крупной рыбы делает ужение на больших реках таким привлекательным , но и сам размер рыбы накладывает отпечаток на весь процесс и снаряжение , необходимое для выполнения данной задачи . На широкой воде плотность распределения рыбы совсем не такая , как на небольших речках и ручьях . На некоторых быстрых участках достаточно много рыбы , на других же , в лучшем случае , можно встретить мальков и прочую мелюзгу , а на запрудах , как правило обитает один , вполне определенный вид рыбы . Причина этого лежит в том , что различные виды рыбы привыкли к различному окружению и диете . Но даже если их требования и изучены , все равно остается много странного и загадочного . Большая потребность лососевых в кислороде определяет во многом их распространение в различных температурных зонах воды . При более высокой средней температуре воды лососевидные остаются в местах с сильным течением ( в порогах ). Но в горах на уровне вечных снегов картина получается совершенно иная . Здесь первостепенное значение приобретает пища , она определяет места нахождения лососевых . Кроме насекомых , большое значение имеет и наличие мелкой рыбы , мальков . Например , на реках, где нерестится благородный лосось , привычная пища и образ жизни радужной форели и гольца в значительной степени определяются циклом миграции нерестующих видов рыбы . Ужение на мушку на стоячей воде во многом отличается от ужения на реках и ручьях . Поскольку оверхность воды достаточно велика , оно требует упорства , способности к забросу и внимания . Применяется различная техника заброса и подачи мушки из - за того , что рыба на стоячей воде гораздо меньше времени проводит в верхних слоях воды . Поэтому для того , чтобы дать шанс рыбе увидеть наши искусные приманки , их надо подать на глубину . По - настоящему оценить какую - либо реку - достаточно трудоемкое занятие даже для эксперта , и если его поблизости нет , то следует определиться самому , не торопясь , шаг за шагом . Наличие насекомых дает нам первую направляющую информацию . Нетрудно заметить , что водные насекомые привязаны к определенным ареалам . Активность рыбы , таким образом , тоже привязана к тем местам , где выводятся , роятся и откладывают яйца различные насекомые . По наличию птиц , таких как ласточки и чайки , легко определить и места скопления насекомых . Участки воды , где кружат и ныряют птицы , видны издалека . На этих участках всегда есть рыба . Их следует обследовать с осторожностью и с достаточно большого расстояния , чтобы в более спокойной воде рассмотреть рыбу , выныривающую на поверхность или находящуюся вблизи поверхности воды . Хороший 8 - 10- кратный бинокль будет отличным помощником в этом деле , вплоть до идентификации насекомых . Если же активности насекомых не видно , следует внимательнее приглядеться к жизни подводных насекомых ( заодно и определить перспективных мушек ) на участках мелководья . С другой стороны , на участках реки , обнажившихся из - за спада воды , как правило , ничего интересного нет . В основном все это помогает избежать облавливания более глубоких участков . Пороги с каменистым дном , которые предоставляют рыбе личинок и куколок , то есть пищу , а также место и укрытие , наиболее перспективны . Следует также обратить внимание на темные , покрытые водорослями участки , каменистые участки и глубокие каналы . Спокойные , глубокие течения тоже интересны , если они находятся за порогами : те приносят сюда много личинок и насекомых в различных стадиях развития . Участки , по которым происходит движение насекомых , всегда перспективны для ловли. Достойны внимания и У - образные участки и участки спокойной воды перед порогами , особенно в их начале и конце . Хорошие уловы приносит ловля на перекатах : в завихрениях после перекатов рыба часто кормится принесенными туда насекомыми . На больших реках рыба не так боится тени , как на маленьких реках и ручьях . Если позволит глубина и течение , можно выйти взаброд на весьма благоприятную дистанцию для заброса . Но так как положение рыбы при этом не определено , то рыболову приходится медленно бродить по воде в поисках подходящей позиции . В любом случае при ужении на больших реках требуется покрыть достаточно большое расстояние , хотя дальних забросов с берега можно изредка и избежать . В большинстве озер рыба в течение дня скрывается на глубине и только с наступлением сумерек выплывает на мелководье в поисках пищи , часто - весьма голодная . Для ловли на больших реках , лучше всего применять длинное , гладкое удилище в 2 - 3 метра длиной : им легче работать с длинным шнуром и правильно подавать мушку . Универсально пригоден конусный шнур 5 - 7- го класса : он достаточно легок , чтобы удить на сухую мушку , и практически не подвержен влиянию ветра . Плавающие шнуры покрывают поверхность воды до 1 метра в глубину . Если требуется ловить на большей глубине , лучше применять WT - или WH - шнуры , а не шнуры с тонущими кончиками . Их плавающая толстая часть позволяет более удобно управлять шнуром . Способ презентации мушки в основном зависит от текущего состояния воды . В запрудах и заводях , где вода не однородна и состоит из быстрых и медленных течений , следует использовать самый короткий шнур , какой только возможно . Мушку надо подавать по течению или диагонально . Независимо оттого , ловим ли мы на сухую мушку или на стример , надо обеспечить мушке максимально возможный дрейф , чтобы рыба успела взять . Сделать так , чтобы мушка плыла вдоль берега достаточно долго , можно только использованием заброса " змейкой " или " парашютом ". Мокрая мушка может плыть достаточно долго , но лишь на свободном шнуре . На участках стоячей воды рыба защищена не только отражениями берега , но и каналами и водяными ямами . Водовороты , естественно , невозможно тщательно исследовать . Если есть возможность хорошего заброда , то следует ее использовать для того , чтобы тщательно обловить максимально возможную территорию , а затем поменять позицию . При ловле на спокойной воде важно , чтобы течение несло мушку на свободно лежащем шнуре : идея - в подаче мушки без подтягивания . Если , к примеру , форель находится на стоянке , она немедленно поднимется в положение для атаки . Ей достаточно легко подать мушку , так как дистанция дрейфа мушки короткая . При ловле глубоко под водой удилище выносится далеко вперед , а шнур отпускается достаточно сильно для того , чтобы мокрая мушка могла дрейфовать довольно долго . Хариус , к примеру , почти всегда поднимается со дна , и чем сильнее течение и глубже вода , тем дальше от позиции атаки видны его крути . Если мушка подается достаточно долго , то он ее возьмет . Но если хариус находится на мелководье , то он берет мушку только на небольшой , очень ограниченной , " собственной " территории . На глубокой воде хариус может подняться за мушкой , проплывающей за несколько метров от его места стоянки . При ловле на многих больших реках , без сомнения , надо применять мокрую мушку . Для ее подачи сразу под поверхность или в глубину надо делать заброс чуть против течения или по диагонали по течению . Мушку подают аккуратно чуть выше по течению от действительного или предполагаемого места стоянки активной рыбы . Мушка должна свободно утонуть . Сразу после подачи мушки нужно перебросить шнур против течения , чтобы избежать перекрутки шнура , когда течение его подхватит . Это выполняется быстрым " кнутовым " движением удилища параллельно плоскости воды . Оно рассчитывается таким образом , чтобы только средняя часть шнура переместилась небольшими кривыми , чуть отрываясь от поверхности . Кончик шнура с мушкой ни в коем случае не должен двигаться . Периодически перебрасывая шнур , можно добиться длительного дрейфа , пока весь шнур не вытянется по течению . В этот момент силы натяжения прижмут мушку к самой поверхности воды . Это движение мушки вверх часто вызывает у рыбы агрессивную реакцию .Ужение щуки требует больших мушек с гладким силуэтом . Сверхдлинные стримеры на удлиненных крючках , украшенные " дождиком ", обычно сразу привлекают ее внимание . Использование " мертвого " дрейфа или игра мушкой мелкими движениями зависит оттого , какими насекомыми питается рыба в данный момент времени , и , в значительной степени , от прихотливости рыбы . Поведение насекомых в различных стадиях развития совершенно различно . Те , кто хорошо знаком с ихжизнью , знают , что , например , личинка москита или эмерджер поденки дрейфуют под водой практически без движения , в то время как только что вылупившиеся поденки " скачут " по воде достаточно бодро . Внимательно наблюдайте и экспериментируйте , приобретая знания о привычках и поведении насекомых , - это даст вам знания , необходимые для удачной презентации приманки . Немаловажна и глубина , на которой подается мушка . В общем , важно выйти на глубину , на которой рыба привыкла питаться . Другими словами : мушек подают либо на поверхности , либо на глубине около дна . Форель на спокойной воде , правда , может подняться со стоянки на дне , чтобы взять мушку , плывущую по поверхности воды . Но , с другой стороны , этого никогда не делают рыбы семейства карповых или , например , хариус , который в глубоких водах ищет питание , как правило , вблизи дна . Мушка сможет утонуть на нужную глубину и выйти на позицию для атаки рыбы только в том случае , если она заброшена далеко выше по течению . Среднюю часть шнура следует перебрасывать в нужный момент , чтобы мушка могла оставаться на заданной глубине . Любая кривизна шнура заставит мушку дергаться , но выполненный в нужный момент переброс заставит ее опять утонуть. Эти движения " вверх - вниз " можно делать и специально . Иной раз такое живое разыгрывание мушки приносит больший успех , чем " мертвый " дрейф . Ловля большой рыбы на маленькую мушку наиболее элегантна и восхитительна . При условии нормальной жизни насекомых большие реки часто предоставляют эту великолепную возможность . На многих реках , где основной пищей лососевых является мошка , большие мушки работают эффективнее . Тоже самое верно и для сухих мушек . Только чрезмерно большие " хопперы " или большие мушки из волосков лося и / или оленя способны вытянуть этих лентяев со дна реки . Для систематического облова больших участков большие мушки - наиболее выгодный вариант . Используйте стримеры , мадлеры , мохнатых червей и так далее . Именно здесь арена применения различных стимеров .


Нахлыст на озере

Cпининг
Лески
Блесны колеблющиеся
Девоны
Воблеры
Способы ловли
Английская удочка
Болонская удочка
Квивертип/Фидер
Штекер
Глухая остнастка
Матчевое удилище
Поплавочная снасть
Летняя мормышка
Донка
Кружки
Жерлица
Кораблик
Двуручный нахлыст
Мушки
Мормышка зимой
Ранне-весенняя проводка
Насадки и наживки
Описания рыб
Рыбы наших вод
Поймал приготовь
Особенности озер для нахлыста

На Британских островах и в Ирландии ужение на озерах имеет давнюю традицию . Ловля коричневой форели на озерах и заливах Шотландии , озерах Уэльса , в Озерном Краю и благородного лосося и форели на заливах и озерах Ирландии столетиями культивировалось рыболовами . Благодаря многолетнему изучению рыбы и специфичности мест их обитания сложился и , к счастью , не потерял своей эффективности и привлекательности до наших дней совершенно независимый классический стиль ужения на мушку . В результате строительства новых дамб , территории вокруг которых используются для коммерческого рыболовства и разведения ценных пород рыбы , данный вид флай - фи - шинга в наши дни стал одним из самых популярных ( и самых дорогих ) видов нахлыста в Великобритании . Книга Т . С . Айвена " Ужение на стоячей воде " (" Slillwater Flyfishing "), написанная в 1952 году , стала первым достойным внимания учебником по этому виду нахлыста , практически не известному за пределами Британских островов . Большинство рыболовов до сих пор испытывают некое благоговение перед озерами . Огромное водяное пространство " давит " на человека , и если рыба не поднимается , - а это достаточно частая ситуация , - то многие здесь сразу чувствуют отчаяние . Ужение на стоячей воде только иногда дает нам такое упоение победой , которое небольшие речки и ручьи готовы предоставить всегда . Действительно , для ловли на озерах требуется гораздо больше терпения , кроме того , нужно просто знать , как это делать Рекомендуем начинать с небольших водоемов , как более простых и понятных . Если рыба активна , то ее легко поймать на тяжелую мокрую мушку , нимфу или стримера даже начинающему . Удилища с классом шнура б - 9 и длиной от 2,7 метра дают хорошую зону облова с берега . Плавающие шнуры для ловли на сухую мушку , специальные шнуры с тонущим кончиком для ловли под поверхностью и тонущие шнуры для ловли на нижней воде дают возможность применения разнообразной техники ужения и подачи мушки . Если же рыба не активна , то следует планомерно облавливать участок с берега , используя тяжелую мокрую мушку . Сначала делают короткие забросы , которые затем удлиняют все больше и больше . Если это опять не дает желаемого эффекта , то отходят по берегу на пятьдесят шагов в сторону и повторяют всю процедуру . После заброса мушке дают утонуть , а затем подтягивают ее короткими рывками . Одиночная рыба обычно не клюет до самого последнего момента . Вытягивание шнура может быть как медленным , так и достаточно быстрым , - в зависимости от манеры движения выбранной мушки . Если на водоеме нет питающих его ручьев , то облавли - вание отрытой воды может быть произведено против ветра , который вызывает волну , собирающую вместе различный корм для рыбы . Достаточно глубокий каменистый берег дает больше мест для питания , чем скалистый отвесный . Он предоставляет жизненное пространство для насекомых и мошек , которые привлекают большую рыбу . Лесистые берега - всегда неплохое место для ужения , так как возле них , как правило , есть рыба , даже если ветер дует от берега . Тут нужно быть осторожным потому , что даже большая рыба возле берега очень осторожна , и ее легко спугнуть . Во многих озерах , даже достаточно маленьких , рыба лежит на дне в течение дня и приближается к берегу только с наступлением сумерек . Крупная рыба , такая как , например , карп , выходит на кормежку в сумерках и ночью , поэтому именно тогда их можно поймать на сухую мушку . В небольших , закрытых заводях можно использовать специальное надувное кольцо , чтобы добраться до рыб , которых невозможно достать с берега . Когда вы находитесь глубоко в воде , не образуется видимого рыбе силуэта , который мог бы ее испугать . Соблюдая осторожность , можно приблизиться к рыбе достаточно близко . Даже при ловле с лодки следует помнить о том, что рыба лежит внизу , и стараться испугать ее как можно меньше . Рыба видит стоящего рыболова с расстояния гораздо большего , чем самый длинный заброс . Не забывайте об этом даже , когда удите с берега озера . Области , в которых существует течение , дают гораздо больше возможностей для лова . На больших водяных просторах ветер вызывает достаточно сильное движение воды , помните об этом . Теснина между островками , полуострова , мысы , протоки - все это отличные места для ловли . При ловле рыбы с дрейфующей лодки можно достаточно удачно подобраться к питающейся с поверхности или прямо под поверхностью рыбе . Если вы заметили рыбу , кормящуюся с поверхности воды , дайте лодке дрейфовать по ветру и постарайтесь обловить возможно большую территорию . Ужение с лодки на якоре имеет смысл , если вы находитесь в проверенном месте , или на ручьях , втекающих или вытекающих из него , или над подводным течением .Наиболее выгодный участок , все - таки , с рябью или волнами . Гладкая поверхность воды - плохой помощник рыболову , особенно при ловле на сухую мушку в ясный солнечный день . У рыбы появляется возможность хорошо рассмотреть приманку . При таких обстоятельствах трудно хорошо спрятать подлесок , особенно если заброс производится совсем рядом с рыбой . Резкий заброс , поводок , упавший рядом с мушкой , заставят ее дергаться и испугают рыбу , хотя , иной раз , наоборот , заинтересуют ее , придав мушке жизнь и движение . Как вы уже заметили , сразу и наверняка сказать ничего нельзя . В классическом стиле ужение производится с дрейфующей лодки на средней воде с забросом по ветру . Используются длинные , 3 - 4 метровые удилища , плавающий шнур или , возможно , промежуточный , подлески с тремя различными мушками на крючках размером от 10 до 14. Самая дальняя ( хвостовая ) мушка опускается в самый низ , но не более чем на 1,5 метра под поверхность воды . Средняя мушка находится выше ее , а над ней - последняя мушка , которая двигается по поверхности воды . Длина заброса - 10 - 12 метров . Шнур вытягивается короткими подтяжками . Чтобы заставить форель подняться , нужны хороший контроль над шнуром и изрядная доля терпения . Конечно , для того , чтобы поймать рыбу , не требуется брать три мушки , вполне достаточно и одной . Заброс против ветра тоже доказал свою пригодность как для сухих , так и для мокрых мушек . Сухую мушку подают примерно на 15 метров против ветра и оставляют лежать спокойно ( если это возможно ). При условии , что мушка хорошо держится на воде , она может продрейфовать за лодкой добрую сотню метров . Если рыба выпрыгнет рядом с лодкой , мушку можно , не мудрствуя лукаво , поднять на удилище и подать рыбе прямо " под нос ", - это часто дает хорошие результаты . Ловля нахлыстом карповых рыб тяжелее , чем думает большинство людей . Должным образом поданная мушка , подтягиваемая медленными движениями , часто приводит к поклевке , но делать все это надо осторожно . Преждевременные подсечки - обычная причина схода рыбы . Когда рыба возьмет , нужно мгновенно натянуть шнур . Это требует достаточной концентрации внимания . Большинство " ложных поклевок ", как правило , - результат того , что " нервы сдали ": все - таки сидеть несколько часов без поклевки - серьезная нагрузка . Когда рыба питается под поверхностью , используют эмерджеры поденки , которых ведут на плавающем шнуре , покрытом жиром , по крайней мере на 50 сантиметров , или мокрую мушку . Если на воде морщит , мушке не требуется придавать каких - либо дополнительных движений . Если никакой активности рыбы не замечено , можно периодически проводить забросы в надежде на удачу . При переходе на большую глубину используют SH -, WH - или S - шнуры . Даже в этом случае шнур забрасывается против ветра и ведется на себя короткими подтяжками . При сильном ветре и сильном дрейфе , мушку забрасывают позади лодки и дают ей дрейфовать спокойно , чуть оживляя ее кончиком удилища . При ловле на мокрую мушку в глубокой воде рыба , такая , как форель , хариус и голец , сама насаживает себя на крючок . При выборе мушки следует ориентироваться на размер и тип насекомых , обитающих в данных водах . Нередко большую роль играют и сухопутные насекомые . Наибольший успех сопутствует тем , кто понял , какой тип активности происходит в данной воде , но , к несчастью , определить это на стоячей воде очень нелегко . Лучше всего использовать мокрых мушек классических " скромных " моделей среднего размера . Практически во всем мире успехом пользуется знаменитая айвеновская " блэк энд пикок слайдер ", которая связана на крючке 8 и эффективна даже в том случае , если перед этим рыбы наелись мелких рачков . Ловля на мушку на озерах и прочих того же типа водоемах приносит огромное удовольствие , что бы ни говорили некоторые люди . Можно поймать действительно великолепную рыбу , хотя это и требует значительных усилий . Конечно , для того , чтобы поймать рыбу , не требуется брать три мушки , вполне достаточно и одной . Заброс против ветра тоже доказал свою пригодность как для сухих , так и для мокрых мушек . Сухую мушку подают примерно на 15 метров против ветра и оставляют лежать спокойно ( если это возможно ). При условии , что мушка хорошо держится на воде , она может продрейфовать за лодкой добрую сотню метров . Если рыба выпрыгнет рядом с лодкой , мушку можно , не мудрствуя лукаво , поднять на удилище и подать рыбе прямо " под нос ", - это часто дает хорошие результаты.


Нахлыст на малых реках

Cпининг
Лески
Блесны колеблющиеся
Девоны
Воблеры
Способы ловли
Английская удочка
Болонская удочка
Квивертип/Фидер
Штекер
Глухая остнастка
Матчевое удилище
Поплавочная снасть
Летняя мормышка
Донка
Кружки
Жерлица
Кораблик
Двуручный нахлыст
Мушки
Мормышка зимой
Ранне-весенняя проводка
Насадки и наживки
Описания рыб
Рыбы наших вод
Поймал приготовь
Особенности ужения на ручьях и мелких реках

Многие рыболовы считают эту категорию единственно достойной для занятий нахлыстом . Но типичный для такого подхода термин " воды , пригодные для нахлыста " на самом деле является неправильным , так как удачное ужение нахлыстом возможно , в принципе , на любой воде . С другой стороны , правда , что именно на быстрых потоках и маленьких речках , особенно тех , где водятся лососевые , можно по - настоящему насладиться нахлыстом . Там и чистая вода , и небольшая ширина , поэтому их несложно облавливать . В таких местах не нужны длинные забросы , и легко ловить взаброд , что создает практически идеальные условия для флай - фишинга . Кроме того , лососевых достаточно просто ловить на мушку из - за их общеизвестных и хорошо изученных привычек и манеры поведения и питания . Первый и главный принцип при ловле на малой воде - осторожность . Сначала - посмотри , а потом - лови . Нигде более рыба так подвержена испугу , поэтому любая погрешность приведет только к тому , что она откажется от обеда и попросту уплывет . Даже шум на берегу может привести к тому , что рыба на несколько часов откажется от трапезы . В подобных местах опасность для рыбы приходит сверху и , увидев тень неосторожного рыболова , она в шоке убежит . Не имеет смысла даже забрасывать леску там , где вы имели неосторожность пройти . В лучшем случае на мушку пойдет молодая , " неопытная " рыба . Поэтому исключительно важно , никоим образом не нарушать природное равновесие вблизи воды .Ваши движения должны быть намеренно замедленны , следует использовать любое мало - мальски пригодное укрытие . Передвигаться следует пригнувшись , в одежде , которая сливалась бы цветом с окружающей растительностью или берегом . Заброс производится из возможно низкого положения , чтобы рыба не увидела забрасывающего . Заброд производится тихо и аккуратно , не делая волны и стараясь не стукаться о камни : помните , что звук в воде распространяется быстро и хорошо . Следует постараться избежать бликов от полированных частей удилища или коробки с мухами . Также полезно прикрыть очки от солнца козырьком кепки или полями шляпы , чтобы они не пускали " зайчиков ". Солнце никогда не должно светить вам в спину , рыба не должна видеть тени от туловища , удилища или шнура . Движущиеся тени на поверхности солнечных участков воды оказывают на рыбу весьма пугающее действие . Только на затененных участках воды , особенно , если по ним движутся водяные растения , можно чувствовать себя более свободно . Если на берегу нет растительности , следует приближаться к воде ровно настолько , насколько это необходимо , чтобы сделать заброс . Если нужно , рыболов должен подползти на хорошую позицию для заброса . На мелкой воде и ровном грунте шансы быть раскрытым наибольшие . Но даже и на глубокой воде при ровном грунте можно очень легко спугнуть рыбу . В общем , там , где вы можете увидеть рыбу , рыба может увидеть вас , и малейшая оплошность все сорвет . На быстрой воде и неровном грунте рыболов может чувствовать себя гораздо спокойнее , но и рыбу там гораздо труднее увидеть. Те , кто об этом не задумываются и ловят " как Бог на душу положит ", могут поймать что - то стоящее только по случайности . Условия ловли не дают возможности выработать какую - то единую тактику . Наблюдайте и приспосабливайтесь . В этом и скрыта сила притяжения таких мест для настоящих удильщиков . Активность и наличие насекомых определяют активность рыбы , а их тип - способ , которым рыба их достает . Выбор мушки , - да и даже выбор между сухой и мокрой мушкой или нимфой и большой мушкой определяется вкусами рыбы . Все зависит от того , каким именно образом ищет свою пищу рыба в данный , конкретный момент . Наиболее эффективным способом ужения будет тот , при котором приманка наиболее точно воспроизводит повадки текущего " корма ", и подается рыбе там же , где и естественная пища - на воде , сразу под поверхностью или глубоко под поверхностью воды . Осторожное наблюдение за тем , чем в данный момент питается рыба , куда важнее пробных забросов . Чем лучше известны типы и повадки насекомых , попадающих в воду , тем эффективнее и точнее будет выбор мушки . Легче всего увидеть поверхностную активность рыбы . Конечно , иногда достаточно трудно определить , кормится ли она на поверхности или сразу под поверхностью воды , но ее поведение при приеме пищи даст нам достаточно однозначную информацию об этом . Если рыба действительно питается на поверхности , нам следует выбрать сухую мушку . Если тип активности невозможно определить однозначно , или форель упорно отказывается от сухой мушки , надо пробовать нимфу или мокрую мушку , которых подают вблизи поверхности воды . С другой стороны , даже с виду пассивная рыба иногда бросается на правильно поданную сухую мушку . Надо выработать в себе умение понимать подводную активность . Хорошая чистая вода помогает увидеть , как питается форель в средней воде . Но лучше всего помогает понять , чем питается форель , изучение ее движений : например , Если рыба действительно питается на поверхности , нам следует выбрать сухую мушку . Если тип активности невозможно определить однозначно , или форель упорно отказывается от сухой мушки , надо пробовать нимфу или мокрую мушку , которых подают вблизи поверхности воды . С другой стороны , даже с виду пассивная рыба иногда бросается на правильно поданную сухую мушку . Надо выработать в себе умение понимать подводную активность . Хорошая чистая вода помогает увидеть , как питается форель в средней воде . Но лучше всего помогает понять , чем питается форель , изучение ее движений : например , движения ее вперед - назад и чуть в сторону и вверх с места стоянки говорят о том , что форель питается нимфами . Если же активности в воде не замечено , " спокойная " нимфа или мокрая мушка могут дать неплохой результат . Главное - правильно их подать в нужное место . Если сравнить привычное поведение различных лососевых на малой воде , можно увидеть , что большая коричневая форель , как правило прячется в самых труднодоступных местах . Форель укрывается под нависшими над водой кустами , в траве , у подмытых берегов , в корягах , за крупными камнями или в ямах . Более крупные рыбы занимают лучшие места , обеспечивающие им надежное укрытие и легкую добычу корма . Предпочтение отдается укрытиям , омываемым главным течением . Форель особенно любит держаться у водопадов , плотин и перекатов , т . е . в воде с повышенным содержанием кислорода . В солнечную погоду она старается расположиться в тени , при низкой воде - на глубине . Надо иметь в виду , что могут быть и исключения : например , в родниковых реках , текущих в болотистой местности , форель часто держится среди растительности и даже посередине . Радужная форель " более спокойно " относится к своей безопасности . Даже хариус и голец держатся середины реки потому , что любят водовороты . На малой воде большая рыба предпочитает более глубокие места , где можно " засесть в засаде ". Только с наступлением сумерек она выходит на мелководье , и места , которые были совершенно не интересны при ярком дневном свете , приобретают перспективное значение . Манера , в которой производится заброс - вверх по течению , вниз по течению или диагонально , зависит от типа рыбы , местных условий и , не в последнюю очередь , от мастерства удильщика . Наиболее распространенная тактика облавливания на ручьях и небольших реках - это медленно двигаться вверх по течению , последовательно забрасывая шнур . Удильщик , таким образом , может обловить достаточно большой участок , не будучи замеченным . На мелководье такой способ вообще может быть единственно приемлемым , независимо оттого , какой тип приманки используется : сухая мушка , нимфа или мокрая мушка . Недостаток такого метода состоит в том , что завихрения воды , где обычно стоит самая крупная форель , облавливаются сверху . Поэтому , если крупная рыба замечена , следует попробовать обойти участок стороной и забросить шнур вниз по течению . При перебросе удилище быстро " перехлестывают " вверх по течению так , чтобы шнур перекинулся чуть вверх , не потревожив подлесок и мушку . При ужении вверх по течению шнур кладется на воду удилищем среднего строя , желательно , при помощи бокового заброса . При ужении на середине реки облавливают оба берега . Если заброс выполняется вверх по течению вытянутым шнуром , всегда существует шанс того , что шнур перелетит через рыбу , которая залегла на дне . Результатом этого будет паника и бегство рыбы . Даже если мушка подана хорошо , рыба не возьмет ее , так как другие обитатели воды подают ей сигнал опасности . Прямые презентации мушки возможны только на бурном течении , где рыба стоит за укрытием , которое ограничивает ее зрительные возможности . Только хариус , да и то - не на всех реках , имеет достаточно " крепкие нервы ", чтобы показать себя на виду у стоящих рыболовов. Но при этом он довольно капризен в выборе мушки , и к тому же для него имеют значение и способ ее презентации , и тип подлесков . Правильной подачи мушки поперек потока с неоднородным течением можно добиться только за счет заброса " змейкой " или " парашютом ". Не только сухие мушки должны дрейфовать по течению свободно , естественным образом , но и нимфы и даже мокрые мушки . Если мушка опускается " со свистом " на подлеске , крутящемся на течении , рыба , в лучшем случае , проигнорирует мушку , а в худшем - просто сбежит . Кроме вида корма и стоянки рыбы , тип течения оказывает влияние на то , что принято называть " избирательной способностью " рыбы . Чем быстрее течение , тем меньше " избирательность " рыбы . На быстрой воде рыбе нужно действовать быстро , иначе ее " потенциальную " пищу унесет течением . Но , несмотря на это , на быстрой воде с превалирующим типом насекомых рыба бывает достаточно селективной . Упомянутый выше хариус , например , умудряется быть точным и привередливым в выборе даже на бурных потоках . При ловле на сухую мушку на мелководье хороший результат может дать короткий заброс . Критически настроенную рыбу легче поймать , если дать ей мало времени на " раздумывание " и осмотр мушки . Если заброс делается прямо на нее или чуть в сторону , на " раздумья " времени не остается . Наиболее эффективно дать рыбе увидеть мушку , плывущую прямо на нее . Иногда , " упрямую " форель можно вынудить такой " грубой " подачей взять мушку . На медленной или на стоячей воде такие трюки " не проходят ". Точный заброс , аккуратная подача мушки и свободный ее дрейф принесут вам гораздо больший улов , если , конечно , еще и мушка выбрана правильно . На ручьях и маленьких реках лучше всего пользоваться снастью легкого класса . Чувствительное удилище длиной 2 - 2,5 метра и со шнуром 4 - 5- го класса пригодно для ловли как на сухую мушку , так и на нимфу и мокрую мушку . Маленькие 2,1- метровые удилища - предел , который можно использовать на ручьях , хотя ими и удобнее работать в местах с ограниченным пространством для заброса . Что касается остального , то следует использовать плавающий шнур даже для мокрой мушки . На более глубоких речках требуется шнур с тонущим кончиком . Для заброса на короткие дистанции используют шнуры категории DT . Подлески следует выбирать длинные - в 2 метра и более . Ужение со сверхлегкой снастью не может быть рекомендовано даже для маленьких форельных ручьев . В основном не потому , что низкие ветви часто ведут к потере мушек , а из - за того , что форель " без боя не сдается ". Даже на ручьях " в метр шириной " форель будет стараться исправить свою оплошность попытками сорваться и уйти . Поэтому шнуры с кончиком подлеска менее 0,14 миллиметров - абсолютный минимум возможного . С таким диаметром подлеска даже самая боязливая рыба может быть достаточно легко обманута . Гораздо менее спортивно прятать свое неумение правильно подать мушку за применением сверхлегкого подлеска . Гораздо правильней планомерно оттачивать свое умение заброса и подачи мушки на форельных ручьях - наилучшем месте из тех , что может предоставить вам природа . На широких водяных путях места стоянки рыбы в основном те же , что и на малых реках и ручьях , например , на завихрениях за перекатом , позади камней , под нависающими деревьями , под плавучими растениями и в местах соединения потоков . Поверхностная активность рыбы Даже незначительные движения в воде вызывают движение на ее поверхности . Если рыба и не всплывает , она все равно выдает себя вздутиями и небольшими волнами на поверхности воды . Наиболее часто встречаемая форма подъема рыбы к поверхности- разновеликими кругами , размер которых иной раз не зависит от размера рыбы . Если рыба питается сразу под поверхностью воды , она часто показывает только свою спинку и хвостовой плавник , как говорят , " голову и хвост ". Большая форель демонстрирует свою спинку целиком , так же , как и карп и белорыбица . При питании с поверхности , форель показывает как свою спину и хвост , так и свой рот . Поверхностную активность на глубокой воде благодаря высокой скорости приближения к поверхности часто демонстрируют хариус, карп и форель . Всплеск от разворота рыбы нередко образуется , когда рыба кормится сразу под поверхностью ( ложный подъем), так же , как и при действительном подъеме .


Штекер

Cпининг
Лески
Блесны колеблющиеся
Девоны
Воблеры
Способы ловли
Английская удочка
Болонская удочка
Квивертип/Фидер
Штекер
Глухая остнастка
Матчевое удилище
Поплавочная снасть
Летняя мормышка
Донка
Кружки
Жерлица
Кораблик
Двуручный нахлыст
Мушки
Мормышка зимой
Ранне-весенняя проводка
Насадки и наживки
Описания рыб
Рыбы наших вод
Поймал приготовь
Оснастка для ловли штекером

Оснастка для ловли штекерной удочкой всегда более короткая и легкая, так как приманка за счет длины удилища опускается вертикально (происходит точечный облов места). Для сравнения приведены оснастки штекерных и телескопических удилищ, эффективных на канале им. Москвы (рис. 25).


Штекер

Cпининг
Лески
Блесны колеблющиеся
Девоны
Воблеры
Способы ловли
Английская удочка
Болонская удочка
Квивертип/Фидер
Штекер
Глухая остнастка
Матчевое удилище
Поплавочная снасть
Летняя мормышка
Донка
Кружки
Жерлица
Кораблик
Двуручный нахлыст
Мушки
Мормышка зимой
Ранне-весенняя проводка
Насадки и наживки
Описания рыб
Рыбы наших вод
Поймал приготовь
Оснастки для ловли уклейки, ельца и крупной верхоплавки

Оснастка для ловли уклейки чаще всего состоит из равномерного ряда грузов, последовательно уменьшающихся в весе. При ловле на глубине до 3 м длина оснастки составляет половину глубины спуска (рис. 9). поплавок


Оснастка для ловли хищной рыбы

Cпининг
Лески
Блесны колеблющиеся
Девоны
Воблеры
Способы ловли
Английская удочка
Болонская удочка
Квивертип/Фидер
Штекер
Глухая остнастка
Матчевое удилище
Поплавочная снасть
Летняя мормышка
Донка
Кружки
Жерлица
Кораблик
Двуручный нахлыст
Мушки
Мормышка зимой
Ранне-весенняя проводка
Насадки и наживки
Описания рыб
Рыбы наших вод
Поймал приготовь
Оснастка для ловли хищной рыбы

Для ловли хищной рыбы применяются два вида оснасток: 1) леска проходит через сквозное отверстие в теле поплавка; 2) леска проходит через боковые направляющие (ушки). Принципиальной разницы между оснастками нет, каждый рыболов применяет ту, которая ему по душе. Варианты фиксации поплавков показаны на рис. 20.

Завязывание стопорных узлов Стопорные узлы - ограничители поплавка - выполняются из лески диаметром на 0,15-0,02 мм толще основной и очень редко прямо из основной. Перед завязыванием узла леску смачивают, затем 5-7 раз обматывают вокруг основной, продевают в петлю и постепенно затягивают за два кончика одновременно (рис. 21).

Кончики обрезаются. Допустимая длина оставшихся усиков 1,5-2 мм. Перетягивать стопорный узел нельзя, иначе он будет деформировать основную леску. Правильно завязанный стопорный узел с усилием перемещается по основной леске.


Палия

Cпининг
Лески
Блесны колеблющиеся
Девоны
Воблеры
Способы ловли
Английская удочка
Болонская удочка
Квивертип/Фидер
Штекер
Глухая остнастка
Матчевое удилище
Поплавочная снасть
Летняя мормышка
Донка
Кружки
Жерлица
Кораблик
Двуручный нахлыст
Мушки
Мормышка зимой
Ранне-весенняя проводка
Насадки и наживки
Описания рыб
Рыбы наших вод
Поймал приготовь
Палия

Палия - это озерная форма арктического гольца семейства лососевых. Внешне похожа на форель, с красным мясом. Верхняя половина тела темная, испещрена светлыми пятнышками; брюхо светлое с розовым оттенком разной интенсивности (до красного). Общим признаком всех разновидностей палий считается молочно-белый цвет переднего края всех нижних плавников. Оби- тает в горных и глубоководных озерах Центральной Европы, а, кроме того, эта озерная форма арктического гольца имеется и у нас на Европейском Севе- ре - в Карелии и на Кольском полуострове. Мне приходилось охотиться за палией на наших северных озерах. И каждая пойманная палия всегда вызывала восторг и осталась в памяти как желанный и заслуженный трофей. На Кольском палия встречается далеко не в каждом озере - лишь в крупных и глубоких, с холодной и чистой водой. Суровых своими скалистыми первобытными берегами. Летом палию можно поймать на спиннинг на вращающуюся желтую блесну, типа "Трофимовской", на дальнем и точном забросе, а момент ее охоты за насекомыми у поверхности или при проводке блесны с глубины. В Карелии палия распространена в наших больших европейских озерах: Онежском, Ладожском, некоторых других, меньших по размерам: Топозере, Пяозере, Сегозере, Маслозере и пр. Так как палия - холодолюбивая рыба в карельских озерах она обитает в наиболее глубоководных участках (от 20-30 до 70-150 метров), где даже в летнее время на глубине сохраняются низкие (10-12 С) температуры воды. В Ладожском озере палия обитает только в северной глубоководной части и не встречается в южной, более мелководной и лучше прогреваемой половине озера. В Онежском озере палия распространена, а наиболее глубоких участках - в Повенецком заливе, Малом и Большом Онего, заливе Чорга, в центральной части озера. В озерах Карелии взрослая палия - типичный хищник, питается преимущественно корюшкой и ряпушкой не прекращая питаться и в зимний период. Нерестится палия в озере осенью, на каменистых лудах. Средняя масса онежской и ладожской палии в уловах составляет два-три килограмма, нередко достигая пяти м даже восьми килограммов. Запасы палии в Карельских озерах значительны, периодически осуществляется ее промысловый лов. По сведениям из различных публикаций. Ее вылов только в Ладожском и Онежском озерах доходил до двухсот тонн. Наиболее удобным и популярным местом ловли палии у рыболовов-любителей считается закрытый Повенецкий залив - что существенно для рыбалки, особенно зимней, в плане ее безопасности; при ширине в 20 кило-метров залив в декабре весь замерзает, и не бывает отрыва льда до его растаивания в мае. Зимняя рыбалка на палию более всего популярна у любителей ловли крупной рыбы, возможность поймать палию привлекает истинных ценителей рыбалки. Созерцание крупной красавицы-рыбины, вытащенной из глубины и бьющей хвостом о лед у ног рыболова, - это незабываемые минуты рыбацкого счастья! Ловится палия на заонежские блесны размером 12-13 см белого и желтого цвета, оснащенные тройником 14-16 номеров, на леску 0,5-0,6 мм. Трофеем рыболова при ловле палии может стать и глубинная щука от трех до шести-восьми килограммов и более. Выхватить из-подольда на блесну такую хищницу - это тоже немалое удовольствие, Рыбалка на палию популярна и интересна как зимой, так и летом. Летняя рыбалка - это блеснение в отвес с лодки или на спиннинг с катера, а также на дорожку. Заветным желанием рыбака, вышедшего рыбачить на онежский лед Повенецкого залива, является не только поимка трофейной палии, но и озерного лосося, который проверяет на прочность как снасть. Так и самого рыболова. Озерный лосось - это пресноводная форма морского лосося-семги, которой он обязан своим происхождением. Средняя масса онежского лосося - 6 килограммов, нередки особи в 10-11 килограммов, Питается лосось ряпушкой и корюшкой, нерестится осенью на порожистых реках. Поклевка и борьба с царем рыб-лососем оставляет у рыболова неизгладимое впечатление на всю жизнь. Нет других мест, где рыболов на зимней рыбалке может наградить себя удовольствием, выбросив на лед прекраснейшего из бойцов, достойнейшего из соперников - красавца лосося. Ведь еще Сабанеев сказал, что поймать на удочку лосося - это все равно, что охотнику добыть льва. Нередко случается поднимать рыбину от самого дна с глубины в 30 метров и более, а потом надо аккуратно завести ее в лунку, несмотря на ее нежелание подчиниться. Иногда лунка оказывается просто мала - и это приходится учитывать, быть к этому готовым, чтобы не потерять и все-таки добыть трофей. Поклевка в виде хорошего удара или рывка может произойти и совсем близко ото льда и рыболова - тогда нужно действовать быстро и решительно. Успех во многом зависит от надежности снасти, от подготовленности и умения рыболова. Опытные и удачливые рыболовы за одну рыбалку могут поймать одну-две трофейные палии, пару глубинных щук, а если повезет, то и лосося. Подледная ловля онежских палии и лосося - это как продолжение летней рыбалки на семгу на реках Кольского. Немало найдется рыболовов-зимников, пожелающих продолжить рыбалку на дикого лосося в ее зимнем варианте. Рыбалка со льда в Повенецком заливе Онежского озера дает такую возможность. Зимнюю рыбалку палии и лосося на Онежском озере можно смело считать Изюминкой среди всех рыбалок на русском Севере. Такая рыбалка может стать одной из самых популярных трофейных рыбалок для любитепей-рыболовов из центральных районов России, а также и для зарубежных. В описываемом районе, помимо зимнего, очень высоки потенциальные возможности для раз-вития летнего рыболовного туризма. Уникален водоем в плане видового состава имеющихся здесь рыб: от широко распространенных в центральной России судака, леща и др. - до обитателей северных и полярных широт. Повенецкий и Заонежский заливы способны предоставить возможность рыбалки на любой вкус. Это и рыбалка на палию, лосося, форель; ловля крупного озерного хариуса (летом и зимой); ловля сига - благородного и загадочного для рыболовов из центральных районов. Онежские судак и лещ, достигающие трофейных параметров в основном, промышляются в период их нереста разрешенными здесь промысловыми орудиями лова. Для любителей ловли этих рыб ("лещатников" и др.), а также ловли окуня, щуки плотвы, налима здесь - необозримое поле деятельности, размеры водоемов, наличие многочисленных заливов, островов, сосновых боров и песчаных пляжей по берегам делают эти места благодатными для летнего отдыха. Неплохо развита транспортно-дорожная сеть. Поблизости располагается музей-заповедник Кижи, Заонежский полуостров по праву считается жемчужиной Карелии, такой же драгоценностью является и палия Онежского озера. ПРИЗНАКИ. Верхняя челюсть заметно заходит за глаз. Челюсти - одинаковой длины, или нижняя чуть короче верхней нижняя челюсть заострена, сжата с боков. Жаберных лучей - 10. Жаберных тычинок - 20. Боковая линия - 128 чешуек. В Ладожском и Онежском озерах и оз. Веттер, Швеция различают более темную, с большой головой, - лудожную (красную) палию (основная форма) и более светлую, с более короткой головой. - Кряжевую, или ямную (серую), палию. РОДСТВЕННЫЕ ФОРМЫ. Очень близки различные озерные гольцы (другие палии) из которых в СНГ описаны: даватчан, или красная рыба, из оз. Фролиха (бассейн Байкала); черноротая сегозерская палия, из Сегозера и бассейна р. Выг (Карелия); голец Черского из озер бассейна р. Индигирки и Чукочьей; боганидская палия из оз. Боганидского (бассейн р. Хатанга); есейская палия из оз. Есей (бассейн р. Хатанги); якутский голец из озер дельты р. Лены. Кроме того, близкими формами являются проходные гольцы. РАСПРОСТРАНЕНИЕ. Озера Швеции, Финляндии и южной Норвегии. Очень близкие формы обитают в озерах Альп, Англии, Ирландии, Шотландии, Оркнейских и Шетландских островов, Исландии. В СНГ - озера Ладожское, Онежское, Имандра; озера Карелии: Сандал, Вашозеро, Пальозеро, Сегозеро, Маслозеро, Едмозвро, Палья-ламби, Топозеро, Пяозеро, Тикшозеро; Печора (р. Уса). Озера, где имеется палия, выделяются в особый тип - озера палий; это обширные, прозрачные, глубокие, холодноводные озера. ХАРАКТЕРИСТИКА. Исключительно озерная рыба, крайне редко входящая в реки. Живет в глубоких, холодноводных озерах. Лудожная палия держится на меньшей глубине, кряжевая, или ямная, - на большей глубине (до150м). НЕРЕСТ. Места нереста пальи в Ладожском озере расположены главным образом в северной части, Главнейшие нерестилища-у островов Воселна и Ялая. Наиболее южные нерестилища расположены по западному берегу, у Быковской мети. Места нереста в Онежском озере отмечены главным образом северо-западной и северной его частях. Наиболее южные нерестилища - на лудах Пальсельга у Андомской горы. Нерест происходит в сентябре-ноябре при температуре воды от 15. С и ниже, на глубине 0,5-25 м, на местах, усеянных крупными или мелкими камнями (лудах), реже - на песчано-галечном фунте. Разгар нереста в Ладожском озере - в первой половине октября, в Онежском - во второй половине сентября. Плодовитость лудожной палии Онежского озера - 2,8-7,3 тыс. икринок (в среднем - 4 тыс., икринок), ямной - 0,8-2,2 тыс. икринок. Есть указания, что ямная (серая) палия нерестится весной. РАЗВИТИЕ. Икра крупная, диаметр икринки (в среднем) 5 мм. Инкубационный период - 142 дня; только что вышедшие личинки имеют длину 19-22 мм, вес (в среднем) 0,08 г. Рассасывание желточного мешка длится 25-30 дней. Через 80 дней мальки имеют вес 0,24-0,3 г (по данным Сунского рыбоводного пункта на Онежском озере). Годовики достигают длины 10 см и веса 11 г (в отдельных случаях - до ЗОг ). РОСТ. Палия - медленно растущая рыба. Достигает возраста 20 лет, длины 75 см и веса 8-9,5 кг; обычный вес - 0,8-3 кг. Кряжевая (ямная) палия мельче ладожской; вес ее - не более 4-5 кг, обычный вес - 0,8-2 кг. Средний вес палии из Топозера - 0,65 кг (наибольший - до 2,5 кг). ПИТАНИЕ. Хищник, поедает сигов, уклею, корюшку и других рыб. КОНКУРЕНТЫ. Озерные форели, в Ладожском озере - озерный лосось. ВРАГИ. Озерная форель, налим, окунь, судак. МИГРАЦИИ. В Ладожском озере палия по вскрытии озера подымается из глубин и подходит к берегам на более мелкие места - от 30 до 50 м глубины. С повышением температуры воды отходит в самые глубокие части озера (80-150 м), Осенью палия вновь подходит к берегам на нерестилища.


Приемы блеснения

Cпининг
Лески
Блесны колеблющиеся
Девоны
Воблеры
Способы ловли
Английская удочка
Болонская удочка
Квивертип/Фидер
Штекер
Глухая остнастка
Матчевое удилище
Поплавочная снасть
Летняя мормышка
Донка
Кружки
Жерлица
Кораблик
Двуручный нахлыст
Мушки
Мормышка зимой
Ранне-весенняя проводка
Насадки и наживки
Описания рыб
Рыбы наших вод
Поймал приготовь
зимняя мормышка

Приемы блеснения

1. Блеснят в одной лунке сразу на двух Уровнях: первый подъем блесны начинают в 10 см от дна до высоты 30-50 см, пауза после сброса в нижней точке до 5 секунд. Второй подъем начинают с высоты 50 см (пауза до 8 секунд). Со второго уровня блесну сбрасывают до начальной точки отсчета (10 см от дна). В общей сложности на каждом уровне производится не менее 5-7 подъемов и сбросов. Прием выполняют стоя, а при ветреной погоде - с колена. Максимальный подъем блесны над дном ограничивается вытянутой вверх рукой. 2. После двух подъемов и сбросов блесны с паузой в нижней точке до 3 секунд леску подматывают на 50-70 см. Прием продолжают выполнять, пока блесна не подойдет к нижней кромке льда. Щука может находиться или "зависать" в разных слоях воды. Если глубина в месте ловли приближается к 5-6 м, пятнистая чаще всего располагается в 1,5-2 м от дна, что значительно упрощает ее поиск. 3. Положив блесну на дно, ее с ускорением поднимают на 0,5-0,7 м (подъем осуществляется почти вертикально), после чего следует сброс. Блесна зависает в 15-20 см от дна (пауза 3-5 секунды). Следующие подъемы и сбросы выполняют с изменением угла наклона блесномета к плоскости льда (вначале наклон 45, потом 3О и т.д.), высота подъема и расстояние после сброса не меняется (пауза после каждого сброса уменьшается на 1 секунду). Последние два взмаха-подъема производятся почти параллельно поверхности льда с целью увеличения свободного хода и траектории движения блесны. Прием оказывается эффективным при ловле на малых глубинах. Если щуку ловят на мелководном участке с глубиной до 1,5 м, то применяются приманки весом до 5 г, больше напоминающие лепесток от вращающейся блесны (рис. 23). На мели блеснят короткими взмахами, поднимая приманку от придонного слоя не больше чем на 15-20 см, выдерживая паузы при ее свободном падении от 3 до 10 секунд. При ловле на течении выполняются те же приемы, что и в стоячей воде, но пауза при свободном падении блесны увеличивается на 3-4 секунды. зимняя мормышка Хищник реагирует на нестандартность ваших действий. Пробуйте, учитесь и исправляйте ошибки одновременно. Помните, что эти приемы хороши лишь для ловли хищника при оптимальном кислородном режиме водоема. По первому и последнему льду при отвесном блеснении необходима импровизация. При наличии жора поклевка ощущается как резкий удар или внезапно повисшая тяжесть. После подсечки вытаскивать необходимо быстро и решительно, не обращая внимания на поведение хищника, который пытается резко уйти в глубину или начинает трясти головой, желая освободиться от блесны, иногда ему это удается. Особо шустрому экземпляру при минимальном замешательстве рыболова, почти при заходе в лунку, иногда удаются головокружительные акробатические этюды, во время которых он перекусывает леску выше поводка, поэтому его длина должна быть не менее 150 мм (рис, 24). На подобные подвиги способны щуки весом до 3-4 кг. Крупные экземпляры ведут себя более предсказуемо, но периодически совершают мощные рывки, во время которых рыболов может порезать леской руки.

На горизонтальные блесны (балансиры)

Щука чаще всего реагирует на горизонтальные приманки, когда те приближаются к ней на расстояние не менее 1-1,5 метров. Хищница, особенно в глухозимье, не любит быстрого мельтешения горизонтальной блесны перед своим носом, очевидно, принимая ее за слишком резвую рыбку, схватить которую весьма сложно. Можно сказать, что чем медленнее балансир перемещается по заданному контуру, тем более он подходит для ловли хищника. Наиболее ценятся балансиры, которые во время свободного падения не просто "рыскают" в разные стороны, а совершают маршрут, очень похожий на знак "бесконечность" (рис. 25). зимняя мормышка Вес их должен быть не менее 10-12 г, длина до 12 см. Стабилизаторы (лопасти или рули) располагаются, как правило, в хвостовой части. Регулировка скорости перемещения, а также величина смещения балансира от вертикальной оси как раз и достигается изменением угла наклона этих лопастей. Регулировать можно только балансиры с металлическими лопастями. Несмотря на то, что технические характеристики приманкам задаются заранее, они могут откоректироваться прямо на водоеме. В случае если у рыболова комплект блесен ограничен, а ловля происходит в коряжнике или рядом с торчащим из воды пнем (где перемещение балансира необходимо сократить до минимума), угол между лопастями и корпусом изменяют с помощью пассатижей. Общих рекомендаций в этом случае нет и быть не можёт, так как для каждой конкретной модели установка наклона рулевых лопастей строго индивидуальна. Естественно, в этом случае необходим определенный навык обращения с балансирами. Если его нет, то изменять что-либо в его конструкции лишить себя улова. На практике часто применяются балансиры с горизонтально расположенными лопастями. У некоторых моделей лопасти размещаются по внешнему контуру приманки, образуя горизонтальную площадку. Такие вариации на тему подвижной, планирующей джиг-головки хотя и приносят иногда неплохие результаты в ловле, но все же являются упрощенными или даже ограниченными вариациями на тему щучьего балансира. В отдельные периоды щуку можно соблазнить только балансиром, состоящим из поролоновой "рыбки" и скошенной планирующей джиг-головки. В момент хватки к поролону щука относится как к своей обычной добыче. Другое дело, что ловить в морозную погоду на такую приманку проблематично. Поролон сильно обмерзает. И все же при ловле щуки в отвес предпочтение следует отдавать фирменным крупным приманкам известных скандинавских фирм, таких как Nils Master, Kuusamo, Rapala и т.д. Фирменные приманки изначально точно отрегулированы (угол лопастей, вес, объем, габариты - обеспечивают стабильную игру при подъеме, и сбросе приманки), модели весом от 8 г рассчитаны на игру разной интенсивности как вблизи дна, так и в толще воды, независимо от сезона ловли.

Техника и приемы ловли

Не следует разгонять крупный балансир слишком резкими подъемами, при этом не выдерживая пауз после сброса (игра балансира во время сброса по большому счету и привлекает хищника). Подъем приманки проводится с небольшим ускорением, но ни в коем случае не рывком (балансиры, обладающие значительным! гидродинамическим сопротивлением, на это просто не рассчитаны и при слишком резком подъеме способны отпугнуть даже такого хищника как щука). Игра балансира при свободном падении во время сброса интересует хищника в большей степени, чем игра при подъеме, поэтому необходимо по времени точно рассчитать длину паузы. Длина паузы зависит от подвижности и перемещения приманки в горизонтальной плоскости. Но пауза не должна затягиваться щуку, в отличие от судака, привлекает только движущаяся приманка. Если балансир остановился и слегка колеблется на течении, а вы чего-то ждете только теряете драгоценное время. По первому льду и последнему льду щука чаще; атакует балансир во время его максимального отклонения от вертикальной оси. В глухозимье хищница берет приманку во время ее последнего разворота, перед возвращением в исходное положение к вертикальной оси. Задача рыболова подобрать такой ритм блеснения, при котором игра балансира максимально привлекает хищника. Ритм, темп и амплитуда блеснения меняется в зависимости от месяца ловли. По первому и последнему льду они более размашистые, в середине зимы рыбу привлекает плавные движения приманки. Даже при различных погодных условиях в течение суток необходимо подстраиваться под рыбьи капризы.

Противозацепные приманки для ловли в коряжнике

Приманки с защитными металлическими приспособлениями ("усами"), так называемые незацепляйки, для ловли щуки применяются редко и только в местах, где хищника в избытке и он не так осторожен. К тому же защитные проволочные "усы" часто цепляются за ветви затонувших деревьев, водоросли и донный мусор, нарушая ритм блеснения и превращая приманку в беспомощный кусок металла. Гораздо эффективнее использовать блесны с одним крючком, надевая на него мягкую силиконовую приманку (твистер, кальмар, виброхвост) или ее фрагмент. Естественно, резко возрастает количество сходов, но щуку такая комбинация не настораживает. зимняя мормышка Всю зиму в коряжнике приносит успех ловля на блесну фирмы Меррs Timber Doodle. Блесна предназначена для ловли спиннингом в сложных условиях (мелководье, трава, коряжник), но прекрасно проявила себя как комбинированная противозацепная приманка для ловли со льда. Горизонтальная блесна плюс силиконовый твистер или октопус привлекает хищника во время плавного перемещения над дном или в толще воды. Во время такого перемещения, даже натыкаясь на коряги, крючок редко выходит за габариты силиконовой приманки. Рыболов плавно без рывков поднимает и опускает приманку, периодически покачивая удильником из стороны в сторону. Блесна может обстучать все водные препятствия и при этом вернуться к рыболову. При слабом клеве (середина зимы) на крючок необходимо подсаживать мелкую рыбешку, лучше верховку (рис. 26).

Поклевка и подсечка

Ловля хищника осложняется еще и тем, что он стремится захватить приманку зубами поперек туловища, как бы раздумывая, что же с ней делать дальше? На самом деле, ни о каком раздумье речи не идет пауза вынужденная. Подобньм образом щука атакует живую рыбку, в дальнейшем, при заглатывании, разворачивая ее головой вперед. В 90-х случаях из 100 это происходит именно так, но как только хищница почувствовала, что в ее зубах зажат кусок металла, она сразу же стремится с ним расстаться. Блесна или иная имитация задерживается в пасти хищника не более 1-3 секунд. Конечно, если ловля не ведется на мертвую рыбку, должна следовать мгновенная подсечка, которая чаще всего заканчивается тем, что рыболов вырывает из пасти удивленного хищника свою несчастливую приманку. Казалось бы, выход из положения прост поставить блесенку поменьше, но это не всегда возможно, да и хищник порой предпочитает брать на приманки конкретных размеров. Начинающий рыболов или рыболов, который ловит щуку без упругого, но чуткого кивка, чаще всего даже не подозревает о наличие поклевок или обнаруживает их совершенно случайно при подъеме приманки. В этом случае подсечь хищника, а тем более вывести его на лед, удается крайне редко. Некоторые рыболовы-блеснилыцики, зная о щучьих повадках, припаивают, а иногда подвешивают в середине приманки 1-2 одинарных или двойных крючка, но это часто приводит к зацепу блесны за нижний край лунки и сходу хищника.


Пескарь

Cпининг
Лески
Блесны колеблющиеся
Девоны
Воблеры
Способы ловли
Английская удочка
Болонская удочка
Квивертип/Фидер
Штекер
Глухая остнастка
Матчевое удилище
Поплавочная снасть
Летняя мормышка
Донка
Кружки
Жерлица
Кораблик
Двуручный нахлыст
Мушки
Мормышка зимой
Ранне-весенняя проводка
Насадки и наживки
Описания рыб
Рыбы наших вод
Поймал приготовь
Пескарь

Пескарь - почти домашняя рыбешка, плавает стайками, прижавшись брюшком к песчаному дну, шевелит усиками, выискивая, чем бы поживиться. На быстром течении укрывается за небольшими выступами дна, за камнями. Здесь он стоит в ожидании корма, который несет река. Если войти в воду и начать ворошить ногами песок, то пескаришки набегут на струю мути целой стаей и в погоне за наживкой будут тыкаться в ноги. Не успеешь подбросить червяка на крючке, как пескарь тут же смело топит поплавок, а после подсечки сопротивляется, яростно бросаясь во все стороны. Оказавшись зажатым в ладони, все равно не сдается: громко чмокает, его упругое тело так и старается разжать кулак, прыгнуть в воду. Обычный вес пескаря 20-30 граммов. Пескарь-великан в 100-200 граммов - большая редкость. Пескарь берет наживку с ранней весны до поздней осени. Весной и летом на неглубоких местах с чистым песчаным дном (быстряк, перекаты), осенью скатывается на глубокие участки реки с тихим течением. Летняя удочка должна быть легкой, изящной. Поплавок маленький, чувствительный. Небольшое грузило, крючок №3-4. Леска диаметром 0,1-0,15 миллиметра (на толстую леску пескарь не берет). Наживка должна волочится по дну. Пятнадцать лет назад в Воронеже и Усманке было в диковинку поймать пескаря на хлеб: он брал только животные наживки (мотыля, опарыша, червя). Но с течением времени вкусы его изменились: увеличилось число конкурентов в питании, теперь помимо животных наживок, он полюбил тесто, хлеб и даже пареную перловку. Интересен воронежский способ ловли пескарей для наживки на хищников. На горловину стеклянной банки крепится воланчик от бадминтона с отрезанным концом. Получается ловушка в форме чернильницы. В банку кладут крошки хлеба, червей и опускают на дно горловиной вниз по течению. Пескари видят съедобное через стекло, чувствуют запах корма и лезут за едой в отверстие. Обратно выплыть не так-то просто... У пескаря крепкие губы, он долго живет на крючке и в садке для живцов. За это его очень ценят рыболовы. А речные хищники пескаря просто обожают: к крупному неравнодушна щука, мелкого (в спичку длиной) жадно хватают судак, окунь, налим. Из пескарей можно варить уху, делать "шпроты", мариновать. Но нет рыбы для жарехи лучше пескаря...


Пестрый толстолобик

Cпининг
Лески
Блесны колеблющиеся
Девоны
Воблеры
Способы ловли
Английская удочка
Болонская удочка
Квивертип/Фидер
Штекер
Глухая остнастка
Матчевое удилище
Поплавочная снасть
Летняя мормышка
Донка
Кружки
Жерлица
Кораблик
Двуручный нахлыст
Мушки
Мормышка зимой
Ранне-весенняя проводка
Насадки и наживки
Описания рыб
Рыбы наших вод
Поймал приготовь
Пестрый толстолобик

Пестрый толстолобик по форме тела похож на белого толстолобика. У пестрого толстолобика более крупная голова, глаза посажены шире, тело менее высокое, грудные и брюшные плавники, а также хвостовой стебель более длинные. Окраска значительно темнее, по бокам тела у взрослых рыб темные пятна. Молодь имеет золотистые бока. Длинные и тонкие жаберные тычинки не срастаются между собой и не образуют такого мощного цедильного аппарата, как у белого толстолобика, их число 240-300. Киль на брюхе расположен только между брюшными плавниками и анальным отверстием .Китайский вид, реки Центрального и Южного Китая (в основном р.Янцзы). Ранее в Амуре не отмечался (Никольский, 1956). Попал в этот бассейн в конце 1950-х годов из ряда китайских рыбхозов, расположенных в бассейне Сунгари, в результате катастрофических наводнений (Веригин, Негоновская, 1989). Впоследствии широко распространился по Амуру, где встречается от Благовещенска до Амурского лимана, есть в Уссури и оз.Ханка. В небольших количествах встречается в низовьях Зеи и Амгуни. Широко акклиматизирован в европейской части бывшего СССР и других странах (дельта и водо-хранилища Волги, низовья и водохранилища Днепра, Прут и придунайские водоемы, Днестр, Кубань, Дон, Терек, Амударья, Сырдырья, Балхаш-Илийский бассейн и др (Аннотированный каталог..., 1998; Атлас пресноводных рыб России, 2002). В ряде из них размножается (Сырдарья, Амударья, Каракумский канал, Терек, Кубань, Днестр, Прут) (Веригин и др., 1979; Долгий, 1993). Его ареал в европейской части доходит примерно до 55о с.ш. Как объект аквакультуры на теплых водах ГРЭС, АЭС и ТЭЦ выращивается значительно севернее. Крупная рыба, до 146 см длиной и массой до 32 кг. В условиях Туркменистана достигает массы свыше 50 кг, в 9 лет имеет среднюю массу около 14 кг (Алиев и др., 1994). На Кубе отдельные экземпляры пестрого толстолобика весили 60 кг (Багров, 1985). По образу жизни имеет много общего с белым толстолобиком, но более теплолюбив. Основной объект питания - зоопланктон, но к осени в кишечниках увеличивается доля фитопланктона, в том числе синезеленых водорослей. В связи с характером питания (зоопланктон) кишечник у него короче, чем у белого толстолобика. В разных водоемах созревает в разном возрасте: в Туркменистане становится половозрелым в 4-годовалом возрасте при длине 80-90 см и массе 8,5-10,6 кг (Алиев и др., 1994), в Молдавии - на 4-6-м году, в Индии созревает в 2 года, на Кубе - на 2-3-м году жизни, а в Подмосковье - на 5-м году жизни (Багров, 1985, 1993). Нерестится в периоды резкого подъема уровня воды, позднее белого толстолобика, в конце мая. Абсолютная плодовитость в условиях Туркменистана - 629-922 тыс. икринок, в Молдавии до 1 млн. Оптимальные температуры для развития икры 17,5-31о С. Икра придонно-пелагическая, выметывается несколькими порциями. В естественных условиях (Сырдарья) образует гибриды с белым толстолобиком (Веригин и др., 1979).


Плотва

Cпининг
Лески
Блесны колеблющиеся
Девоны
Воблеры
Способы ловли
Английская удочка
Болонская удочка
Квивертип/Фидер
Штекер
Глухая остнастка
Матчевое удилище
Поплавочная снасть
Летняя мормышка
Донка
Кружки
Жерлица
Кораблик
Двуручный нахлыст
Мушки
Мормышка зимой
Ранне-весенняя проводка
Насадки и наживки
Описания рыб
Рыбы наших вод
Поймал приготовь
Плотва

Ловля плотвы не пользуется большим уважением между присяжными рыболовами, которые большей частью предпочтут ей более мелких ершей, ельца и даже пескаря. С гастрономической точки зрения, эта рыба действительно стоит ниже поименованных, особенно летом, когда ее мясо отзывается сильной горечью, но презрение, оказываемое ей рыболовами, не совсем заслуженно, так как ловить ее нелегко, и поймать много плотвы, даже при изобилии, могут только искусные рыболовы, притом не потому, чтобы плотва отличалась большой осторожностью, а потому, что она почти всегда сыта, да и голодная берет не так резко и решительно, как другие рыбы. Ужение плотвы - хорошая школа для начинающего рыболова, но и помимо этого воспитательного значения презренной плотвички у нас найдется немало вод, где плотва составляет по необходимости главную добычу рыболова. Насколько справедливы эти слова Сабанеева, может подтвердить каждый, занимающийся ловлей плотвы. И действительно: она признана любимой рыбой не только за свою красоту, но и за то, что ловля ее относится к одному из трудных видов ужения. Это самая распространенная, самая многочисленная "нация" подводного мира. Хотя плотва и всеядна, но растет медленно. Если щука за десять лет достигает 6-7 килограммов, то плотва за этот период набирает не более 300-400 граммов. Но рыба эта очень плодовита, ее помногу вылавливают ежегодно, однако она не вымирает в наших водоемах. Обычный вес - 100-200 граммов, а ловить плотву менее 50 граммов истинный рыболов считает ниже достоинства. У нее нарядный вид: зеленовато-темная спина, серебристые, иногда с желтизной бока, белое брюшко, красноватые плавники. Глаза словно подкрашенные, с золотисто-оранжевым обводом, с черным или ярко-красным пятном в середине, как у французской модницы. Плотва покрыта обильной слизью, поэтому нужно иметь под рукой тряпку, чтобы вытирать руки, а грудь и коленки закрывать фартуком. Преднерестовый жор плотвы начинается с просветлением воды, когда реки входят в берега после разлива. В Центрально-Черноземных областях это бывает во второй-третьей декадах апреля или начале мая, когда самцы надевают брачный наряд - покрываются нерестовыми бугорками, становятся шершавыми, словно рашпиль. Для весеннего икромета плотва заходит из больших озер и рек в малые притоки огромными косяками. Снасть для весенней ловли должна, быть тонкой, изящной. Леска - 1 0,15-0,2 миллиметра. Если поставите толще, ничего не поймаете. Крючок - №3-3,5; самый чувствительный поплавок (лучше всего из пенопласта или гусиного пера), который огружается так, чтобы из воды торчал только кончик на | 2-3 миллиметра и не больше. Удилище должно быть легким: с тонкой гибкой вершинкой и удобным комлем, иначе рука будет уставать. Мёста ловли нужно выбирать с умеренным течением, глубиной 1-3 метра. Хороши участки реки с чистым песчаным дном, где рядом с основной струей течения есть обратное (суводь, водовороты). Замечено, что наибольшие скопления плотвы бывают вдоль берегов, на которых растет сосновый лес. Вообще эта рыба любит дерево: не только сосновые леса, но и бревенчатые сваи, мосты, загородки. Средняя плотва любит кормиться в зарослях как на течении, так и в стоячей воде, особо крупная держится на глубоких местах с медленным течением, любит речные плесы, омуты. Весной она держится у дна, летом ее можно поймать и со дна, и вполводы, и у поверхности, Весенняя ловля плотвы ведется в проводку. Насадка должна. Волочиться по дну или опускается над самым дном (5-10 сантиметров, не выше). Это главное условие для успеха. Весной в качестве наживки употребляют мотыля, кончики красного навозного червя. Подсекать нужно сразу, как только шевельнется поплавок. Весенний клев длится от одной до трех недель. Все зависит от того, какой будет погода. В начале лета, отдохнув после нереста, плотва отлично берет на ручейника. Летом хорошо ловится на пареную перловку, пшеницу, с применением такой же прикормки, которую периодически бросают в воду чуть выше места ловли. Для насадки нужно выбирать крупную пшеничку "с усиками", насаживать не вдоль зерна, а поперек, не скрывая жала крючка. Тогда не будет пустых подсечек, а рыба эта крючка не боится. Можно пользоваться снастью с так называемой обратной связью. В этом случае нижняя дробинка-грузило "подпасок" ставится на леске в 1-2 сантиметрах от крючка, и подсечка делается не только при погружении поплавка, но и при его незначительном подъеме. Весной плотва уверенно клюет весь день, летом - только на утренней и вечерней заре. За сутки до наступления ненастья клева совсем не бывает. В ветреную погоду плотва хорошо берет насадку только при теплом ветре южного направления. Если ветер дует с остальных трех сторон, то клев бывает неуверенным, а порой и вообще прекращается. За час до наступления грозы и после дождя бывает беспримерный клев. Плотва хорошо ловится и зимой, особенно по перволедью, хуже - в середине зимы, улучшается клев в марте - перед ледоходом. Ее ловят зимними поплавочными удочками и на мормышку. Нажива - навозный червь, мотыль, мормыш, короед, личинка репейной моли. Плотва в 200-300 граммов считается крупной. Всем хороша эта рыба: и поклевкой, и достойным сопротивлением, и красотой, и жареная - на столе... А главное: когда сидишь у лунки - не мучает совесть, что уничтожаешь молодь в спичку длиной. Но крупная плотва дастся только в умелые руки. Как это ни странно, но чем меньше мормышка, чем меньше крючок (даже второй номер!), чем меньше насаженный мотыль (иногда "чулком") - тем крупнее ловится плотва. Поклевка ее еле заметная, особенно в глухую пору: в январе, феврале. Сторожок чуть дрогнет, кивнет немного вниз и тут же принимает исходное положение. В этот миг и нужно подсекать. Да не сильно! Резкая подсечка может принести горечь и разочарование: леска-паутинка (0,08-0,1 мм) нс. выдержит толчка трехсотграммовой плотвы и лопнет, а таких поклевок иногда бывает всего-навсего пяток за весь день! После поимки первой плотвы рядом с удачной лункой можно пробурить еще пару отверстий, расположив их треугольником или в одну линию. В крайнюю лунки опустите прикормку - немного распаренного жмыха, кормового мотыля - и поставьте поплавочные удочки с мелкими крючками и мотылем. Спустя некоторое время, стайка плотвы обязательно подойдет на запах прикормки и будет брать и на снасть с поплавком. Но и весной она с причудами. Несколько раз я проводил такой опыт: если плотва не брала целого или половинку червя, то расплющивал его кончик, и она начинала жадно хватать, кидаясь даже на жалкие ого остатки. Но стоило насадить нового червя, как опять та же история: пока, но расплющишь хвостик, на поклевку не рассчитывай. Плотва - рыба капризная. Она может клевать на заре, с рассвета до 7-8 часов утра; может в это же время молчать, а свой завтрак начать с 8-9 часов утра и кормиться до 11-12 часов дня. Клюет она и вечерами, с 17-18 часов до захода солнца, как только оно закатится, можно, как говорится, сматывать удочки. Но бывает все-таки несколько дней в году, когда плотва клюет от зари и до зари. Как правило, это случается в первой декаде июня, когда цветет белая акация, а зимой - по перволедью.


Подкаменщик

Cпининг
Лески
Блесны колеблющиеся
Девоны
Воблеры
Способы ловли
Английская удочка
Болонская удочка
Квивертип/Фидер
Штекер
Глухая остнастка
Матчевое удилище
Поплавочная снасть
Летняя мормышка
Донка
Кружки
Жерлица
Кораблик
Двуручный нахлыст
Мушки
Мормышка зимой
Ранне-весенняя проводка
Насадки и наживки
Описания рыб
Рыбы наших вод
Поймал приготовь
Подкаменщик

Туловище подкаменщика утолщенное в передней части. Голова большая, широкая, уплощена вверху. При открытых жаберных крышках она кажется еще шире. На предкрышке находится шип, погруженный в кожу. Чешуя отсутствует. Грудные плавники очень большие. Общая окраска тела темно- или светло-серая с темными пятнышками, образующими обычно "размытые" поперечные полосы. Плавники пестрые. Ареал вида широкий: почти вся Европа.Обитатель речек, ручьев, чистых озер. Придонная рыба, предпочитающая участки с течением и каменистым дном. Часто особи этого вида держатся поодиночке на небольших глубинах, используя камни в качестве укрытий (отсюда название рыбы). Это редкий вид, занесенный в Красную книгу РСФСР. Половозрелым подкаменщик становится в возрасте 3 - 4 года. Плодовитость рыбы невелика: 100 - 300 сравнительно крупных (2 - 2,5 мм) икринок. Размножается в мае. Самка выделяет порцию клейких икринок на нижнюю сторону камня, а самец остается охранять и аэрировать кладку. Рыба растет медленно. Длина ее тела - 14 - 15 см (обычно до 8 - 10 см), масса - до 15 г. Питается подкаменщик различными водными беспозвоночными, в том числе активными. Иногда потребляет икру и молодь других рыб. Хозяйственного значения эта рыба не имеет. Очень требовательна к чистоте и аэрированию воды. Является важным биоиндикатором небольших рек. Представляет интерес в смысле сохранения биоразнообразия.


Нахлыст подлески

Cпининг
Лески
Блесны колеблющиеся
Девоны
Воблеры
Способы ловли
Английская удочка
Болонская удочка
Квивертип/Фидер
Штекер
Глухая остнастка
Матчевое удилище
Поплавочная снасть
Летняя мормышка
Донка
Кружки
Жерлица
Кораблик
Двуручный нахлыст
Мушки
Мормышка зимой
Ранне-весенняя проводка
Насадки и наживки
Описания рыб
Рыбы наших вод
Поймал приготовь
Подлески

Раньше, когда технологии еще не так стремитёльно шагали вперед, подлески (leaders) рекомендовалось вязать самому, плавно переходя от толстой лески к тонкой. Существует даже специальная формула, учитывающая соотношение толщины и длины выводимых на конус лесок. Некоторые нахлыстовики до сих пор пользуются самодельными конусными подлесками. Однако сейчас фирмы-производители предлагают множество прекрасно изготовленных и достаточно дешевых фабричных конусных подлесков различной длины и всевозможных диаметров. Почему leaders бывают разной длины? Если учесть, что, как правило нахлыстовики привязывают мушку примерно к 30;35-сантиметровому поводку (Тippet), то в сумме с подлеском общая длина Тippet + leaders должна равняться примерной длине удилища или быть чуть больше. Это делается для того, чтобы удобно было крепить мушку к специальной петельке на рукоятке удилища, когда необходимо перейти на другое место ловли. Диаметр подлеска зависит от размера используемой мушки. Обычно компании-производители выпускают модельный ряд подлесков, предназначенный для ловли определенной рыбы. Но в любом случае при выборе вы будете исходить из размеров мушки, а не изображения красивой рыбы на упаковке подлеска. Ниже приведена сравнительная таблица, в которой дано международное обозначение параметров подлесков. Она такая же, как и для поводков, добавлено лишь обозначение диаметра более толстой части подлеска. В мире нахлыста эту толстую часть называют Butt или Butt Material. Словом Butt -обозначается утолщенная задняя часть конусного подлеска, направляемая к шнуру, а обозначение Butt Material подразумеевает, что именно из этого материала вам предстоит вязать подлесок. В этом случае необходимо иметь несколько материалов раз-личного диаметра и, как минимум, знать формулу соотношений длины и толщины.

В настоящее время фирмы-производители предлагают рыболовам конусные плетеные подлески со всевозможными характеристиками погружения. Используя при этом только один плавающий шнур, но быстро меняя подлесок, можно с учетом течения по-разному заглублять мушку. На примере лососевых подлесков английской компании AIRFLO в таблице приведены сравнительные характеристики погружения.

Надо заметить, что плетеные конусные подлески обладают большей прочностью на разрыв (примерно в 3-4 раза), чем монофильные. Они конечно же, более дорогие чем монофильные подлески, но их характеристики дают нам возможность быстро менять глубину проводки мушки. Еще несколько слов о подлесках. Как мы уже говорили, очень часто нахлыстовики привязывая подлесок к шнуру, используют специальную петельку. Эта петелька изготовленная очень аккуратно фабричным путем, имеет плетеный чулочек, который натягивается на кончик шнура и закрепляется клеем или специальной очень пластичной трубочкой, которая под воздействием высокой температуры дает усадку и обжимает место соединения чулочка и шнура Это сделано для того, чтобы можно было моментально заменить подлесок. Обычно монофильные подлески не имеют петли в Butt-части, но связать такую петлю - дело нескольких секунд. Что касается плетеных конусных подлесков, то они изготавливаются с петельками, причем как с толстой, так и с тонкой стороны. Различные производители делают петельки для шнуров, учитывая разный класс последних. В мире нахлыстовиков петельки называются Drews Speed Loop. Специально для ловли щуки и других очень зубастых рыб производители предлагают конусные подлески с уже привязанными поводками, выполненными из кевлара или с вплетенной металлической нитью. Очень часто при ловле на любые виды мокрой мушки нахлыстовики используют маленькие поплавочки (Strike Indikators). Дело в том, что при ловле на мокрую мушку деликатная поклевка рыбы не всегда ощущается. А эти маленькие сигнализаторы поклевки, которые устанавливают на подлесок вблизи узла крепления со шнуром, позволяют заметить аккуратное касание рыбой мушки.


Подлески

Cпининг
Лески
Блесны колеблющиеся
Девоны
Воблеры
Способы ловли
Английская удочка
Болонская удочка
Квивертип/Фидер
Штекер
Глухая остнастка
Матчевое удилище
Поплавочная снасть
Летняя мормышка
Донка
Кружки
Жерлица
Кораблик
Двуручный нахлыст
Мушки
Мормышка зимой
Ранне-весенняя проводка
Насадки и наживки
Описания рыб
Рыбы наших вод
Поймал приготовь
Подлесок залог успеха

Подлесок- это то , что соединяет мушку и шнур . Он исполняет несколько различных функций . При ужении на мушку , подлески должным быть достаточно длинными , чтобы замаскировать довольно толстые шнуры . Их кончики должны быть достаточно тонкими , чтобы правильно подать мушку , но в то же время и достаточно крепкими , чтобы выдержать битву с рыбой . Еще , они должны быть сравнительно тяжелые , чтобы можно было выполнить правильный заброс , должны обладать гибкостью такой же , как у шнура , чтобы сворачиваться вместе с ним ровно , и в тоже время лежать ровно или по плавной кривой . В наши дни подлески делают в соответствии с определенными нормами и правилами . Начиная от более толстой верхней части , они плавно , гладко и постепенно ( в случае подлеска без узлов ), переходят к тонкому кончику . Подлесок на 60-70% состоит из своей толстой части , что обеспечивает дальность заброса . Остальные 30-40% - это конус между толстой частью и кончиком . Последний должен быть как минимум 50 сантиметров длиной для сухих мушек и , желательно , длиннее для мокрых мушек и нимф . Подлески достаточно просто плести , используя одно - жильную нейлоновую нить . Материал для плетения подлесков должен быть гладким и легко вязаться и ни при каких обстоятельствах не должен " дубеть ". Закрывающий и затяжной узлы вяжут с шагом 0,05 миллиметра . Подлески длиной 2,4-2,8 метра можно использовать в большинстве вод . Подлески , сделанные по схеме " рефале ", изобретенной Чарльзом Ритцем более 30 лет назад , все еще могут быть рекомендованы к применению . Великолепные свойства , характерные для этих типов подлесков , могут повторить не все современные схемы . Готовые к работе подлески выпускаются в различных исполнениях : безузловые , плетеные плоским монофипьным волокном или секционные с центральной вязанной петелькой , плетеной более толстой частью и кончиком . Преимущество плетеных подлесков - в их гибкости и более мягком раскручивании . Недостаток - в иногда излишней мягкости и сложности конструкции , что затрудняет самостоятельное их изготовление . Кончики подлесков выбираются в зависимости оттипа используемой мушки . При использовании моделей на крючке ниже 16, применяются гибкое удилище и лески диаметром вплоть до 0.12 миллиметра . Если же вы собираетесь ловить более крупную рыбу, то не рекомендуем использовать подлески с кончиками менее 0,18, иначе можно распрощаться и с подлеском , и с мушкой , и с рыбой . При ловле на мокрую мушку , когда используются модели более крупного размера , с крючками от 8 до 4, в качестве подлеска следует использовать простой , крепкий шнур из моно - фильного волокна . При ловле с подлеском со специальным тонущим кончиком или с тонущим шнуром сверхкороткий подлесок может дать определенные преимущества . В этом случае мушка " с гарантией " доставляется к самому дну . Несмотря на то , что последнее время стало модным приклеивать подлесок к шнуру , мы рекомендуем крепить его к шнуру " старым добрым " узлом . На расстоянии 30 сантиметров вяжется монофильная 0,45- миллиметровая леска , а затем привязывается требуемый подлесок . Если эта часть шнура становится слишком короткой за счет постоянных смен , то надо привязать новый , - это легко делается даже на воде . Используется узел " специальный клинч ", как самый простой и абсолютно надежный .


Подуст

Cпининг
Лески
Блесны колеблющиеся
Девоны
Воблеры
Способы ловли
Английская удочка
Болонская удочка
Квивертип/Фидер
Штекер
Глухая остнастка
Матчевое удилище
Поплавочная снасть
Летняя мормышка
Донка
Кружки
Жерлица
Кораблик
Двуручный нахлыст
Мушки
Мормышка зимой
Ранне-весенняя проводка
Насадки и наживки
Описания рыб
Рыбы наших вод
Поймал приготовь
Подуст

Подуст - одна из интереснейших рыб. Сама природа выделила из семейства карповых этот вид и призвала "клевать" его только на удочку. По экстерьеру подуст - рыба не крупная, со средним весом в 200-300 граммов, с красноватыми плавниками, серебристым брюшком и бочками. Его часто путают с ельцом и мелким голавликом, от которых он резко отличается ртом, расположенным под конусообразным рылом в виде поперечной щели. За эту особенность подуст и получил свое название: рот (или уста) находится "на поду", то есть внизу. Подобно морским рыбам, брюшная оболочка подуста покрыта черной пленкой, за что в народе его именуют чернобрюхом или чернопузиком. Обитает во всех роках Донского бассейна, но многочисленнее все-го, конечно, в самом Дону. В отличие от других видов хорошо ловится дном, а также в "глухие", застойные периоды лета. Черная с зеленоватым отливом спинка подуста и темный хвостовой плавник отлично маскирует его на хрящеватом дне. Но они же его и выдают: если стая этой рыбы цепочкой, "в колонну по одному", выходит на чистый песок, ясно различимы движущиеся серые тени. Переваливаясь с боку на бок я, отражая яркий ГВРТ (словно мелькают стальные лезвия), подусты пускают со дна солнечные зайчики, да так, по очереди, что можно всех пересчитать. Подуст - стайная рыба. Подобно пескарю, подуст отлично реагирует на мутную воду. Его можно ловит, в забродку, став на течении и вороша ногами песок, или воткнуть в дно колышек, привязав к нему кормушку. Основной же способ прикормки подуста - это "бомбежка" шарами, цементирующим компонентом которых являются глина, вязкий ил. Шары размером с кулак или чуть больше замешиваются с опарышем, червями, с отходами любой каши, можно добавить толченого или дробленого жмыха. Комки ила с кормом опускаются на струю, на дно, где течение, размывая их, образует шлейф мути, по которому, ища источник пищи, и собираются подусты к месту ужения. Лучший способ ловли - в проводку. Попадается подуст и на донки, наживленные червем под бирючка, но только случайно. А в проводку хорошо берет на глубинах в 2-3 метра, с хрящевато-песчаным, но ровным, без резких уступов дном; с быстрым, умеренным, но стабильным течением, как правило, на самых прямых участках реки. Лодка обязательна. С берега подуста можно поймать только на ровных участках со средней глубиной, где, разумеется, тоже нужна прикормка. Иногда он подходит под нависшие кусты ивняка, где ловить, конечно, неудобно (мешают ветки), но здесь всегда бывает добыча. Подуст смело подходит к лодке, копается в глине с кормом, и тут же у кормы или у борта чаще всего случаются и поклевки. Поэтому на дальние расстояния отпускать поплавок нет никакого смысла. По окончании проплыва снасти, удилище нужно подержать параллельно поверхности воды, сделать так называемую вытяжку и, независимо от того, опять поклевка или нет, произвести подсечку, ибо в момент вытяжки нажива с крючком, сносимая течением, приподнимается со дна, сама просится рыбе в рот... Загадочная рыба - подуст. Иногда он берет на мелкий крючок иногда - наоборот, с мелкого срывается, но хорошо засекается на крючке большего размера (грузило от крючка в 20-25 сантиметрах). В клеве бывает капризным: то жадно хватает любую наживку, то спустя полчаса ничего брать не хочет, а еще через полчаса берет, но только на опарыша. Подуст, хотя и доверчив, но осторожен. Редко какому хищнику удается схватить эту рыбешку: снизу не возьмешь - он плавает, прижавшись ко дну; сверху его отлично маскирует черная спинка; спереди всегда упирается носом в донный выступ или камень (за что более раннее название его и было "каменщик"); а сзади и по сторонам сам отлично все видит, на все реагирует. Сетью и бреднем его и подавно не возьмешь. Снасть для ловли подуста - обычная проводочная удочка, можно с катушкой. Чтобы гасить сильные, довольно частые рывки этой рыбы, вершинка удилища должна быть повышенной гибкости. Поплавок и грузила с подпаском подбираются по силе течения, регулировка снасти должна быть так, чтобы крючок с наживой волочился по дну или хотя бы касался дна. Это главная особенность ловли подуста. В отличие от плотвы, язя, голавлика он всасывает пищу, а берет наживу, прижимая ко дну своим рылом, и долго ее нюхает. Вполне понятно: при таком специфическом клеве сразу не поймешь поклевка это или просто зацеп. Поэтому подсекать нужно при малейшем погружении поплавка. Он должен быть веретенообразной формы, крепиться к леске только за нижний конец, иначе на быстром течении при подсечке поплавок будет шмыгать, создавать помехи. Поплавок огружается максимально: из воды торчит только кончик на несколько миллиметров. Крючок - №4-5 леска - сечением 0,15- миллиметра. Лучшая наживка опарыш. Берет и навозного червя. Интересна еще одна особенность. Частенько бывает так: опустил прикормку начал гонять поплавок по струе, и пошли цепляться на крючок подусты граммов на 200-250. Бешено сопротивляясь, мотая леску туда-сюда, они постепенно заполняют садок, да все, как один, на подбор - душа радуется. А бывает, берут подустята граммов по 40-50 - ну хоть плачь, а они идут, как из-под штампа: маленькие, слабенькие - жалко класть на сковородку. В таких случаях лучше оставить корм на дне, сместиться на лодке вверх или вниз по течению, нащупать и прикормить стаю из более крупных особей. Сохранять подуста живым лучше всего в просторных садках. Заснувший, он быстро портится, уже через несколько часов дает запах, становится непригодным для обработки. Как и плотва, подуст - стайная, многочисленная, но донная рыба. У него много мелких костей. Хорош только вяленый.


Поплавочная удочка

Cпининг
Лески
Блесны колеблющиеся
Девоны
Воблеры
Способы ловли
Английская удочка
Болонская удочка
Квивертип/Фидер
Штекер
Глухая остнастка
Матчевое удилище
Поплавочная снасть
Летняя мормышка
Донка
Кружки
Жерлица
Кораблик
Двуручный нахлыст
Мушки
Мормышка зимой
Ранне-весенняя проводка
Насадки и наживки
Описания рыб
Рыбы наших вод
Поймал приготовь
Огрузки оснасток поплавочной удочки

по книге С.Г.Смирнова серия "Рыбак рыбаку"

Построение оснастки для ловли капризной рыбы весом до 200-300 г в замкнутых водоемах и реках со слабым течением

Ловля на медленно погружающиеся оснастки

Оснастки для ловли уклейки, ельца и крупной верхоплавки

Лещовые оснастки

Ловля со скользящим поплавком

Оснастка для ловли хищной рыбы

Поплавочные оснастки с кормушками

Оснастка для ловли штекером

Ловля с поверхности

Рыболовам на заметку

Книга адресована начинающим рыболовам, осваивающим самый популярный в мире способ ловли - ловлю поплавочной удочкой. Книга поможет выбрать правильную комбинацию оснастки в различных условиях ловли (река, озеро, водохранилище). Кто-то может сказать: "Зачем нужны эти умопомрачительные тонкости с комбинацией грузов, кембриков и поплавков, пугающие неискушенных рыболовов многообразием форм, изяществом, а иногда и ценой?" С каждым годом скептиков, утверждающих, что они способны поймать рыбу с помощью палки, веревки и проткнутой спичкой пробки на необъятных российских просторах, становится все меньше, а в средней полосе таких можно сосчитать по пальцам. Сколько разговоров о слабом клеве... Это и привередливая зажировавшаяся плотва, и привередливый "неправильный" лещ поклевка которого при грубой оснастке больше напоминаёт клёв осенней плотвы или уклейки. А сколько несведущих рыболовов дружно плюнули на ловлю уклейки да и другой рыбы в середине лета, считая, что поймать ее невозможно. Большая часть озер и водохранилищ испытывает мощный рыболовный пресс, поэтому поймать капризную, сытую, все повидавшую рыбу при неблагоприятном кислородном режиме будет нелегко. Вот тут-то и выходит на первый план правильно подобранная тончайшая оснастка, не настораживающая рыбу, а, наоборот, позволяющая преподнести приманку так, что отказаться от нее она уже не сможет.


Поплавочная оснастка

Cпининг
Лески
Блесны колеблющиеся
Девоны
Воблеры
Способы ловли
Английская удочка
Болонская удочка
Квивертип/Фидер
Штекер
Глухая остнастка
Матчевое удилище
Поплавочная снасть
Летняя мормышка
Донка
Кружки
Жерлица
Кораблик
Двуручный нахлыст
Мушки
Мормышка зимой
Ранне-весенняя проводка
Насадки и наживки
Описания рыб
Рыбы наших вод
Поймал приготовь
Поплавочные оснастки с кормушками

Мини-кормушку в оснастке со скользящим поплавком устанавливают в 30-40 см от крючка (рис. 22).

В отдельных случаях кормушкой является нижняя часть тела поплавка, но это скорее частный случай, своего рода поплавочная экзотика (рис. 23).

При ловле со дна в оснастке допускается использование легкой донной кормушки (конструкции самые разнообразные) и огруженного или самоогружениого поплавка на поверхности воды (рис. 24).


Построение оснастки

Cпининг
Лески
Блесны колеблющиеся
Девоны
Воблеры
Способы ловли
Английская удочка
Болонская удочка
Квивертип/Фидер
Штекер
Глухая остнастка
Матчевое удилище
Поплавочная снасть
Летняя мормышка
Донка
Кружки
Жерлица
Кораблик
Двуручный нахлыст
Мушки
Мормышка зимой
Ранне-весенняя проводка
Насадки и наживки
Описания рыб
Рыбы наших вод
Поймал приготовь
Построение оснастки для ловли капризной рыбы весом до 200-300 г в замкнутых водоемах и реках со слабым течением

поплавок Один из главных элементов оснастки - основная леска диаметром 0,12-0,14 мм при наличии поводка 0,08-0,1 мм. Вес оснасток редко превышает 2 г, а допустимая глубина, при которой они эффективны, - не более 2,5-3 м. Естественно, речь идет только об удилищах с гибкой вершинкой и соответствующим строем с тестом 4-16 г, 5-21 г или с обобщенным 5-25 г, который на отдельных удилищах не указывается. Предполагая, что интересующая нас рыба держится вблизи дна (Зм), огрузка оснастки составляется из расчета, что верхние слои она должна проходить по ВОЗМОЖНОСТИ быстро, не успев заинтересовать более мелкую рыбу, держащуюся у поверхности. С этой целью в грузиле-"оливке" сконцентрировано до 95% всего веса оснастки, и в то же время интересующая нас рыба - плотва, подуст, густера или любая нажировавшаяся особь крупных рыб - активно реагирует на насадку, движущуюся или зависающую в донных слоях, но не лежащую на дне. С этой целью распределенная нагрузка может занимать большую часть длины спуска (рис.1,2,3).
Рис.1 Огрузка остнастки для ловли в стоячей воде.

В подобных оснастках грузоподъемность поплавка редко превышает 1,5-1,8 г. Поплавки, используемые в такой огрузке, должны быть устойчивы к механическому воздействию поперечных сил (течение, боковой ветер, придонный мусор) и чутко реагировать на поклевку рыбы. При притормаживании и поддергивании кончика удилища антенна не должна самопроизвольно уходить под воду. Поэтому, несмотря на незначительную грузоподъемность и почти нулевую плавучесть (эффект правильной огрузки), тело поплавка обладает приличным объемом и редко бывает узкой веретенообразной формы (рис.4-5).
поплавок
поплавок
Правильно подобранная, распределенная на большом участке (до 1,5 м) огрузка позволяет легко подсечь такую бойкую рыбу, как уклейка или елец. При правильной огрузке антенна поплавка при поклевке не движется - только вверх или вниз, движение в стороны недопустимо. При очень вялом клеве подсекать следует, если поплавок отклоняется от своей обычной ватерлинии на 2-3 мм. Далее осуществляется подсечка, и рыба оказывается в садке. Наиболее эффективные огрузки показаны на рис. 6. В отдельных случаях для более естественного поведения или перемещения при-майки в толще воды с оснастки снимается нижнее грузило (подпасок рис. 7).
поплавок
поплавок


Зимняя мормышка

Cпининг
Лески
Блесны колеблющиеся
Девоны
Воблеры
Способы ловли
Английская удочка
Болонская удочка
Квивертип/Фидер
Штекер
Глухая остнастка
Матчевое удилище
Поплавочная снасть
Летняя мормышка
Донка
Кружки
Жерлица
Кораблик
Двуручный нахлыст
Мушки
Мормышка зимой
Ранне-весенняя проводка
Насадки и наживки
Описания рыб
Рыбы наших вод
Поймал приготовь

Кого имитирует мормышка?

То, что безнасадочная мормышка вроде бы имитирует рачков-бокоплавов, известно всем (хотя вопрос это спорный и однозначного ответа на него нет и по сей день). Бесспорно только то, подражание особенностям поведения насекомых, основанное на их необычном перемещении, зависании и мелком дрожании на одном месте, должно быть полным. В противном случае рыба быстро распознает подвох и все ухищрения рыболова становятся напрасными. В отдельные периоды леща можно соблазнить только вертикальными мормышками. Причем клев на такие приманки начинается ближе к середине зимы и продолжается вплоть до таяния льда. Именно в этот, достаточно продолжительный отрезок времени, в большинстве крупных озер и водохранилищ уловы на безнасадочную мормышку в несколько раз превышают уловы на традиционные горизонтальные приманки с подсадкой мотыля. Объяснить этот феномен с научной точки зрения невозможно. Также, как невозможно понять, кого имитирует "чертик" и почему лещ обращает внимание только на него, отказываясь от мормышки с мотылем. Версия о том, что "чертик" имитирует личинку стрекозы, малька, другого водоплавающего насекомого или просто колебания, неотразимо действующие на аппетит рыбы, попрежнему лишь наше предположение. С большой точностью можно говорить о том, что рыба реагирует только на приманку у которой правильно подобраны форма, вес, габариты при определенной частоте колебаний.

Как играть?

Смысл игры заключается в том, что мормышка за счет большой частоты колебаний не играет в привычном понимании этого слова перемещаясь в заданном ритме вертикально и горизонтально, а лишь вибрирует, практически оставаясь на месте. Несмотря на то, что это основное правило, которое рыболов обязан выполнять неукоснительно, вполне допустима игра на подъем или плавное опускание ее ко дну. Главное, чтобы ритм колебаний кивка оставался неизменным и соответствовал 250-300 колебаний в минуту (цифры эти взяты отнюдь не "с потолка"), существует целая методика подсчета колебаний кивка (основанная на многочисленных экспериментах), точно фиксирующая количество его отклонений от горизонтальной оси. Необходимо сказать, что если в игре мормышки наблюдается хотя бы малейший сбой, вызванный недостаточной частотой колебаний кивка, его слишком большой амплитудой или если колебания на его вершинке не сведены к нулю рыбу такая игра не только не привлекает, а скорее отпугивает.

Еще раз о кивке

Кивок может быть изготовлен из металлической пластины, поликарбоната, металлизированного лавсана, а может быть комбинированным из нескольких пластин. Но чаще всего необходимым требованиям отвечает кивок, изготовленный из часовой пластины, он наиболее точно осуществляет заданный прогиб на необходимом участке. Задача кивка - обеспечивать мормышке необходимый темп, частоту и амплитуду колебаний. Это можно осуществить только упругим кивком, который в нерабочем положении под воздействием веса мормышки отклоняется от горизонтальной оси не более чем на 10-11 мм, при большем прогибе кивок регулируется в соответствии с весом мормышки. Перед началом игры кивок обязательно выгибается вверх. Эффект достигается путем легкого прижатия и проведения по плоскости кивка, одновременно с двух сторон, пальцами руки. Загиб кивка необходим, в первую очередь, для создания нужной амплитуды прогиба на конкретном участке. Но после огрузки кивка мормышкой он должен составлять с шестиком удочки одну линию. зимняя мормышка Особенность игры заключается в том, что у удочки работает и создает колебания шестик и примыкающий к нему участок кивка, а вершинка сигнализатора, хотя и колеблется с большой частотой, но за счет малой амплитуды практически остается на месте (рис. 67). Если в окончании кивка его колебания или отклонения от горизонтальной оси составляют более 1мм, удачи вам не видать и вам еще надо долго и упорно тренироваться, оттачивая технику ловли.

Чем привлекает рыбу безнасадочная мормышка

Если рассмотреть форму безнасадочных мормышек ("уралка", "муравей") с точки зрения теоретической механики это будет типичная конструкция с неустойчивым при игре равновесием. Про тело данных приманок можно сказать, что оно состоит из двух, а в некоторых случаях и трех балансиров. Крупный бисер, который надевается на цевье крючка, служит скорее не имитацией насадки, не дополнительным грузом, удерживающим мормышку на леске вертикально, а уравновешивающим противовесом "успокаивателем", который за счет собственных колебаний удерживает мормышку при игре от скачков и движения в сторону. Мормышка и бисер, "погасив" резкие движения друг друга, вступают в резонанс и начинают активно вибрировать, составляя один колебательный контур. Именно сочетание мормышки и крупного бисера при больших колебаниях кивка создает неповторимый эффект вибрационного поля, который рыба воспринимает как сигнал к началу кормежки (ни в коем случае не следует считать, что любая мормышка с крупным бисером приводит к такому же успеху). На такую мормышку уверенно, а во многих случаях жадно берет самая разнообразная рыба. Бисер, расположенный на цевье крючка (нередко это может быть керамический шарик), является важнейшей деталью еще и потому, что при больших колебаниях мормышки за счет твердости материала и определенного люфта создает дополнительный звуковой сигнал, привлекающий рыбу. Большое значение имеет также цвет бисера. Наиболее эффективным оказался бисер белого, лимонного, морковного оттенков, а также цвета слоновой кости. Так, при игре мормышки с бисером лимонного цвета создается впечатление, что вокруг нее размывается облако, состоящее из оттенков желтых тонов. С чем ассоциируется цветовая гамма играющей или, точнее, вибрирующей мормышки? Без сомнения с цветом основного корма (дафнии, циклопы и другие водные насекомые). Если цветовая гамма оснастки мормышки подобрана правильно усиление клева обеспечено. Несмотря на то, что внешне безнасадочные мормышки очень похожи на свои обычные аналоги, рассчитанные только для игры с мотылем и располагающиеся на леске под углом в30-45°, на этом сходство и заканчивается, кстати, почти все безнасадочные мормышки за счет тяжелого бисера или особенностей конструкции практически располагаются на леске вертикально.

Тонкости ловли

Ловля на безнасадочную мормышку требует не только хорошей физической подготовки но и большого практического навыка выполнения достаточно сложных технических приемов. И надо сказать, это удается далеко не всем. А вот работаете ли вы только двумя пальцами, кистью или у вас задействован весь локтевой сустав дело индивидуальное (рис. 68).

Удочки для безнасадочной мормышки должны отвечать следующим требованиям: - иметь ручку длиной от 50 до 150 мм (с "балалайками" работать гораздо труднее), - открытую или закрытую катушку диаметром не менее 45 мм;

Основные приемы ловли на безнасадочную мормышку

зимняя мормышка Если вы всерьез заинтересованы ловлей рыбы на безнасадочную мормышку, то начать ее лучше, выполняя следующие приемы: 1. Подъем мормышки с частотой колебаний кивка 250-300 раз в минуту осуществляют таким образом, чтобы леска умышленно соприкасалась или проходила через кромку льда или шуги в лунке, что препятствует сбою в игре кивка (особенно его вершинки) при порывах ветра. Прием очень хорош для начинающих рыболовов, у которых вершинка кивка часто не играет, а болтается невпопад (рис. 69).

зимняя мормышка Леску с мормышкой медленно поднимают вверх только за счет упругости кивка и в соприкосновении с кромкой льда или шугой. Кивок после каждого подъема удочки выпрямляется и поднимает за собой мормышку (рис. 70). Удочку держат под углом 15-30° к вертикальной оси и вместе с кивком перемещают от одного края лунки к другому (амплитуда может быть разной), при этом достаточно равномерно поднимая ее вверх. При таком перемещении кивок практически не сгибается под весом мормышки, но зато метко реагирует на поклевку (подобная игра на рыболовном языке называется "елочкой" (рис. 71). зимняя мормышка


Колеблющиеся блесны

Cпининг
Лески
Блесны колеблющиеся
Девоны
Воблеры
Способы ловли
Английская удочка
Болонская удочка
Квивертип/Фидер
Штекер
Глухая остнастка
Матчевое удилище
Поплавочная снасть
Летняя мормышка
Донка
Кружки
Жерлица
Кораблик
Двуручный нахлыст
Мушки
Мормышка зимой
Ранне-весенняя проводка
Насадки и наживки
Описания рыб
Рыбы наших вод
Поймал приготовь
"Черноспинка" - наиболее удачная из отечественных моделей. Длина - 45 мм, максимальная ширина 24,5 мм, толщина - 2 мм.

Блесна имеет овальную форму. Штамповка не глубокая. колеблющиеся блесны Цвет может быть как белый, так и желтый. На внешней стороне блесны зигзагообразный черный рисунок, что позволяет использовать белые блесны даже при высокой освещенности и в прозрачной воде. У "Черноспинки" есть две характерные особенности, выгодно отличающие ее от других колеблющихся блесен: в процессе штамповки создано поперечное утолщение, имитирующее жаберную щель, и наличие красного, чуть выпуклого "глаза". Две эти конструктивные детали создают легкие дополнительные колебания, привлекающие щуку. Более того, при высокой освещенности срабатывает эффект движущейся красной точки, что также привлекает хищника. В этом я неоднократно убеждался, когда ставил на поводок из "плетенки" красную бусинку. Тройник в этом случае соединяется с телом блесны не посредством заводного кольца, а через короткий (1 см) поводок. Интересно, что положительный эффект наблюдался и в том случае, когда красная 'бусинка ставилась и в головной части блесны, примерно в 1,5 см от нее. Свои лучшие гидродинамические свойства "Черноспинка" демонстрирует при медленной проводке на слабом и умеренном течении до глубин в 3 м. При этих условиях создаются ленивые, раздельно видимые колебания, особенно привлекающие щуку. Но и при отсутствии течения, при среднем темпе проводки, блесна не "рыскает", не вращается вокруг продольной оси, а четко "работает" даже при ступенчатой проводке. Единственный минус "Черноспинки" - ее нельзя использовать на сильном течении, т.к. при сравнительно большой ширине (относительно длины) ее выбрасывает наверх. В целом же "черноспинка" вполне универсальна и применима на самых разных водоемах.

"Атом" - длина - 48 мм, средняя ширина - 25 мм, толщина - 2,5 мм.

Блесна грушевидной формы (сильно вытянутая). Полированная. колеблющиеся блесны Цвет может быть как белый, так и желтый. Штамповка - глубокая. Блесна не пригодна для ловли на умеренном и. сильном течении, т. к. даже при среднем темпе проводки начинает "рыскать", создавая слишком неестественные колебания, настораживающие щуку. При быстрой проводке выбрасывается наверх. Наиболее оптимальные условия использования блесны: медленная проводка против или поперек слабого течения до глубины 2,5 метра. На большей глубине медленная проводка затруднительна, т. к. блесна "садится" на дно. "Атом" относится к классу тяжелых блесен (вес свыше 20 г), поэтому ее свободно можно забрасывать без груза.

"Цветная" - длина - 40 мм, средняя ширина - 18 мм, толщина - 1,9 мм. Блесна белого цвета, по всей внешней стороне насечка в виде чешуи. Штамповка не глубокая, вес -15г.

Очень неплохая блесна, несмотря на малую известность. колеблющиеся блесны За счет своих характеристик оптимально использовать "цветную" на умеренном и даже быстром течении. Проводка осуществляется поперек и против течения, в замедленном темпе, с остановками. При прекращении подматывания лески, блесна совершает медленные колебания с боку на бок. В мелких водоемах, в тиховодье, возможна быстрая проводка в верхних слоях воды. В этом случае на блесну часто соблазняются крупный окунь и язь. При высокой освещенности можно легко изменить цвет блесны на более тусклый - это просто сделать при помощи спиртовых фломастеров.

"Шторлинг" - Длина - 46 мм, средняя ширина блесны - 25 мм Толщина -1,9 мм. Вес - 23 гр.

Форма блесны - сильно вытянутый овал, расширяющийся в хвостовой части. колеблющиеся блесны Штамповка - мелкая. По всей внешней стороне легкая насечка, в виде чешуи. В хвостовой части красный "флажок", имитирующий хвостовой плавник, Это наиболее старая и известная модель щучьей блесны, прекрасно себя зарекомендовавшая при использовании на слабом течении и в тиховодье. В этих условиях, при медленной проводке, дает оптимальную игру - вялые, раздельно видимые колебания. Непригодна для использования на сильном течении, т.к. начинает вращаться вдоль продольной оси или выбрасывается в верхние слои воды. На слабом течении проводку необходимо осуществлять против или поперек течения с периодическими остановками. На слабом течении возможно применение "Шторлинга" до глубин в 4 м, но характер проводки в этом случае должен быть более быстрый.

"Шторлек" - длина 68 мм, максимальная ширина 26 мм, толщина 1,9 мм. По форме блесна напоминает сильно вытянутый овал, плавно зауженный к середине. Цвет - белый. Вес -15г. Штамповка - мелкая.

По своим гидродинамическим характеристикам блесна напоминает "Шторлинг". колеблющиеся блесны Оптимально применение на слабом течении до глубин в 4 метра и в тиховодье. Характер проводки медленный с периодическими остановками. Малопригодна при ведении по течению - "садится" на дно и практически не дает игры.

"Норвега" - длина - 54 мм, максимальная ширина - 21 мм. Толщина -1,9 мм. Штамповка мелкая. Вес -15г.

Цвет - салатно-белый с черными точками. колеблющиеся блесны По форме блесна напоминает сильно вытянутый овал, расширенный в хвостовой части, Интересный цвет блесны позволяет использовать ее в условиях сильной освещенности. Оптимально использование на глубинах до 4 метров при слабом течении и в тиховодье. Проводка осуществляется против и поперек течения, медленная, "ступенчатая". Малопригодна для использования на сильном течении (выбрасывается в верхние слои). В заключение необходимо сказать следующее: у рыб, и в частности у щуки, довольно быстро "развивается так называемый эффект "привыкания", который в дальнейшем закрепляется на генетическом уровне. Особенно это касается искусственных приманок, Выражается эффект в том, что хищник начинает брать приманки раз от раза все хуже. Поэтому необходимо, как можно чаще чередовать блесны, меняя их цвет, форму и т. п. Только такая стратегия принесет вам удачу при ловле щуки и другой хищной рыбы.


Радущная форель

Cпининг
Лески
Блесны колеблющиеся
Девоны
Воблеры
Способы ловли
Английская удочка
Болонская удочка
Квивертип/Фидер
Штекер
Глухая остнастка
Матчевое удилище
Поплавочная снасть
Летняя мормышка
Донка
Кружки
Жерлица
Кораблик
Двуручный нахлыст
Мушки
Мормышка зимой
Ранне-весенняя проводка
Насадки и наживки
Описания рыб
Рыбы наших вод
Поймал приготовь
Радужная форель

Среди искусственно разводимых рыб в последнее время все большее значение приобретают радужная форель и стальноголовый лосось. Родина этих рыб - Северная Америка. Между ними существуют такие же отношения, как между ручьевой форелью и проходной - кумжей, т.е. одна форма при определенных условиях может становиться другой. Радужной форель называют за нежно-розовую, переливающуюся различными оттенками полосу, появляющуюся на боках рыбы во время нереста. Основной тон окраски форели - зеленовато-серый, по всему телу разбросаны многочисленные очень маленькие черные пятнышки, кроме того, у радужной форели имеются и маленькие красные пятнышки (их нет у лосося, окраска его серебристо-серая). Радужную форель уже давно разводят и выращивают в прудах на искусственных кормах, а с недавнего времени стали разводить и стальноголового лосося. Особенно хорошо он растет при выращивании в специальных садках в солоноватой воде. Такой способ его содержания успешно практикуют сейчас рыбоводные хозяйства, расположенные по побережью Финского залива. Радужная форель из Ропшинских прудов, где содержится маточное стадо и выращивается молодь, иногда "убегает" в ручьи, впадающие в реку Стрелку, а оттуда через речку Шингарку в пруды Петергофа. Радужная форель вместе с ручьевой довольно часто (до введения в 1984 г. полного запрета на лов форели) попадалась любителям, рыбачившим в этих водоемах. Иногда и молодые стальноголовые лососята "убегают" из садков в Финский залив. Здесь они вырастают, затем поднимаются на нерест в реки, впадающие в залив. Выловленные от случая к случаю пришедшие на нерест рыбы весили иногда 1-1,5 кг. Нерест у этих рыб весенний, в отличие от наших форелей и лосося, размножающихся осенью


Рак

Cпининг
Лески
Блесны колеблющиеся
Девоны
Воблеры
Способы ловли
Английская удочка
Болонская удочка
Квивертип/Фидер
Штекер
Глухая остнастка
Матчевое удилище
Поплавочная снасть
Летняя мормышка
Донка
Кружки
Жерлица
Кораблик
Двуручный нахлыст
Мушки
Мормышка зимой
Ранне-весенняя проводка
Насадки и наживки
Описания рыб
Рыбы наших вод
Поймал приготовь
Рак

Наша страна самая богатая по запасам раков. Дореволюционная Россия экспортировала до 23 миллионов раков в год. А в наше время существуют ракопитомники, где их разводят искусственно. Так, например, на левом берегу Дона, прямо напротив жилых кварталов Ростова-на-Дону, появилось необычное предприятие. Здесь впервые запущен круглогодичный конвейер производства деликатесной продукции - раков. Первая партия молоди, выращенная в питомнике, выпущена в пруды. Под Одессой искусственным разведением клешнеобразных в своих водоемах занимаются рыболовецкий колхоз "Придунайский рыбак", а исследования по этому вопросу проводят ученые Украинского научно-исследовательского института рыбного хозяйства. "Рак - беспозвоночное, членистоногое животное, но, как рыба, дышит жабрами. Достигает 200-300 граммов веса. Раков подразделяют на пять видов, но особо распространены только широкопалые и длиннопалые. Вообще же все виды настолько похожи друг на друга, что их трудно различить. Зрение у раков плохое, но слух и обоняние развиты очень хорошо. Запах чувствуют издалека, а, услышав шум, прячутся в норы и сидят в них, грозно выставив свои клешни для обороны. Эти восьминогие обитают в реках, озерах, в прудах с чистой водой, в маленьких речушках, и, как отмечал С.Т.Аксаков, особенно их, много в губерниях черно-земных". Ловят раков довольно примитивно. Из толстой проволоки делают круг диаметром среднего бочонка. В ней крепят капроновую сетку, напоминающую большой подсак с мелкой мотней. Снасть готова. На нее закрепляют кусок мяса, печенки, рыбы (можно паленую птицу, лягушку или мясо ракушки-перловицы) и опускают на дно недалеко от рачьих нор, которые они любят устраивать под крутыми берегами, в подмытых корнях деревьев, под кустами лозы и ракитника, в затонувших корягах, под камнями. Можно расставить и несколько таких ловушек, а чтобы их не растерять, к каждой на длинной леске крепят кусок пенопласта, большую пробку, (буйки). Рачовни периодически поднимают со дна и выбирают раков. Особенно добычлива ловля вечером и ночью, когда раки выходят из нор на кормежку. Интересна ночная ловля раков у костра, когда наблюдаешь, как из темной толщи воды, по дну к берегу на свет медленно выползают раскоряченные существа. Яркие вспышки огня на мгновение высвечивают маленькие, выпученные o глазки, длинные усы и огромные, похожие на ножницы, клешни. Раков тихонько выхватывают из воды руками. А делать это нужно умеючи. Рак не только может ходить вперед и пятиться назад, но и совершать в воде резкие броски и даже плавать (разумеется, только задом наперед). Гребет рак хвостом, на котором веером расположены лопатообразные плавники. Выпрямив хвост, он с силой и довольно резко подгибает его под брюшко и, совершая таким образом, быстрые гребки, плывет не хуже рыбы. Огромные клешни в такой момент волокутся за ним, как оглобли. Поэтому рака ловят всегда со стороны хвоста, когда он, как бы в раздумье, медленно движется вперед или вообще лежит на дне неподвижно. Если попытаться завести руку или сачок спереди, то он мгновенно сделает толчок и задом, очень быстро, отскочит в сторону. В следующую секунду рак может удрать совсем. На руки нужно надевать перчатки: мышцы клешней очень сильны, может так хватить за палец, что завизжишь от боли или запляшешь чечетку... Иногда раков собирают с фонарем, бредя вдоль берега: ночью они выходят на мелкие чистопесчаные места, в прогалы под нависшими кустами. Их только и остается, что загнать задним ходом в подсак при помощи палки или хлыста... Летним днем, когда вода тепла и прозрачна, раков можно ловить в водолаз -> ном комплекте (маска, дыхательная трубка, ласты), ныряя на дно в рачьи угодья и отыскивая их на песке, в норах, на илистом дне или под корневищами подводных растений. Кроме раков, вы увидите еще сказочный подводный мир. Тем, кто ни разу не надевал маску и не нырял на дно, чтобы не захлебнуться и не остаться ракам на съедение, советую предварительно потренироваться на мелком месте и отработать дыхание. Как это ни смешно, но раки попадаются на удочку: иногда, зацепившись за леску клешней; иногда крючок приходится вынимать из ротового отверстия. В некоторых водоемах раки изобилуют в таком количестве, что не дают ловить рыбу, так и цепляются на крючок. У рака очень маленький рот, крючки должны быть самых мелких размеров - №2,5-3. Снасть - с поплавком. Леска - сечением 0,15-0,2 миллиметра. Наживка - кусочек навозного или земляного червя, еще что-либо "мясное" - должна лежать на дне, и есть чудаки, которые ловят раков на удочку, предварительно привадив их кусочками свежей рыбы. Но ловля эта представляет мало интереса. Поклевка рака очень долгая: пока он, словно вилкой с тарелки, положит клешней в рот червя, пройдет 2-3 минуты. К тому же, попавшись на удочку, рак перекусывает леску клешней, как монтер кусачками электропровода, и крючков не напасешься! Все, кто увлекается охотой на раков, должны выловленных подростков, и особенно самок, которые носят икру или маленьких рачат, отправлять обратно в водоем. Живет рак до 30 лет. Растет медленно и тяжело, увеличивая свой вес и размер в постоянных муках. Несколько раз в году он сбрасывает известково-хитиновый панцирь, обрастает новым, но спустя некоторое время одежка снова становится ему тесной. Я наблюдал процесс линьки рака в аквариуме. Сначала лопнула скорлупа на спине - на стыке головогрудь-шейка. Через эту расщелину в первую очередь вытянулся хвост, а затем рак, делая им резкие движения, как при плавании задом наперед, освобождал головогрудь, конечности и клешни. Затем уплывал, оставив старую одежду. Но когда рак станет половозрелым, то эта неприятная процедура с переодеванием происходит только один раз в год. В эти моменты рыбье население тоже не прочь полакомиться рачатиной. После линьки (июнь, июль) рак легко уязвим, он беспомощен и, если не спрячется в норе, которую заранее роет... хвостом или пока не покроется твердым панцирем, становится легкой добычей рыб. В этот период на рачье мясо хорошо берут линь, язь, голавль, окунь. Пара раков обеспечит наживкой на весь день ловли. Рачье мясо (разумеется, сырое!) очищают от скорлупы, кладут в холодную воду на 15-20 минут, чтобы оно затвердело, после чего нарезают мелкими кусочками. Довелось мне узнать и "где раки зимуют". Как-то по перволедью сидел я над лункой и орудовал маленькой блесной, стараясь выманить окуней из-под затонувшей ольхи. И вот случилосьчудо: вместо полосатого окуня вытащил на лед пучеглазого рака! Что за оказия? Надо думать, забагрился он со дна иронией своей судьбы?! На следующий год, поздней осенью, я сделал несколько погружений в этот отмуток и увидел на дне бьющие фонтанчики песка и ила, а под почерневшими сучьями затонувшей ольхи - усатых раков. Все дело в том, что раки не выносят затхлой среды, быстро гибнут от заморов, поэтому с наступлением сильных холодов скапливаются у родников. Тут--то они и встречают суровую зиму! Нужно сказать, раки всегда любят чистую, богатую кислородом воду. Это аккуратное, чистоплотное подводное животное. Раки поедают тушки погибших рыб, лягушек и все, что гниет и ', портится, поддерживая тем самым санитарную чистоту в водоемах. Но там, где вода сильно загрязнена или отравлена, они уже не в силах что-либо сделать и спасаются бегством, иначе погибнут все до единого. Я видел однажды, как после залпового сброса промышленных стоков раки, спасаясь от ядовитой воды, в панике выползали на берег, подымались по стеблям тростника и веткам краснотала, как монтеры по столбам, и, вцепившись в былинку клешнями, словно металлическими кошками, выпучив глаза, со страхом смотрели вниз - на отравленную воду... Рачье мясо - ценный белковый продукт. Оно нежное, сочное, питательное. Хорошо промытых раков варят в крепко соленой воде до тех пор, пока они не станут красными. В котелок или кастрюлю, где варятся раки, можно положить головку репчатого лука, морковку, немного укропа. Почему раки после варки становятся красными? Оказывается, черно-зеленый хитиновый панцирь рака состоит из смеси синих, зеленых и красных пигментов. Но при обработке в кипятке синие и зеленые пигменты полностью разрушаются, а красный цвет остается, отчего раки в своих "железных" доспехах и кажутся будто раскаленными. Съедобных частей у рака немного - .15-20 процентов. Мясо выбирают из клешней, ног и хвоста, который почему-то называется "раковой шейкой". Но на самом деле это не что иное, как брюшко с широкими плавниками на конце, под которым самка носит икру и выводит маленьких, как муравьи, рачат...


Ранневесенняя проводка

Cпининг
Лески
Блесны колеблющиеся
Девоны
Воблеры
Способы ловли
Английская удочка
Болонская удочка
Квивертип/Фидер
Штекер
Глухая остнастка
Матчевое удилище
Поплавочная снасть
Летняя мормышка
Донка
Кружки
Жерлица
Кораблик
Двуручный нахлыст
Мушки
Мормышка зимой
Ранне-весенняя проводка
Насадки и наживки
Описания рыб
Рыбы наших вод
Поймал приготовь
Весенняя проводка

ГДЕ И КОГО БУДЕМ ЛОВTЬ

Могу сказать точно: непоседа поймает весной больше своего коллеги, который | остановился на одном месте и ждет, когда рыба найдет его сама. Сейчас в болотных сапогах можно пройти в самые затаенные места на речках - туда, куда не пройдет даже техника, Рыба там непуганая и клюет увереннее. При поступлении талой воды рыба резко активизировалась, и, собравшись в стаи, начала подниматься к свежей воде. Аппетит рыбы в это время повышен. Из этого следует, что у рыболова сужается "поле деятельности". Для примера поговорим о ловле плотвы в небольших реках со средним, местами быстрым течением. Возьмем ту же Истру в районе от деревни Коньково и ниже по течению на 1,5 - 2 км. Глубины в бочагах превышают тут 2 м. Рыба, поднимаясь вверх по течению, старается обходить буйные потоки талой воды. Она идет вдоль берега, где максимальная глубина и минимальное течение, В заводях, особенно в ясный она старается прижаться обрывистому берегу, спрятаться в тени деревьев.

НЮАНСЫ СНАСТИ И ПОВЕДЕНИЯ

При ловле в проводку весной я применяю легкое удилище длиной до 5 м. Основная леска - диаметром 0,10 - 0,12 мм, поводок - 0,07 - 0,09 мм длиной: 10; - 15 см. Крючок №18 - 20;(по международной нумерации), темного цвета - такой лучше всего подходит для животной насадки, которую в это время предпочитает рыба. Поплавок грузоподъемностью не более 2 г, из бальсы или пенопласта, должен иметь грушевидную или бочкообразную форму, длинный киль. Такой поплавок позволяет осуществлять с притормаживанием практически в вертикальном положении, что улучшает его чувствительность при поклевке. Грузила располагаются через равные промежутки. Одна существенная деталь: каждый грузик должен быть вдвое легчё предыдущего. Перед поводком устанавливается маленький вертлюжок, который выполняет роль подпаска и в тоже время предотвращает ПОВОДОК ОТ закручивания, которое приводит к запутыванию снасти. В пасмурную погоду рыба, как замечено, питается более безбоязненно, в солнечную-старается спрятаться в укромное, чаще всего недоступное для рыболова место. А если неопытный удильщик будет маячить на берегу в яркой одежде, то вероятнее всего особенно при ловле в светлой воде только распугивать рыбу.

БЕЗ ПРИКОРМКИ НЕ ОБОЙТИСЬ

Существует устойчивое мнение, ЧТО весной, особенно в небольших речках, прикормка не дает никакого эффекта. Хочу, как спортсмен сказать любителям: это совсем не так. С прикормкой рыба у вас будет ЛОвиться лучше. Прикармливание можно выбрать самое простое, обычно я беру нёмного рассыпчатой земли, одну или две горсти панировочных сухарей, заранее смоченных ВОДОЙ, добавляю рубленого червя или давленого МОТЫЛЯ. Все это перемешиваю до однородной массы, которая в руках при надавливании рассыпается. Подбрасываю прикормку мелкими комочками в перспективное место. Определяю его заранее без шума промеряя дно удочкой с глубомером. Если нахожу бровку, а еще лучше - углубление на дне, то стараюсь точно попадать в это место комочками смеси. Попав на дно ложбинки, прикормка будет меньше размываться струей воды. Мелкие, светлые частички сухаря будут распространяться вниз по течению вместе с ароматом червя или мотыля, тем самым, привлекая рыбу к прикормленному месту. Сначала обычно подходит самая мелкая рыба, а позже - более крупная. _Весной рыба держится в реках небольшими стайками. Если она сконцентрировалась в вашей ниже по течению до прикормки, то с уверенностью сказать, что вы без улова не останетесь. Если же в районе или ниже по течению рыбы нет, не отчаивайтесь, а ищите ёе в другом месте.

ТЕПЕРЬ ЗАКРЕПИМ "УРОК"

Чтобы поймать рыбу, нужно сделать следующее: найти перспективное место на реке. Тихо, без шума, не заслоняя солнца, в одежде защитного цвета подойти против течения к месту ловли. Удобно расположиться на берегу и выждать несколько минут; спокойно, без резких движений и стука промерить глубину, определив подводный рельеф. прикормить перспективное место; забросить насадку на 1,5 - 2 м выше выбранного участка. Проводить насадку в том месте, где, по вашему мнению, на дне должна находиться прикормка. Следить за тем, чтобы за метр до места прикармливания поплавок принимал вертикальное положение; на расстоянии 0,3 - 0,5 м от места прикармливания придерживать снасть (нижнее грузило (подпасок) с поводком поднимается над дном), потом отпускать ее. Во время прохождения над прикормкой и в области шлейфа от нее крючок с насадкой медленно опускается ко дну - в этот момент, как правило, и происходит поклевка (поплавок поднимается или притапливается). Новичкам надо иметь ввиду количество пойманной рыбы будет напрямую зависеть от вовремя сделанной подсечки.

По материалам Н Лазутенкова

Весенняя проводка с мормышкой

Ранней весной. Сразу после вскрытия средних рек на них бывает отличная ловля рыбы на летнюю мормышку. Надо выбирать время, когда вода еще не поднялась и не сильно замутнена паводковыми волами. В этот период в насыщенной кислородом воде активизируется жизнь различных рачков и личинок, они начинают активно передвигаться и рыба перемешается в их поиске. Вот почему в это время одним из наиболее добычливых способов является ловля на мормышку, которая имитирует эти водные организмы. Место и время ловли. Места для ловли крупной рыбы лучше выбирать вблизи ям или русловых бровок, соседствующих с мелководьем, богатых водной растительностью. Лучше если дно илистое или иловато-каменистое.а течение достаточно спокойное. Такие места можно найти на реках ниже перекатов, быстрин, возле подмытых течением крутояров. Здесь держится крупная плотва. подлещик, голавль, густера, язь, окунь. Крупный лещ в средних реках очень любит закоряженные омуты и в поисках корма часто выходит из них на прилегающие поливы. Нередко крупная рыба кормится возле зарослей камыша и осоки, при этом она хорошо клюет в течение всего дня.

Прикормка.

Ранней весной прикормка не имеет такой решающей роли, как летом. Сейчас главное - поиск мест, куда рыба выходит кормиться. Но если начался клев крупной рыбы, следует подбрасывать в волу небольшие порции прикормки, чтобы удержать пугливую рыбу в данном месте. Для этого на спокойной воде я периодически подкидываю горсточку рубленых червей или мотыля, смешанного с донным мусором, иногда опарыша. Планирующая ко дну насадка очень сильно возбуждает аппетит у рыбы и она берет мормышку, чуть ли не в заглот.

Снасть.

Лучшее удилище при ловле на мормышку с берега - легкое углепластиковое удилище длиной 6-8 м. На кончик его, как обычно, надевается боковой кивок, изготовленный из стальной очень чувствительной пластины. Многие рыболовы используют также кивки из эластичных пластмассовых пластин. Кивок должен заканчиваться ярко окрашенным пропускным колечком или шариком. Возможность регулировать длину лески вам даст легкая проводочная катушка. Она также позволяет ослаблять рывки рыбы при ее вываживании. Что касается лески, то надо иметь ввиду : при ужении крупной плотвы, язя, леща, окуня и других рыб целесообразно ставить леску диаметром от 0,14 до 0.20 мм. Запас ее нужен не менее 30 м. На участках водоема с глубиной 3-4 м и несильным течением применяют небольшие мормышки типа муравей, грушевидная, капля. На большой глубине и достаточном течении необходимо ставить более тяжелые приманки, но форма их должна быть также вытянутой. Отверстие для лески либо перпендикулярное, либо пол углом в 120 градусов. Небольшие мормышки должны быть оснащены крючками с длинным поддевом №3.5-5. а крупные - №6-8. Практика показала. что при любой погоде для белой рыбы хороши черные и серые приманки. В пасмурные дни и на большой глубине иногда более уловистыми оказываются светлые мормышки. Зачастую применяют комбинацию материалов и цветов, например:свинец-латунь; свинец-медь; можно использовать комбинированной окраски вольфрамовые мормышки.

Насадка.

Лучшая насадка для ловли на мормышку весной - навозный червь, опарыш, мотыль. Насаживаю я их кисточкой. У червей желательно не оставлять длинных концов. Естественно клевать будет лучше на то, чем вы кормите. При плохом клеве полезно поэкспериментировать с приманками. Так, однажды я очень хорошо ловил крупную плотву, окуня, подлещика на личинку стрекозы, после того как почти целый лень потратил на безуспешную ловлю с применением традиционных насадок.

Приемы игры мормышкой.

Для ловли крупной рыбы я бы порекомендовал такие: медленно, без покачиваний, поднять мормышку ото дна; опустить приманку на дно, медленно поднять ее на 20-30 см и остановить; положить мормышку на дно и изредка пошевеливать ею, чуть приподнимая; медленно, с покачиваниями опускать мормышку ко дну, останавливая ее на пути; поднять на 10 -30 см ото дна и медленно перемешать ее в разные стороны; волочить приманку по дну короткими перемещениями с продолжительными остановками. Резкие движения мормышки настораживают рыбу, поэтому колебания ее должны быть как можно плавнее и естественнее (имитируя движения живого корма). Когда клев плохой, важно немедленно реагировать на малейший подъем или наклон кивка. Обычно при поклевке плотвы и леща ,а иногда и крупного окуня. Сигнализатор после короткого кивания выпрямляется, как бы освобождаясь от веса мормышки. Это значит, что рыба взяла насадку в рот и надо делать подсечку. Иногда при вертикальной игре мормышкой поклевка ощущается как некий зацеп, но вдруг конец удилища прогибается, и леска уходит в сторону, так иногда берет крупный лещ. Поскольку при ужении на мормышку с берега длина удилища, как правило превышает длину лески, то лаже при поимке небольшой рыбы следует дать ей немного хода, чтобы увеличить отпуск лески для удобства вываживания. Для этого надо снять катушку с тормоза. В противном случае рыбу надо будет перемешать по воздуху или возникнет необходимость складывать колена удилища, а это может привести к сходу. К тому же возня с удочкой создаст излишний шум. Хорошие места для ловли на летнюю мормышку ранней весной есть на многих подмосковных реках. Для меня любимым водоемом является река Пахра на участке от трассы ведущей на аэропорт Домодедово, до ее устья. Проезд: рейсовым автобусом. идущим на аэропорт от ст. метро "Домодедовская до остановки дер. Колычево. Далее следует пройти 1,5 км правым берегом реки до леса. Отсюда начинаются хорошие рыболовные места. Проезд автотранспортом; по Домодедовскому шоссе (от МКАД 17 км]. Перед мостом через Пахру есть съезд к реке.

По материалам А Горяйного


Рыболовам на заметку

Cпининг
Лески
Блесны колеблющиеся
Девоны
Воблеры
Способы ловли
Английская удочка
Болонская удочка
Квивертип/Фидер
Штекер
Глухая остнастка
Матчевое удилище
Поплавочная снасть
Летняя мормышка
Донка
Кружки
Жерлица
Кораблик
Двуручный нахлыст
Мушки
Мормышка зимой
Ранне-весенняя проводка
Насадки и наживки
Описания рыб
Рыбы наших вод
Поймал приготовь
Рыболовам на заметку

Огрузка поплавков и построение оснастки выполняется только в домашних условиях (рис. 27).

В зависимости от освещенности (утро, день, вечер, ночь и т. д.) у поплавка меняется вершинка из пустотелой трубочки. Трубочка надевается на бамбуковый штырь в основании антенны (рис. 28).

Некоторые рыболовы для лучшей видимости поплавка в темное время суток надевают на антенну полихлорвиниловую трубочку белого цвета. При ловле снастью для дальнего заброса удобнее пользоваться сменными поплавками (рис. 29-30).

Рис.29 Сменный самодельный поплавок с карабином-застежкой

Рис.30 Сменный самоогруженный поплавок типа "стик" 1 микровертлюжок с карабином
2 свинцовые шайбы
3 стопор


Ротан

Cпининг
Лески
Блесны колеблющиеся
Девоны
Воблеры
Способы ловли
Английская удочка
Болонская удочка
Квивертип/Фидер
Штекер
Глухая остнастка
Матчевое удилище
Поплавочная снасть
Летняя мормышка
Донка
Кружки
Жерлица
Кораблик
Двуручный нахлыст
Мушки
Мормышка зимой
Ранне-весенняя проводка
Насадки и наживки
Описания рыб
Рыбы наших вод
Поймал приготовь
Ротан

В одном из старых номеров журнала "Рыбоводство и рыболовство" была напечатана статья о биологии хищной рыбки под названием ротан". Это одна из первых публикаций о ротане, но в ней уже высказывалась серьезная тревога по поводу стремительного расселения этой рыбки по водоемам европейской части России. Из опубликованного рассказа я узнал, что история эта началась давно. В 1852 году польский зоолог Бенедикт Дыбовский, исследуя природу Приамурского края, обнаружил в водах Амура странную рыбку, очень похожую на гибрид ерша и окуня. "У нее было толстое округлое туловище, два спинных плавника и огромная, занимающая почти третью часть тела, чуть приплюснутая голова. Большая несоразмерная пасть, усеянная мелкими острыми зубами, выдающаяся вперед нижняя челюсть, но оставляли никаких сомнений в том, что перед исследователем один из самых вредных и коварных подводных обитателей. Черновато-зеленая, оливковая, а порой и серо-бурая окраска спины сливалась с желтоватыми боками, покрытыми темными пятнами и полосками, образуя неопределенный, размытый рисунок, подобный рисунку на маскировочных халатах у десантников. Весь камуфляж говорил о том, что рыбешка эта - отличный маскировщик, а широкий округлый лопатообразный хвост, мощные грудные плавники подтверждали: хищник может незаметно пролезть сквозь любые подводные джунгли, исподтишка напасть на свою жертву. Неизвестная доселе рыбка имела и большое сходство с семейством бычковых, так как, вытащенная из воды, она безобразно раздувала жаберные крышки, становилась очень похожей на черноморского бычка - подкаменщика. Вот такой "метис" - помесь ерша, окуня и бычка - был впервые описан в работе Б. Дыбовского "Рыбы системы вод Амура", где этому виду и было присвоено звание: ротан, головешка. В то время бычком-головешкой заинтересовались аквариумисты Санкт-Петербурга, и один из любителей комнатных рыб-лилипутов привез ротанов с Амура живьем. Но за стеклянными берегами головешки размножаться не захотели, и раздраженный энтузиаст и любитель природы выпустил их в пруд на своей усадьбе. Каково же было удивление, когда через несколько лет при чистке пруда люди обнаружили в нем бурно расплодившихся ротанов. Причем других видов рыб уже и в помине не было: бычки захватили полное господство, начисто истребив коренных жителей пруда, его "аборигенов" - карасей, карпов, лещей, плотву и даже окуня. Много лет спустя, а точнее в 1948 году, когда в Москву вернулась комплексная экспедиция по изучению вод Амура, бычок-ротан попал в подмосковные пруды и озера. Но предыстория повторилась та же: сначала головешки побывали в аквариумах московских ихтиологов, затем у любителей декоративных рыбок, а потом ротаны, по незнанию, были уже выпущены в подмосковные водоемы, где быстро акклиматизировались, размножились и показали, на что они способны, став страшным бичом для всех подводных аборигенов. Отсюда орды бычков и начали свое губительное шествие... Так попал и теперь успешно расселяется по водоемам европейской части России амурский диверсант - ротан-головешка... Рыболовы знают о нем пока мало, поэтому, появившись в каждом новом водоеме и попав на удочку, он тут же получает местное прозвище, и всех имен у бычка не перечтешь: зеленчак, петух, песочник, живоглот, кругляк, ротан, жаба, горлач, кузнец, головешка, коваль, травянка, губан... Его длина достигает 25 сантиметров, вес - 250-300 граммов. Как сообщают исследователи, бычок-ротан быстро приспосабливается к новым условиям, уверенно заселяет и речные заводи, и озера, и пруды, и ручьи, и болота. Выживаемость этой рыбы очень велика: как и вездесущие ерши, он неприхотлив к чистоте воды и содержанию в ней кислорода, а если водоем и замерзает, то ротан зарывается в ил и переживает суровую зиму не хуже карася. Только благодаря своей выносливости и живучести он и доехал до Петербурга в XIX веке на перекладных лошадях по почтовым трактам, находясь, все время в бочке с водой, и перекрыл расстояние по случае в 12 тысяч километров... Бычок-ротан - агрессор, отличается страшной прожорливостью. Попав в каждый новый водоем, он маскируется под цвет местной окружающей среды. ('Ротаны могут быть и бледно-серыми, и коричневыми, и желтыми, и зеленоватыми, и почти черными. Попавшись на удочку и оказавшись в белом садке, они, как хамелеоны, через час-полтора принимают более бледную окраску со светлыми оттенками. Любители комнатных; рыб, содержащие ротанов в аквариумах, наблюдали случаи каннибализма: даже:% неволе ротаны поедали своих, собратьев по масти, причем агрессор и жертва иногда были одинакового размера и веса. Но на воле, чтобы добыть себе пропитание. И набить свои ненасытные утробы, могут объединяться и коллективными усилиями вести охоту, устраивая облавы. Напав на стаю верховок и взяв их в окружение, они чинят сокрушительные погромы, атакуя и глотая мечущихся в панике рыбешек одну за другой. А, набив желудки до отказа, погружаются на дно и, как удавы, несколько суток дремлют, ожидая, пока переварится пища. "Кричат караси про беду, коли ротан в пруду..." Уже и поговорка появилась. И она не случайна: ихтиологи и рыбоводы считают ротана опаснейшим вредителем. Он поедает беспозвоночных, рыбью молодь всех видов, собственное потомство, головастиков и, очевидно, лягушат. Известны случаи, например, когда щука или окунь, заглотав от жадности слишком крупного добычу, задыхались и погибали. Но вот как описывает амурского бычка М.Дмитрисв, изучавший образ жизни рыбы: "Удивителен и широк диапазон питания - от дафний до рыб, размеры которых всего на одну треть меньше длины самого ротана. Мощная широкая пасть с выдающейся вперед нижней челюстью позволяет ротану длиной 8 сантиметров заглатывать 5-6~сантиметровых рыб при таком же диаметре тела. Захваченную крупную добычу ротан заглатывает постепенно, причем широкие жаберные крышки в течение всего этого периода продолжают спокойно и ритмично двигаться. Очевидно, при таком медленном заглатывании ротан не испытывает каких-либо неудобств с дыханием. Кроме свободно двигающихся в воде животных, ротаны успешно заглатывают насекомых с поверхности воды и различных личинок из толщи грунта. В последнем случае рыба стоит вниз головой, пока не схватит добычу вместе с грунтом. Любопытна способность ротанов наедаться впрок. При обилии пищи диаметр наевшегося ротана может втрое превысить обычный: брюшко сильно раздувается, и ротан опускается на дно. Переваривание пищи может растянуться на двое-трое суток. В это время рыба почти не плавает. В замкнутых водоемах популяции ротана могут поддерживаться на постоянном уровне и при недостатке кормов; крупные экземпляры поедают более мелких". Вот какая алчная, жадная натура!... И, конечно же, бычок-ротан хорошо ловится на удочку, наживленную червем, мальком, лягушонком, головастиком (кое-где он противник только вегетарианской пищи). Клюет бычок и зимой. Его ловят на поплавочную удочку и на снасть с мормышкой. Есть полная уверенность, что этот хапуга бросится и на окуневую блесну. Москвичи ловят его так: на леску сечением 0,15-0,25 миллиметра привязывают два крючка №4-6 на коротких поводках в 15-20 сантиметрах друг от друга и в 30-40 сантиметрах от мормышки, которая находится на конце лески, выполняя роль маленькой блесны и грузила. Необходим небольшой поплавок или чувствительный сторожок. Бычок хорошо клюет и на мотыля. На одну-две личинки мотыля рыболовы из Московской области ухитряются вытащить несколько бычков. Лучше всего ротан клюет при плавном колебании наживки вверх-вниз около дна, на отмелях, у затопленных камней, возле коряжника и зарослей прошлогоднего тростника, где этот хищник любит прятаться в ожидании добычи. Ротан клюет на удочку круглый год, на него не влияет смена погоды и сезонов, он не объявляет перерывов из-за дождей или ненастья, не пасует перед снижением атмосферного давления, презирает сильную жару и тридцатиградусный мороз. А там, где он уничтожил все живое и движущееся, берет на все без разбора: на навозных и земляных червей, на мотыля и опарыша, на хлеб и тесто, на сало и малька, на кусочки рыбы и мяса', на внутренности селедки и даже на макароны. Как мы уже заметили, бычок-ротан, или головешка, - пресноводное существо. За непомерную жадность ихтиологи объявили его вне закона, а у рыбоводов он получил кличку - "Рыбья смерть". Поэтому там, где появится бычок-ротан, ловить его можно круглый год в неограниченном количестве. К сожалению, некоторые рыболовы допускают непростительную ошибку, размышляя примерно так: "А ведь бычок годится и для ловли крупных хищников: он живуч, вынослив, неприхотлив". И там, где бычки развелись в обилии, вылавливают их молодь, в качестве живца вывозят на другие водоемы... Так, по незнанию, некоторые любители рыбалки, да и многие неразборчивые радетели всего живого, выпуская в пруды и озера хищного ротана, совершают большую оплошность, нарушая экологическое равновесие в природе, принося большой вред ихтиофауне наших водоемов.


Ручьевая форель

Cпининг
Лески
Блесны колеблющиеся
Девоны
Воблеры
Способы ловли
Английская удочка
Болонская удочка
Квивертип/Фидер
Штекер
Глухая остнастка
Матчевое удилище
Поплавочная снасть
Летняя мормышка
Донка
Кружки
Жерлица
Кораблик
Двуручный нахлыст
Мушки
Мормышка зимой
Ранне-весенняя проводка
Насадки и наживки
Описания рыб
Рыбы наших вод
Поймал приготовь
Ручьевая форель

Самой распространенной рыбой из лососевых является ручьевая форель, часто называемая за свою пеструю яркую окраску пеструшкой; в бассейне Онежского озера ее называют еще торпой. Ручьевая форель живет в реках как с быстрым, так и со спокойным течением, необязательно с порожистыми участками, крупнопесчаным или щебнистым дном, где она нерестится. Форель населяет очень многие реки области, но живет обычно в их верхних участках. Нередко форель встречается и в тех реках, куда поднимаются на нерест лосось и кумжа, молодь которых - пестряток - очень часто принимают за пеструшек и вылавливают их, не дав вырасти в прекрасную многокилограммовую рыбу. В некоторых местах пестряток считают даже особой рыбой, например в Нарве под названием "крошница" еще не так давно вылавливали в больших количествах молодь нарвского лосося. Форель всеядна, но с возрастом в ее питании все большую роль играет рыба: бычки-подкаменщики, гольяны, гольцы и девятииглые колюшки; нередко форель хватает лягушат, особенно во время их массового превращения из головастиков, когда молодые лягушата еще находятся в воде. Крупные форели разыскивают зимой на дне рек зимующих там лягушат, летом ловят линяющих раков, очень любят охотиться, выскакивая из воды, за летающими насекомыми. Форели могут долго жить на выбранном ими участке реки, в котором укрытия перемежаются с мелкими местами, удобными для охоты. Особенно характерны охоты (утренние и вечерние) для крупных рыб, населяющих реки с очень чистой, прозрачной водой. Днем на такой реке мелькает лишь стайка гольянов или прошмыгнет голец, зато после захода солнца или рано утром частые круги на поверхности воды или шум всплесков говорят о том, что на мелких рыбок или насекомых охотится форель. Между ручьевой форелью и проходной (кумжей) существует определенная связь, обусловленная их происхождением. Молодь ручьевой форели при попадании в озеро или море быстро растет и превращается в проходную рыбу. И, наоборот, молодь проходной форели при невозможности скатиться в нагульный водоем остается жить в реке я становится неотличимой от ручьевой рели. Акклиматизация ручьевой форели в ряде стран Южного полушария - Аргентине, Новой Зеландии других - привела к тому, что в реках, куда выпускали форель, образовались проходные форели (кумжи), нагуливающиеся в море или озерах, а размножаться они поднимаются в реки. Ручьевая форель - объект спортивной любительской ловли. Поймать осторожную крупную форель - дело непростое. Кроме отличной снасти нужно и терпение умение: вываживать на тонкую снасть сильную и упорную в сопротивлении рыбу, которая резко бросается стороны, выпрыгивает из воды и крутится на крючке может только опытный рыболов. Крупная форель весит до 2 кг, иногда - 4 кг, а отдельные экземпляры знаменитой гатчинской форели в реке Ижоре достигали 4,5 кг. Обычно же пеструшки весят не более 1 кг. Чаще всего форель, особенно мелкую, ловят удочками на червя; спортивная ее ловля - спиннингом на мелкие блесны нахлыстом на искусственную мушку, причем при первом способе ловли попадаются лишь взрослые, более крупные рыбы, а не молодь. Согласно действующим в настоящее время правилам спортивного и любительского рыболовства ловля форели, лосося, кумжи повсеместно запрещена. В реках, где водятся лососи и форели, запрещена ловля любой рыбы, за исключением специально выделенных для этого небольших участков. Однако тотальный запрет биологически не обоснован и может принести водоему вред. Исконные враги ручьевой форели, икры и молоди лосося и кумжи - щука, налим, хариус, да и другие рыбы также становятся охраняемыми, а плодовитость и выживаемость их в несколько раз выше, чем у лососевых рыб, следовательно, они подавляют и уменьшают численность ручьевой форели, лосося и кумжи. Нельзя забывать, что плодовитость ручьевой форели лишь сотни тысячи икринок, кумжи и лосося - максимум 20-30 тысяч, а щуки или налима - сотни тысяч или даже миллионы икринок. Необходимо совершенствовать действующее законодательство по охране рыб, развивать спортивный лицензионный лов, повышать культуру любительского рыболовства и расширять искусственное воспроизводство лососевых рыб не только с промысловыми, но и со спортивными целями. Вот уже 200 лет форель является объектом искусственного разведения, и в первую очередь ее стали разводить для спортивной ловли; лишь много позже она стала объектом товарного выращивания в прудах на искусственных кормах. В 1854 г. энтузиаст рыбоводного дела В.П. Врасский в Новгородской губернии, на реке Пестовке, построил завод, где начал разводить форель, чудского сига и стерлядь. Предложенный им метод оплодотворения взятой у рыб икры молоками с ничтожным количеством воды для стимуляции сперматозоидов стали называть сухим или чаще просто "русским" способом; сейчас он применяется во всем мире. Проходная форель, или кумжа, называемая на Балтике также таймень (не путать с тайменем сибирских и дальневосточных рек!), водится в Финском заливе, Ладожском и Онежском озерах, во многих озерах Карелии, Западной Европы, во всем бассейне Балтийского, Баренцева и Белого морей. Проходная форель весит обычно до 3-5 кг, хотя встречаются экземпляры и на 12-15 кг. Самая большая озерная кумжа весила 15,1 кг, балтийская - 19,3 кг. Однажды был пойман экземпляр, весивший 23,6 кг. Но это исключение.


Русский осетр

Cпининг
Лески
Блесны колеблющиеся
Девоны
Воблеры
Способы ловли
Английская удочка
Болонская удочка
Квивертип/Фидер
Штекер
Глухая остнастка
Матчевое удилище
Поплавочная снасть
Летняя мормышка
Донка
Кружки
Жерлица
Кораблик
Двуручный нахлыст
Мушки
Мормышка зимой
Ранне-весенняя проводка
Насадки и наживки
Описания рыб
Рыбы наших вод
Поймал приготовь
Русский осетр

Очень ценная промысловая рыба бассейнов Каспийского, Черного и Азовского морей. Достигает в длину 2 метров и массы до 80 кг. Русского осетра искусственно разводят в производственных масштабах с 1914 г. Выпуск искусственно выведенных личинок проводился на реках Каспийского моря (главным образом на Куре и Сулаке) и на Дону. С 1936 г. на Куре и в Саратове проводились полупроизводственные опыты по выращиванию молоди до 1 мес. и долее. В 1940 г. выпуск осетровой молоди достиг 80 тыс. экз. Техника и ход промысла. Основные орудия лова ,плавные и ставные сети, крючковая снасть, невода. На Волге основные уловы берутся в июне августе. Использование. Мясо осетра высоко ценится. Жирность его в дельте Волги . Осетр заготовляется в охлажденном и мороженом виде. Используется также для приготовления вяленых и копченых балычных изделий и балыков, теш, боковин), являющихся ценными гастрономическими товарами. Особенно высоко ценятся провесные балыки из рыбы, пойманной ранней весной. Около четверти всего улова используется для приготовления консервов (натуральных и в томатном соусе). Икра русского осетра, приготовленная зернистым переделом в банках, по ценности стоит на втором месте после белужьей. Икра готовится также зернистым бочковым переделом. Недостаточно созревшую икру, обычно в смеси е севрюжьей, обрабатывают паюсным переделом. Распространение. Черное, Азовское и Каспийское моря, откуда осетр поднимается в реки для нереста. В Каспийском море различают северокаспийского осетра, и южнокаспийского. Азовско-черноморский осетр образует отдельные стада: черноморско-кавказское (рионское), черноморско-украинское (днепровское) и азовское. В Волге имеется постоянно живущая, не уходящая в море форма. Осетр входит для нереста в реки Черноморского и Азовского бассейнов: Дунай, Днепр, Буг, Днестр, Дон, Ингур, Рион, Кубань. Из рек Каспийского бассейна входит в Урал, Волгу (до Казани, единичные особи и выше; по Каме до Елабуги), в Куру с Араксом, Сефидруд, в меньших количествах в Терек, Сулак и другие реки. В Волге и Урале наблюдаются два хода: более слабый весной (с апреля, максимум в мае) и более сильный осенью (максимум в августе ? сентябре); в Куре ход осетра тянется почти в течение всего года, разгар в мае ? июне. В Тереке и Судаке основной ход осетра наблюдается в мае июне. На Дону наблюдаются два хода ? весенний (в марте июне, разгар в апреле мае) и осенний (в сентябре ? ноябре, с разгаром в октябре). На Днепре ход осетра начинается с апреля и заканчивается обычно в мае. Единичные особи входят в реку и осенью. В реки Кавказского побережья осетр входит с марта по сентябрь, но преимущественно в апреле ?июне, с максимумом в июне. Скорость хода осетра в низовьях Волги 15-30км, в нерестовом районе (с. Никольское Золотое) 5-11 км в сутки. Рыба весеннего и, частично, летнего хода нерестует в тот год, когда она входит в реку; основная же масса рыб, вошедших в реку летом и осенью, зимует здесь и нерестует лишь весной следующего года. Зимующее стадо осетров р. Волги составляет до 40% всего осетрового стада рыб, размножающегося в этой реке. При заморах зимующие в р. Волге осетры в большом количестве заходят в глубокие затоны с хорошим кислородным режимом. Русский осетр не образует стойких зимних скоплений, переходя в течение зимы с ямы на яму. Наряду с зимовками в реках известны зимние скопления осетровых рыб в море в предустьевых пространствах нерестовых рек (Волга, Урал). После икрометания осетры, не задерживаясь в реках, скатываются в море, где нагуливаются до следующего икрометания Признаки. Жаберные перепонки прирощены к межжаберному промежутку, не образуя под ним складки. Рыло короткое, туповатое. Нижняя губа прервана. Усики без бахромок, не достигают рта; будучи отогнуты вперед, они обычно доходят до конца рыла. Между рядами жучек, тело обычно покрыто крупными, разбросанными звездчатыми пластинками Из видов того же рода ближе других сибирский осетр отличающийся веерообразными жаберными тычинками, слабой радиальной зернистостью жучек и другими признаками. Русский осетр проходная рыба, совершающая передвижения стайками или одиночными особями. Массовые скопления образует лишь в море, в опресненных участках и на местах зимовок. В Волге, по имеющимся сведениям, образует жилую расу. Нерест каспийских осетров происходит в Волге, Урале, Тереке (редко), Куре, Ленкоранке, Астаре, Сефидруде. Бабуле и др. Основная масса нерестует в Волге, затем следуют Кура и Сефидруд. На нижней Волге нерест происходит с мая по август, достигая максимума в июне июле; на средней Волге в конце мая июне и до августа: в Урал ев конце апреля в мае; в Куре с апреля до октября, массовый нерест с начала августа до середины сентября. Из Азовского моря осетр заходит для нереста главным образом в Дон и в меньших количествах в Кубань. Плодовитость русского осетра колеблется от 72 до 837 тыс. икринок; средняя плодовитость волжского осетра 208-260 тыс. икринок, куринского 361 тыс. икринок. Икринки откладываются на субстрат. Диаметр их 3-3,5 мм. Длительность инкубации оплодотворенной икры колеблется от 53 до 286 час., в зависимости от температуры воды: при 11,9°-286 час., при 22,5°-91 час,при 25,9°-58,6часа . В Куре, где кормовые ресурсы чрезвычайно бедны, молодь скатывается в море вскоре после выклева. На Волге много молоди осетра держится в реке длительное время, достигая здесь возраста двух-трех лет. Скат молоди в Волге происходит медленно (с конца мая до июня). Размер покатных мальков в дельте Волги в июле 65-101 мм, при весе 1,97-6,26г. К концу года мальки достигают длины 235-310 мм и веса 53-95 г. Рост. Русский осетр достигает длины 21/3 м и веса 12-24 кг, изредка 80 кг и более. Живет он до 46 лет и дольше. Средний вес осетра, добываемого в северном Каспии: в Волге 20 кг, в дельте 12 кг, в море 7 кг; куринского осетра 22,9-24,7 кг; осетра в Азовском море 13,2-16,4 кг. Средняя длина (абсолютная) вылавливаемых в дельте Волги самок 153-154 см, самцов 134 см. Половая зрелость у русского осетра наступает у самцов в возрасте от 8 до 14 лет (в Азовском море 8-10, в Черном 8-12, в Каспийском? 8-14); у самок в возрасте от 10 до 20 лет (в Азовском море 10-15, в Черном 13-15, в Каспийском 13-20). Питание. Молодь осетра в Волге питается донными животными. У сеголетков в пище преобладают личинки хирономид, у более старших те же личинки хирономид, бокоплавы и олигохеты. Крупные особи, кроме перечисленных форм, питаются еще мелкими моллюсками. Интенсивность питания у крупных осетров в реке сильно снижена. Осетр, заходящий в Днепр, не питается в реке; в желудках отдельных экземпляров встречаются остатки организмов, заглоченных осетром еще в море. В Каспийском море большое значение в питании молоди имеют ракообразные, в первую очередь бокоплавы. Состав пищи крупных особей в сильной степени зависит от тех участков, где они держатся. Кроме моллюсков большое значение в некоторых районах имеют рыбы (бычки, килька), ракообразные личинки хирономид и черви. В Черном море у берегов Грузии молодь питается ракообразными, а крупные особи главным образом моллюсками и молодью крабов.


Сазан

Cпининг
Лески
Блесны колеблющиеся
Девоны
Воблеры
Способы ловли
Английская удочка
Болонская удочка
Квивертип/Фидер
Штекер
Глухая остнастка
Матчевое удилище
Поплавочная снасть
Летняя мормышка
Донка
Кружки
Жерлица
Кораблик
Двуручный нахлыст
Мушки
Мормышка зимой
Ранне-весенняя проводка
Насадки и наживки
Описания рыб
Рыбы наших вод
Поймал приготовь
Сазан

Сазан - самый, пожалуй, сильный представитель семейства карповых. Это теплолюбивая стайная рыба, обитающая преимущественно в южных водоемах (бассейны Каспийского и Черного морей, реки и озера Средней Азии). Есть сазан и в Амуре, который является его родиной. В водоемах Беларуси в небольшом количестве сазана вылавливают в реках и пойменных водоемах бассейнов Западной Двины, Немана, Днепра, в озерах Баторино, Новято, Свирь и очень редко в Заславском водохранилище. Каждое лето наиболее удачливые минские рыболовы "поднимают" сазана на Комсомольском озере и даже на реке Свислочь ( в районе дворца спорта и телецентра). Сазан достигает 1 м в длину и массы до 25 - 30 кг, предельный его возраст 20 лет. Тело у сазана толстое и широкое, а у крупных экземпляров почти цилиндрической формы. Из-за крупной чешуи желто-золотистого цвета с черным окаймлением сазан кажется как бы закованным в золотые латы. Рот у него нижний, на верхней губе две пары усиков, служащих органами осязания. Спинной плавник у сазана темно-серый и занимает почти всю заднюю часть тела, анальный - красно-бурый, а глаза - золотистые. Сазан сильная и стремительная рыба, что объясняется его большим гибким телом и огромным хвостом. В спинном и анальном плавниках есть по одному костистому лучу с зазубринами, которыми нередко перерезается леска. Икрометание у сазана весенне-летнее, порционное, начинается при температуре воды 18 - 20 градусов по Цельсию. До нереста и во время него сазан не питается, лучшее время для его добычи - с июля до начала сентября. Сазан неприхотлив к пище и всеяден, за что его прозвали водяной свиньей. Питается он различными донными организмами (мотыль, личинки насекомых, моллюски), водной растительностью (особенно любит молодые побеги камыша), не брезгует и мелкой рыбой. Местонахождение сазана можно определить по пузырькам на поверхности воды, чавканью и вздрагиванию высокого камыша, с которого он собирает корм. В теплые дни утром и вечером сазан "играет": описывает круги у поверхности воды и выпрыгивает из нее свечой. Снасть для ловли сазана должна быть прочной и очень надежной во всех компонентах, от удилища и до крючка. Не зря же сазана называют сокрушителем снастей. Ловят его в основном поплавочными удочками и донками. В первом случае удилище лучше оснастить пропускными кольцами и катушкой. Леска толщиной 0,5 - 0,6 мм, поводок из сплетенного капронового шнура, крючок повышенной прочности № 7 - 12. Приманка - самая разнообразная, исключая, может быть, летающих насекомых, лягушек и живцов. Из наживок сазан больше любит пучок червей, опарыша, а из насадок - вареный картофель, кукурузу, макароны и различные виды теста, в том числе и с добавлением жмыха. Сазан хорошо привыкает к приваде, которую нужно повторять несколько дней подряд перед рыбалкой, приручая рыбу к определенному месту. В качестве привады используют пищевые отходы, хлеб, каши, вареный картофель, комбикорм, отруби, жмых и др. Поклевка сазана решительная: поплавок идет в сторону и скрывается под водой. Важно сдержать первый сильный рывок, несколько ослабив натяжение лески. Нужно иметь в виду, что сила бросков у сазана в 3 - 4 раза превышает вес его тела. После первого броска надо сазана немного утомить, отпуская леску ("дать шнура", как говорят рыбаки), и выбирать ее слабину при движении рыбы к берегу. Нельзя тянуть силой упирающегося сазана, можно порвать ему губы, и сход рыбы неизбежен, да и крючок нередко разгибается или ломается при таких нагрузках. Но вместе с тем нельзя давать сазану уходить на глубину, в заросли или под лодку. Перед вываживанием нужно дать сазану вдохнуть воздуха и попытаться перевернуть его на бок, а потом уже заводить в подсачек. В качестве донной снасти обычно применяют "спидонку" с хорошей инерционной катушкой, например типа "Невская", и полным запасом лески, на конце которой скользящее грузило-кормушка и поводки с крючками. После заброса приманки катушку ставят на тормоз, трещотка которого срабатывает при поклевке. Затем нужно тормоз выключить и при дальнейших манипуляциях с рыбой с рыбой катушку подтормаживать рукой. Крупного сазана обязательно надо утомить, дав ему возможность "походить кругами", а не тянуть его силой, и на это уходит обычно немало времени. Можно с уверенностью сказать, что если не мешает прибрежная растительность, более удобна и результативна ловля сазана "спидонкой", хотя часть рыболовов не считает ее спортивной снастью и предпочитает донке поплавочную удочку. Есть еще один оригинальный способ "охоты на сазана", основанный на том, что сазан любит сосать насадку, проглатывает только чистый корм, а все несъедобное выбрасывает через жаберные щели. Считают, что это свойство впервые использовали китайцы, помещая рядом с насадкой на эластичном поводке бамбуковые палочки и даже пуговицы. В настоящее время в бассейнах Азовского и Черного морей, на Дальнем Востоке, в Средней Азии и в ряде других районов СНГ этот способ реализуют в виде так называемого "макушатника". В простейшем варианте "макушатник" выглядит так: в небольшой пластинке из свинца по углам сверлят четыре отверстия, через которые привязывают эластичные поводки из капроновой нити длиной 8 - 10 см с крючками. К пластине резинкой крепят кусочек пахучего подсолнечного жмыха (макухи) размером со спичечную коробку, в углы вонзают крючки. Эту несложную конструкцию соединяют с леской донки и производят заброс. Выйдя на запах макухи (говорят, что сазан его чувствует на расстоянии до километра, но никто этого не проверял), сазан подходит к приманке и начинает ее сосать с одного из углов. Наткнувшись на крючок, сазан выплевывает его через жабры и подсекается. Культурной, прудовой формой сазана является карп, который служит главным объектом прудового рыболовства в силу его неприхотливости к пище и условиям обитания, быстрого роста и выносливости (можно доставлять живым на значительные расстояния).


Шнуры, нахлыст

Cпининг
Лески
Блесны колеблющиеся
Девоны
Воблеры
Способы ловли
Английская удочка
Болонская удочка
Квивертип/Фидер
Штекер
Глухая остнастка
Матчевое удилище
Поплавочная снасть
Летняя мормышка
Донка
Кружки
Жерлица
Кораблик
Двуручный нахлыст
Мушки
Мормышка зимой
Ранне-весенняя проводка
Насадки и наживки
Описания рыб
Рыбы наших вод
Поймал приготовь
Шнуры

Заметим сразу, что рыба меньше всего обращает внимание на цвет шнура, потому что предлагаемая ей приманка находится на достаточно удаленном расстоянии от кончика шнура. Поэтому огромная цветовая гамма предлагаемых шнуров предназначена в основном для удобства самих рыболовов. Зарубежные фирмы производители традиционно указывают длину шнуров в футах или ярдах. В переводе на метрическую систему фут равен примерно 0,305 м, а 1 ярд - 0,91 м. Что касается веса или класса шнуров, то Американская ассоциация производителей рыболовных снастей (Associated Fishing Tackle Manufactures-AFTMA) приняла решение обозначать класс по весу первых 30 футов (9,15 м) шнура. Предлагаем таблицу обозначения классов шнуров в системе AFTMA.

В настоящее время нахлыстовики всего мира пользуются в основном двумя типами шнуров. Первый - это двойной конусный Шнур, обозначаемый как Doube Taper Fly Line(DТ). На примере шнура DT5F четко видны построение и явная симметричность шнуров этого типа. Именно длинная ровная часть и плавные переходы делают их наиболее деликатными при забросе и в процессе управления мушкой. Помимо этого, эти линии имеют еще одно неоспоримое преимущество- симметричность. После достаточно продолжительной работы со шнурами такой конфигурации вы просто перевязываете его с другой стороны и имеете снова почти новый шнур. Обычно рыболовы используют двойной конусный шнур в ситуациях, когда больше нужна деликатность в управлении мушкой, а не дальний заброс. Намного больше возможностей предлагает нам другая конфигурация шнуров, а именно Weight Forward Fly Line (WF). Дословный перевод - "вес спереди". Как видно из самого обозначения, эти шнуры имеют утолщенную и утяжеленную переднюю часть. У нас принято называть такие шнуры "торпедообразными", а утолщенную переднюю часть - "торпедой". Во всем мире эта утолщенная часть называется "Веllу". Для чего применяются шнуры WF? Конечно же, для увеличения дистанции заброса. Это не всегда надо, но мы понимаем, что, применяя такие шнуры, не только дальше забросим, но и сделаем это намного быстрее. То есть за счет утяжеленной передней части шнур быстрее наберет необходимую скорость, избавляя нас от так называемых холостых забросов. К тому же он менее чем DT, чувствителен к ветру. Классическое построение шнура WF представлено на рисунке на примере шнура WF5F фирмы RIO [США]. Мы видим, что более длинной частью шнура (18,3 м), так называемой Running Line (то есть "бегущей линией"), является ровная, достаточно тонкая, часть. Затем идет короткий (1,4 м) плавный переход под названием Back Taper (то есть "задний"). Непосредственно сама "торпеда" или тело - Body или Belly(на этом конкретном шнуре имеет длину 8,6 м) через передний конус Font Taper длиной 2 м плавно переводит к короткой (15 см) поводковой части Тiр. То есть можно сказать, что шнур сам в миниатюре представляет из себя всю нахлыстовую оснастку. Согласитесь: Running Line - это бэкинг; Body или Belly - это шнур (Line); Font Taper - не что иное, как подлесок (Leader) и поводок -Tip. Чтобы увеличить полетную характеристику шнура, производители иногда утяжеляют его передний конус. Так что помните об этом, если вдруг повстречаете обозначение Вullet - "пуля", На мировом рынке представлены самые разнообразные шнуры WF, как по форме, так И по скорости погружения. При обозначении тонущих свойств шнуров принято различать 3 категории плавучести: Floating -плавающие, intermediate - нейтральные и Sinking - тонущие. Первая категория F особых вопросов не вызывает. Стоит лишь заметить, что если плавающий шнур по прошествии какого-то времени начинает тонуть, значит, он износился и потерял свои плавающие свойства. Выход тут один - замена шнура. Нейтральные шнуры имеют первоначальное небольшое заглубление. Принято считать, что это шнуры, которые находятся как бы под пленкой поверхности воды. А вот тонущие шнуры имеют чуть больше разновидностей. Они бывают полностью или частично тонущими. В первом случае они обозначаются Full Sinking - все составляющие этого шнура являются тонущими. Частично тонущие шнуры обычно имеют тонущую головную часть, а вот "бегущая линия" у них плавающая или нейтральная. Обычно, если на упаковке шнура отсутствует фраза Full Sinking,но в маркировке присутствует латинская буква S - это значит, что шнур частично тонущий. При обозначении тонущих шнуров каждый печатный знак несет свою информацию. Рассмотрим, к примеру, шнур, обозначенный WF654: WF - это форма шнура Weight Forward; цифра 6 обозначает класс (вес) шнура; буква S (Sinking) указывает, что шнур тонущий, а цифра 4 после S -это скорость погружения шнура (или тонущей его части), указываемая в дюймах в секунду.

Мы знаем, что 1 дюйм (ips) равен 2,54 см и, следовательно, тонущая часть этого шнура погружается со скоростью примерно 11 см, а секунду. Обсуждая тему тонущих шнуров, стоит остановиться на так называемых стреляющих головках - Shooting Head. Обычно так обозначают экстремальный вариант тонущих шнуров WF. Именно в этой категории шнуров наиболее важными характеристиками являются дальность заброса и глубина погружения. В большей степени такими шнурами пользуются на больших реках с быстрым течением и при сильном ветре. Их широко используют и при облавливании водоемов со спокойной водой, но при условии, что мушка подается на очень большую глубину. Мне рассказывали, как при помощи очень тяжелой стреляющей головки ловили в озере крупную щуку на глубине 28 м. Обычно такие шнуры изготавливают раздельно: отдельно - бегущую линию (в этом случае она носит название Shooting Line и выпускается как тонущей, так и плавающей) и отдельно стреляющие головки,. которые в силу своего предназначения в большей степени выпускаются тонущими. Причем обе части обычно имеют петельное соединение, которое позволяет при необходимости быстро менять головки. Интересно, что в этой разновидности шнуров принято весовую характеристику головок обозначать в гранах (от английского Grain - зерно,1 гран примерно 0,648 г.). Это - дань традициям и наше уважение английской нахлыстовой школе, откуда родом современный нахлыст. Ниже приведена таблица сравнительных весов стреляющих головок по данным американской компании RIO

Вернемся к форме WF-шнуров. Конфигураций головных частей этого вида шнуров очень много. Каждый производитель, исходя из каких-то исходных характеристик, манипулирует формой и весом головки. У кого-то это получается лучше, у кого-то хуже, но вне зависимости от предлагаемых форм все эти шнуры предназначены для более дальнего, чем шнуром DT, заброса. Иногда на маркировке шнура можно увидеть обозначение long Belly(LB). Это значит, что данный шнур, вне всякого сомнения, Weight Forward, то есть с удлиненной головной частью. Иногда производители маркируют свои шнуры, исходя из геометрической формы головки. Например, на шнурах американской компании Royal Wulff мы видим обозначение ТТ. Производитель этим обращает наше внимание на именно им разработанную форму головки шнура -Triangle Taper- треугольную или, лучше сказать, стреловидную форму. Если, взяв в руки коробку с любым шнуром любого производителя, вы не обнаруживаете в маркировке названия DТ -знайте, что перед вами WF в каком-то его варианте. Обычно длина всего шнура может быть от 20 до 40 м.


Штекер

Cпининг
Лески
Блесны колеблющиеся
Девоны
Воблеры
Способы ловли
Английская удочка
Болонская удочка
Квивертип/Фидер
Штекер
Глухая остнастка
Матчевое удилище
Поплавочная снасть
Летняя мормышка
Донка
Кружки
Жерлица
Кораблик
Двуручный нахлыст
Мушки
Мормышка зимой
Ранне-весенняя проводка
Насадки и наживки
Описания рыб
Рыбы наших вод
Поймал приготовь
Штекер

Ловля на штекерное удилище появилась примерно 20 лет назад, а Западной Европе, а точнее во Франции. Поэтому международное название этого удилища французское Roubaisien. Благoдaря штекерному соединению в России его называют просто штекер. К сожалению, в нашей стране его начали использовать Совсем недавно-с1997г. Вопреки прогнозам скептиков, ловля штекером на соревнования стала приносить Призовые места. Сегодня этими удилищами обзавелись не только спортсмены, но и любители. Из поплавочных удилищ, предназначенных для ловли в прибрежной зоне до 15 метров, штекер является самым уловистым. Особенно хорошо он зарекомендовал себя при ловле на течении и при сложной деликатной рыбалке. Основными производителями штекерных удилищ являются японские фирмы DAIWA и SHIMANO , а также итальянские MAVER , TRABUCCO, MILO, COLMIC, TRIANA, FAPS и другие. Обычно штекеры изготавливаются длиной от 9 до 15 метров, хотя бывают и более короткие и длинные. Достаточно большая длина обусловлена тем, что дальность заброса равна длине удилища, и поплавок находится непосредственно под кончиком удилища, примерно в 50-70 см. Этим обеспечивается максимальный контроль над снастью.

штекер Оснастка получается намного короче удилища, но чуть меньше или равна отстегиваемой части удилища, называемой "китом". При вываживании удилище откатывается назад по ролику, затем кит отстегивается и высаживание происходит обычным образом. Оснастка крепится к резиновому амортизатору, встроенному в удилище. Резиновый амортизатор необходим для сглаживания рывков рыбы и позволяет ставить более тонкие оснастки, чем, например, при ловле на маховую удочку. Как, правило, к "штекеру" приобретается дополнительные киты. Если во время ужения вам понадобится сменить оснастку, перейти на другую дистанцию ловли либо изменить амортизатор, то для этого не надо все переделывать, достаточно, просто подсоединить заранее подготовленный кит и можно продолжить ловлю.

штекер Для оснащения кита удилища резиновым амортизатором понадобятся следующие элементы: Тефлоновая втулка. Устанавливается на конец хлыстика. Улучшает скольжение и предотвращает повреждение резинового амортизатора. Втулка не вклеивается, а туго насаживается на хлыстик. Изготавливается разных диаметров. Размер устанавливаемой втулки зависит от размера устанавливаемого резинового амортизатора. Соответственно, под втулку определенного диаметра подпиливается хлыстик. Втулки могут быть как внешние, так и внутенние (рис.1). Резиновый амортизатор должен свободно проходить сквозь тефлоновую втулку, в противном случае попавшая грязь может застопорить прохождене резины. Стопор для крепления резины в колене. Устанавливается во втором или третьем колоне, реже в четвертом. Фиксирует резиновый амортизатор. С одной стороны к нему крепится амортизатор, а с другой крепится нить для извлечения его из колена.

штекер Чаще всего используются стопоры двух типов -цанговые (рис.З) и типа конусных мотовилец (рис.4). На мой взгляд, второй тип стопора более удачен, т.к. на мотовильце можно подматывать резину, изменяя тем самым натяжение амортизатора. Коннектор для соединения резины с леской (рис.5)Устанавливается таким образом, чтобы имел постоянное натяжение, а при растягивании амортизатора уверенно возвращался в исходное состояние. Коннекторы тоже изготавливаются разных размеров под амортизаторы разной толщины.Резиновый амортизатор. Подбираются исходя из того, насколько крупную рыбу вы собираетесь ловить и на какую леску какой толщины. В среднем имеет коэффициент растяжения 1:6. Гасит даже затяжные броски вываживаемой рыбы. Амортизаторы изготавливаются из резины и силикона. Силиконовые - более прочные имеют больший коэффициент растяжения и лучше скользят в хлысте.

штекер Улучшить скольжение амортизатора можно с помощью разных смазок. Для удобства продевания амортизатора в хлыст рекомендуется использовать специальный тросик (рис.6). Самые качественные аксессуары для оснащения кита выпускает итальянская фирма STONFО. Чтобы нормально ловить на штекерное удилище, необходимо иметь еще откатной ролик (рис.7) и зажим для фиксации отстегнутого удилища. До тех пор, пока к удилищу не пристегнут кит, оно разделено на две части - на сам кит и оставшееся удилище, которое комельной (толстой) частью лежит на ролике, а другим концом зажато в зажиме. В таком состоянии отстегнутое удилище всегда находится в одном месте и надежно зафиксировано. Удобнее всего ловить "штекером" с рыболовного ящика или платформы, которые имеют регулируемые ножки и могут устанавливаться на любой берег.

штекер На первый взгляд штекерное удилище и все необходимое для него оборудование кажется громоздким и очень мудреным, но это только на первый взгляд. "Штекер" и его аксессуары появились в процессе эволюции поплавочной ловли, он включает в себя все достоинства и исключает практически все недостатки махового удилища. Главное преимущество "штекера" над другими поплавочными удилищами это полный контроль над снастью и резиновый амортизатор, гасящий рывки рыбы. При помощи "штекера" можно держать оснастку в одной точке, искусственно делать проводку, плавно опускать и приподнимать оснастку, ставить поплавки такого веса, какого вы только пожелаете, благодаря амортизатору ставить тонкие лески. Поскольку есть возможность жесткой придержки, можно ставить плоские поплавки. Иногда особенно крупная рыба берет на течении только неподвижную насадку. Здесь без "штекера" и плоского поплавка не обойтись.

Во время прикормки у вас всегда есть великолепный ориентир - это кончик вашего хлыстика. Точно положив прикормку, вы всегда будете уверены, что насадка находится именно на прикормке. Для особо точного прикармливания существуют специальные чашечки, которые крепятся на кончик кита, в них вкладывается прикормка. Заводите "штекер" в место ловли и опрокидываете кормушку. Такое прикармливание - ни только самое точное, но и самое бесшумное. Изготавливаются "штекеры" в основном из карбона. Если сделать удилище, например из композитного материала, то при длине 10 м оно будет неподъемным и очень мягким. Чаще всего их изготавливают из высокомодульного карбона, и чем выше модульность, тем жестче и легче удилище, Жесткость "штекера" одна из важнейших характеристик при ЕГО выборе. Жесткое удилище более управляемо, его не сильно сгибает при порывах ветра, оно более комфортно сидит в руке и, что самое главное быстрее подсекает рыбу. Чем "штекер" легче, жестче, прочнее и при этом тоньше, тем выше класс удилища. Все фирмы производители штекерных удилищ стремятся к этому идеалу. Следует, однако, иметь в виду, что все вышеперечисленные параметры должны быть определенным образом сбалансированы. Если сделать удилище легким, то стенки удилища должны быть очень тонкими, что плохо скажется на прочности. Если сделать удилище очень прочным, то стенки удилища придется делать толстыми, и от этого оно получится тяжелым.

штекер При уменьшении диаметра по направлению к основанию удилища или, как говорят спортсмены, "комельности" увеличивается его мягкость. Однако изменения тех или иных параметров иногда требуется для определенных видов лова. Если вы собираетесь ловить крупного карла, то нужно прочное удилище. Тогда можно пожертвовать весом удилища в пользу его прочности, выбрать удилище с более толстыми стенками и вываживать крупного карла более уверенно. Более прочными получаются удилища из карбона низкой модульности. Такой карбон более эластичный, нежели высокомодульный, и сломать его труднее. Удилище из него получается более тяжелым, имеет очень мягкий строй и стоит намного дешевле, чем из высокомодульного карбона. При ловле мелкой и средней рыбы, особенно на соревнованиях, целесообразно выбирать удилище легкое и жесткое. Легкой удочкой можно держать достаточно высокий темп ловли, а за счет жесткости получается высокая скорость подсечки, следовательно, реализация поклевок становится выше. Чем удилище легче и жестче, тем оно дороже, в нем используются более дорогие материалы. Но это не значит, что от этого удилище становится прочнее.

штекер Удочка из высокомодульго карбона требует аккуратного обращения и содержания в чистоте. Такой "штекер" состоит из множества хрупких трубок, вероятность его поломки достаточно высока, поэтому постарайтесь приобрести удилище там, где вам будут гарантировать продажу запчастей и ремонт. При попадании грязи особенно в стыки Удилище следует промыть, иначе его может заклинить Или стыки могут сточиться и плохо фиксироваться. Для того, чтобы стыки удилища были более износостойкими, в последнее время их стали покрывать тефлоном. Конечно, "штекерная рыбалка" - это не просто выход с удочкой на речку, а целый процесс, дающий рыболову максимум возможностей, заставляющий его думать и по-другому смотреть на рыбную ловлю.

По материалам С Федорова


Щука

Cпининг
Лески
Блесны колеблющиеся
Девоны
Воблеры
Способы ловли
Английская удочка
Болонская удочка
Квивертип/Фидер
Штекер
Глухая остнастка
Матчевое удилище
Поплавочная снасть
Летняя мормышка
Донка
Кружки
Жерлица
Кораблик
Двуручный нахлыст
Мушки
Мормышка зимой
Ранне-весенняя проводка
Насадки и наживки
Описания рыб
Рыбы наших вод
Поймал приготовь

Щука

О щучьих блеснах Блесны со смещенным центром тяжести (с обратным ходом) Скандинавские блесны Приемы ловли на вертикальные блесны

Приемы блеснения На горизонтальные блесны (балансиры) Техника и приемы ловли Противозацепные приманки для ловли в коряжнике Поклевка и подсечка

Ловля на мягкие силиконовые приманки Виброхвост Твистер Октопус (осьминог) На вертикальную безнасадочную мормышку Cнасти

На снасточку и снасточку-жерлицу О сколъзящем грузе на поводке Техника ловли Снасточка-жерлица О вываживании

Ловля на жерлицы со льда Тактика ловли Где ставить жерлицы? Как клюет зубастая? Ловля в коряжнике На жерлицы в реках Формула зимнего клева

зимняя мормышка Отношение болыпинства рыболовов к способу ловли щуки со льда на блесну, мягкую приманку и снасточку очень напоминает сюжет басни "Лиса и виноград", с той лишь разницей, что те, кто успешно ловят, обычно молчат, а те, кто после многочисленных неудачных попыток "остались с носом", ведут себя подобно главному персонажу басни. Щука у них костлявая, пахнет тиной, да и ловить ее - зря тратить время, другое дело, судак, берш, на худой конец, окунь. Не спорю, судака, берша и окуня блеснить проще, но щуку - интереснее. Положение усугубляется еще и тем, что в рыболовной литературе эта тема затрагивается редко и как бы вскользь, оставляя больше вопросов, чем ответов. А существующие материалы редко выходят за рамки теоретических изысканий, польза от которых равна нулю. Да и специалистов по ловле "зубастой" - единицы. Следует сказать, что ловля щуки в отвес со льда редко приносит стабильный успех, сравнимый с ловлей этим же способом судака или окуня. Щуку зимой гораздо проще соблазнить на жерлице или снасточкой с мертвой рыбкой, чем любой из существующих искусственных приманок (рис. 16). Даже голодная, хищница атакует искусственную приманку весьма осторожно. В прозрачной воде, особенно при ловле на малых глубинах, щука, обладающая острым зрением и развитыми органами боковой линии, моментально определяет несоответствие приманки живому аналогу. Даже шум от игры блесны (звяканье заводного кольца, подвесного тройника) в отдельные периоды способен отпугнуть хищницу. Мало кто может похвастаться, что зимой щуку ловит регулярно. Многим рыболовам зубастая попадается только во время ловли судака или окуня, Казалось бы, никакой закономерности нет и рыболов заранее обречен на неудачу, но: все вышесказанное лишь подливает масло в огонь души настоящего рыболова и вопреки многочисленным очевидным фактам, он выходит на водоем и без рыбы не остается.

Клев в глухозимье

В середине зимы успех ловли щуки в отвес напрямую подчиняется временным циклам, биологической активности хищника, действующим по всему водоему. Так, если в выбранном вами месте щуки много - шансы на успех велики, а когда в квадрате ловли обитают единичные экземпляры, особенно рассчитывать не на что. Утешает одно, клев все равно начнется по местному расписанию, только в одном случае это будет действительно клев, а в другом его жалкая имитация, хотя кто к чему привык. В январе-феврале отдельные вспышки активности наблюдаются в предрассветные часы и при восходе солнца. В большинстве водоемов Московской области, как правило, щука проявляет интерес к блеснам с 8.00 до 9.30. между 11.00-12.00 и 14.00-15.00 часами. Вечерний клев происходит в основном на мели, обычно возле берега, и только при благоприятных кислородных и погодных факторах и длится очень непродолжительное время с 16.00 до 17.00. Но одно дело знать и предполагать и совсем другое его дождаться. При неблагоприятных условиях временные интервалы щучьего клева очень напоминают расписание автобусов в сильно удаленном от центра конечном пункте или часы работы заброшенного сельского продмага, где общее одно: неопределенность и непредсказуемость. В феврале щука может проявлять интерес к пище не более 15-20 минут в сутки. Если в этот короткий временной интервал вы не попали в место охоты активного хищника, шансы поймать его обычной блесной становятся близкими к нулю. Охота неактивного хищника, очевидно, происходит так: схватил проплывающую рядом рыбешку (открыл пасть), а после пятиминутного перерыва (собрался с силами) заглотил рыбешку(закрыл пасть). Истории о том, что щуку на блесну поймать просто придумали те, кто ее со льда никогда не ловил. Соблазнить щуку блесной в отдельные моменты практически невозможно, так как даже в периоды острого кислородного голодания она устраивает стоянку рядом со своим кормом, и всегда головой к месту появления потенциальной жертвы. В поле ее зрения и других сенсорных органов в течение суток попадают сотни мелких рыбешек, гораздо более привлекательных, чем ваша железка, и которых она готова атаковать при минимальном улучшении кислородного баланса. Поэтому выбор у хищника, в отличие от аппетита, есть всегда. Так в феврале, даже подведя приманку к носу вялого экземпляра (предположение рыболова), нет никакой уверенности, что он ею заинтересуется. Щуку скорее удастся случайно забагрить (бывало и такое), чем "уговорить" взять приманку. Что же в этом случае делать? Искать активного хищника и ждать своего часа.

Выбор маршрута ловли. Методика поиска

Рыбалка начинается с того, что блеснилыцик выбирает и методично прочесывает перспективные места. Продолжительность маршрута ловли выбирается в зависимости от возможности перемещения по водоему и выносливости рыболова. Конечно, пробираясь между лунками по пояс в снегу - далеко не уйдешь. Все на что способен рыболов в таком случае: обловить одно, максимум два близкорасположенных места. Если же перемещение происходит по чистому льду или по твердому насту, а водоем хорошо изучен, то маршрут ловли ближе к весне может охватить значительную часть его акватории. С середины января и до момента образования закраин местонахождение рыбы зависит от кислородного режима водоема. В первую очередь, поиск надо вести в местах впадения и слияния рек, ручьев, рядом с руслом, в заливах, на течении, в местах, где присутствует хоть слабое движение воды - там, где кислородный режим благоприятнее. В середине зимы рыбалка становится малоперспективной в местах, лишенных дополнительной подпитки свежими водами, независимо от рельефа дна. Естественно, в зоне с благоприятным кислородным режимом (рядом впадает уже частично вскрывшаяся ото льда река, сливаются вместе и попадают в водоем несколько ручьев, наблюдается выход грунтовых вод) нахождение бровок и перепадов глубин всегда будет дополнительным аргументом в пользу рыболова, но такого болыпого значения, как при ловле по первому льду, они уже не имеют. И, тем не менее, если щука активизировалась в береговой зоне (типичный случай для февраля), то почти всегда клев лучше в коряжнике, напротив берегового выступа (мыса), на выходе береговых проток, на сравнительно чистых, не заросших водной растительностью глубоких местах, между камышовыми островами, на береговом свале, в местах с чистой незамутненной водой и т.д. Представляют также интерес места, окруженные с двух-трех сторон тростниковыми зарослями, где чаще всего крутится мелочевка, в том числе рядом с подкормленными лункам Более детальных рекомендаций нет - остальное поиск и интуиция.

Глубина ловли

Как правило, до середины января щука стабильно держится на глубинах от 1,5 до 5 метров. Но, начиная с февраля, у нее начинается преднерестовая миграция к мелководным местам ("столам" или заливам). Даже на глубоководных водоемах наибольшая концентрация хищника в это время встречается на глубинах 0,5-1,5 метра. И лишь только единичные экземпляры глубинных щук, у которых нерест начинается несколько позднее, до конца февраля- начала марта можно встретить на бровках, затопленных оврагах, в коряжниках, на предрусловых "столах", то есть на своих излюбленных местах, которые они покидают только в период нереста. Выйдя на перспективный участок ловли: изгиб русла, коряжник вдоль затопленной дороги, гребень косы, рыболов просверливает от 5 до 12 лунок и начинает их последовательно облавливать. Оптимальное количество лунок цифра весьма условная, главное, чтобы их расположение соответствовало перепадам рельефа дна. Решающим может оказаться не разброс лунок на болыпой площади, не обнаружение максимальной глубины, а всего лишь перепад глубин в 0,5 метра между рядом расположенными лунками. Щука часто располагается или "зависает" в толще воды, но всегда над аномальным местом со значительным перепадом глубин или рядом с укрытием в виде поваленного дерева, или вывернутого пня. Любителям вести поиск щуки с помощью эхолота могу сказать одно - дело это хлопотное, а во многих случаях и неэффективное. На большинстве водоемов Подмосковья "нащупать" объект ловли крайне сложно, поэтому, пытаясь найти "пятнистую" с помощью эхолота, не пропускайте явно перспективные места, такие, как перепады глубин с укрытиями - корягами или затопленными пнями. Также не следует зацикливаться только на поиске одиночных хищников. При незначительной их концентрации в водоеме и малой площади светового луча эхолота обнаружить щуку непросто. Да и найти ее - еще не значит поймать. Иногда бывает проще выловить рыбу в очевидно перспективном месте, где эхолот ее не показывает, но в котором она может появиться в любой момент, чем там, где она в данный момент находится, но пребывает в подавленном состоянии и не испытывает чувства голода.

Тактика ловли или Работа над ошибками

Многие рыболовы, не знакомые со спецификой блеснения щуки со льда, допускают настолько нелепые (детские) ошибки, что практически обречены на неудачу еще до начала ловли. Ошибок несколько, приведу основные:
- рыболов проходит перспективные места ловли без учета специфики временных циклов активности хищника. Он и не подозревает, что в одном месте клев еще не начался, а в другом уже завершился. Ближе к весне такая тактика ловли все равно принесет положительный результат (у щуки преднерестовый жор, клев начинается до восхода солнца и продолжается практически в течение всего светового дня), но в глухозимье рассчитывать не на что;
- рыболов слишком быстро пытается обловить группу только что просверленных лунок, не учитывая, что в середине зимы щуке свойственна медлительность, длительное раздумье. Самое обидное в такой ситуации заключается в том, что когда щука, наконец, решается атаковать приманку, у рыболова не выдерживают нервы, и он срывается с места. Поэтому в январе-феврале блеснилыцик, чтобы добиться результата, вынужден длительное время облавливать интересующее его место. Например, с 8.00 до 9.00 он беспрерывно облавливает группу предварительно просверленных лунок, двигаясь, как заведенный, по кругу или по часовой стрелке, кому как нравится, и на десятый подход в самой, казалось бы, бесперспективной лунке вдруг ощущает уверенную поклевку, впрочем, иногда обозначенную всего лишь слабым подъемом сторожка;
- рыболов в выбранном им перспективном месте сверлит ограниченное количество лунок и щуку просто не находит; - рыболов не владеет техникой и приемами ловли рыбы в середине зимы. Щуку он скорее отпугивает, чем возбуждает ее аппетит;
- приманки, которыми пользуется рыболов, в принципе не подходят для ловли щуки.


Шпроты

Cпининг
Лески
Блесны колеблющиеся
Девоны
Воблеры
Способы ловли
Английская удочка
Болонская удочка
Квивертип/Фидер
Штекер
Глухая остнастка
Матчевое удилище
Поплавочная снасть
Летняя мормышка
Донка
Кружки
Жерлица
Кораблик
Двуручный нахлыст
Мушки
Мормышка зимой
Ранне-весенняя проводка
Насадки и наживки
Описания рыб
Рыбы наших вод
Поймал приготовь

Рыбацкие шпроты

Поймаешь сотню—две ершей или полтысячи уклеек. А что с ними делать? Однако можно приготовить такой деликатес, который раньше в магазинах не исчезал с прилавков никогда... Шпроты из ершей. Однажды, после неудачной рыбалки, я решил отвести душу и наловил огромную кучу ершей. Выпотрошил ножницами всех рыбешек, тщательно промыл их под проточной водой. Затем на дно кастрюльки накрошил репчатого лука, налил подсолнечного масла и, когда оно закипело, уложил рыбешек в один ряд плотно друг к другу. Затем еще посыпал нашинкованным луком, и снова слой ершей, раскрошил туда лавровый листик, бросил два зернышка черного перца. В такой последовательности — слой за слоем, ряд за рядом — поместил в кастрюльку всех ершей, сверху посыпал луком, положил лавровый лист и добавил подсолнечного масла. Мое снадобье кипело на огне 40 минут. Потом я разогрел духовку, затолкал туда кастрюльку с ершами и держал в горячей духовке 5 часов, не выключая ее. Получились великолепные шпроты: рыбьих костей как не бывало, не ощущалась и чешуя, и на вкус рыба была отменной. Я сложил их в трехлитровую стеклянную банку, а когда пришли гости, торжественно достал это яство из холодильника... Шпроты из уклейки. Из уклеек получаются самые настоящие шпроты, даже по внешнему виду не отличишь. Рыбешек почистить (а делать это легко, это не ерши), выпотрошить, вымыть, отрезать головы, уложить в один ряд на дно кастрюльки спинками кверху, плотно друг к другу — точно так же, как укладываются фирменные шпроты в консервные банки. Слегка посолить и залить подсолнечным маслом, но не слишком много: лишь бы уклейки были обильно смазаны этим маслом. Кастрюльку поставить на огонь. Когда масло закипит, 'огонь сбавляют до слабого пламени. Если уклейки мелкие — достаточно 40-50 минут, чтобы они дошли до готовности; если крупные — нужно варить в масле больше часа. За это время все кости у рыбешек перепариваются, они становятся золотистыми: ни дать, ни взять — настоящие шпроты, а по вкусу — даже лучше, чем купленные в магазине. Попробуете — не пожалеете: готовить очень просто и восхитительно на вкус! В маринаде— мелкая рыба Красную рыбу да в белом вине ели при царе—батюшке. А сейчас уж и ржавой кильки не достать. Но есть рецепт приготовления сорной маринованной рыбы. Мелкая рыба вкусна в любом виде: жареная, тушеная, соленая, вяленая, запеченная. И в маринаде — тоже. Уклейку, пескарей, ельцов, плотвичек можно мариновать, положив в уксус, сдобренный луком и пряностями. Уксус полностью размягчает скелет, и во время еды кости уже не мешают. Маринованная рыба может храниться довольно долго. . Почищенных, выпотрошенных, вымытых рыбешек сбрызните лимонным соком или уксусом и выдержите 15-20 минут. В кипящую соленую воду положите нарезанную кружочками морковь, нашинкованный кольцами лук и варите до полуготовности, затем добавьте томат, сахар, специи, уксус и доведите до кипения. В кипящий маринад положите рыбешек и варите на медленном огне 10-15 минут. Затем рыбешек охлаждают вместе с маринадом и выдерживают в нем 10-12 часов. Пустячок, но вкусно!

Рыбацкие консервы

Испокон веков заслуженной популярностью у людей пользуются заготовленные впрок дары полей, садов и огородов. Наряду с традиционными солеными рыжиками и вареньем из лепестков роз, стол любого рыболова украсит и обогатит консервированная рыба. На основе личного опыта хочу рекомендовать три способа консервирования. Первый способ. Рыбу почистить, выпотрошить и изжарить на подсолнечном масле. Пока рыба обжаривается, готовится соус. Его рецептура не отличается сложностью, хотя один рыболов может предпочитать несколько иные компоненты, чем другой. Допускаются вариации и в очередности закладки продуктов. Однако главным остается строгое соблюдение пропорций. Поджарьте лук с морковкой на подсолнечном масле, добавьте немного воды, соли и сахару и 10-15 минут протомите. После этого прокипятите стеклянную банку, сложите в нее жареную рыбу и доверху залейте приготовленным соусом. Остается последняя операция. Банку с помощью прибора для домашнего консервирования плотно закручивают металлической крышкой с резиновой прокладкой и 2-3 часа держат в кипящей воде в автоклаве. Это так называемая стерилизация. Второй способ. Рыбу надо только выпотрошить и тщательно промыть. На дно эмалированной кастрюли, а еще лучше — утятницы положите лук, морковь, несколько зерен черного перца, немного лаврового листа. На этот слой уложите ряд рыбы, на нее — та-кой же состав, как на дно, а затем — еще слой рыбы. Так делают до тех пор, пока не заполнят всю емкость или пока не иссякнет запас свежей рыбы. Затем залейте (из расчета на килограмм рыбы) четверть стакана уксуса, три четверти стакана воды, в которой растворили необходимое количество соли, и стакан подсолнечного масла. Теперь остается плотно закрыть кастрюлю, поставить ее на несильный огонь и тушить три—четыре часа. Когда рыба будет готова, переложите ее в прокипяченную стеклянную банку, залейте подсолнечным маслом, закройте металлической крышкой и сделайте стерилизацию, как по первому способу. Третий способ. Мелкую рыбу (окуней, ершей, уклеек, подлещиков и т.п.) выпотрошите, более крупную — нарежьте ломтиками. Морковь натрите на крупной терке. Лук нашинкуйте и обжарьте на сковороде, добавив к нему сахарный песок, подсолнечное масло, томатную пасту или томатный соус и все эти компоненты перемешайте очень тщательно. На дно кастрюли-скороварки уложите слой сырой моркови, на нее" — слой рыбешек, посолите и поперчите по вкусу, добавьте сверху слой лука с томатом. Затем снова уложите слоями натертую морковку, рыбу, лук — до заполнения кастрюли. Полейте все содержимое уксусом, добавьте 50-100 граммов белого сухого вина, лавровый лист, перец зернышками и полстакана воды. Варите на слабом огне в скороварке 1,5-2 часа, если у вас заложены крупные куски рыб. Мелкую рыбу можно попробовать на готовность через 40-50 минут. После того, как скороварка остынет вместе с содержимым, разложите рыбу по банкам. Храните в холодильнике не больше недели.


Щиповка обыкновенная

Cпининг
Лески
Блесны колеблющиеся
Девоны
Воблеры
Способы ловли
Английская удочка
Болонская удочка
Квивертип/Фидер
Штекер
Глухая остнастка
Матчевое удилище
Поплавочная снасть
Летняя мормышка
Донка
Кружки
Жерлица
Кораблик
Двуручный нахлыст
Мушки
Мормышка зимой
Ранне-весенняя проводка
Насадки и наживки
Описания рыб
Рыбы наших вод
Поймал приготовь
Щиповка обыкновенная

Щиповка - самая маленькая рыба из вьюновых, живущих в водоемах области. Крупнейшие экземпляры щиповки редко бывают длиной больше 10 см. Тело у щиповки сильно сжато с боков, почти плоское, тоненькое, голова маленькая с крохотным ртом, окруженным шестью усиками. Окраска пестренькая, но не яркая, основной тон серый, светло-желтый или бурый, по которому разбросаны маленькие темные пятнышки, наибольшие из них расположены продольными рядами. Характернейшая особенность этой рыбки - пара острых маленьких выдвижных двухвершинных шипов, расположенных у переднего края глаза. Когда рыбка раскроет свои шипы, что всегда случается, если ее неосторожно схватить рукой, такой оттопыренный шип, конечно, уколет - рыбка "ущипнет". Отсюда и ее название - щиповка, но, наверное, правильнее эту рыбку следовало бы назвать "шиповка", а не "щиповка". Водится щиповка почти повсеместно как в текучих, так и стоячих водах. Предпочитает чистые, с твердым дном реки, легко закапывается в песчаный грунт, обычно прячется под камнями, под пучками нитчатых водорослей или в кустиках водяного мхафонтиналиса. Ведет довольно скрытный образ жизни, лишь изредка прошмыгнет по дну от укрытия до укрытия. Питается щиповка самыми мелкими водными беспозвоночными, сощипывая (!) их со дна. Размножается в начале лета у берегов, икру откладывает среди водной растительности; несмотря на малые размеры, икра у нее относительно крупная, около 3 мм диаметром. Самцы отличаются от самок наличием особого кожистого выроста в основании второго луча грудного плавника. Выклюнувшиеся личинки имеют такие же, как у вьюна, наружные личиночные жабры, исчезающие с возрастом. Прячется в укрытия щиповка не напрасно: рыбка эта, как и ее собрат голец, служит пищей многим хищным рыбам - налиму, щуке, окуню, форели и другим. Поэтому она является хорошей наживкой, но поймать маленькую увертливую рыбку трудно. Щиповка встречается почти во всех реках области. Есть она в Ладожском, Онежском, Псковско-Чудском и многих других озерах, встречается в Невской губе и Финском заливе у берегов вблизи устьев рек. Избегает она только заболоченных водоемов, с кислой, сильно гумифицированной водой.


Щука

Cпининг
Лески
Блесны колеблющиеся
Девоны
Воблеры
Способы ловли
Английская удочка
Болонская удочка
Квивертип/Фидер
Штекер
Глухая остнастка
Матчевое удилище
Поплавочная снасть
Летняя мормышка
Донка
Кружки
Жерлица
Кораблик
Двуручный нахлыст
Мушки
Мормышка зимой
Ранне-весенняя проводка
Насадки и наживки
Описания рыб
Рыбы наших вод
Поймал приготовь
Щука

Щука - рыба коварная, и снастей для ее ловли изобретено видимо-невидимо. Это кружки, поплавочные удочки, донки, спининги, "дорожка", подледное блеснение, ловля на живца, летние и зимние жерлицы... Нет другой рыбы, на которую было бы столько охотников, как на щуку. Любительская или спортивная ловля этой рыбы интересна и увлекательна в любое время года. В отличие от судака щука имеет широкую пасть и безразмерную глотку. Вынимая однажды из зубастой пасти крючок, я обратил внимание на слишком длинный язык. Присмотревшись внимательней, понял, что у щуки во рту не язык, а... плоский хвост налима. Голова и туловище налима переваривались в желудке, а хвостовая часть ждала своей очереди. Как собиралась щука проглотить моего живца, если ее глотка, как пробкой, была закупорена налимом, осталось загадкой. Щука растет быстро. Научные данные говорят о том, что сеголетка может набрать вес до 200-400 граммов, двухлетки доходят до килограмма, а через три года щука уже становится солидной и весит полтора- два килограмма. В судоходных реках щуки очень мало. Небольшие речушки с чистой водой, участки с тихим течением, глухие затоны, заросшие подводной растительностью, старицы, пойменные озера, заросли кубышника - вот излюбленные места ее обитания. Живет щука и во многих прудах, любит стоять под свая-ми бревенчатых мостов. Рек с быстрым течением, грязной водой щука избегает. Зимой ее нужно искать на глубоких участках. Перед нерестом она покидает зимние стоянки, мигрирует ближе к нерестилищам. Весной этот хищник подходит к берегу, на мелкие места, к перекатам, где охотится за пескарем, и жадно хватает любые блесны и живцов. Осенью, вслед за мелкой рыбой, скатывается в глубокие ямы. Здесь с началом листопада щука хорошо берет на живца. Но с;>Л1ЫЙ лютый жор наступает перед ледоставом, когда отомрет подводная растительность. Щука - классический пример хищника. Это гроза местной заводи, хулиган и бандит. Известны случаи, когда щуки утаскивали под воду крыс, куликов. Крупные становятся утятницами, они способны глотать рыб в половину собственной длины. Многие считают, что щук можно ловить только весной, зимой и осенью. Это неверно. Щука активно кормится и в самое теплое время года, только поймать ее значительно труднее. Летом щука может схватить приманку, если ее подбросить под крутой, подмытый берег, к затонувшей коряге или к границе зарослей, где она всегда стоит в засаде, высунув из травы голову. В июне буйно разрастается подводная растительность, и щука переселяется в эти джунгли. Будет она там жить все лето, подсиживая и хватая свои жертвы из засады. Но рыболовы и здесь продолжают с успехом ее ловить, опуская живца в "окна" между зарослями лопушника, куги, рдеста, кубышника. А если где-нибудь послышался всплеск и во все стороны "брызнула" мелкая рыбешка, пошли круги по воде, то это верный признак: быть с добычей. Щука сама сообщает свои координаты - смело бросайте туда живца, наверняка схватит зубастая! После поимки хищника (одного, а чаще двух и более) через три-четыре дня это место занимают новые особи. Очевидно, такие "точки" на дне очень удобны для засады. Или, как говорится, где щука пообедала, туда и ужинать плывет... В некоторых книгах по рыболовству встречаются рассказы о том, как щука, прибегая к хитрости, становится головой вниз по течению, хвостом ворошит грунт и мутит воду, приманивая к себе мелких рыбешек. Скорее всего, это чисто художественная гипербола. Почти всегда я плавал под водой только против течения, но ни разу не встречался с ней нос к носу. Еще издали щука обнаруживает себя с хвоста: как и все рыбы, подруливая им, как веслом, она держится строго против течения. Очевидно, в силу своих гидродинамических свойств плавать задом наперед, тем более держаться против течения она не может. Зимой щука не впадает в состояние оцепенения, как карась, карп и линь, ведет активный образ жизни, безжалостно истребляя сонную рыбу. Щука - "один из главных объектов любительской ловли рыбы зимой, интересной и увлекательной. Но чтобы зимняя рыбалка была успешной, нужно заранее позаботиться о местах ловли. В ямы глубиной 8-10 метров набросайте веток с привязанными камнями или другим грузом. Только запомните границы участка, иначе вместо щук будете вылавливать собственные корчи. Закоряженное дно создаст удобства для обитания рыбы, и вместе с тем это место становится недоступным для сетей и бредней браконьеров. В яму на зимовку скатится мелкая рыба, за ней последует и щука-санитар. Она будет следить за здоровьем стаи. В таких местах стоит сделать лунку, опустить живца, и успех гарантирован. Рыболовы делятся на две категории: активных и пассивных. Одни ставят живца в лунку, терпеливо ждут поклевку, и, если щука охотится, она обязательно найдет и схватит наживу. Другие, сверля лунки, "ощупывают" дно водоема, и, если живец попадет щуке под рыло, последует хватка, даже когда она сыта по горло.. Так что иногда выигрывает терпение, иногда - поиск и настойчивость. С.Т.Аксаков в своей книге "^Записки об уженье рыбы" - первом серьезном тру-де о рыболовном спорте - писал: "Предупреждаю моих читателей, что хотя все, мною сказанное, будет совершенная правда, но легко может оказаться не-удачным и даже безуспешным в исполнении. Не только в разных водах у одних и тех же пород рыб бывают разные вкусы и свойства, но в одной и той же реке нравы их изменяются с течением времени". Сказано это более чем 130 лет назад. Но и по сей день изречение остается в силе. Сейчас уже нет никаких сомнений в том, что защитные рефлексы рыб постепенно совершенствуются. Так, до-казано: щука раньше брала живца со стальным поводком, сейчас на стальной поводок надежды нет почти никакой: она клацает по нему зубами и зачастую бросает живца. Даже толстая леска порой не приносит успеха. Но на жилку сечением в 0,2-0,25 миллиметра с одинарным крючком отлично берут щуки весом до двух килограммов, но нужно большое искусство, чтобы вытащить рыбу на берег, дабы леску не оборвать... Ученые-ихтиологи предполагают, что больная, раненая или побывавшая на крючке рыба из своей слизи выделяет так называемое "вещество испуга". Это вещество, растворяясь в воде, дает сигнал об опасности окружающим рыбам. На этот сигнал реагирует щука и как хищник, и как санитар для уничтожения больной или слабой рыбы. Летом щука не может догнать и схватить здоровую особь. Зимой же дело обстоит по-другому. Если полистать книгу Сабанеева, то у него можно найти утверждение о том, что мелкого живца щука глотает, как пилюлю. Очень верно сказано. Могу добавить: иногда она глотает таких "пилюль" сразу целую пачку. Разогнавшись, как торпеда, и раскрыв широко пасть, она врезается в косяк оцепеневшей молоди, захватив одним махом десяток и более мелких рыбешек. Зимой на крючок частенько попадается щука, желудок которой набит мальками. Надавите пальцем на ее брюхо, и она отрыгнет все содержимое. Однажды я насчитал пятьдесят два малька, проглоченных троглодиткой, вес которой был всего один килограмм. Если волка кормят ноги, то подводных хищников - зубы. У щуки они острые, кинжалообразные, очень похожи на волчьи клыки. И не зря говорят, что щуке в пасть лучше не попадаться! Но бывают дни, когда даже мирный карась, попавший ей на зубы, спасает свою душу, вырывается из этой страшной пасти. Правда, еле живой, изрядно помятый, но все-таки уносит свои плавники восвояси. В чем же дело? Почему в одном случае щука так клацает зубами, что чуть ли не пополам перекусывает свою жертву, а в другом - мнет и шамкает, как старая шепелявая бабка? Может, зубы щуки бывают тупые? В некотором роде - да. Как известно, щука имеет большую и длинную голову с сильно выдвинутым рылом и широкой пастью, обе челюсти которой выступают далеко вперед. На верхней челюсти, на языке и некоторых других костях ротовой полости находится множество мелких, как щетка, зубов, причем все они с направлением и уклоном острых концов внутрь, которые указывают, что все попавшее на эти зубы должно идти только в ненасытную глотку. На нижней же челюсти, как забор, торчат только большие клыкообразные зубы - главное оружие речной акулы. Потому они и острые, как бритва, и длинные, как нож убийцы. В литературе по ихтиологии сказано, что зубы эти не постоянны. Они выпадают, заменяются новыми, а весь процесс в своей основе имеет приспособительное значение. Причем зубы выпадают не все сразу, а постепенно: отслуживший определенный срок зуб отмирает, а рядом появляется другой. Новые зубы у щуки поначалу мягкие, хрящеватые, еще плохо приросшие к челюстям, и держатся только за счет десны. Трудно сказать, что испытывает щука в это время: боль или неудобства. Но одно точно: "молочные" зубы качаются во все стороны, и, конечно, удержать в пасти свою жертву хищнику очень трудно, ибо рыбка, оказавшись перед фактом смерти (как и все живое), отчаянно сопротивляется и зачастую добивается свободы. Тому примером - частые случаи поимки мелких рыб с колотыми, рваными и резаными ранами, с ободранной чешуей. Эти факты дают основание считать, что в период смены зубов хищники все-таки охотятся, но удержать в пасти могут далеко не каждую жертву, хотя челюсти сжимают очень сильно. У меня был случай, когда крупная щука, схватив живца, согнула вместе с ним и двойной крючок. Щучьи клыки все да надежно прикреплены к челюстным костям, словно приварены электросваркой - намертво и навечно, и не похоже, чтобы они смогли когда-либо ,выпасть, потому что, даже будучи вываренными в кипятке, оставались такими же крепкими. Очевидно, по мере увеличения размера щучьих челюстей с годами увеличивается и количество клыкообразных зубов. Совет: если щука взяла мелкого живца, не нужно ждать, пока она заглотнет. Подсечку можно сделать через несколько секунд после хватки. Заглотав живца вместе с крючком и почувствовав его, она может отрыгнуть все обратно. Самая надежная засечка, когда тройник или одинарный крючок в ее большой и хрящеватой пасти попадет "за скуло". Тут уж она никуда не уйдет. Живца (плотвица, елец, ерш, пескарь, окунек) насаживают за губу, продев жало крючка через ноздрю рыбешки. И вот почему: при насадке живца за спинку или под верхний плавник щука очень редко берет его, хотя многие считают, что живец, посаженный таким образом на снасть, будет находиться в естественном положении. На самом же деле он плавает по кругу, боком или кверху брюшком, стараясь освободиться 6т крючка, а течение крутит его, как вертушку. Попадая поперек струи воды, живец сгибается, чуть ли не пополам, становится парализованным в своих движениях. Насаженного за губу крупного живца пускают над дном или вполводы Щука обычно берет живца поперек, при этом боковые резцы ее пасти всегда вонзаются в рыбешку около жаберных крышек, где расположено сердце. Выждав, пока жертва перестанет биться. Хищница начинает обрабатывать её: частично сдирает чешую, поворачивая головой в свою глотку, но не жует, глотает целиком. Повадки у щук разные: крупная живоглотка, смотав немного лески, ложится на дно, и некоторое время дремлет, как удав; мелкая, схватив живца, долго держит в пасти, как бы раздумывая: по зубам ли? Мечется с ним, даже прыгает из воды, разматывая весь запас лески. Бывают дни, когда щука хорошо берет живца любой масти и совсем не реагирует на металлические приманки, а случается, наоборот: кидается только за быстрыми, колеблющимися блеснами, живца же игнорирует. Но самая увлекательная ловля щуки - летняя ловля на живца. Вот он посажен на крючок, вот заброшен в воду, поближе к зарослям, и поплавок, распуская концентрические круги, резво гарцует на воде. Вот от него полетели брызги: цок - и он исчез в таинственной зеленой толще. Поклевка - леска шуршит по кольцам: щука тянет живца в свою вотчину... Не зря говорят, что самая крупная рыба - это та, которая сорвалась с крючка.


Сиг

Cпининг
Лески
Блесны колеблющиеся
Девоны
Воблеры
Способы ловли
Английская удочка
Болонская удочка
Квивертип/Фидер
Штекер
Глухая остнастка
Матчевое удилище
Поплавочная снасть
Летняя мормышка
Донка
Кружки
Жерлица
Кораблик
Двуручный нахлыст
Мушки
Мормышка зимой
Ранне-весенняя проводка
Насадки и наживки
Описания рыб
Рыбы наших вод
Поймал приготовь
Сиг

Сиги обитают в Карелии, в озёрах Северо - Западной области и в водоёмах Сибири. Род сигов насчитывает много видов, подвидов и форм. Известны сиги речные, озёрные и ведущие пароходной образ жизни. Соответственно различны их размеры: есть взрослые сиги, весящие несколько десятков граммов, а есть - весом 7-8 кг и более. По характерным признакам строения тела и особенностям образа жизни сиги подразделяются на несколько видов. Разные виды сигов легко скрещиваются. Укоренилось различение сигов по видам в соответствии с количеством жаберных тычинок: обыкновенный сиг, чир, щокур, муксун, пыжьян, озерный сиг, пелядь. Жаберные тычинки начинают считать на первой жаберной дуге - она расположена ближе ко рту. Жаберные тычинки, расположенные по внутреннему краю жаберной дуги, стержнеобразной формы, в середине ряда более высокие, по бокам короткие, еле заметные глазу. Сиг любит прозрачную и богатую кислородом воду. Пелядь может жить в темных водах и не требует много кислорода. Пелядь - высокотелая рыба, резко отличающаяся этим от других видов сига. У всех сигов имеется жировой плавник. Сиг известен как стайная рыба. Стаи образуются из особей-одногодков, хотя они могут быть разными по величине. Различие в размерах объясняется тем, что особи, плывущие сзади, имеют меньше шансов добыть пищу, чем плывущие впереди. Сиги, имеющее большое количество жаберных тычинок, питаются планктоном и в исключительных случаях донными организмами. Главный корм для сигов с редкими жаберными тычинками - именно донные организмы, так как сиги этих видов не способны процеживать планктон. Взрослые сиги могут употреблять в пищу также и рыб. По наблюдениям, сиг поедает икру рыб, и даже собственную. Пелядь способна есть как планктон, так и донные организмы. Быстрота роста у разных сигов различная. Быстро растущим считается обыкновенный сиг, но, по последним сведениям, пелядь в хороших условиях растет еще быстрее. Самый медленнорастущий вид сига - чир. Сиги нерестятся в сентябре-декабре. Нерест происходит на галечном дне или на рифах, чаще в стоящей воде. Самки икру не накрывают. Пелядь нерестится позже других сигов, и икра ее значительно мельче. Кормится в течение всего года, в том числе и зимой. Все сиги окрашены почти одинаково: у них серебристо-белые бока, серая с синеватым, зеленоватым или оливково-бурым оттенком спинка, молочно-белое или слегка сероватое брюшко и серые плавники. Интенсивность окраски у разных сигов различна. Каких-либо пятен на теле или плавниках у них нет. Такая особенность окраски сигов нашла точное отражение в их английском названии - white fish - "белая рыба".

Ряпушки питаются преимущественно зоопланктоном в толще воды, они имеют небольшие размеры и направленный кверху рот (нижняя челюсть чуть длиннее верхней). Сиги питаются в основном донными организмами, имеют большие размеры; рот у них нижний, так как над ним имеется рыло, а нижняя челюсть чуть короче верхней. У вселенного в Ладожское и Онежское озера омуля рот конечный - обе челюсти у него равной длины. Зубов на челюстях у сигов нет, имеются иногда маленькие зубы на языке. Самый маленький сиг в наших водах - европейская ряпушка. Она живет в Финском заливе, Ладожском и Онежском, Псковско-Чудском озерах, есть в озерах Врево, Череменецком, Отрадном и других озерах с чистой прозрачной водой и значительными глубинами, очень богаты ряпушкой озера Карелии. Озерная ряпушка живет и размножается в самих озерах, на песчаных или каменистых участках побережий, или лудах, ряпушка Финского залива нерестится в реках, главный образом в Неве, т. е. здесь она становится проходной рыбой. Первые ряпушки появляются в Неве обычно в cередине августа, заканчивается ход поздней осенью, нерестятся в конце сентября - октябре; основные нерестилища расположены в районе Ивановских порогов и немного выше. Молодые ряпушки - "малявки", так называют их невские рыбаки, скатываются в залив лишь летом и осенью следующего года. Средняя длина невской ряпушки - 17,5 см, вес - 55-60 г, встречаются рыбки длиной до 25 см, как исключение - до 32,5 см и весом 170 г. Ряпушка в Неве и Финском заливе - ценная промысловая рыба. Еще в послевоенные годы ряпушку ловили прямо в черте Ленинграда, где у берегов стояли специальные ряпушковые ловушки - заколы. Один из таких заколов ежегодно ставили по правому берегу Невы ниже Дворцового моста, напротив здания Зоологического музея. Ныне ряпушку в Неве в пределах города почти не ловят. Численность ряпушки подвержена очень большим колебаниям: улов одного года может превосходить улов другого в десятки раз. В Ладожском и Онежском озерах ряпушка живет повсеместно, летом придерживается значительных глубин, осенью подходит к берегам. В Ладоге ряпушка - одна из основных промысловых ряб, ее улов достигает 5 тыс. ц в год. Кроме мелкой в Ладожском озере есть очень крупная ряпушка - рипус, длина его достигает 40 см, весить может более 1 кг. Рипус обитает вместе с ряпушкой, и его молодь от молоди ряпушки очень трудно отличить. Придерживается рипус преимущественно глубин озера. Здесь он питается ракообразными, молодью той же ряпушки, корюшки и других рыб. Основные места нереста рипуса расположены в Волховской губе, куда он приходит осенью. Здесь и сосредоточен его основной лов. После нереста рипус возвращается в глубины озера. В Онежском озере встречаются карлики: взрослые рыбы имеют в длину не более 8 см, весят 4-4,5 г. По многим особенностям распространения, биологии, способности образовывать различные экологические формы ряпушка похожа на корюшку, что обусловлено историей их расселения и эволюцией в одних и тех. же водоемах.

Проходной сиг Балтийского и Северного морей из Финского залива идет главным образом в Неву. Этот сиг отличается небольшими размерами, весит, в среднем не более 1,6 кг, хотя встречаются рыбы до 2,8 кг, растет он медленнее, чем озерный проходной сиг. В Неве он появляется еще в мае, хотя нерестится в октябре. Имеется несколько форм этого сига. В Финском заливе встречается по всему побережью, обычен в Нарвской, Лужской и Копорской губах, Выборгском заливе, но везде немногочислен. Гораздо большее промысловое значение имеют ладожские сиги. В настоящее время основной промысловый сиг здесь - лудога. Этот сиг озерный, нагуливающийся в открытой части озера. Осенью, ко времени нереста, он идет к берегам, здесь его и добывают. Очень много этого сига мигрирует в Невскую, Волховскую и Свирскую губы, встречается он и по всему озеру. Название свое этот сиг получил за то, что обычно ловится на лудах, где он откладывает икру. Весит лудога, как правило, меньше килограмма, но зарегистрированы особи, весившие 4,9 кг. Кроме лудоги здесь же встречается еще озерный ладожский сиг. В северной части Ладоги, на глубинах от 50 м и больше, живет глубоководный ямный сиг-валаамка, иногда называемый зобатым ситом. Первое свое название он получил по местообитанию, где особенно многочислен вблизи острова Валаам. Второе объясняется следующим "обстоятельством: когда рыбу поднимают из глубины на поверхность, газы в ее плавательном пузыре расширяются, пузырь увеличивается в размерах и, надавливая на внутренние органы рыбы, выпучивает брюшко (оно становится подобным зобу). Сиги эти также небольшие, редко бывают до 2 кг. Подобные сиги есть во многих глубоководных озерах.

Самый знаменитый сиг Ладожского озера - волховский, или сиголов. Этот сиг населяет преимущественно южную часть Ладоги, оттуда он поднимается на нерест в Волхов и в небольшом количестве - в Сясь. До постройки в 1926 году Волховской ГЭС сиголов шел по Волхову до Ильменя, а оттуда в реку Мcту, где нерестился. Ход в Волхов начинался рано весной и продолжался все лето до начала осени, массовое появление сига у Волховских порогов было в конце августа - сентябре. Это типичный проходной сиг; в связи с длинным миграционным путем волховский сиг отличается высокой жирностью и отсюда - великолепными вкусовыми качествами. После нереста некоторые рыбы сразу скатывались в Ладогу, другие задерживались в Мете, Ильмене и Волхове до следующего года. Волховский сиг в среднем весит около 1 кг, хотя встречались рыбы до 4,5 кг. После сооружения плотины на Волхове его нерестилища оказались полностью отрезанными. Для поднимавшихся по реке производителей был сооружен специальный рыбоход, однако из-за конструктивных недоработок он не выполнял возложенной на него задачи. Для сохранения волховского сига был построен Волховский рыбоводный завод, на котором должны были искусственно воспроизводить эту ценную рыбу. От производителей, отловленных под плотиной осенью получают икру, которую инкубируют, а весной молодь выпускают в реку. Сначала эффективность завода была невелика из-за отсутствия бассейнов или прудов для подращивания молоди. Численность сига упала. В последние годы на заводе стали подращивать молодь и выпускать ее в реку уже более жизнеспособной. Кроме того, недавно была произведена реконструкция рыбохода и сиги стали подниматься в верхний бьеф. Видимо, предпринятые меры позволят увеличить численность этого сига.

Сиги, близкие волховскому сиголову по своему строению и биологии, заходят и в другие реки Ладоги. Аналогичны ладожским сиги Онежского озера, из них самый знаменитый олмужский сиг северного Онего, отдельные экземпляры которого весят до 10 кг. Это глубоководный сиг, сходный с ладожской валаамкой. В Чудском и Псковском озерах живет чудской сиг. Нерестится он иногда в реках, но чаще всего - у берегов озера на песчаных мелководьях, иногда на глубине менее 1, м, в конце октября-ноябре при температуре воды чуть выше 0°С. Сиг этот довольно крупный, некоторые рыбы весят более 3,5 кг. От других сигов отличается большей высотой тела. В питании этого сига значительную роль играет снеток. Добывают сига в основном осенью и зимой из-подо льда.


Синец

Cпининг
Лески
Блесны колеблющиеся
Девоны
Воблеры
Способы ловли
Английская удочка
Болонская удочка
Квивертип/Фидер
Штекер
Глухая остнастка
Матчевое удилище
Поплавочная снасть
Летняя мормышка
Донка
Кружки
Жерлица
Кораблик
Двуручный нахлыст
Мушки
Мормышка зимой
Ранне-весенняя проводка
Насадки и наживки
Описания рыб
Рыбы наших вод
Поймал приготовь
Синец

По своей конституции синец отличается от леща более сплющенным и зауженным телом, более длинным анальным плавником, который, будто киль парусной яхты, глубоко выдается вниз и тянется от анального отверстия до самого хвоста. Если у леща рот нижний, то у синца - полуверхний, торцевой, напоминающий рот уклейки. Ему присуща пелагическая окраска, то есть расцветка, характерная для рыб, обитающих в толще воды. У синца иссиня-перламутровая, с зеленым отливом спина, серебристые бока и брюшко. Как лезвия бритвы, скользят эти рыбы в воде, будто растворяясь, сплющенные с боков и до того тонкие и прозрачные, что так и кажется: возьмешь в руки - и обрежешься. Синец - путешественник. Ранней весной, как только растает лед, поднимаются косяки этой рыбы из Цимлянского водохранилища вверх по Дону, устремляются в его притоки. По расположению рта можно судить, что синец редко бывает на дне, ему труд-мо добывать из ила пищу. Он постоянно обитает в толще или верхних слоях воды. Ихтиологи и рыбоводы причисляют синца к типичным планктофагам, то есть к виду, который питается животным {а может, и растительным) планктоном, - микроскопическими рачками, циклопами, дафниями. Но он может "клюнуть" и на навозного червя, на хлеб и опарыша. Задолго до того, как река Вороне" была перекрыта плотиной, случалось мне ловить синца на удочку даже в зарослях лопушника попутно с красноперкой в реке Усманке, под селом Репное. Вот как далеко заходит эта рыба с низовьев Дона! У синца есть двойник - его разновидность, подвид, которого называют сопа, глазач, белоглазка. Рыба очень похожа на синца и отличается от него лишь более крупной чешуей, тупым, словно расплющенным, рылом, рот направлены немного вниз. Глаза у этой рыбы большие, выпуклые, за что и зовут ее у нас очень точно - лупач. Лупач ведет в основном придонный образ жизни удочку попадаются гораздо чаще синца. Остроносый синец, и его пучеглазый собратец - все это разновидность лещей. По наблюдениям А.В.Федорова ученого, большого знатока ихтиофауны Воронежского края, - синец, относящийся к тому же роду, что и лещ, добывается в большом количестве лишь в те годы, когда к нам доходят цимлянские стада этой рыбы. На воронежском участке Дона успешный лов бывают лишь в мощный разлив, когда огромные косяки синца, поднимаясь из Цимлянского моря, благополучно обходят сети рыболовецких бригад и колхозов, перегораживающих реку в весеннюю путину. Но в последние годы природа не балует нас такими паводками, а сроки запрета промышленного лова вступают в силу гораздо позже. Рыба не успевает пройти к местам нереста и произвести новое потомство. Синца издавна считали сорной, малоценной рыбой. Но случилось чудо: речной синец, очутившись в условиях водохранилищ, увеличил вдвое свой рост, а по жирности не уступает знаменитому донскому рыбцу. Резко возросли его уловы в Цимлянском водохранилище. Хорошо растет синец и в Куйбышевском, и Рыбинском, и других водохранилищах. Это отметил С.М.Бернштейн - московский рыболов, энтузиаст, пытливый наблюдатель, который долго изучал изменения темпов роста рыб и характер их клева. А вот что писал по этому поводу известный рыбовод, профессор, В.А.Мовчан: "Исследователи, изучавшие синца, долго считали его малоценной промысловой рыбой. В последнее время все чаще высказывается мысль о перспективности этого вида рыб для водохранилищ. В Цимлянском водохранилище, например, синец, быстро растет, отличается вкусным, жирным мясом и превратился в ценную промысловую рыбу". В 1952 году, когда Дон только что перекрыли плотиной и наполнили Цимлянское водохранилище, в рукотворное море с волжских рыбоводных заводов была выпущена огромная масса молоди сазана, леща, чехони, жереха и синца. Расчет был на зарыбление нового огромного водоема, а того не учли, что в водохранилище не образовалась еще водная растительность, не сформировался планктон. В поисках корма вся масса устремилась вверх по Дону вплоть до реки Воронеж, до отказа заполняя боковые притоки. Появление ее резко сказалось на уловах рыболовецких колхозов, увеличились заработки рыбаков, а сами рыбколхозы по численности выросли в три-пять раз. Сейчас никто не поверит, что за одно притонение неводом верхнемамонская бригада в районе Полянки вытащила сорок центнеров синца! Важно заметить, что кормовая база Воронежского водохранилища давно сформировалась, она очень богатая, а зоопланктона гораздо больше, чем в реках. Наряду с другими видами зарыбление водохранилища синцом, несомненно, принесет большую выгоду, как в промышленном, так и в спортивном и любительском рыболовстве.


Колеблющиеся блесны

Cпининг
Лески
Блесны колеблющиеся
Девоны
Воблеры
Способы ловли
Английская удочка
Болонская удочка
Квивертип/Фидер
Штекер
Глухая остнастка
Матчевое удилище
Поплавочная снасть
Летняя мормышка
Донка
Кружки
Жерлица
Кораблик
Двуручный нахлыст
Мушки
Мормышка зимой
Ранне-весенняя проводка
Насадки и наживки
Описания рыб
Рыбы наших вод
Поймал приготовь

Участок № 1 - течение слабое, глубина около 2-х метров. Щука стоит около дна, какую же блесну выбрать? Сразу отпадают тяжелые блесны (вес свыше 20 г): "Трехгранка", "Интеграл", "Свинка" и другие - при медленной проводке они на слабом течении не дадут нужной игры, а будут просто "тащиться" около дна, постоянно "садясь" на чего. колеблющиеся блесны

Наиболее подходящими будут: "Норвега", "Гном", "Днепр", "Черноспинка" - это среднетяжелые колеблющиеся 6лесны (весот10до20г), которые при медленной проводке на слабом течении и глубинах до 2,5 м дадут нужный характер игры. Заброс осуществляется вдоль берега, по течению, метрах в трех ниже предполагаемой стоянки щуки. Когда блесна ляжет на дно, ее плавным движением отрывают, делая 3-4 медленных оборота ручки катушки. Затем делают паузу, примерно в три секунды, и повторяют операцию. Подобная "ступенчатая" проводка не-отразимо действует на щуку даже в периоды слабого жора. Если щука очень активна и стоит в толще воды, то проводка осуществляется более быстрая и тоже с паузами, но уже в одну секунду. При остановке колебания блесны затухают - она как бы трепещет над дном, но так как пауза очень короткая, не успевает "сесть" на него, легким, плавным движением мы вновь разгоняем блесну, одновременно делая 3-4 умеренно быстрых оборота ручки катушки. Узкие среднетяжелые блесны типа "Удачная", "Мурена", "Обычная" при медленной проводке на слабом течении не дадут необходимых колебаний по причине небольшой ширины и не-глубокой штамповки.
колеблющиеся блесны

Учасюк № 2 - течение умеренное, глубина до 2-х метров. Щука стоит на резком перепаде глубин у правого, более глубокого берега. В данной ситуации теперь уже лучшими будут узкие среднетяжелые блесны: "Удачная", "Мурена", "Обычная", "Карепия" и др. Заброс также необходимо делать по течению с тем, чтобы в дальнейшем осуществить проводку против него. Правильно подобранная блесна, даже при прекращении подмотки не выбрасывается струёй воды наверх, но и не лежит на дне, а периодически слегка отрывается от него, совершая медленные колебательные движения. Проводка необходима опять-таки медленная, с остановками, причем, паузы могут быть достаточно долгие -до минуты.. В моей практике неоднократно были случаи, когда "ступенчатая" проводка с короткими паузами (2-3 сек) не давала положительного результата. Но стоило блесне (при прекращении подмотки) "полежать" на дне (хотя она "играет") несколько дольше, как при плавном возобновлении подмотки следовала немедленная хватка. Чем это объяснить? Загадка!.. Но факт остается фактом. Многократно проделывал я и другие эксперименты; например, осуществлял проводку узких колеблющихся блесен по течению. Что происходит в этом случае? Приманка "садится" на дно, порой кувыркается, по сути "игры" никакой нет, но тем не менее хватки, хотя и редкие, были. Видимо. щуке такая блесна напоминает больную рыбку, которую как попало, тащит течением. В таких случаях подмотка осуществляется со скоростью, не допускающей провиса лески. Если вы ловите на каком-то определенном водоеме постоянно, то можете уменьшить подъемную силу среднетяжелых блесен, сточив напильником по краям 1-2 мм, а компенсировать потерю веса, можно напаяв немного олова. Такую операцию обычно я проделываю, если скорость течения не соответствует весу блесны, а испольэовать тяжелые колеблющиеся блесны не хочется - например во время слабого жора, когда щука плохо берет крупные приманки. Понятно, что цвет блесны подбирается в зависимости от освещенности: чем она выше, чем прозрачней вода, тем более тусклой должна быть блесна.
Участок № 3 - здесь наибольшая концентрация щуки, которая стоит под берегом и на перепадах глубин на границе омута. Течение слабое, возвратное, местами - водовороты. Здесь очень хорошо использовать среднетяжелые блесны: "Крокодил", 'Гном", "Черноспинка", "Днепр". Заброс можно осуществлять в любом направлении, Проводка медленная, "ступенчатая". За счет водоворотов и обратного течения сбои в "работе" блесны неизбежны, но это как раз и неплохо -хаотические плавные колебания, создаваемые блесной при прекращении подмотки, привлекательны для щуки. Хватка же чаще всего происходит на начальном этапе движения блесны. Легкие колеблющиеся блесны (вес меньше 10 г) на таких участках реки совершенно непригодны - при отсутствии грузила вы теряете "контакт" с блесной (не чувствуете дна), а при его наличии в водоворотном течении создаются излишне быстрые колебания.
Не годятся и тяжелые колеблющиеся блесны, так как при медленной проводке они дают очень слабые колебания. Участок № 4 - во многом напоминает участок № З, но наличие вдоль берега правильного обратного течения на значительной протяженности допускает применение узких среднетяжелых блесен. Заброс в этом случае выполняется по течению, характер проводки также медленный, ступенчатый. Резюмируя все вышесказанное, можно сделать следующие выводы: на небольших реках с глубинами до 3-х метров, при наличии участков с умеренным, обратным и водоворотным течением, лучше всего использовать среднетяжелые колеблющиеся блесны. Наиболее уловистыми будут: "Удачная", "Мурена", "Черноспинка", "Крокодил", "Норвега", "Гном". "Днепр", так как они не требуют никакой доработки. В заключение необходимо сказать следующее - все блесны, как правило, используются без груза. Поводок ставится лишь при проводке коротких приманок, так как длинные узкие блесны щука крайне редко заглатывает глубоко.
Необходимо в качестве примера дать более конкретные характеристики отдельных наиболее удачных моделей отечественных блесен.


Мушки

Cпининг
Лески
Блесны колеблющиеся
Девоны
Воблеры
Способы ловли
Английская удочка
Болонская удочка
Квивертип/Фидер
Штекер
Глухая остнастка
Матчевое удилище
Поплавочная снасть
Летняя мормышка
Донка
Кружки
Жерлица
Кораблик
Двуручный нахлыст
Мушки
Мормышка зимой
Ранне-весенняя проводка
Насадки и наживки
Описания рыб
Рыбы наших вод
Поймал приготовь
Ужение на сухую мушку

Ужение на сухую мушку больше всего привлекает нахлыстовиков. Многие считают, что именно это и есть настоящий нахлыст. Причина такой популярности совершенно ясна. Все события, которые происходит во время ужения на сухую мушку, происходит на виду. Это притягивает наше внимание, так как мы "глядящие животные". Вдобавок ко всему, во всем этом присутствует элемент игры и, если хотите, шоу. Нахлыст красив, элегантен и развлекающ и может предложить вам все прелести, которые могут предоставить и другие виды ужения. Естественно, любой может увлечься этим! Вместе с тем ужение на сухую мушку не является самым трудным видом нахлыста. Заброс мушки хорошо виден, и ошибка в подаче обнаруживается сразу в момент. При условии, что рыболов хорошо знает повадки насекомых, "подогнать" подачу к требованиям рыбы достаточно легко. Изначальной мотивацией для ловли на сухую мушку были наблюдения за активностью насекомых на поверхности воды. Различные стадии развития в мире насекомых и, особенно, жизненные циклы разновидностей, живущих в воде, оставили свои "следы" на схемах сухих мушек, а также на тактике ужения на сухую мушку. Постоянная взаимосвязь с миром насекомых заставила многих рыболовов серьезно увлечься энтомологией. Конечно же, чем больше мушка и метод подачи её похожи на оригинал, тем быстрее клюет рыба. Наличие насекомых на поверхности воды зависит в известной степени от различных стадий их жизни. В конце их личиночной фазы нимфы поднимаются к поверхности воды, чтобы сбросить свои "панцири" и закончить свой жизненный цикл в качестве крылатых насекомых. Когда они готовы к откладке яиц, они возвращаются в воду. Рыба поднимается вверх за обоими типами: и теми, что вылупляются, и теми, что откладыают яйца. Сухопутные насекомые, упавшие в воду, также мгновенно становятся добычей рыбы. Многие мушки созданы по моделям сухопутных насекомых, и доля их в общем количестве приманок велика. Идеальное обстоятельства для ловли - это когда рыба проявляет свою активность вблизи поверхности воды. Когда же на поверхности воды не кругов, можно положиться на случай, особенно в "проверенных" местах. Но мушка, в этом случае должна хорошо плавать, и подавать её надо прямо на поверхности воды или чуть ниже её. Следует использовать плавающий шнур и длинный подлесок. На быстрой воде мушку обычно подают против или поперек течения. Это также наилучший способ приблизится к рыбе, не будучи заметным. Мушка подается выше по течению, и ей позволяют свободно дрейфовать вниз, к тому месту, где находится рыба. Все зависит от точности заброса, правильности дрейфа и, конечно же, от того, верно ли выбрана мушка. Выбор правильнее сделать, наблюдая за насекомыми в воде, а не пробую различные модели. Отрезок времени между забросом мушки и подъемом к ней рыбы - один из самых восхитительных моментов в ужении. Поднимется ли рыба? Если поднимется, возьмет ли приманку? Если возьмет, то не слишком сильного рывка за шнур будет достаточно. Как правило, рыба сама себя насаживает на крючок. Для ловли на сухую мушку лучше всего служит (в зависимости от дна и глубины воды) удилища длиной в 2 - 2,7 метра ATFM-класса 4 - 6. Использованием самой легкой лески добивается самого поверхностного заброса. Но с другой стороны, подобные лески наиболее подвержены влиянию ветра, поэтому тем, кто не освоил щё технику работы с такими лесками, рекомендуется использовать их в качестве дополнительных, выбираю основной шнур более тяжелый.


Сом

Cпининг
Лески
Блесны колеблющиеся
Девоны
Воблеры
Способы ловли
Английская удочка
Болонская удочка
Квивертип/Фидер
Штекер
Глухая остнастка
Матчевое удилище
Поплавочная снасть
Летняя мормышка
Донка
Кружки
Жерлица
Кораблик
Двуручный нахлыст
Мушки
Мормышка зимой
Ранне-весенняя проводка
Насадки и наживки
Описания рыб
Рыбы наших вод
Поймал приготовь
Сом

Сом обыкновенный или европейский, - один из самых крупных пресноводных хищников. Кому не известны эти речные гиганты? Этого усатого хищника знают не только рыболовы! При одном только упоминании сома у рыболовов замирает сердце, каждому хотелось бы стать обладателем такого трофея. А если кому повезло, то после победы над этим сильным усачом, даже и не очень крупным, сердце рыболова еще долго продолжает учащенно биться... По своим внешним признакам сом легко отличается от всех других видов рыб: тело его "голое", без чешуи, зато покрыто слоем слизи, большая тупая и сплющенная голова, большая пасть, от которой отходят два больших уса и четыре усика на подбородке. Его громадная пасть вооружена множеством мелких и очень острых зубов конической формы, загнутых внутрь. Если схватил свою добычу, то вырваться из такой пасти практически невозможно. Окраска хищника изменчива, но тело сверху все почти черного цвета, брюхо обычно грязно-белое. На спине сома небольшой заостренный плавник, остальные плавники закруглены, как и хвост, а вот анальный плавник очень длинный и доходит до хвостового. Несколько странными выглядят на большущей голове очень маленькие глазки - у других рыб гораздо меньших размеров глаза и то больше. У европейского сома есть и дальневосточные сородичи - амурский сом и сом Солдатова, они значительно мельче. Сом - теплолюбивая рыба, он распространен в водоемах Европы, нет его только в реках, впадающих в Северный Ледовитый океан, а также в бассейне Аральского моря. Растет сом медленно, но зато живет очень долго. Говорят, что рекордсмены среди сомов достигают пяти метров длины и трехсот килограммов веса. Ученые считают, что возраст таких поистине гигантов должен быть порядка ста лет! Вот верится в это с трудом, ведь чаще всего в уловах рыболовов-любителей (я не имею в виду рыболовов-сомятников, которые специализируются на вылове именно этой рыбы) встречаются сомики весом порядка 5, 10 и реже 20 кг. Каких только легенд не услышишь об этом громадном хищнике и чаще, пожалуй, все же небылиц. Вот, например, Л. П. Сабанеев описывает случай, когда сом утащил в реку переплывающего медведя, а ныне покойный член-корреспондент ВАСХНИЛ и АН УССР, известный рыбовод В. А. Мовчан сообщал о поимке пятиметрового сома весом в 420 килограммов. Хотелось бы верить, но... Хотя, конечно, и в наши дни рыболовы-сомятники тоже вылавливают очень крупных сомов: длиной более двух метров и весом порядка ста килограммов. Но это сомятники! И ловят они чаще всего сома особым способом - на квок. Эта увлекательная ловля основана на подманивании сомов звуком, который издает специальное устройство - квок, иногда его называют - клок. Рыболов находится в лодке и ударами квока по воде привлекает сома. Сом, привлеченный звуком (некоторые рыболовы считают, что этот звук чем-то похож на кваканье лягушек), всплывает, встречается с насадкой на крючке и хватает ее. Специалисты-ихтиологи же считают, что звук больше похож на тот, который сом издает при кормежке. Конечно, для ловли сома нужна надежная и очень прочная снасть: капроновый шнур вместо обычной лески, которую сом может поцарапать своими многочисленными и острыми зубами, и большой крючок №№ 25-30 и даже № 40. Такие крючки крайне редко бывают в продаже, поэтому рыболовы вынуждены делать их самостоятельно, например, из пружинной проволоки диаметром 3-4 мм. А чтобы сом не смог его разогнуть - закаляют, за исключением жала. Удобнее ловить вдвоем: во-первых, крупного сома одному вытащить очень трудно, а во-вторых, помощник нужен для того, чтобы держать лодку на нужном курсе. Сом - типично хищная рыба, только в ранних стадиях развития питается планктоном, донными ракообразными, личинками насекомых. Взрослые же особи питаются в основном рыбой, лягушками, пиявка-ми, речными раками, нападают на уток и других водоплавающих птиц, хватает крыс и различных зверьков, переплывающих реки. На свою основную пищу - рыб сом ведет охоту своеобразным способом: нападает на них из укрытий, засад, маскируясь под окружающий фон грунта и терпеливо дожидаясь приближения ничего не подозревающих рыбешек. Это объясняется тем, что сом не способен к длительным преследованиям своих жертв. Половая зрелость сома наступает на 3-4-м году жизни. Нерест сомов проходит при прогреве воды примерно до 20.°С, на Дону это обычно проходит с начала мая по начало июня. Самка выметывает икру на не-глубоких участках со слабым течением или совсем без течения в вырытое в грунте углубление. Через 5-10 дней после нереста сомы перекочевывают в места летних стоянок и начинают активно кормиться. Посленерестовый жор весьма интенсивный и продолжается иногда до конца июня. Затем интенсивность жора постепенно снижается, а с появлением первых заморозков сомы вообще прекращают кормиться. Иногда активизация клева наблюдается в период конца августа и начала сентября. Где можно чаще всего надеяться на встречу с речным исполином? Обычно сома принято считать "домоседом" - он прячется в одном и том же облюбованном месте. Это может быть глубокий омут с корягами, ; глыбами земли и валунами, подмытые сваи под крутоярами, обрывистые берега, уходящие вниз уступами и т. д. Вот примерный перечень мест, где любит дневать ночной хищник. Отсюда сом и выходит на кормежку, как только сумерки опустятся над рекой. Но в жаркие дни он может выходить и к поверхности воды. Сомята более подвижны, чем взрослые особи, ночью в поисках пищи они часто выходят на мелкие места к берегам. Сом не любит мутную воду и поэтому в дождливую погоду, когда в реку поступает мутная вода, он стремится уйти из ямы к поверхности. Сом ведет одиночный образ жизни, скопление рыб можно наблюдать только в зимовальных ямах, да и молодые сомята первые 2-3 года предпочитают держаться вместе. Это нашло свое подтверждение на одной из моих рыбалок, когда я с товарищем, стоя на лодке около большой ямы, на блесну поймал вместе с ним шесть сомиков. До недавнего времени почему-то считалось, что поимка сома на блесну почти случайность. Но оказывается, что с помощью спиннинга и искусственной приманки и этого хищника можно успешно ловить, как и любого другого. Нужно только найти стоянку его. Путем пристального наблюдения это место можно определить. Являясь крупными рыбами, сомы легко обнаруживают себя: они оставляют характерный след при движении в воде, издают звуки, плеск. Конечно, чтобы поймать сома с помощью спиннинговой снасти, нужен не только достаточно жесткий спиннинг, но и очень прочная леска. Сом - сильный хищник, и если он попал на крючок к рыболову, то его не так-то просто вытащить из воды. Поклевка сома не резкая, создается впечатление, что крючок зацепился за что-то Упругое или гибкое. Поэтому торопиться с подсечкой (если вы ловите на малька) не следует, надо стравить несколько метров лески, чтобы дать возможность сому спокойно заглотать приманку, а потом только подсекать. Другое дело, когда вы ловите на искусственную приманку, например, на блесну - тут подсечка должна быть немедленной, иначе сом сразу же выбросит приманку. Попав на крючок, засеченный сом оказывает упорное сопротивление, иногда ложится на дно и заставить сдвинуться его с места не так-то просто. Но замечено, что сом боится стука. При настойчивых потяжках лески и ударах каким-либо предметом по удилищу он все же поднимается кверху. Если же удалось подсечь крупного сома, то его следует сначала утомить и подтаскивать осторожно. При виде рыболова сом, собрав все свои силы, может так рвануть, что не выдержит даже прочная леска. Порой в процессе вываживания бывает и так, что не рыболов водит сома, а сом - рыболова. По своему опыту знаю, как сложно, а порой и невозможно справиться с крупным сомом, который не утомлен и полон сил. Как-то я стоял на лодке в районе ямы и ловил щук на блесну. Конечно, желание было поймать щуку покрупнее, поэтому приманку старался проводить ближе ко дну. Честно говоря, я не думал в тот момент, что моя лодка находится в районе ямы и что блесну может схватить сом. Вот так оно и получилось - приманку схватил именно сом, да еще и крупный. После удара я моментально сделал подсечку после чего сразу же последовала потяжка такой силы, что впору было выбросить спиннинг за борт. Конечно, ни о каком вываживании не могло быть и речи - я только с небольшим усилием попускал леску, а сом, натянув ее до предела, чувствуя свою мощь, медленно ходил из стороны в сторону, все дальше уходя от лодки. А лодка, конечно, была на якоре, и я в ней был один! Я первым не выдержал и попытался подвести хищника ближе к лодке, как вдруг сом потянул с такой силой, что леска натянулась до предела и со звоном, как струна, лопнула. Не хватило выдержки - сом победил! Через несколько дней подобное повторилось, но только не со мной. Я был свидетелем ошибки другого рыболова. Он тоже ловил с лодки, но не на блесну, а на живца, забрасывая приманку и проводя ее около самого дна в районе ямы. И вот живца схватил сом, и рыболов, не думая даже утомить его, рассчитывая на прочность своей толстой лески, начал сразу же вываживать хищника. Он подтянул сома близко к лодке, над водой показалась большущая его голова. И вот тут-то, увидев рыболова, сом рванул с такой силой, что оборвал незадачливому рыболову его "крепкую" леску. При ловле сома спиннингом, используя искусственную приманку, живую рыбку или снасточку с мертвой рыбкой проводку, следует делать на небольшой скорости и около самого дна, а затем в полводы, поднимая приманку все выше и выше. Основная сложность при вываживании - не допустить зацепа за коряги, в которые сом постарается уйти после подсечки. А если это все же случилось, то вызволить его оттуда можно, если периодически производить легкие подергивания лески, раскачивая удилище из стороны в сторону. Практика показывает, что сом через некоторое время выходит из укрытия. Как и для любого хищника, наиболее соблазнительной приманкой при ловле сома тоже является живая рыбка из данного водоема. Менее уловистой, зато более простой в использовании являются искусственные приманки, например, блесны. Чаще всего ловят на узкие и длинные колеблющиеся блесны серебристого Цвета. А вот, когда перед нерестом сомы выходят на хорошо прогреваемые мелкие разливы, где питаются мелкой рыбешкой, то можно с успехом воспользоваться и вращающимися блеснами, тоже серебристого цвета, без особой полировки, лучше даже матовыми. Например, вращающейся блесной "Большой Байкал". Более соблазнительной приманкой по сравнению с блесной (в случае, если нет возможности сохранить малька живым) может стать снасточка с мертвой рыбкой. Это объясняется и тем, что сом, как и другие ночные хищники, при поиске корма руководствуется не столько зрением, сколько обонянием. Как брать подведенного к лодке или к берегу сома? В основном это зависит от размеров подсеченного хищника. Небольшого сомика можно взять и крупным подсаком, более крупного - багориком (в подсак он может не влезть!), а если повезло и на крючке оказался крупный сом, то стоит попытаться оглушить его, например, ударом топорика по темени. И хорошо, если , в такой ответственный момент рядом с вами будет другой рыболов. Сохранять сомов лучше всего на кукане. О вкусовых качествах мяса сома спорить не приходится - из него готовят много вкусных блюд, тем более что в этой рыбе мало костей, зато до 5% и более жира и 15-18% белка.


Кухня

Cпининг
Лески
Блесны колеблющиеся
Девоны
Воблеры
Способы ловли
Английская удочка
Болонская удочка
Квивертип/Фидер
Штекер
Глухая остнастка
Матчевое удилище
Поплавочная снасть
Летняя мормышка
Донка
Кружки
Жерлица
Кораблик
Двуручный нахлыст
Мушки
Мормышка зимой
Ранне-весенняя проводка
Насадки и наживки
Описания рыб
Рыбы наших вод
Поймал приготовь

Рыба под соусами

Соусы разнообразят вкус рыбных блюд, дополняют химический состав, повышают их пищевую ценность и калорийность. В состав соусов входят жиры, сметана, яйца и другие высокопитательные продукты, а для придания аромата еще добавляются обжаренные овощи и специи. Консистенция соусов чаще всего жидкая, вследствие чего блюдо приобретает большую сочность. Аромат соусов возбуждает аппетит и, следовательно, повышает усвояемость пищи — в этом их основное назначение.

Белый соус

2 ст. ложки муки, 1/2 литра рыбного бульона или молока, 1/2 луковицы, 1/2 корня петрушки или сельдерея, 1—2 ст. ложки сливочного масла или сливочного маргарина, лимонная кислота и соль по вкусу. Муку поджарьте на масле, разведите на рыбном бульоне или молоке, размешайте до образования однородной массы и доведите до кипения. Добавьте нарезанные слегка обжаренные лук, петрушку или сельдерей и варите 15 минут. В соус после прекращения кипения положите лимонную кислоту, соль, а затем процедите, протирая при этом разварившиеся овощи.

Соус бешамель

1 ст. ложка пшеничной муки, 1/2 стакана молока, соль. Муку обжарьте до кремоватого цвета и немного охладите. Влейте часть молока, размешайте до образования однородной массы, затем добавьте остальное молоко и прокипятите.

Томатный соус

2 стакана рыбного бульона, 2 ст. ложки сливочного маргарина, 1,5 ст. ложки пшеничной муки, / морковь, 1 головка репчатого лука, 1,5корняпетрушки, 3/4 стакана томат-пюре, 2ст. ложки сливочного масла. Лимонная кислота, перец черный молотый, сахар и соль по вкусу. Приготовьте основной белый соус. Затем мелко нарезанные морковь, лук, корень петрушки слегка обжарьте, добавьте томат-пюре, нагревайте 15—20 минут, соедините с основным белым соусом и варите 20— 25 минут. В конце варки положите соль, перец, лимонную кислоту. Соус процедите, и добавьте сливочное масло.

Сметанный соус

стакан рыбного бульона, по 1 ст. ложке пшеничной муки и растительного масла, 6ст. ложек сметаны, 1/2 ст. ложки сливочного масла, соль по вкусу. Муку поджарьте на растительном масле, разведите горячим бульоном и доведите до кипения. Добавьте сметану, сливочное масло, соль и варите на слабом огне 5—10 минут.

Польский соус

В 100 г растопленного сливочного масла положите два мелко нарезанных крутых яйца, измельченную зелень петрушки, добавьте лимонный сок, посолите по вкусу и перемешайте. Второй способ приготовления соуса: К двум стаканам белого основного соуса добавьте 1—2 мелко нарубленных крутых яйца, ложку сливочного масла и мелко нарубленную зелень петрушки, укропа или зеленого лука.

Соус голландский

Положить в кастрюлю 4—5 сырых желтков, добавить сок, выжатый из половины лимона, 3 ст. ложки холодной кипяченой воды, 100 г сливочного масла, соли по вкусу, поставить на водяную баню и взбивать до образования массы густоты сметаны (при этом соус не должен кипеть). Сразу же подавать на стол к рыбе.

Соус «белое вино» (к паровой рыбе)

Очистить по 1 шт. петрушки и лука средней величины, обмыть, мелко нарезать и слегка поджарить в кастрюле с одной столовой ложкой масла и таким же количеством муки. Поджаренную муку с кореньями развести 2-мя стаканами рыбного бульона, посолить и варить 7—10 минут. Потом соус снять с огня, прибавить в него сырой яичный желток, смешанный со столовой ложкой сливочного масла, тщательно перемешать и процедить сквозь сито или марлю. Для лучшего вкуса в соус добавить 1—2 ложки белого столового вина и лимонный сок.


Зимняя рыбалка

Cпининг
Лески
Блесны колеблющиеся
Девоны
Воблеры
Способы ловли
Английская удочка
Болонская удочка
Квивертип/Фидер
Штекер
Глухая остнастка
Матчевое удилище
Поплавочная снасть
Летняя мормышка
Донка
Кружки
Жерлица
Кораблик
Двуручный нахлыст
Мушки
Мормышка зимой
Ранне-весенняя проводка
Насадки и наживки
Описания рыб
Рыбы наших вод
Поймал приготовь

Советы начинающим

Теперь о главном о снастях. В арсенале рыболовов-зимников три основных вида рыболовных удочек: поплавочная, мормышечная со сторожком и снасть для отвесного блеснения. У рыболова, ориентирующегося на ловлю окуня, главный инструмент мормышечная снасть либо удочка для отвесного блеснения (рис. 48). зимняя мормышка В редких случаях применяется и снасть поплавочная. Обычно это делается так. Рыболов опускает в лунку поплавочную снасть, чаще всего с наживленным на крючок мотылем. А рядом, в другой лунке, ловит окуня на мормышку, следя одновременно и за поплавком. Я наблюдал за такой ловлей. Пробовал и сам ловить таким образом. Случалось, что на поплавочную удочку изредка клевал окунь, причем, как правило, не из числа "матросиков". И все-таки такая рыбалка едва ли может быть успешной. Дело в том, что поклевки окуня на неподвижную насадку как летом, так и зимой бывают крайне редко, а мелкий ерш, из тех, что в спичечный коробок можно уместить десяток, на мотыля клюет непрестанно. Вот и получается, что вместо того, чтобы играть мормышкой, сосредоточив свое внимание на сторожке, рыболов то и дело вынужден хвататься за поплавочную удочку. Опытный рыболов охотится на окуня с одной удочкой - либо мормышечной, либо с блесной (рис. 49). зимняя мормышка Есть, правда, еще один вполне оправданный вариант. Во льду высверливаются две лунки на расстоянии друг от друга не менее полутора метров (иначе возможен перехлест снастей). В одной лунке ловят мормышечной снастью, в другую опускается зимняя окуневая блесенка. Перед тем как начать ловлю на мормышку, рыболов "играет" блесной. Это может привлечь окуня. Если нет поклевок на блесну, начинают "играть" мормышкой и окунь, привлеченный блесной, но почему-то ею пренебрегший, не устоит перед искушением схватить мормышку с мотылем. Если дело пошло, опущенная на дно блесна там и будет оставаться. Кончился клев, можно будет снова подразнить окуня блесной. Правомерен вопрос, а зачем рыболову много удочек? Во-первых, если произойдет обрыв жилки, а такое случается довольно часто, особенно у новичков, то заново оснащать удочку на морозе, да еще при хорошем клеве - это беда! Лучше убрать пострадавшую удочку в ящик и начать ловлю запасной. А во-вторых, надо еще иметь при себе и удочку, заранее оснащенную жилкой потолще и блесной, вдруг крупный окунь объявится! Четвертая удочка на тот случай, если обрыв повторится. Это вполне может произойти, потому что зимой используются самые тонкие лески. Если ловля идет на мормышку или на обычный крючок, жилку ставят от 0,08 до 0,15 мм. Причем, как это ни странно, но даже сотые доли миллиметра влияют на частоту поклевок. Чем тоньше жилка, тем больше поклевок. Зимой толщина жилки очень заметно влияет на результат рыбалки. Среди рыболовов окушатников встречал я и таких, которые пользуются миниатюрными удочками без катушек, наматывают жилку на укрепленные на рукоятке удилища маленькие мотовильца. Для зимней рыбалки запас жилки на катушке или на мотовильцах в 5-10 метров вполне достаточен. Это с большим запасом на всякий случай. Отказ от катушки обусловливается опять-таки желанием, сделать удочку компактной, занимающей как можно меньше места. И все-таки, снасть с катушкой много удобней. Ей можно быстрее и предельно точно установить требующуюся для ловли длину лесы, С катушкой сподручней и быстрее можно смотать жилку. Это особенно важно рыболову, охотящемуся за окунем. Ему надо искать свою Добычу, часто меняя место, то и дело совершая переходы. Конечно, смотать жилку на катушку, куда как быстрее и проще, чем на мотовильца. О длине удильника. Она должна быть такой, чтобы при подсечке упругий хлыстик все-таки создавал некоторую амортизацию, предохраняя тонкую жилку от обрыва. Амортизировать способен хлыстик длиной не менее 10-15 сантиметров. Это притом, что он будет тонкий, гибкий. Конечно, ловить "матросиков" можно и надев жилку на палец. Но если есть надежда поймать доброго горбача, удочка должна соответствовать этой задаче, Чем длиннее и тоньше хлыстик, тем лучше он будет амортизировать. Но тут опять возникает проблема компактности. Удочки не могут быть длиннее рыбацкого ящика. Обычно их укладывают в его крышку, а потому и оптимальная длина удильника не может быть больше длины ящика. Многие рыболовы берут с собой на лед и до десятка удочек. И не только про запас, на тот случай, если будет оборвана или запутана леса. Опытный рыболов, зная, как непросто на морозе переналаживать снасть, берет с собой удочки по-разному настроенные: с тончайшей жилкой и маленькой мормышкой на тот случай, если клев будет плох; с жилкой потолще и мормышкой покрупнее на тот случай, если подойдет горбач; с поплавком вдруг подойдет плотва. Удочки предмет не тяжелый, да и места занимают они немного, да вот беда часто перепутываются в ящике. Путь к месту лова в зимнее время бывает для рыболова непрост. Сначала толкотня в общественном транспорте, потом пеший переход по льду. Рыболовный ящик то качается за плечами у рыболова, то трясется вместе с ним в машине, то переваливается на ледяных торосах. Нередко, придя наконец к месту лова, рыболов убеждается, что удочки в ящике перепутались, да еще и так круто, что на их распутывание придется затратить немало дефицитного времени. Как избежать этой напасти? Если не хватает денег на фирменный ящик с полками, то самый надежный способ - изготовить для удочек специальную упаковку. Ее делают из плотной полиэтиленовой пленки. Из нее сшивается что-то напоминающее собой большой "патронташ, где каждый "карман" это отделение для удочки. Такой "патронташ" с 4-5 карманами надежно защитит удочки от запутывания. Примерные размеры этого приспособления: высота 25 см, ширина каждого "кармана" 10-15 см. Количество их определяет сам рыболов. В оптимальном варианте это 6-7 карманов. Эта укладка вместе с вложенными в нее удочками либо сворачивается рулоном, либо складывается 2-3 раза. Каждый рыболов, как правило, в той или иной степени "рационализатор". Он сам усовершенствует покупные рыбацкие принадлежности, приспосабливая их к условиям лова, Да и к своим привычкам, Многое делает сам. Особенно когда речь идет о сторожках и мормышках. Мормышка, конечно, имеет решающее значение в успехах и неудачах рыболова. При ловле со льда применяются небольшие зимние мормышки. По перволедью, гоняясь за окунем, неплохо оснастить удочку двумя мормышками. Одну покрупнее "капельку", "дробинку", "овсинку" - крепят на низ лесы, а выше нее в 10-15 см полезно укрепить на коротком (I см) поводке самую маленькую, с булавочную головку, мормышку. Можно ее поставить и без поводка непосредственно на лесу. Как это сделать, смотри на рисунке. Очень важно при этом так отрегулировать кивок, чтобы он лишь слегка прогибался под весом мормышек, а не сгибался под прямым углом. В последнем случае поклевку будет невозможно заметить.

Домашний мастер

Дело в том, что редкая рыбалка обходится без потерь мормышек, А потому рыболов должен уметь их изготовлять, тем более что при этом можно делать именно те приманки, которые уже хорошо себя зарекомендовали. Кстати оказать, нижние мормышки, употребляемые при ловле окуня зимой, вполне пригодны и для летней его ловли. Что нужно для того, чтобы в домашних условиях самому сделать уловистую мормышку? Я подчеркиваю уловистую, потому что отливать ее вы будете, в точности копируя одну из тех, что у вас есть и, конечно, выберете из всех самую добычливую. Итак, отберите, прежде всего, две-три мормышки из тех, что приносили вам удачу. Приготовьте кусок картона (переплет от старой ненужной книги, часть картонной коробки) толщиной, примерно, в миллиметр, кусок тонкой мягкой проволоки (сечением 0,4-0,5 мм), четыре небольших гвоздика из тех, которыми обивают мебель, полстакана алебастра или гипса, вазелин или машинное масло, свинец, тигель, для его расплавки (консервную банку с приделанной к ней ручкой из проволоки). Вот, пожалуй, и все, что потребуется. Да, конечно, еще нужны рыболовные крючки того размера, что впаяны в отобранные вами мормышки. Из картона надо склеить коробочку, размером немного больше спичечного коробка. Эта коробочка сыграет роль литейной опоки. Затем разведите алебастр. По консистенции раствор должен напоминать собой густую сметану. Вылейте раствор в изготовленную вами коробку, наполнив ее примерно на половину высоты. Перед этим мормышки, которые вам послужат моделью, надо слегка обмазать вазелином или маслом. А когда зальете раствор, то сверху на него положите мормышки, слегка вдавив их, чтобы они заглубились примерно на половину своей толщины, По углам коробочки вставьте в алебастр по одному гвоздику шляпкой вниз. Теперь надо выждать 10-15 минут, пока раствор затвердеет. Когда это произойдет, то легкой кисточкой или ваткой следует покрыть поверхность образовавшейся полуформы, а вместе с ней и мормышки, и гвозди тонким слоем машинного масла. Теперь надо приготовить еще одну порцию раствора и залить его в опоку до самого ее верха. Дайте время хорошо на всю толщину затвердеть раствору. На это уйдет не менее получаса. Вооружившись ножом, очистите образовавшуюся форму от картона и осторожно, равномерно, то с одной, то с другой стороны лезвием ножа постарайтесь аккуратно разъединить ее на две полуформы. Уберите мормышки-модели. На одной из половинок острым ножом или надфилем проделайте литники-каналы для заливки свинца и выпары-канавки, через которые будет выходить воздух. зимняя мормышка Конечно, выпары должны быть направлены вверх, чтобы по ним не вытек расплавленный свинец (рис. 50). Кисточкой уберите из формы малейшие крошки алебастра, уложите в форму на свои места крючки. Осталось сложить обе половинки и форма готова. При изготовлении формы не стоит рассчитывать ее на большое количество отливок. Оптимальный вариант - 2-3 мормышки. При их большем количестве могут возникнуть проблемы: форма начнет крошиться, в литник начнут попадать кусочки шлака... Теперь о самом процессе литья. Свинец перед расплавлением надо нарубить мелкими кусочками. Положить их в заранее заготовленный для этой цели тигель, поставить его на плиту. Минут через пятнадцать свинец расплавится. Форма к этому времени должна быть собрана и скреплена снаружи проволокой. Аккуратно, тонкой струйкой залейте свинец в каждый литник, дайте металлу в форме застыть. Минуты через две раскройте форму ваши мормышки готовы. Останется только убрать напильником излишки свинца и стальной иголкой при помощи молотка пробить отверстия для жилки. Мормышки можно, по своему усмотрению, оставить такими, какие они есть, а можно раскрасить краской.

Маленькие хитрости

Привлекательность мормышки для окуня, как показывает практика, повышают нанизанные на цевье крючка колечки из цветной изоляции тонкого радио-провода (рис. 51). На разных водоемах и в разное время путем подбора следует насаживать на цевье разные цветовые комбинации этих колечек. Они вырезаются из изоляции не толще миллиметра и по ширине в полмиллиметра, можно и тоньше. зимняя мормышка Помогают привлечь окуня колечки красного, желтого, зеленого цвета. Повышают эффективность мормышки красные шерстинки, подвязанные к цевью крючка, но так, чтобы они на закрывали его бородки и не были чрезмерно пушистыми, мешающими "игре" мормышки. Обычная свинцовая приманка выигрывает, если покрасить в черный цвет цевье крючка и в красный кончик мормышки. Двухмормышечной снастью можно с успехом ловить в период перволедья. Причем довольно часто окуни одновременно садятся сразу на две мормышки. Сам способ лова несложен. Насадив на крючки мормышек приманку, снасть опускают под лед. Лучшей, не имеющей альтернативы приманкой при ловле на мормышечную снасть окуня служит мотыль (личинка комара). Для привлечения по первому льду крупного окуня' насаживают по три-четыре личинки на каждый крючок. Самый лучший способ подцеплять мотыля крючком чуть ниже черной головки. Если протыкать его тельце еще ниже, то мотыль, что называется, вытечет, от него останется одна красная шкурка. Правда, в пору активного клева "работает" и такая насадка. При отсутствии мотыля, его с успехом можно заменить тонкими ленточками свежей свинины. Нарезают их от кусочка мяса, если резать не поперек, а вдоль волокон. Длина полосок такая, как длина самой личинки, примерно - один сантиметр, а толщина - чем тоньше, тем лучше, не толще, чем один миллиметр. Такая насадка вполне заменяет мотыль. Очень привлекательной для окуня насадкой оказывается чернобыльник. Его добывают в стеблях чертополоха, репейника и других трубчатых высоких растений. В мякоти их стеблей зимуют очень мелкие белые личинки. Для их добычи стебель разрезается вдоль ножом, и из мякоти извлекаются эти самые личинки. Нацепить их возможно только на самый тонкий крючок: так они мелки. Насаживают по четыре-пять штук, и окунь их своим вниманием не обходит. Неплохо "работают" они и в сочетании с подсаженным к ним мотылем. Хороша эта насадка и тем, что добыть ее не составляет труда в течение всей зимы на городских пустырях, по берегам канав, в садах и огородах. Можно насаживать и мелкие кусочки рыбьего филе, глаз окуня, рыбьи потрошки, навозного червя. Только все эти варианты в меньшей степени привлекательны для окуня. Не против он полакомиться и "бутербродом", который ему предлагает рыболов в виде насаженных на крючок вместе мотыля и опарыша (личинка мухи). Неплохо таким "бутербродом" оснастить нижнюю мормышку, а наверх нацепить мотыля. Опустив снасть до дна, рыболов подматывает на катушки излишек лесы, а затем мелкими движениями начинает поддергивать мормышку. Опытные рыболовы умеют придавать ей такую частоту движений, что мормышка как бы дрожит около дна, а рыболов одновременно очень медленно поднимает снасть на 20-30 сантиметров от дна. Затем вновь дает ей возможность опуститься до дна и повторяет маневр. Поклевка выражается в движении сторожка вниз: плавном (при поклевке крупного окуня), а чаще резком и быстром - это при поклевке травяника. Подсечка следует незамедлительно. Вытаскивают окуня, перебирая леску рукой и сбрасывая ее на лед по ветру. Когда окунь покажется из воды, стоит тут же прихватить его рукой. Если этого не сделать, то даже 200-граммовый окунек, поднятый на тонкой жилке, может ее оборвать. Тут самое время напомнить, что когда лунка высверлена и рыболов начинает извлекать из нее черпачком ледяную крошку, то складывать ее надо с той стороны лунки, откуда дует ветер. А садиться на свой ящик следует спиной к ветру. И не только потому, что так теплей, и руки будут меньше мерзнуть, а еще и для того, чтобы выбираемая из лунки леса укладывалась ветром на чистый лед, а не на смерзшиеся крошки льда. Многие рыболовы ловят на две удочки. Одну оснащают крупной мормышкой, на крючок насаживают либо кисточку мотылей, либо червя и опускают приманку на дно. Другую, оснащенную одной мелкой мормышкой, не выпускают из рук и все время "играют" приманкой. При этом есть все основания надеяться на успех. Причем, хотя и редко, но на лежащую на дне приманку берет окунь покрупнее, а случается, что и лещ позарится на аппетитного червяка. Позволю высказать предположение, что и при ловле таким способом неподвижно лежащую на дне приманку берет рыба, привлеченная движениями соседней мормышки. Словом, надо пробовать все возможные варианты. Если хоть один из них приведет к успеху, его и стоит применять. Но если клева нет в течение 15-20 минут, то лучше поменять место. Ведь в декабре-январе день короток и дорога буквально каждая минута. Поведение окуня непредсказуемо. Складываются порой совершенно необычные ситуации. Ловил как-то окуня на озере Селигер. Поблизости сидело еще несколько рыбачков. Дела у всех шли неважно, Часам к 12 местные рыболовы, уяснив, что клева нет, стали сматывать удочки. У меня было поймано несколько небольших окунишек. Решил встать, чтобы оглядеться, да и спина затекла, следовало поразмяться. Встал, не выпуская удилища из руки, и тут же почувствовал сильный рывок, автоматически произвел подсечку и, к своему удивлению, понял, что подсек нечто серьезное. Стал осторожно вытягивать, в лунке рукой подхватил окуня грамм на 400... Думал случайность. Но все-таки укоротил отпуск жилки примерно на метр и опустил мормышку под лед. Почти сразу, как только распрямилась жилка, сторожок пошел книзу. Подсек, и опять хороший горбач. Клев продолжался примерно полчаса. За это время было поймано с десяток горбачей. Потом клев резко оборвался. Решив поискать окуня, я сразу просверлил еще пяток лунок примерно метрах в 50 от той, в которой ловил, по кругу, И опять попытался ловить в полводы. И опять успех. Из каждой лунки я тогда вытащил по несколько горбачей. Почему ни с того, ни с сего, окунь вдруг стал плавать и хватать насадку где-то в 1,5-2-х метрах от дна? Значит, искатъ его надо повсюду. Позже, я нашел объяснение произошедшему. В озере Селигер много снетка. Видимо, в тот день я оказался над его большой стаей, в которой жировали окуни. С очень необычной, но весьма уловистой снастью меня как-то познакомили рыболовы из Карелии. Был я на Онежском озере, рыбалка что-то не ладилась, клевал мелкий окунь, да и то очень вяло. А неподалеку от меня сидел рыбачек, по движениям которого я понял, что у него дела идут неплохо. Не поленился, подошел к нему. И был немало удивлен, увидев на льду груду хороших окуней. Рыболов оказался из местных жителей и секрета из своей снасти делать не стал. Он показал мне свою удочку. Снасть и впрямь оказалась странной. Никаких мормышек. На конец жилки сечением 0,2 мм был подвязан довольно весомый груз, по меныпей мере, грамм 30, А выше него на двадцать сантиметров накрепко установлена небольшая дробинка. Между грузом и дробинкой свободно перемещался крючок с длинным цевьем размером 4-го или 5-го номера. Крючок был надет на лесу своим колечком. На цевье оказались насаженными тончайшие колечки из кембрика. Выше первой дробинки была закреплена, точно такая же вторая, между ними свободно гулял еще один крючок. Я попросил рыболова дать пояснения. Нет тут ничего мудреного, сказал мой новый знакомец. На крючки так же, как и вы, я насаживаю по одному - по два мотыля. Груз опускаю в лунку, он быстро идет ко дну, причем крючки поднимаются сопротивлением воды к верхним дробинкам, когда груз достигает дна крючки медленно опускаются до нижних дробинок. В этот момент чаще всего и происходит поклевка. Если ее нет подниму груз снова на полметра и опущу. И так, пока не клюнет. Как видите, клюет! "Секрет" оказался в этом плавном снижении крючков и еще в том, что на их цевье в особом порядке были надеты разноцветные колечки кембрика. На нижнем два черных и один белый, крючок покрашен черным лаком. На верхнем два белых, а между ними черный. Признаться, я тогда как-то скептически отнесся к этим колечкам и их окраске. Но когда уже в Питере попробовал выполнить совет коллеги из Карелии, понял, что совет он дал дельный. С той поры ловлю на эту странную снасть и всегда успешно.


Спиннинг

Cпининг
Лески
Блесны колеблющиеся
Девоны
Воблеры
Способы ловли
Английская удочка
Болонская удочка
Квивертип/Фидер
Штекер
Глухая остнастка
Матчевое удилище
Поплавочная снасть
Летняя мормышка
Донка
Кружки
Жерлица
Кораблик
Двуручный нахлыст
Мушки
Мормышка зимой
Ранне-весенняя проводка
Насадки и наживки
Описания рыб
Рыбы наших вод
Поймал приготовь

В.Б.Гнедых. Спиннинг. Практические советы.

Техника забросов одноручным спиннингом Техника заброса двуручным спиннингом

Тактика ловли рыбы спиннингом

Направление забросов и характер ведения блесны Экипировка спиннингиста

Вспомогательные принадлежности Рыболовный сувенир

Устройство и совершенствование спиннинговой снасти
Спиннинг (англ. Spinning от spin - вращаться) - спортивная снасть для ловли хищных рыб. Состоит из удилища (длина до 3, 5 м) с пропускными кольцами, катушки, лесы и блесны (искусственной приманки в форме ложечки или рыбки). Груз и поводок с блесной или другой приманкой с одним или несколькими крючками прикрепляется к концу лесы. Блесну забрасывают в намеченное место и подтягивают, наматывая лесу на катушку, чтобы придать приманке вид движущейся рыбы.
Основные элементы спиннинга
Спиннинг - один из способов ужения хищных рыб на искусственную приманку. Спиннинговая снасть представляет собой сочетание удилища с пропускными кольцами, катушки, лесы и забрасываемой с их помощью искусственной приманки.
Удилищевключает прямой сбежистый, гибкий и прочный хлыст (из дерева, металла или пластика) с установленными по его длине соосно пропускными кольцами, рукоятку и катушкодержатель. Вершинку удилища венчает "тюльпан" (самое малое пропускное кольцо), а комлевую его часть - "грибок" или резиновый наконечник для упора в бедро или в корпус. Удилище служит упругим рычагом для заброса приманки и амортизатором при вываживании рыбы.
Катушка включает установленный на оси барабан или шпулю, ручку, корпус с тормозным устройством и кронштейн. Катушка служит вместилищем запаса лесы, облегчат заброс, и обеспечивает перемещение приманки. Катушки делят на инерционные (с барабаном, вращающимся на поперечной оси) и безынерционные (с неподвижно посажанной на продольную ось шпулей).
Леса соединяет приманку с удилищем и представляет собой капроновую нить (0,3-0,6 мм в диаметре), эластичную, прочную и малозаметную в воде.
Искусственные приманки изготавливают из металла, дерева или пластика (реже из резины или другого материала) так, чтобы они напоминали привычные объекты охоты на хищных рыб массой, формой, цветом, характером движения в воде, издаваемыми звуками, запахом и даже магнитным полем. Искусственные приманки из полированного металла получили название блесен. Корпус блесны бывает различной формы, массы и цвета. Передний и задний концы корпуса соединены соответственно с лесой (через заводное кольцо и вертлюжок) и трехподдевным крючком - "якорьком" (через заводное кольцо). Назначение блесны - после заброса и начала подмотки привлечь своей "живой" игрой рыбу.
Из истории российского спиннинга
В самом начале нового тысячелетия в первых числах января 2001 года в мои руки совершенно случайно попала удивительная книга Ф.П. Кунилова "Спиннинг, ловля хищных рыб катушечной снастью". Помимо несколько старомодного названия мое воображение поразили год издания 1931, экзотическое издательство КОИЗ и обилие рисунков (90) при относительно скромном листаже (93 стр.). И добросовестнейший из авторов-спиннингистов не обманул моих ожиданий, датировав отсчет эры спиннига заслуживающей бессмертия фразой: "ужением хищных рыб способом "спиннинг", изобретенным 50 лет назад в Англии". Первые сведения о спининге появились в конце 80-х годов прошлого столетия, но применение этой снасти на практике началось значительно позднее, когда в продаже появились удилища и катушки, выписанные из-за границы. Уже на четырнадцатом году Советской власти (как свидетельствует Ф-П. Кунилов) "в наше время спиннинг считается одним из добычливейших и увлекательнейших способов ловли хищников, идущих на искусственные приманки"! И ныне каждый из непрерывно и длительно практикующих спиннинг подпишется под каждым словом восторженной похвалы Кунилова спиннингу:
1 .Оснастка спиннинга привлекает оригинальным устройством и доступностью управления.
2. Спиннинг не требует никаких животных насадок.
3. Свобода выбора времени и места ловли.
4. Забросы и борьба с рыбой высокоспортивны и увлекательны.
5. Этот вид спорта на открытом воздухе среди природы закаляет тело и возвышает душу спиннингиста.
6. В обильных рыбой местах спиннинг становится промысловой снастью.
Серьезность намерений и подхода этого первого пропагандиста спиннига в нашем отечестве уникальна даже в наше сугубо прагматическое время и обнаруживается буквально в каждом разделе этой редчайшей книги. Оказывается, уже в первой трети века минувшего различали как минимум два класса удилищ, во всяком случае по длине: 2,6-3,0 м для рыб средней величины и 3,5-4,5 м для лосося и тайменя. Ценились такие качества удилища как: упругость, сбалансированность позиции катушкодержателя, правильная гибь (сегодня именуемая строем) и плотная посадка всех деталей. Введено понятие кривая спиннингового удилища и пояснено рисунком изгиба удилища среднего класса под стандартной нагрузкой при наклоне комля в 45°; рекомендовано избегать удилищ, вершинка которых прогибается под собственной тяжестью. В допластмассовую эпоху лучшими удилищами считались хлысты из колотого бамбука со стальным стержнем. По географии производителей лучших удилищ можно судить о спиннинговых приоритетах того времени английских фабрик (Мурдок, Перфекг, Баррет) и немецких (№1991С и №422 А). Цена удилища колебалась от 5 до 150 руб. в зависимости от качества материала и отделки, отмечено преимущество одноручного удилища "Байт-кастинг" в дальности забросов, удобство его применения для ловли с лодки и в кустах, трудно не согласиться с тезисом: самая важная часть спининга это катушка. Качества катушки; подгонка частей и легкий ход, хороший баланс и бесшумное вращение, емкость шнура не меньше 100 м, легкость управления, наличие тормоза-трещотки, легкий и прочный материал, вращение на конусах или шариках. Правильно угадано будущее развитие катушек из легких и прочных сплавов, катушки классифицированы до способу торможения (пальцем до щечке, пальцем на рычаг и комбинированные). Наибольшее распространение в те годы получили катушки "Сайлекс", "Рефлекс" , "Виктория","Фаворит","Эйрьяль","Хахи", "Рекс", "Беркли", "Регина". Но долгое время спиннингисты среднего и малого достатка использовали старые "Ноттингемки" из американского ореха с ходом на конусе или на цилиндре. Перевернув очередную страницу этой поистине спиннинговой реликвии, я с восторгом увидел высококачественные изображения мультипликаторных катушек, появившихся в Америке без малого сто лет назад. Первые американские мультипликаторы имели ход на камнях (как часы!), при этом скорость вращения шпули регулируется самим шнуром, нажимающим на специальный рычаг, обеспечивая дальность заброса до 100-150 м! В зависимости от толщины кошелька покупателю предлагались по меньшей мере три варианта мультипликаторов: дешевый с лесоводителем, тип "Антибаклач" с лесоводителем и мультипликатор со свободной шпулей. Воистину нет ничего нового под солнцем и все новое- это хорошо забытое старое! - вот о чем подумалось мне в эти минуты. И действительно, сопоставив облик мультипликаторов далекого прошлого и их ультрасовременных собратьев из каталогов фирм "Вalzer" и "D.А.М." я убедился в их принципиальной сходстве и чисто дизайнерских различиях. Но вот уж в чем мы действительно определи наших предшественников, так это в рыболовном шнуре, некогда сплетавшемся из японского и китайского шелка, а ныне формируемого из полиамидного волокна! Упомянем все же английские и германские раритеты:"Альнвик","Линкольн", "Титан","Шторке" "Кунце". Ф.П.Кунилов приводит перечень спиннинговых грузил и противозакручивателей: фильда, линь, гина, оливка, эксцентрик, фишинг-газет, идеал, гирька, симплекс; новые времена очень немногое добавили к этому списку. Любопытно, что в начале эпохи спиннинга в сравнении с современностью значительно большее внимание уделялось поводкам, которые изготовляли из стальной проволоки сечением 0,3-0,4 мм. Ну как тут не вспомнить последней крик спиннинговой моды: плетеные лесы "Нyproh" из стального волоса, сплетенного в прядь. Не меньшую осведомленность обнаруживает праотец российского спиннинга, рассказывая о блеснах, или искусственных спиннинговых приманках, которые подразделяет на вращающиеся ("Байкал","Канада","Кидней", "Спиннер", "Кеми", "Проконт", "Пун-яуб" , "Оттер", "Дублем", "Дэзель", "Колорадо", "Ораниен","Лососевая", "Окуневая"), колеблющиеся ("Манатама" , "Норич английский" , "Шведен", "Женева" и муравлевские "Змейка", "Норич" , "Натик" , "Ложка", "Уральская"), вращающиеся рыбки и девоны ("Киллер", "Перфект", "Парагон") и ныряющие ("Орено", "Воблер", "Фантом"). Замечательно точные изображения этих блесен Кунилов почти не комментирует, нет и указании на размеры и технические характеристики. Очень редки у него сведения о привлекательности блесны для конкретного вида хищной рыбы и абсолютно отсутствует информация о способах самостоятельного изготовления. По Ф.П.Кунилову предусмотрительный спиннингист должен разбираться во многих вещах и иметь в своем распоряжении отцеп, складные багорик и подсачек, запасные карабины и застежки, пропускные кольца, работать со снасточкой и патерностером и, разумеется, вязать узлы буферные и концевые. Практический интерес может иметь также рекомендуемый им узел "дредноут". Не утратили актуальности и куниловские рекомендации по технике заброса блесны: три основных способа (слева, справа и через голову или плечо) с вариациями в зависимости от типа и положения катушки на грифе удилища. Считает предпочтительным торможение по внутренней или наружной стропе щечки катушки краем подушечки большого пальца, а так же указательным пальцем при ином расположении рук на грифе удилища. При забросе должны также участвовать ноги и корпус с поворотом. Со временем в подтормаживающем пальце образуется нужная чувствительность и автоматичность и "он будет чувствовать момент нажима сам собой, когда груз, получив толчек, устремляется вперед". Пальцем необходимо сдерживать вращение катушки настолько, чтобы она не развила инерции больше того, сколько требуется для свободного полета груза, к концу заброса торможение постепенно усиливается до полной остановки при падении в воду. Полезно поддернуть шнур концом удилища, смягчив падение, слишком раннее торможение приводит к близкому падению груза, а позднее даст перебежку шнура и шпуля отдаст его больше, чем он успеет убраться через кольца. Заброс следует делать плавным равномерно ускоряющимся движением особенно быстро в конце, чтобы груз своим полетом в воздухе изобразил пологую дугу. Свис лесы с блесной около 30-40 см от тюльпана. Обучающиеся технике заброса первые броски выполняют со слегка заторможенной катушкой или без отрыва пальца, без резких движений и с учетом длины и гибкости удилища, обращая внимание на чистоту и правильность вылета блесны с мягким падением в воду. По его мнению, вполне достаточны забросы на 30-35 м, так как более дальние забросы затрудняют подсечку. Важно также при подмотке пропускать лесу между указательным и большим пальцами левой руки, чувствуя ход приманки в толще воды и обеспечивая равномерную намотку лесы на шпулю. Если забросы слева и справа обычно не вызывают затруднений, то заброс через голову способом "Скулинг" несколько сложнее, для этого вершинку удилища закидывают через плечо назад, а груз приводят в колебательное движение взад и вперед, затем быстрым взмахом удилища через голову под углом в 45° посылают груз вперед, забрасывая его насколько возможно высоко, если требуется дальность. При забросе справа можно дополнительно поворачивать тело в поясе и на левом колене. Самое важное - своевременное освобождение шпули от нажима пальца. При массе грузика 16-25 г дальность заброса до 60 м. Глубокие и тихие места около обрывов, коряг и травы, заросший обрывистый берег с близкой ямой и глубинами, начинающимися прямо у берега сулят богатую добычу! У переката лучшее место ниже гребня, если забрасывать с глинистого или каменистого мыска, на длинных плесах эффективнее ловля на дорожку с лодки. Спиннингист должен непременно изучить водоем, поскольку крупная рыба стремится занимать самые глубокие коряжистые места, у топляков и среди камней; чем малодоступнее водоем, тем удачливей ловля! В пасмурную погоду, при слабом освещении и в мутной воде хороши светлые блесны, а в солнечный день золотистые и меньшего размера. На быстринах уловистее мелкие или узкие блесны, в тихих местах - крупные и широкие ложки. Мелкие приманки более уловисты. При прочих равных условиях лучше забрасывать блесну веером, начиная с низовья и облавливая прибрежную зону. Следует знать, что рыба обычно стоит головой против течения и не видит предметы, находящиеся сзади в секторе 60°. На глубоких и спокойных местах темп проводки медленнее, а блесны крупнее, до начала подмотки надо дать опуститься блесне на дно, о чем сигнализирует провисание лесы. Вести блесну по возможности глубоко и медленно, разнообразить игру сменой направлений удилища и скорости подмотки. Чем нервнее удилилище, тем мягче подсечка. При вываживании на течении необходимо стать ниже рыбы. В пасмурную погоду ловятся самые крупные щуки. Для ловли жереха использовать самые длинные удилища, дальние забросы и самую быструю подмотку.


Статьи о рыбалке

Cпининг
Лески
Блесны колеблющиеся
Девоны
Воблеры
Способы ловли
Английская удочка
Болонская удочка
Квивертип/Фидер
Штекер
Глухая остнастка
Матчевое удилище
Поплавочная снасть
Летняя мормышка
Донка
Кружки
Жерлица
Кораблик
Двуручный нахлыст
Мушки
Мормышка зимой
Ранне-весенняя проводка
Насадки и наживки
Описания рыб
Рыбы наших вод
Поймал приготовь

Статьи посвященные рыбной ловле.
Вести с водоемов

читать дальше
Новости

читать дальше


Стерлядь

Cпининг
Лески
Блесны колеблющиеся
Девоны
Воблеры
Способы ловли
Английская удочка
Болонская удочка
Квивертип/Фидер
Штекер
Глухая остнастка
Матчевое удилище
Поплавочная снасть
Летняя мормышка
Донка
Кружки
Жерлица
Кораблик
Двуручный нахлыст
Мушки
Мормышка зимой
Ранне-весенняя проводка
Насадки и наживки
Описания рыб
Рыбы наших вод
Поймал приготовь
Стерлядь

Стерлядь очень ценная промысловая рыба крупных рек европейской части России и западной Сибири. На Волге и Каме до 1935 г. производилось искусственное разведение стерляди. В дальнейшем эти работы были прекращены, так как исследования показали, что естественное размножение обеспечивает пополнение стада при условии охраны молоди от преждевременного вылова. Стерлядь представляет интерес в качестве объекта выращивания в прудах и озерах, где хорошо растет. Основными орудиями лова являются плавные сети (прежде употреблялась также шашковая снасть, ныне запрещенная); меньшее значение имеют невода. Наибольшие уловы берутся во второй половине лета и осенью. Стерлядь населяет реки бассейнов Черного, Каспийского, Белого и Карского морей. В Печоре стерлядь отсутствовала, но была выпущена туда в 1928-1933 гг. и там акклиматизировалась. В сибирских реках восточнее Енисея и в Амуре стерлядь отсутствует. В реках бассейнов Черного и Азовского морей стерлядь встречается в Дунае, Днепре и Дону, но всюду немногочисленна; в Кубани она очень редка. Единичные особи ее попадаются в Азовском море, вдоль северного его побережья. Из рек бассейна Каспийского моря наиболее многочисленна стерлядь в Волге и Каме, редка в Урале, случайные экземпляры ее заходят в Куру. Единично она встречается вдоль западного побережья Каспия, заходит к берегам п-ова Бузачи и в южный Каспий. В Сибири наиболее богаты стерлядью реки бассейна Оби, в которой эта рыба распространена от устья до Барнаула. В Иртыше стерлядь распространена от устья до Черного Иртыша; заходит в Тобол, в Енисее встречается от устья (где редка) до Минусинска. Сибирская стерлядь выделяется в качестве особого племени Стерлядь совершает лишь небольшие передвижения, связанные или с сезонными изменениями гидрологического режима реки, или же с поисками пищи, нерестом и залеганием на зимовку. Во время заморов наблюдается заход стерляди в глубокие затоны или подход ее к устьям тех притоков, вода которых богата кислородом. Жаберные перепонки прирощены к межжаберному промежутку, не образуя под ним складки. Тело между рядами жучек покрыто очень мелкими гребенчатыми зернышками. Нижняя губа посреди прервана. Усики ясно бахромчатые. Форма головы и рыла очень изменчива: рыло либо вытянутое, заостренное, либо укороченное, иногда притупленное. Стерлядь никогда не достигает таких крупных размеров, как другие виды осетровых того же рода Родственные формы. Стерлядь стоит несколько особняком среди других осетровых рода отличаясь от большинства видов большим количеством боковых жучек (свыше 50) и бахромчатыми усиками, а от шипа также имеющего свыше 50 боковых жучек и бахромчатые усики. прерванной нижней губой. Стерлядь речная жилая донная рыба, хотя встречается в озерах и даже, как редкость, в Каспийском море. Обитательница крупных рек, приспособившаяся к существованию на участках с быстрым течением, но погибающая при содержании в воде кислорода менее 3,5-3 мг/л (замор). Обычно стерлядь держится мелкими стайками или по одиночке, собираясь стаями в периоды нерестового хода и зимовок. В приустьевых участках крупных рек (Волга, Дунай, Днепр и др.) имеется полупроходная форма. Стерлядь образует помеси с русским осетром (осетровый шип в Волге) и с севрюгой (севрюжий шип в Дунае, Дону, Волге). Нерест происходит в период от второй половины апреля до первой половины июня. На Волге и Каме время нереста (май начало июня) обычно совпадает с пиком паводка; начало нереста зависит прежде всего от прогревания воды до 7-10,5°. Чем выше расположены нерестилища на Волге, тем раньше начинается икрометание. При очень быстром потеплении воды икра не успевает созреть к тому моменту, когда среда становится благоприятной для нереста, и размножение начинается при более высоких температурах, чем обычно (нерест может происходить при температуре до 20°). Икра откладывается на галечных или каменистых участках, на субстрат, попадая в расщелины между камнями. Нерестилища располагаются у верховой части островов или у вдающихся в реку мысов, на местах с очень быстрым течением, не ниже 1,5-2 м/сек., где отсутствует заиление и слабо развита фауна беспозвоночных. У половозрелых стерлядей весной появляется брачный наряд, в виде беловатого налета на голове. Плодовитость от 3,9 до 137,6 тыс. икринок. Рост. Стерлядь достигает длины 100-125 см и веса 16 кг, обычный вес не выше 8 кг. Живет она до 22 лет и долее. Первое время после выхода из икры мальки держатся в слабо заиленных воложках, расположенных ниже нерестилищ, где они питаются мелкими олигохетами, личинками хирономид и личинками мошки. По мере роста стерлядки начинают питаться более разнообразными организмами, и к середине лета их пища мало отличается от пищи крупных особей. В это время сеголетки волжской стерляди перекочевывают на пески у левого берега Волги и питаются здесь главным образом личинками хирономид. Много мелкой стерляди держится также на камнях у правого берега Волги. Состав пищи стерляди в очень сильной степени зависит от тех участков, на которых она держится. Весной, в периоды массового развития мошек, стерлядь питается почти исключительно личинками последних и выходит для нагула на полой. Если во время разлива мошек мало, основными местами нагула служат каменистые ж галечные участки русла. Стерлядь питается там преимущественно личинками. В это время она заходит также в затоны, где поедает в больших количествах личинок хирономид. В период паводка, обычно в составе пищи стерляди на каждом участке преобладает какой-нибудь один организм. Летом основными местами нагула служат каменистые участки у правого берега Волги. Здесь состав организмов, поедаемых стерлядью, значительно разнообразнее, чем весной. Стерлядь поедает также икру рыб, но случаи поимки стерлядей, питавшихся икрой, редки. Враги. Врагов у стерляди мало. Благодаря тому, что она размножается в реке, на местах с быстрым течением, а также в то время, когда основная масса рыб нагуливается на пойме, нет особой опасности поедания икры и молоди стерляди другими рыбами.


Ловля на стример

Cпининг
Лески
Блесны колеблющиеся
Девоны
Воблеры
Способы ловли
Английская удочка
Болонская удочка
Квивертип/Фидер
Штекер
Глухая остнастка
Матчевое удилище
Поплавочная снасть
Летняя мормышка
Донка
Кружки
Жерлица
Кораблик
Двуручный нахлыст
Мушки
Мормышка зимой
Ранне-весенняя проводка
Насадки и наживки
Описания рыб
Рыбы наших вод
Поймал приготовь
Ловля на стример

Многие считают, что стример - это какой-то новый вид приманки. Однако он возник весьма недавно. Термин "ужение на стример", строго говоря, достаточно ограниченный. В наши дни в качестве стримеров имитируется только мальки, в то время как подсчитать количество больших мушек, гораздо эффективных в имитации невозможно. Кроме того, существует множество имитаций других водяных жителей - пиявок, конского волоса, червей. Помимо этого, имеются выдуманные, фантазийные мушки, которые привлекают рыбу за счет своей раскраски и движений. Как видите рамки очень гибкие. Целью ужения на стример является поимка рыбы, которая питается себе подобными, но меньшими по размеру. Ужение с большими моделями, таким образом, требует специальных удилищ, классов шнуров и подлесков. Неотягощенные большие мушки могут использоваться, только если веса шнура достаточно для заброса и удилище достаточно прочное, чтобы нести их. Для ловли на стример требуется удилища с хорошей реакцией, шнуры с кончиком класса от 7 и выше. Минимальная длина удилища - 2,4 метра, но предпочтительнее более длинные удилища. В зависимости от типа воды и подачи используются плавающие шнуры, специальные шнуры с тонущим кончиком или тонущие шнуры. На быстрой воде на стример ловят по схемам, зависящим от того, где находится рыба: у поверхности, на средней воде или у дна. Подходящую мушку подают поперек течения или чуть против, чтобы она могла дрейфовать вниз по течению к рыбе. Натуральность дрейфа достигается за счет отпускания шнура по протоку в нужное время. Легкие подтягивающие движения придают мушке живость. Большие мушки при правильной подаче могут принести хороший улов даже в стоячей воде. Каждый заброс продолжается до тех пор, пока хватает шнура, затем шнур медленно наматывается против течения. Если рыбу не видно (а это бывает часто), то важным становится знание её привычек. Наилучшие результаты дает дрейф мушки в сторону активности ареала рыбы или прямая подача с соответствующей скоростью прямо "под нос" рыбе. На стоящей воде дрейф мушки гораздо легче контролировать. Мушку проводят в зависимости от темперамента рыбы либо очень медленно, либо очень быстро. Иногда уже звук садящейся мушки провоцирует рыбу на поклевку. Такое тоже происходит достаточно часто. Стримеры и большие мушки раскрыли удильщикам области применения, о которых раньше и не задумывались. Когда вы ловите лососевых, стример следует использовать только для действительно большой рыбы. На реках, где ловят форель, стримеры едва ли полезны, кроме, возможно, "незапланированных" поклевок крупных хищников. Совершенно непонятна неприязнь некоторых удильщиков к стримерам. Ловля на стример или больших мушек всех типов - полноправный член семьи флай-фишинга!


Судак

Cпининг
Лески
Блесны колеблющиеся
Девоны
Воблеры
Способы ловли
Английская удочка
Болонская удочка
Квивертип/Фидер
Штекер
Глухая остнастка
Матчевое удилище
Поплавочная снасть
Летняя мормышка
Донка
Кружки
Жерлица
Кораблик
Двуручный нахлыст
Мушки
Мормышка зимой
Ранне-весенняя проводка
Насадки и наживки
Описания рыб
Рыбы наших вод
Поймал приготовь
Судак

Судак самый крупный представитель семейства Окуневые. Отдельные особи достигают внушительных размеров: до 130 сантиметров в длину и до двадцати килограммов вес. Однако в уловах они редко превышают 60-80 сантиметров, и три-пять килограммов. В любительских уловах судак весом в четыре килограмма и более считается завидным трофеем. Тело судака прогонистое, покрыто плотно сидящее мелкой чешуей с зазубренными краями. Чешуя также покрывает щеки (жаберные крышки) только в верх ней их части. Рыло заостренное, длина головы больше высоты тела или равна ей. Рот крупный, на нижней верхней челюстях имеются клыки, остальные зубы мелкие; на жаберных крышках - шипы. Спина - зеленовато-серая, бока светлее, брюхо белое. У молоди судака 8-12 нечетких полос на боках тела, которые у взрослых особей становятся едва заметными. Спинные плавники разделены между собой и покрыты темными пятнами. В первом спинном плавнике все лучи жесткие и колючие, они для рыболова весьма опасны. Во втором плавнике лишь три первых луча жесткие, остальные мягкие. Колючие лучи есть и в брюшных плавниках. Различают две биологические формы судака: пресноводную (оседлую) и полупроходную. Полупроходной судак на нерест поднимается в верховья рек, а после икрометания скатывается в низовья или на опресненные участки морей. Внешне эти формы практически одинаковы, кроме того, что пресноводный судак растет несколько медленнее. Судак распространен в бассейнах Балтийского, Черного, Азовского, Каспийского и Аральского морей. Он акклиматизирован в многочисленных водоемах Урала, Средней Азии, Сибири и Дальнего Востока, расселен в некоторых озерах Карелии, Латвии, Иссык-Куле, Балхаше и других водоемах. Лучше всего судак развивается при температуре + 15-18.°С, плохо переносит недостаток кислорода в воде, избегает сильно заросших, заболоченных водоемов, отсутствует в горных реках, в водоемах с низкой температурой и высокой соленостью. Предпочитает чистую, богатую кислородом воду, песчано-галечное дно, места под плотинами и порогами, закоряженные ямы. Судак - стайная рыба, однако крупные особи держатся обособленно. Половая зрелость наступает на третьем-пятом году жизни, причем у самок, на один год раньше. Когда вода прогреется до 8-10 градусов, судак начинает нереститься. Обычно этот ответственный период у него выпадает на апрель - начало мая. В отличие от других стайных рыб нерест у судака парный. Самец устраивает гнездо, очищая брюшком и плавниками выбранное место от ила и обнажая, подводные корни. В такое гнездо самка и откладывает клейкую икру, которую самец охраняет до момента выклева из нее личинок. Оплодотворенная икра развивается в течение 10-15 дней. Появившиеся на свет мальки растут быстро: в возрасте 1,5 месяцев они уже имеют длину 7-8, а к осени - 17 сантиметров. Плодовитость самок зависит от многих факторов: питания, чистоты и солености воды, возраста, колебаний солнечной активности и т. д. Так, например, от одной самки длиной в семьдесят семь сантиметров и весом около девяти килограммов было получено почти два миллиона восемьсот тысяч икринок. В благоприятных условиях судак хорошо растет и в течение двух лет может достичь веса более одного килограмма. Молодь питается преимущественно зоопланктоном, частично - личинками насекомых и мальками рыб, взрослый же судак - очень прожорливый хищник, с ним может соперничать, пожалуй, только щука. В отличие от щуки судак активно преследует свою жертву, азартно гоняется за рыбьей мелочью. Крупную рыбу судак не в состоянии заглотать из-за не-большой пасти и глотки, поэтому он питается такими рыбками, как плотва, уклейка, пескарь, ерш. Летом не брезгует и лягушатами. Молодые судаки еще держатся стайками, а с возрастом переходят к охоте в одиночку. Добычей судака может стать и его собрат, более слабый и меньший по размеру. Будучи донной рыбой, судак обитает, как правило, на глубине. Лишь на утренней и вечерней зорях выходит на мелководье, где охотится на мелкую рыбешку. Примером этого может быть случай, который имел место на одной из моих рыбалок. Клев судака неравномерен. Особенно активен он после нереста, в самом начале лета и затем при похолодании воды - осенью, в сентябре. Днем этот хищник ловится гораздо реже, чем утром. Вечером и ночью он обычно подходит к берегам. Особенно скрытен и осторожен крупный судак, который только ночью и на зорях выходит на отмели к берегам, где собирается мелочь. При солнце же он прячется в ямах, захламленных омутах, которые находятся на границе с каменистыми, галечными и песчаными отмелями. Как только распогодится, то хищник уходит в укрытие, откуда совершает броски за рыбешкой. И делает это скрытно, без боя. Осенью судаки собираются в стаи, чтобы переместиться на зимние стоянки. В это время состояние погоды влияет на клев гораздо меньше, чем летом. Судак хватает приманку уверенно и жадно, чаще засекается сам, конечно, при условии, что крючок очень острый, так как тупой крючок не сможет проколоть жесткую пасть судака. Острый крючок - главное условие надежной засечки этого хищника. Схватив приманку (если это не блесна, а живец), судак некоторое время держит ее в пасти и только затем уходит в сторону, заглатывая добычу на ходу. Поэтому при поклевке сначала стравливают леску и, не торопясь, подсекают хищника. В первый момент судак оказывает сильное сопротивление, в основном в нижних слоях воды, и упрямо тянет вглубь, пытаясь залечь на дно. Поэтому при до-статочно прочной леске нужно не мешкая подводить судака к берегу или к лодке. Постепенно сопротивление его ослабевает, чувствуется только потягивание и частые, но не сильные толчки. Если приманку взял крупный хищник, то создается впечатление, что произошел зацеп, но и в этом случае по мере подъема в верхние слои воды его сопротивление тоже заметно ослабевает. Лишь у самого берега или лодки он может вновь попытаться освободиться от крючка. Судак - рыба осторожная, боится шума. При его ловле необходимо соблюдать меры предосторожности. В неволе эта рыба слаба, в садке быстро засыпает. Поэтому, чтобы сохранить судака живым, лучше держать его на кукане. В периоды интенсивного клева судак крайне не-разборчив, он хватает живца, крупного червя и искусственную приманку. С наступлением лета активность его заметно снижается, а ближе к осени клев его оживляется, достигая, пика к первым заморозкам. В это время его следует искать на глубоких местах. Как и многие рыбы, судак ловится и по первому льду, но с ухудшением кислородного режима в водоеме, клев его ослабевает, а затем и вовсе прекращается. В конце зимы клев возобновляется, особенно он активизируется с началом таяния льда, снега. Из всех приманок при ловле судака, как и другого хищника, конечно, предпочтительнее бойкий, подвижный, лучше узкотелый живец. Живца выбирают, сообразуясь с обычной пищей судака в данном водоеме. Насаживать его лучше не на тройник, а на снасточку из двух одинарных крючков № 9-Ш. При этом необходимо, чтобы живец не терял подвижности, так как на вялую рыбку судак берет крайне неохотно. От металлических поводков лучше отказаться, так как они могут насторожить хищника. Выбор снасти и способа ловли во многом зависит от особенностей водоема и времени года. Чаще всего используют спиннинг, кружки, донную и поплавочную удочки. Кружки эффективны на озерах и водохранилищах со слабым течением. После промера дна, когда найдены перепады глубин, каменистые откосы, следует пустить кружки вдоль этих мест. Крупного живца насаживать не нужно: он скорее соблазнит щуку, а не судака. Важно правильно отрегулировать глубину погружения живца, чтобы он находился примерно в 10 сантиметрах от дна. Поклевки судака в средних слоях воды довольно редки. Если ветер или течение препятствуют прохождению кружков в нужном направлении, то их можно установить в выбранных местах стационарно - с помощью грузил или якорьков. Где невозможно воспользоваться поплавочной удочкой успешной может оказаться ловля судака донной снастью. И, конечно, спортивная универсальная снасть для ловли судака, как и для других хищных рыб - спиннинг. Эта снасть в руках опытного и умелого рыболова не только обеспечит хороший улов, но и доставит истинное удовольствие. Как уже было отмечено, лучшая приманка - живая рыбка, но, к сожалению, при ловле спиннингом живец иногда срывается во время заброса, да и хищник порой срывает его с крючка. Поэтому наиболее практично пользоваться искусственными приманками - блеснами. Успех ловли при этом во многом зависит от конструкции блесны и мастерства проводки. Учитывая, что судак выбирает жертву среди узкотелых рыбешек, то и блесны более уловистыми будут узкие колеблющиеся типа "Спортивная", "Успех", "Женева". Серебристые и матовые блесны предпочтительнее ярких, полированных. Последние в чистой, прозрачной воде в солнечный день своими бликами могут не только насторожить, но и отпугнуть хищника. Если судак ловится со дна, то во избежание зацепа при проводке можно применить такой способ: забросив блесну, отсчитать время ее погружения до дна, а затем, после следующего заброса, подмотку начинать на 1-2 секунды раньше, чем приманка достигнет дна. Судак редко бросается за быстро плывущей блесной, гораздо охотнее хватает ту, которая движется медленно или со средней скоростью. По своему опыту знаю, что медленная и монотонная проводка предпочтительнее ступенчатой. Ступенчатое ведение блесны не приносит должного эффекта, так как судак, преследующий, но еще не схвативший приманку, часто прекращает погоню. Приманку нужно вести таким образом, чтобы она напоминала движения живой рыбки. Порой трудно бывает отличить поклевку от зацепа, это может сделать только опытный рыболов. Поэтому начинающему спиннингисту советую подсекать при каждом подозрительном толчке, и подсекать быстро и решительно, так как при вялой подсечке даже острый крючок не сможет проколоть костистую пасть судака, а он, почувствовав обман, моментально выбросит приманку. Словом, как ни жаден судак, но даже и в период активного клева надо проявить определенное мастерство и умение, чтобы поймать этого хищника. В природе существует еще один хищник, по внешнему виду очень похожий на судака. Это - берш. Сходство их настолько велико, что многие рыболовы, поймав небольшого судака, считают, что это и есть берш. На самом же деле берш - это совершенно другая рыба, правда, тоже из семейства Окуневые. Солидное семейство возглавляет ОКУНЬ! ...Окунь является главой целой династии так называемых окуневые рыб (судак, берш, носарь, бычок, ерш). "Можно быть убежденным противником абсолютизма на земле, но нельзя относиться без уважения к монархам великого подводного царства" - М. Семенов, "Год рыболова". Молодые особи судака и берша практически неотличимы. Но у половозрелого берша в отличие от судака, отсутствуют клыки на челюстях, а жаберные крышки сплошь покрыты чешуей, рот - меньшего размера, между головой и первым спинным плавником отсутствует горб. Окраска тела берша такая же, как и у судака, но только несколько темнее и контрастнее.


Зимняя рыбалка

Cпининг
Лески
Блесны колеблющиеся
Девоны
Воблеры
Способы ловли
Английская удочка
Болонская удочка
Квивертип/Фидер
Штекер
Глухая остнастка
Матчевое удилище
Поплавочная снасть
Летняя мормышка
Донка
Кружки
Жерлица
Кораблик
Двуручный нахлыст
Мушки
Мормышка зимой
Ранне-весенняя проводка
Насадки и наживки
Описания рыб
Рыбы наших вод
Поймал приготовь

Судак

На "падающие блесны" На блесны со смещенным центром тяжести (с обратным ходом) На скандинавские блесны е период глухозимъя На приманку типа "вертолет", "кальмар","штопор" и их разновидности&

На вращающиеся блесны На балансиры На " мягкие" приманки На воблер

После установки льда судаки обитают там же, где и летом и осенью, - на бровках коряжников, крутых изломов дна, возвышенностей или ям, расположенных недалеко от русла. Ловля в этот период наиболее эффективна, поскольку толщина льда небольшая, а кислородный режим оптимален. С увеличением ледяного покрова судачья стая начинает избегать больших глубин, особенно удаленных от русла. Бытует мнение, что судак скатывается в так называемые зимовальные ямы и проводит в оцепенении часть глухого сезона. Оно ошибочно. Этот хищник достаточно активен все зимнее время. Конечно, поиск его при метровой толщине льда и такой же высоте снежного покрова крайне затруднителен. В глухозимье судак перемещается и питается очень вяло, и порой требуется не только найти место, занимаемое стаей, а попасть прямо к носу хищника. Иногда, отступив на полметра от, казалось бы, безнадежно пустой лунки, с удивлением ощущаешь уверенную, жадную хватку хищника. Влияет на клев и фазы луны, хотя по отношению к судаку - это не аксиома. С середины марта судак несколько оживляется. Причин тут несколько: тает снег и в водоем вместе с талой водой поступает кислород, созревает икра, поэтому рыбе надо дополнительно кормиться (начало весеннего жора), увеличивается световой день, а вместе с ним и активность мелкой рыбешки, составляющей основную пищу хищника. Судак выходит на предрусловые столы, ровные участки водоема, появляется в неглубоких заливах. К концу марта в водохранилищах Подмосковья судак часто охотится в верхних слоях воды или на глубине 2-4 метра (при средней глубине 7-8 метров). В этом случае отвесное блеснение эффективно как вполводы, так и в метре от нижней кромки льда. Игра горизонтальными блеснами в верхних слоях воды напоминает снующую подо льдом уклейку и этим вызывает поклевку.

Основные правила ловли судака отвесным блеснением

По большому счету, грань между отвесным блеснением и ловлей в отвес даже не тонкая, а скорее условная. На практике речь идет об одном и том же способе ловли - ловли со льда, который в одном случае получил свое название вследствие применения конкретного типа приманок - блесен, обладающих характерной, специфической игрой, а в другом - по основополагающему принципу ловли - вертикальному, т.е. под углом 90° или в просторечии - в отвес. Было бы заблуждением считать, что в отвес ловят только с лодки по открытой воде, а блеснят обязательно зимой со льда. У серьезных рыболовов-судачатников всегда были приманки, которые по форме и по игре мало напоминали классические блесны. На рыболовном языке самые распространенные из них назывались "гвоздиками", "вертолетами", "штопорами", вращающимися лепестками. А были еще варианты на тему финской блесны "Sekasha", блесны-мормышки и их многочисленные разновидности. Отдельные приманки, вращаясь с разной скоростью вокруг своей оси, больше напоминали игру девонов на вертикальном уровне, чем игру стандартных планирующих блесен. Термин "блеснить" к таким приманкам можно применить с большой натяжкой. В большинстве случаев при ловле ими привычный взмах руки, столь характерный для обычного блеснения, может полностью отсутствовать. Отдельные мормышки своей игрой и внешним видом стали очень напоминать горизонтальные блесны или "балансиры". Да и игра тяжелых мормышек для ловли судака с подсадкой хвоста или даже целой рыбки при соблюдении отдельных пропорций становится очень похожей на игру горизонтальной блесны. При ловле в отвес хорошей приманкой оказался твистер и виброхвост, насаженный на джиг-головку, а также наша старая знакомая поролоновая "рыбка" с обычной огрузкой. Начинающим рыболовам следует знать, что виброхвост при отвесной ловле со льда насаживается на джиг-головку не в вертикальном, как обычно, а в горизонтальном положении. Кстати, кто может точно сказать, какие приемы выполняет рыболов, когда ловит в отвес на поролоновую рыбку или на снасточку с мертвой рыбкой? И как эти приемы классифицировать? Да и нужна ли такая классификация? Я думаю, что нет. Поролоновая "рыбка", если судить по носовому грузу, напоминает мормышку с подсадкой рыбки, но, по сути, это аналог живой рыбки или, в крайнем случае, объемной блесны. Снасточка с мертвой рыбкой - это своего рода прообраз всех планирующих блесен, но понятие "блеснить", к ней не подходит в еще большей степени. В настоящее время, чтобы избежать ошибочных терминов, необходимо признать, что речь идет об одном способе ловли - ловле в отвес или со льда. А блесните вы или ловите на мормышку, снасточку с рыбкой, поролоновую "рыбку" - это только частные случаи ловли в отвес. Зимой при отвесном блеснении рыболов должен придерживаться основных правил, которые помогут ему добиться успеха. Решающую роль играет не только качество и совершенство снастей, но и волевой настрой и физическая подготовка. Важно верить в собственные силы и в правильность того, что вы собираетесь делать. Следует заранее выбрать и скрупулезно разработать не только основной, но и дополнительный, запасной маршрут с поправкой на погодные условия и другие непредвиденные обстоятельства. Необходимо хорошо знать водоем, на который вы собираетесь идти. Длина маршрута зависит от вашего запаса сил и составляет, как правило, от 2 до 10 километров. По дороге последовательно облавливаются наиболее характерные места обитания судачьих стай в данное время года. Идти лучше группой из 3-5 человек, возглавляемой опытными блеснилыциками, Если вы нашли судачыо стаю, то обычно после поклевки одного хищника следует еще несколько в радиусе 20-100 метров. Хватки прекратились значит, стая ушла из этого места, и гоняться за ней целой группой по льду бессмыслеыно. Проще продолжить ее поиск по намеченной схеме.
Первое правило. Не стоит заканчивать ловлю, сокращать или менять маршрут, если вы не прошли его полностью.

Второе правило. Не суетиться. Действия блеснилыцика должны быть осмысленными, а не хаотичными.

Третъе правило. Не следует брать с собой жерлицы, удочки, мотыля, которые могут помешать или отвлечь при ловле на блесну. На практике это бывает так: рыболов поставил жерлицы, сел ловить подлещика, а в промежутках после прикормки лунок взмахнул раз двадцать-тридцать удильником с сомнительной блесной. Не дождавшись поклевки, делает вывод: судак не берет. Можно смело сказать, что при таком отношении к отвесному блеснению, он и не будет брать.

Четвертое правило. Главное не терять присутствие духа, несмотря на многочасовое бесплодное нахождение по выбранному маршруту и бесконечное сверление лунок. Вы можете чувствовать себя весьма неуютно на просторах заснеженного водоема, но не паникуйте раньше времени - верьте в собственные силы.

Тактика ловли

Поклевка судака, как правило, хорошо передается руке рыболова ощутимым толчком или внезапно повисшей тяжестью. Лишь в случае, когда хватка произошла во время свободного планирования или судак поднял блесну со дна, поклевка почти незаметна и выглядит как простое ослабление лески. Во всех случаях следует резкая подсечка. Блесна может быть оснащена как тройником, так и одинарным крючком, в зависимости от ее формы и от сезона ловли. Крепится она к леске только через заводное или паяное кольцо. Основание тройника должно быть обвязано красной шерстяной ниткой в виде бахромы. Большая часть блесен, как правило, изготавливается из двух спаянных пластин: серебристо-светлой или желтой - внешней и темной -внутренней. Штампованная заготовка блесны заливается или запаивается оловом, баббитом и т. д. Средний вес приманки 10-20 г. Удочку для отвесного блеснения оснащают леской диаметром 0,25-0,35 мм, что позволяет поднимать судака весом 3 кг и более. Важно при перехвате лески не дать слабину и не мешкать, вводя судака в лунку, а смело и быстро забагрить его. Острие багорика должно быть хорошо отточено и иметь правильный загиб. Иногда судак постукивает по блесне, но подсечь его практически невозможно. Это бывает, когда он бьет блесну жаберной крышкой или когда клюет некрупный экземпляр и приманка слишком велика для него. В этом случае целесообразно ловить на более мелкую блесну или тяжелую мормышку, насаживая на ее крючок малька или хвост небольшой рыбки. Если повезет, то можно попробовать облегченную блесну или мормышку в других лунках. И только убедившись, что поклевок больше нет, можно вернуться к первой блесне. Ошибка начинающих рыболовов заключается в том, что они вместо медленного подъема дергают снасть вверх, тем самым лишая себя шансов увидеть поклевку. Иногда судак берет только со дна - в этом случае меняется и техника блеснения. Пускать приманку следует таким образом, чтобы она слегка чиркала по дну, поднимая облачко мути, и замирала в нескольких миллиметрах от дна. После подъема или отпуска блесны, а иногда и со сходом лески, вершинку удилища прижимают ко льду. В этом случае приманка уходит в сторону от лунки (при ловле таким способом возможны варианты: после паузы подтягивают к себе блесну плавными движениями, не отрывая от дна или, наоборот, ведут ее толчками, с отрывом от дна). Еще один прием: покачивая удильником из стороны в сторону, блесну медленно переводят в горизонтальное положение либо поднимают на 20-50 см и опускают на дно. И все же, как показывает практика, эти варианты ловли со дна приносят успех лишь в отдельных случаях, обычно же они малоэффективны, а в коряжнике вообще неприемлемы. Существует еще несколько приемов, применяемых при отвесном блеснении судака, особенно в глухозимье. Рыболов чуть взмахивает блесной и, не дав ей успокоиться, вновь приподнимает ее (на 1-5 см) и опускает чуть ниже. Этот прием называется кистевым встряхиванием. В конечном итоге блесна занимает положение на 2-5 см ниже первоначального уровня. Кроме того, кистевым встряхиванием иногда пользуются во время планирования блесны когда она еще не дошла до нижней точки. Тогда и у приманки резко ломается траектория движения и происходит как бы сбой в игре. Этот прием требует особого мастерства и используется только с некоторыми типами блесен. Кистевое встряхивание можно делать при опускании блесны в лунку через каждые 0,4-0,5 м, пока она не достигнет дна, и при подъеме приманки до нижней кромки льда. Кстати, таким образом, можно определить на какой глубине держится хищник. Подобные приемы ловли применимы при блеснении судака, но вполне оправданы и при ловле крупного окуня. Их используют, только, когда нет хваток, при игре блесны классическим методом.

Как правильно блеснить судака

зимняя мормышка Главное при отвесном блеснении - "набить РУКУ", добиться автоматизма движений, почувствовать все тонкости управления этой приманкой, избегать беспорядочного болтания снасти. Установив блесну в 10-50 см от дна, рыболов затем медленно поднимает ее с небольшим успокоением, но без резких движений. Когда блесна достигнет максимальной высоты, ее отпускают и выдерживают паузу, пока колебания не прекратятся. Эта пауза, а также высота подъема зависит от размера, формы, веса блесны и сезона ловли. В методичных повторениях этого приема и заключается суть отвесного блеснения. Во время игры блесна описывает замкнутый контур, то есть проходит определенный цикл движений. Те блесны, которые при падении планируют слишком долго и почти горизонтально, но быстро замирают, подходя к нижней точке, не привлекают хищника. Ценится такая игра, при которой блесна быстро проходит фазу горизонтального планирования и колеблется, находясь под углом 30-40 градусов к вертикальной оси (рис. 36). Именно на этой стадии игры блесной чаще всего происходит хватка судака. В отдельных случаях, особенно в глухозимье, целесообразно выдерживать паузу и при подъеме блесны. После подъема блесны от дна на 10-15 см следует плавный взмах хлыстиком (первая пауза до 10 секунд), блесна занимает исходное положение в верхней точке, и после резкого отпуска следует вторая пауза (до 20 секунд), в результате которой блесна окончательно успокаивается. Последние два-три затухающих колебания и составляют кульминационный момент игры. Если блесна слишком долго успокаивается в верхней точке, она может отпугнуть хищника (рис. 37).


Таймень

Cпининг
Лески
Блесны колеблющиеся
Девоны
Воблеры
Способы ловли
Английская удочка
Болонская удочка
Квивертип/Фидер
Штекер
Глухая остнастка
Матчевое удилище
Поплавочная снасть
Летняя мормышка
Донка
Кружки
Жерлица
Кораблик
Двуручный нахлыст
Мушки
Мормышка зимой
Ранне-весенняя проводка
Насадки и наживки
Описания рыб
Рыбы наших вод
Поймал приготовь
Таймень

Таймень крупная хищная рыба семейства лососевых. Рыба эта во многих отношениях составляет как бы переход от лососей к форелям. Тело у тайменя, толще нежели у лосося, нос короче и тупее; чешуя мелкая, и, кроме того, спинной плавник бывает почти всегда усеян продолговатыми темными пятнышками, расположенными в несколько рядов. От форели таймень отличается более заостренными парными плавниками, продолговатою (особенно у старых) формой чешуи, голубовато-серою спиною, серебристо-белым цветом боков и брюха и более мелкими черноватыми пятнышками на жаберных крышках и боках туловища и серыми плавниками; у взрослых тайменей, так же как у лосося, развивается хрящеватый отросток на кончике нижней челюсти. Обитает в реках и озерах Евразии, от бассейна Дуная до Сахалина и Кореи. В основном в реках с чистой, холодной водой и озерах. Самым крупным считается Сибирский таймень, достигает весьма значительного веса, в среднем до 60 килограммов, но были случаи улова более 100 килограммовых экземпляров. Сибирский таймень, отличается от других тайменей по красному цвету заднепроходного, жирового и хвостового плавников и очень большой величиной. В течение дня таймень держится на дне, прячась под затонувшими деревьями, и редко выходит на поверхность. Весьма интересно показание рыболовов, что таймень в яме иногда издает звуки, похожие на урканье и слышные на расстоянии нескольких метров. Напротив, ранним утром, на солнечном восходе, или вечером, перед закатом, можно видеть очень часто, как он играет и плещется на перекатах, хватая мелкую рыбешку. Кормится таймень круглый год, за исключением времени нереста. Главной пищей его служит рыба, больше хариусы, налимы и мелкие таймени, лягушки, а также всевозможные грызуны, птицы и другие мелкие животные. Были известны случаи, что крупные экземпляры глотают взрослых уток и гусей. Весьма возможно, что эти хищники, подобно многим другим рыбам, кормятся периодически. Ход тайменей для нереста начинается раннею весною, но, кажется, многие остаются на прежних местах. Вероятно они, как и другие лососевые, мечут икру не каждый год. В это время года таймени встречаются в самых верховьях, в таких местах, куда позднее и не могут пробраться; Самцы многочисленнее самок, отличающихся толщиною, и икра выметывается на камнях. Икринки величиною 3-4 мм. в диаметре, светло-янтарного цвета и весьма малочисленны. По наблюдениям рыболовов, 16 килограммовый таймень содержит будто только 400 с небольшим грамм икры. На Дальнем востоке известен случай, что в 24 килограммовом таймене содержалось 3 литра икры, незадолго до нереста. В алтайских горных реках нерест совершается еще в апреле, в реках же северного Урала - в мае. По замечанию местных жителей, он катится вниз сильнее в туман, особенно в дождь и ветер. Зимует таймень в тихих, хотя глубоких местах, а не на быстринах, по крайней мере, в Хабаровском крае его ловят зимою на крючки там же, где и щук, часть тайменей из горных рек скатывается на зимовку в равнинные, спокойные реки. По силе, быстроте движений и уму таймень не имеет себе соперников в Дальневосточных реках. 16 килограммовый таймень может стащить рыболова с лодки, иногда требуется посторонняя помощь чтобы его выудить. Таймени до 20 кг иногда выпрыгивают из воды, такой финт среди рыболовов называется "свечка". Более крупные экземпляры хотя и упористее, но уже далеко не так бойки и поворотливы. Челюсти тайменя, усеянные большими и острыми зубами, необыкновенно сильны, так что он нередко перекусывает ими пополам рыбу одинакового с ним роста. Крупные рыбы легко, впрочем, пробивают всевозможные сети и невода, бросаясь в них с разгона. Рассказывают, что застигнутые врасплох таймени стараются разорвать сеть, для чего набирают в пасть сети, а также, что при лученье они охотно идут на свет, стараясь, однако, держаться под лодкой и следовать ее поворотам.


Спиннинг

Cпининг
Лески
Блесны колеблющиеся
Девоны
Воблеры
Способы ловли
Английская удочка
Болонская удочка
Квивертип/Фидер
Штекер
Глухая остнастка
Матчевое удилище
Поплавочная снасть
Летняя мормышка
Донка
Кружки
Жерлица
Кораблик
Двуручный нахлыст
Мушки
Мормышка зимой
Ранне-весенняя проводка
Насадки и наживки
Описания рыб
Рыбы наших вод
Поймал приготовь

Тактика ловли рыбы спиннингом

Тактика - это искусство подготовки и ведения боя, а также наука о ведении боя. В более широком смысле тактикой можно считать совокупность средств и приемов для достижения цели. Тактика спиннингиста, по нашему мнению, должна включать сбор информации о рыбьих стоянках и их активный поиск, целенаправленные забросы и умелое ведение блесны, завершающееся после хватки хищника подсечкой и вываживанием.
Сбор информации Это, прямо скажем, деликатное дело начинайте незамедлительно, но обращаясь с опытными спиннингистами, чье мастерство привлекло ваше внимание. Уверенные, разнообразные по направлению и дальности забросы, умелая подмотка и вываживание хищника без спешки и суеты - вот качества, которым стоит поучиться. Делая первые шаги к знакомству, помогите своему будущему учителю (особенно, если он достиг почтенного возраста) овладеть добычей у крутояра, рискните сплавать за его блесной, если случился зацеп, поддержите при переходах по шатким мосткам и заболоченной пойме, поделитесь крючком и запасной леской, будьте, наконец, просто вежливы. Внимайте каждому слову ветерана, избранного вами в учителя. И усилия будут вознаграждены доверительной беседой, из которой вы узнаете, какой была здесь река 10, 20 и даже 50 лет тому назад, на что, как и когда ловилась крупная рыба. Вы сможете подержать в руках заветную блесну, которая стоит более сотни заводских поделок (мысленно сфотографируйте ее и запомните размеры). Быть может, предмет ваших вожделений будет вам великодушно подарен или его удастся обменять и даже купить. Но имейте и чувство меры, не проявляйте назойливости, сообразуясь с возрастом и манерой собеседника, ведите себя с достоинством, не суетитесь! Заметив ваш искренний интерес к спиннингу, истинно страстный рыбак (а почти все спиннингисты остаются таковыми до глубокой старости) непременно откроет свои рыбные места и позаботится, чтобы его опыт, знания и умение со временем перешли к молодым. Гордитесь этим доверием! Возьмите за правило приветствовать постоянных посетителей полюбившихся вам водоемов, даже если это поплавочники, доночники и резиночники. Им тоже есть что порассказать. Полезно сопоставить показания разных свидетелей боя хищников. Заведите знакомства с владельцами лодок, промышляющими проводкой, болдами (спиннинговыми донками), переметами и даже сетями; они помогут перебраться на другой берег и вовремя остерегут от "посадки" блесны на шнур, якорный канат или тетиву сети. Присматривайтесь к их действиям: каких используют живцов, где и когда ставят свои орудия лова. Полезнейшей информацией владеют бакенщики, водители речных судов и рабочие землечерпалок. Как никто другой, они все знают о местном фарватере, ямах и отмелях, перекатах и капризах течений, а значит, и о вероятном размещении экологических ниш объектов вашей охоты. Но все эти сведения из первых рук по настоящему ценны, если источников много, а вы критичны в отборе. Носители подобной информации, как бы значима она ни была, редко способны подняться до глубоких обобщений о тенденции изменения обилия и разнообразия всех интересующих вас пресноводных хищных рыб. Их знания и опыт чаще всего обращены в минувшее и носят местный характер. Так что одного живого общения для достижения намеченной цели явно недостаточно, и вам придется обратиться к другим источникам. Конечно же, мы имеем в виду книги о рыбной ловле. Бездну полезных сведений содержат альманах "Рыболов-спортсмен" и журнал "Рыболов". В совокупности они довольно полно освещают тонкости устройства спиннинга и опыт практической ловли многих рыб в разных районах страны и мира. Их единственный недостаток - несистематический характер изложения, из-за чего приходится перелопачивать всю подборку или подшивку (благо, если удастся отыскать их в библиотеке неповрежденными). Начинающим как воздух нужны спиннинговые книги Никольского, Стикутса, Колганова, Матвеева, Лапутина, однако все они давно стали библиографической редкостью. Владеющие иностранными языками много почерпнут у зарубежных авторов, среди которых на первые места законно претендуют англичане, французы и немцы, уже несколько столетий педантично регистрирующие в книгах достижения европейской рыболовной культуры. Но особой концентрации достигает рыбацкая мысль в специальной рубрике бюллетеней изобретений и открытий. По международной классификации изобретений (МКИ) это класс А, подкласс 01, группа К и несколько ее подгрупп. Именно здесь сосредоточена самая современная информация практически по всем элементам спиннинговой снасти. Спиннинговая триада "где, когда и как" должна стать вашей неизменной доминантой! Обзаведитесь большой канцелярской книгой и разделите ее на две части. В первую заносите всю полезную информацию о ловле рыбы спиннингом, полученную устно или из литературы. Вторую часть используйте для дневниковых записей, придерживаясь определенной схемы: место, дата, время и погодные условия ловли; вид, длина и масса каждой пойманной рыбы; краткая характеристика принесшей удачу блесны. Не поленитесь сопроводить свои записи схематическими рисунками места ловли, примерной дальности и направлений забросов. Укажите ориентиры заброса, завершившегося хваткой и поимкой крупной рыбы.

Календарь спиннингиста

Многовековой практикой рыболовства для многих рыб выявлены периоды хорошего и плохого клева, перемежающиеся полным бесклевьем. Опытные рыболовы не без основания ожидают хороший клев в зависимости от погоды: весной - в тихую ясную погоду; летом - в периоды устойчивой нежаркой погоды; осень - в тихую пасмурную погоду без дождя. Клев слабеет: весной - с подъемом и помутнением воды; летом - с установлением жаркой погоды, перед ненастьем и с помутнением (цветением) воды; осенью - с установлением ненастья, с усилением ветра и длительным похолоданием. Клев прекращается во все периоды года при резком ухудшении погоды (обычно сопряженных с перепадами атмосферного давления), в штормовой ветер с ливнем. Но это, так сказать, общие положения, касающиеся всех рыб вообще, более конкретное представление о периодах активности наших хищных и всеядных рыб дает календарь. Щука лучше всего ловится на зорях, но может быть поймана и днем. Максимальный клев наступает весной через 1-2 недели после нереста и с осенним похолоданием. Судак наиболее активен в сумерках и даже ночью. (По времени пик его клева совпадает с созреванием черешни.) Как и судак, сом предпочитает ночь и сумерки, начинает брать блесну с потеплением воды до 20°С. Жерех охотится от рассвета до заката. (Максимум клева приходится на вылет майского жука.) Фенология активности язя и окуня очень близка с пиком в летние месяцы. Лучший клев на утренних и вечерних зорях.

Поиск рыбьих стоянок

Постарайтесь запомнить несколько общих правил, касающихся выбора места, времени, условий и объекта ловли, и неукоснительно следуйте им, разумно корректируя с учетом складывающихся конкретных обстоятельств. Не приносят успеха беспорядочные забросы (даже дальние). Необходимо учесть вероятную активность клева того или иного хищника в зависимости от течения и подводного рельефа. По виду водоема попытайтесь представить подводную обстановку и вероятное размещение экологических ниш щуки, судака, сома, жереха, язя, голавля, окуня и лососевых. Лишь составив для себя план предстоящей охоты, приступайте к методическому облавливанию намеченного сектора. Затвердите парадоксальное правило: все должно быть наоборот, поскольку необычные для данного водоема участки всегда привлекают рыб большим количеством корма или убежищ, а за "мирными" рыбами следует охотящийся хищник. На глубокой реке ищите рыбу на границе отмелей, на мелководной - в ямах, на широкой реке - в сужениях русла, а на узкой - в расширениях. На захламленных топляком реках успех возможен на чистом месте, на реках с чистым дном - у коряг и затонувших барж. Если берега реки лишены крупной растительности, ищите рыбу у нависших над водой веток лозы, в камышовой или тростниковой кайме. Напротив, сильно заросший ивами берег сам вынудит к поиску открытых мест. Рыбы обычно поджидают пищу, несомую водным течением борьба с которым требует определенных усилий. Поэтому даже такие великолепные пловцы, как жерех и судак, предпочитают держаться у границы прямого и обратного течений, в суводях, в подвалье переката (рис.а),

у крутояров и в затонской части перекатов. В сильную жару полезно прощупать блесной участки выхода холодных источников (родников) и заросшие тенистыми деревьями. Мирные рыбы ищут корм в зарослях подводной растительности, но излишний прогрев тормозит фотосинтез и обедняет воду кислородом, вынуждая большинство подводных жителей откочевывать в глубины и возвращаться с утренним похолоданием. Суточный режим жизни хищников в значительной мере задается перемещениями их потенциальной добычи. Ориентировочное представление о местах вероятных рыбьих стоянок дают схематические рисунки реки в плане и поперечных сечений малой (рис.г) и большой (рис.д) реки.

Проще всего обнаружить присутствие жереха, обычно не скрывающего свое местопребывание: всплески и гулкие удары хвоста привлекают внимание за сотни метров. Более сдержаны удары судака, короткие и резкие, без эффективных сальто в воздухе. Щука обнаруживает свою охотничью деятельность еще реже, в лучшем случае бурным или тяжелым всплеском, причем саму хищницу не видно. Охоту окуня выдают характерные звуки чавканья и брызги мальков, веером рассыпающихся перед азартно преследующим их полосатым хищником. Степенный сом дает знать о своем возросшем аппетите неторопливым всплеском и иногда цепочкой пузырей, трассирующих его охотничью тропу. Тишайший язь старательно скрывает свое присутствие; лишь увлекшись погоней за лакомым кузнечиком или неосторожной рыбешкой, он на мгновение покажет янтарно-серебряный бок или мелькнет алыми плавниками.

Чтобы увереннее судить о том, с кем сведет вас рыбацкая судьба, быть может, в следующий миг, обзаведитесь дальнобойной оптикой, причем небольшой 4-6-кратный бинокль предпочтительнее подзорной трубы. Последней фазой ваших поисков и первым этапом собственно ловли надо признать веерное исполнение забросов с обязательным отсчетом длительности падения блесны на дно и числа сделанных оборотов катушки до полной выборки лесы.


Спиннинг

Cпининг
Лески
Блесны колеблющиеся
Девоны
Воблеры
Способы ловли
Английская удочка
Болонская удочка
Квивертип/Фидер
Штекер
Глухая остнастка
Матчевое удилище
Поплавочная снасть
Летняя мормышка
Донка
Кружки
Жерлица
Кораблик
Двуручный нахлыст
Мушки
Мормышка зимой
Ранне-весенняя проводка
Насадки и наживки
Описания рыб
Рыбы наших вод
Поймал приготовь

Техника заброса двуручным спиннингом

спиннинг Как и заброс одноручным спиннингом, то же действие с двуручным делится на два этапа (динамичный бросок и статичные контроль и подмотку) и несколько фаз: размах, посыл, слежение и контроль за полетом блесны, контроль падения в воде, подмотка. Но имеются и существенные различия, обусловленные значительными размерами двуручной модели и конструктивными особенностями безынерционной катушки. Рассмотрим последовательность позиций и движений, необходимых для успешного выполнения силового заброса на дальность двуручной моделью спиннинговой снасти, обращая особое внимание на существенные отличия техники заброса блесны. Начнем с постановки рукою время исполнения броска, поскольку от правильного захвата и удержания относительно массивной двуручной модели во многом зависит успех заброса - как на дальность, так и на точность. Правая рука сжимает удилище кистью в районе катушкодержателя так, что стойка катушки оказывается между первыми фалангами среднего и безымянного пальцев, большой палец плотно охватывает или примыкает к рукояти, а указательный палец в полусогнутом положении цепляет идущую от катушки к блесне лесу на сгиб или подушечку (после отведения левой рукой дужки лесоукладывателя в свободное положение). Затем пальцами левой руки плотно охватывают комлевую часть удилища. Обычно к броскам двуручным удилищем с безынерционной катушкой приходят спиннингисты с уже сложившимися навыками и стереотипом действий, характерными для "инерционщиков". Новые движения во многом не сходны с уже прочно усвоенными, поэтому переучивание без дельных советов и наглядного примера может затянуться надолго. Манипуляции же спиннингиста и траектория блесны, вращаемой в фазе размаха и посыла способом "серсо", действительно сложны и подчас настолько молниеносны, что не всегда могут быть рассмотрены в самом прямом смысле слова. Со всей возможной полнотой проследим последовательность, согласованность и скорость движений, совершаемых спиннингистом на каждой фазе броска, поясняя их серией рисунков в "профиль".

Размах силового броска способом "серсо" - четырехтактный с тремя "паузами" для приведения блесны в крайние положения передней верхней и задней нижней мертвых точек. Заключительный такт одновременно является и началом фазы посыла. Само понятие паузы в приложении к двуручному силовому забросу весьма условно, так как означает не полную остановку движения, а некоторое замедление и смену направления. Силовой двуручный заброс в еще большей степени, чем одноручный, базируется на нагнетании гибкой пружины амортизирующего удилища. В фазе посыла пятиколенное телескопическое удилище сгибается в очень крутую дугу, после чего, с силой распрямляясь, довершает посыл. Очень важна постепенность в наращивании скорости движений и степени нагнетания удилища-пружины. В момент броска спиннингист должен почувствовать натяжение лесы и соответствующее сгибание удилища, всецело подчиняя ритмику и согласованность движений плавному наращиванию натяжения и сгибания снасти. Как обычно, перед броском намечаем взглядом точку, куда предстоит послать блесну, обращая внимание на препятствия для размаха (в радиусе до 5 м) и полета блесны (провода электропередачи ветви деревьев) с учетом силы и направления ветра. В исходном положении опирайтесь преимущественно на правую ногу, левая чуть выдвинута вперед, носком в направлении броска, корпус развернут вправо под углом к направлению заброса около 120°, обе руки согнуты в локте и удерживают максимально отведенное назад удилище слегка наклонно. Свис блесны с "тюльпана" - 1-1,3 м. Кисти рук, особенно правой, слегка расслаблены. Размах начинают чуть качнув кончик удилища назад, чтобы блесна, отклонившись в заднюю "мертвую точку", несколько натянула лесу, сообщив удилищу пока еще самый незначительный изгиб. Уловив едва возросшее натяжение лесы, разворачиваемся лицом в направлении броска. Двигая согнутыми в локтях руками вперед-вверх-влево, поворачивайте удилище из почти горизонтального положения в почти вертикальное и наращивайте скорость (а значит, и натяжение лесы блесной и упругую нагрузку на удилище). Этот второй такт размаха выполняется преимущественно правой рукой, левая же лишь поворачивается в кисти, пассивно следуя за правой. Кончик удилища с блесной описывает широкий полукруг длиной 5-6 м и под углом к горизонту 30-40°. Как только правая рука с удилищем окажется чуть выше и левее головы, а удилище и леса будут заметно напряжены весом блесны, делайте вторую паузу, давая блесне, продолжив начатое движение, качнуться вверх-влево в переднюю верхнюю "мертвую точку". Ощутив уже хорошо заметное натяжение лесы и напряженный изгиб удилища, начните с ускорением заносить удилище, как бы продолжая начатую дугу, последовательно вверх-влево-назад-вправо-вниз, так что комель и держащая его кисть левой руки оказываются у правого плеча, а правая рука поднята, как для удара мечом. В этот миг удилище движется и круто изогнуто по криволинейной поверхности примерно в границах телесного угла 60- 90°, временно испытывая деформацию скручивания против часовой стрелки. Третий такт размаха завершается, как только комлевая часть удилища окажется под углом к горизонту примерно 30-40°; здесь выдержите третью паузу перед четвертым тактом, чтобы уже набравшая изрядную скорость блесна максимально натянула лесу в задней мертвой точке. Поймав этот миг и ощутив его кульминацию, резким взмахом с предельно возможным ускорением пошлите блесну вперед-вверх в намеченном направлении, одновременно широко ступая левой ногой вперед, перенося на нее всю тяжесть наклоняемого в глубоком выпаде корпуса. Выпад с броском удилища вперед является последним тактом размаха и началом посыла блесны. В целом траекторию движения блесны в размахе можно считать близкой к эллиптической .

Длина окружности этого эллипса около 9 м, плоскость его наклона к горизонту под углом 30-40°. За время движения в круговом размахе (отсюда и название "серсо") блесна испытывает нарастающее действие центробежной силы, на которое накладывается усилие рывка четвертого такта и упругая "отдача" нагнетенной пружины согнутого, как лук, удилища. Искусство "безынерционщика" состоит в том, чтобы после каждой паузы все более усиливать изгиб удилища, достигая максимума, когда последний рывок в четвертом такте уже увлекает удилище вперед, а центробежная сила еще оттягивает блесны назад и вправо. Ориентировочный хронометраж длительности всех необходимых элементов в фазе размаха дал следующие приближенные результаты: первый такт - 0,5, второй - 1, третий - 0,5, четвертый - 0,1-0,15 при паузах около 2 секунд. Об изменении скорости движения блесны в ходе размаха и начала посыла можно судить по ломанной кривой в квадранте II номограммы (рис. 170). Очевидно, что при таком плече рычага и ускорении движения начальная скорость блесны достигает 25-30 м/с, а блесна массой 35 г обретает живую силу не менее 4 кг и импульс выброса вполне достаточный для полета 80-90 м и более. В конце выпада, когда правая рука уже вытянута вперед-вверх и удилище наклонено к горизонту под углом 30-45°, усилие натяжения лесы так велико, что она почти самопроизвольно срывается со сгиба удерживающего ее указательного пальца правой руки. В этот миг блесна начинает самостоятельный полет в воздухе и посыл становится пассивным, сводясь к слежению за соосностью лесы и удилища для уменьшения трения в пропускных кольцах. На излете блесны полезно слегка притормозить полет, коснувшись указательным пальцем правой руки переднего торца шпули катушки и тем ослабив или прервав сброс лесы. Сила инерции заставит блесну вытянуться в направлении прежнего движения, и это уменьшит риск захлеста тройника за лесу. Наблюдения с секундомером дальних забросов показали, что полет блесны (интервал между выбросом и всплеском) длится не более 3 секунд. Однако уследить глазом, притом лишь с некоторого расстояния, удалось только за полетом тяжелой колеблющейся блесны, тогда как траектория полета почти равной ей по массе вращающейся блесны с грузом-головкой не была прослежена ни разу. Видимо, у высококлассных спиннингистов-атлетов начальная скорость полета блесны, пущенной достаточно жестким удилищем, превышает 30 м/с. Контроль падения блесны в воде усложняет тонкая леса, точку ее вхождения в воду трудно заметить даже при слабом волнении воды. При сильном ветре и зыби на воде для контроля достаточно отвести в сторону и приподнять удилище вверх так, чтобы леса светлой нитью выделилась на фоне противоположного берега, более темного и обычно расцвеченного травами, кустарниками и деревьями. На втором этапе заброса в процессе подмотки лесы правая рука сохраняет свое положение. Можно уменьшить нагрузку, упираясь грибком в пояс или в бедро, и даже взять комель удилища под мышку. Левой рукой вращают ручку катушки, с первым оборотом которой ранее отведенная дужка лесоукладывателя автоматически откидывается в рабочее положение режима подмотки, улавливая лесу роликом . спиннинг Темп подмотки тяжелой катушки "8Ытапо- 1000" вдвое ниже, чем "Невской", и его определяют с учетом выборки лесы за один оборот ручки катушки. Мастера спиннинговой ловли почти не пользуются монотонной подмоткой, разнообразят его сменой темпа, рывками, паузами и плавными потяжками в стороны и вверх. Широко практикуется метод "выкачивания", особенно эффективный при достаточно длинном и гибком удилище. Его суть состоит в чередовании ускоренной подмотки с поворотами и подъемами удилища. Удары разворота удилища до 120° побуждают блесну идти со сменой направлений (галсами) в 3-5 м с хорошей игрой. Подмотка после разворота или подъема выбирает слабину и несколько меняет характер игры блесны. Этот прием не только уменьшает нагрузку на шестерни приводного механизма и разнообразит игру блесны, но и снимает в немалой степени усталость от долгого держания удилища, заставляя работать разные группы мышц. Именно к приему "выкачивания" прибегают, почувствовав хватку хищника и начиная вываживание. Все сказанное о профилактике и ликвидации зацепов применимо и к двуручной модели спиннинга, однако здесь нужно действовать еще осмотрительнее, поскольку вероятность обрыва тонкой лесы и потерь блесен весьма велика. Важна физическая подготовка, поскольку двуручный спиннинг требует еще более точных, слаженных, силовых и скоростных движений. Разумеется, силовой заброс способом "серсо" не панацея и годится не на все случаи жизни. Его можно и нужно дополнять менее акцентированными бросками способом "встряхивания" над головой и неторопливыми боковыми забросами, особенно когда броску мешают ветви кустов и деревьев. Мы рекомендуем в равной мере использовать для практической ловли и одноручную рапиру с "Невской" катушкой, и доработанный "телескоп" с "Дельфином-8" или с "8Ытапо-1000". Чередование выходов с одноручной и двуручной моделями позволит поддерживать на достаточно высоком уровне технику забросов обоими способами, побудит больше думать о причинах неудач и успехов, анализировать конкретные ситуации на рыбалке и увязывать их исход не только с качеством "вооружения", но и с уровнем своего мастерства.


Спиннинг

Cпининг
Лески
Блесны колеблющиеся
Девоны
Воблеры
Способы ловли
Английская удочка
Болонская удочка
Квивертип/Фидер
Штекер
Глухая остнастка
Матчевое удилище
Поплавочная снасть
Летняя мормышка
Донка
Кружки
Жерлица
Кораблик
Двуручный нахлыст
Мушки
Мормышка зимой
Ранне-весенняя проводка
Насадки и наживки
Описания рыб
Рыбы наших вод
Поймал приготовь

Техника забросов одноручным спиннингом

В цикле заброса блесны спиннингом можно выделить несколько фаз, последовательно сменяющих друг друга: подготовка к забросу, размах, посыл блесны, контроль полета, контроль падения, подмотка лесы и ведение блесны. Если первые три фазы характеризуют нарастание скорости движений и максимальная скоординированность положения ног, корпуса, руки и удилища, то три заключительные фазы менее динамичны. По возможности подробно проследим действия спиннингиста на каждой из фаз заброса, отделяя динамичный этап собственно броска от статичного этапа подмотки и контроля. Начнем с описания правильной хватки или захвата рукояти одноручного спиннинга кистью руки на этапе броска.

Указательный палец полусогнут и последней фалангой плотно упирается в переднюю кромку стойки катушки, а средний, безымянный и мизинец очень плотно охватывают рукоять. Большой палец полуохватывает рукоять под катушкой, касаясь подушечкой щечки барабана. Полный цикл всех движений спиннингиста в процессе заброса одноручным спиннингом предоставлен на серии рисунков.

Подготовку к броску начинаем в свободной позе, намечая взглядом точку, куда предстоит послать блесну (всплеск жереха, край ямы, подвалье переката и пр.). Выпрямляем корпус и, слегка разворачивая его, начинаем плавно отводить назад правую руку с удилищем, одновременно сгибая правую ногу в колене (чуть присев), а левой опираясь на носок. Свис блесны от "тюльпана" зависит от массы блесны и для тяжелых блесен (40 г) равен не более 30-40 см, так что в фазе размаха нужно следить не только за плавным наращиванием скорости, но и за тем, чтобы не зацепить крючком траву, ветку, камень или случайного прохожего. Максимально отведя руку назад, выдерживаем очень короткую паузу, чтобы дать блесне возможность качнуться в крайнее заднее положение и вытянуть лесу. Делаем шаг вперед левой ногой. Одновременно поворачивая корпус вперед и, наращивая скорость, двигаем руку с удилищем вперед-вверх. Разворот корпуса с переносом опоры на левую ногу завершаем выпадом, в доли мгновения правая рука где-то на середине размаха сгибается в локте, предплечье приподнимается и идет вперед, а ранее отведенная назад кисть очень резко поворачивается вперед-вверх и возвращает всей руке вытянутое положение. В итоге держащая спиннинг рука описывает довольно широкую дугу (120° и длиной 3,1м). Как только поворот кисти завершил выпад, слегка ослабляем нажим подушечки большого пальца на щечку барабана катушки. Кончается фаза размаха, продолжается фаза посыла и начинается фаза слежения и контроля за полетом блесны в воздухе. Здесь спиннингист сохраняет стойку выпада и, выведя руку вперед-вверх, чтобы она и удилище имели одно направление, старается поймать взглядом в створе щечек катушки одновременно "тюльпан" и улетающую блесну. Только таким способом можно достаточно надежно контролировать полет блесны в намеченную точку. При "вспухании" лесы, с увеличением колец лесы нужно очень быстро прижать подушечку большого пальца к щечке барабана. Затем тотчас уберите его, если нормальный сброс лесы возобновляется, немедленно возвращая нажиму, прежнее усилие при малейшей угрозе возникновения "бороды" (так называют беспорядочное сплетение петель лесы чаще всего на стойке катушки и перед первым пропускным кольцом). Нормальным усилием нажима пальцем можно считать достаточное для плавного скольжения свисающей вниз с "тюльпана" блесны в паузе между забросами (примерно половина собственного веса блесны). Нажим усиливают до 100г и более в зависимости от молниеносно меняющейся ситуации, вплоть до резкого прекращения полета (усилие 2-3 кг). В момент касания блесны водной поверхности остаточное вращение барабана катушки погасите, плотно прижимая большой палец к щечке барабана катушки. Контроль падения блесны на дно водоема очень несложен: следите за натяжением лесы и отсчитывайте секунды (например, приговаривая: двадцать один, двадцать два и т. д). Если принять скорость падения блесны в тихой воде за 0,5 м/с, то число отсчитанных до ослабления натяжения лесы секунд делим пополам и ориентировочно определяем глубину в точке падения блесны. С этого момента можно начинать подмотку лесы вращением барабана катушки, если вы хотите поймать крупную рыбу. Решив начать подмотку лесы, сразу же перекладывайте удилище в левую руку катушкой вверх, плотно обхватывая пальцами передний конец рукояти перед катушкой, а подмотку начните правой рукой, преимущественно кистью. Опытные "инерционщики" при этом обязательно следят за правильной укладкой, виток к витку, лесы на барабане катушки, слегка прихватив при подматывании между подушечками большого и указательного пальцев левой руки и ритмично смещая скользящий захват то в одну, то в другую сторону не шире 1-2 см. При такой хватке палец служит своеобразным сторожком, четко сигнализируя о ходе блесны, как бы далеко она ни была заброшена. Рывком удилища вверх в сторону поднимите блесну со дна и начните подмотку, тщательно подсчитывая сделанные обороты. Средний темп подмотки колеблющихся блесен и вращающегося лепестка 1-2 оборотов в секунду, девонов - 2-4, тяжелых колеблющихся блесен и воблеров- 0,5-1. Для увеличения разнообразия игры блесен через каждые 5- 10 оборотов делайте рывки удилищем вверх и в стороны, меняя их амплитуду и направление. Если скорость подмотки выбрана неверно, а блесна идет в толще воды не касаясь дна, периодически выдерживайте паузу до видимого провисания лесы. Заметив, что угол вхождения лесы в воду увеличился до 20-30°, ускорьте темп подмотки, чтобы избежать зацепов за подводные предметы (проржавелые цепи, тросы, топляки и донную прибрежную растительность). Подмотав лесу так, чтобы между "тюльпаном" и блесной остался промежуток (свис) не более 0,5 м, осмотрите блесну и, если необходимо, освободите от подводных трав и прочего донного мусора. Если все же случился зацеп крючка за стебли кувшинок или рдеста, перехватите лесу сразу за "тюльпаном" и потяните вверх и на себя. Если крючок зацепил лишь траву, положите спиннинг наземь и, быстро перебирая лесу руками, вытащите пучок из обрывков побегов. Если же зацеп, как говорят спиннингисты, "глухой" (за трос, перемет, сеть, корягу), рискните крючком с блесной и даже леской, но отнюдь не своей жизнью, и не пытайтесь добраться к месту зацепа вплавь. Если блесна очень уловистая и дорога вам, дождитесь ближайшей лодки и упросите гребца помочь вам достать блесну. Если вы так и не дождались помощи, рвите лесу, но делайте даже это с умом. Не рвите голой рукой, а только через плотную ткань, спустив рукав штормовки на кулак. Тяните лесу не прямо на себя, а несколько в сторону! Ведь если сломается лапка тройника, то, спружинив, внезапно освободившаяся блесна может ударить вас в лицо. Учитесь извлекать пользу даже из своих неудач: постарайтесь заметить направление места, где случился зацеп и оборвалась блесна, а из общего числа оборотов катушки злополучного заброса вычтите число оборотов уже без блесны. Так обычно "пеленгуют" местоположение коряжистого места, довольно часто используемого хищными рыбами для укрытия в засаде. Возможно, именно здесь вас ждет удача в следующий раз, конечно, если будет своевременна ускорена подмотка или чуть изменено направление броска. Многое в телодвижениях, их согласованности и нарастании скорости роднит описанный силовой бросок одноручным спиннингом с классическими атакующими ударами в настольном теннисе . И здесь, и там атака начинается из полуприседа, разворотом корпуса и сменой опорной ноги. Рука описывает широкую дугу вперед-вверх из крайнего заднего положения, причем в ударе участвуют плечо, предплечье и кисть, а действия ног, корпуса и руки предельно согласованы.


Толстолобик

Cпининг
Лески
Блесны колеблющиеся
Девоны
Воблеры
Способы ловли
Английская удочка
Болонская удочка
Квивертип/Фидер
Штекер
Глухая остнастка
Матчевое удилище
Поплавочная снасть
Летняя мормышка
Донка
Кружки
Жерлица
Кораблик
Двуручный нахлыст
Мушки
Мормышка зимой
Ранне-весенняя проводка
Насадки и наживки
Описания рыб
Рыбы наших вод
Поймал приготовь
Толстолобик

Белый толстолобик, населяет реки Восточной Азии от Амура на севере до Южного Китая на юге. Акклиматизирован в Таиланде. В России толстолобик расселен также в водохранилищах и лиманах Кубани и в бассейне Аральского моря. Толстолобик - пелагическая рыба. Первые дни после перехода на активное питание он потребляет зоопланктон, но после достижения 16 мм начинает также питаться фитопланктоном. Вскоре фитопланктон - мелкий, малокалорийный, но имеющийся в большом количестве корм - становится единственным источником пищи для толстолобика. Толстолобик обладает рядом морфологических приспособлений для питания фитопланктоном. Его жаберный аппарат представляет собой настоящую планктонную сетку. Тонкие, близко поставленные друг к другу жаберные тычинки соединяются между собой поперечными перемычками, образуя "сито". Задержанные жаберной сеткой водоросли сжимаются в ком благодаря взаимодействию сильно сжатых с боков глоточных зубов, покрытых вместо эмали роговой оболочкой, и жерновка, затянутого мягкой слизистой оболочкой. Пища в спрессованном виде поступает в кишечник, длина которого у взрослого толстолобика превышает длину тела в 10- 13 раз. Весной основной пищей толстолобика является детрит, летом, в период цветения,- фитопланктон. Интенсивность питания возрастает при переходе на водорослевое питание. Удивительной особенностью толстолобика является то, что при шуме или стуке он выпрыгивает из воды. Известный исследователь В. К. Солдатов рассказывал, что во время экспедиции по Амуру и Уссури ему не раз приходилось иметь дело с этой рыбой, "которая подчас буквально засыпала моторную лодку и лодку на буксире". Людям, сидящим в лодке, приходилось остерегаться ушибов, которые могли причинить эти стремительно выскакит-вающие из воды крупные рыбы. Местные жители уверяли, что, если в некоторых протоках неосторожно стукнуть веслом по воде, толстолобики могут буквально засыпать маленькую долбленую лодку-"оморочку" и перевернуть ее. Толстолобики выпрыгивают из воды довольно высоко, на 2,5-3,5 м, их нередко можно видеть падающими с этой высоты на палубу катера. Икра у толстолобика пелагическая, он мечет ее во время летнего подъема воды. Толстолобик в водах Амура достигает половой зрелости в 5-6 лет. Плодовитость - 490-540 тыс. икринок. Толстолобик является ценной раститель-ноядной рыбой. Он достигает длины 1 м, веса 16 кг. В Китае его давно, свыше двух тысяч лет, используют для выращивания в прудах.


Троллинг

Cпининг
Лески
Блесны колеблющиеся
Девоны
Воблеры
Способы ловли
Английская удочка
Болонская удочка
Квивертип/Фидер
Штекер
Глухая остнастка
Матчевое удилище
Поплавочная снасть
Летняя мормышка
Донка
Кружки
Жерлица
Кораблик
Двуручный нахлыст
Мушки
Мормышка зимой
Ранне-весенняя проводка
Насадки и наживки
Описания рыб
Рыбы наших вод
Поймал приготовь

в разработке
Вести с водоемов

читать дальше
Новости

читать дальше


Трубчатая блесна

Cпининг
Лески
Блесны колеблющиеся
Девоны
Воблеры
Способы ловли
Английская удочка
Болонская удочка
Квивертип/Фидер
Штекер
Глухая остнастка
Матчевое удилище
Поплавочная снасть
Летняя мормышка
Донка
Кружки
Жерлица
Кораблик
Двуручный нахлыст
Мушки
Мормышка зимой
Ранне-весенняя проводка
Насадки и наживки
Описания рыб
Рыбы наших вод
Поймал приготовь
Трубчатая блесна
При сравнительно небольших размерах (длиной примерно около 50 мм) такой блесной можно с успехом ловить щук, судака, окуня и других хищных рыб в весенний период. А вот осенью размеры этой блесны желательно увеличить до 70-90 мм. Вес блесны, а он зависит от толщины стенок трубки, материала ее и выбранной длины, определяется исходя из местных условий - глубины водоема и силы его течения. При большой глубине и сильном течении - блесна должна быть потяжелее и наоборот. Изготовить такую блесну не составляет особого труда даже в домашних условиях, лишь бы нашлась подходящая металлическая трубка. Цвет трубки выбирается по тому же принципу, как и цвет обычной колеблющейся блесны Изготавливая блесну, нужно обязательно учесть следующее. Если леску, конечно через вертлюжок, прикрепить к острому переднему срезу блесны (точка А), то тогда блесна при проводке идет вяло, "играет" слабо, а поэтому может не привлечь внимание хищника. Если же крепление лески (опять же, конечно, через вертлюжок) изменить, закрепив ее у тупого конца переднего среза (точка Б ), то блесна во время проводки начинает рыскать из стороны в сторону, напоминая хищнику мечущуюся рыбку, и, естественно, он не удержится от броска. Еще лучше будет "играть" трубчатая блесна, если она изготовлена не из цельной трубки, а состоит из 2-3 частей. Это несколько усложнит изготовление такой блесны, зато при проводке она будет не только рыскать в воде из стороны в сторону, но еще и изгибаться своим телом, т. е. более естественно напоминать живую рыбку. Общую длину и вес подобной составной блесны можно сохранить таким же, как и в первом варианте, учитывая, конечно, тоже время и место ловли. Конструкция составной трубчатой блесны понятна из предлагаемого рисунка. Вот только способы соединения ее отдельных частей могут быть различными, лишь бы оно было надежным и свободным. Оснащать блесну следует по возможности легким тройником, который не ухудшал бы "игру" приманки, а размеры подбирать такими, чтобы тройник был шире блесны на 1,5-2 мм с каждой стороны. Если блесна предназначена для ловли судака, то трубку для ее изготовления надо выбирать малого раз-мера - уже чем для ловли щук. Вес такой блесны вполне достаточен, чтобы использовать ее для дальних забросов без дополнительного грузила.

трубчатая блесна

вернуться
Вести с водоемов

читать дальше
Новости

читать дальше


Спиннинг

Cпининг
Лески
Блесны колеблющиеся
Девоны
Воблеры
Способы ловли
Английская удочка
Болонская удочка
Квивертип/Фидер
Штекер
Глухая остнастка
Матчевое удилище
Поплавочная снасть
Летняя мормышка
Донка
Кружки
Жерлица
Кораблик
Двуручный нахлыст
Мушки
Мормышка зимой
Ранне-весенняя проводка
Насадки и наживки
Описания рыб
Рыбы наших вод
Поймал приготовь

УДИЛИЩЕ

Для практической ловли рыбы спиннингом имеют значение все компоненты удилища: хлыст, пропускные кольца, рукоятка с катушкодержателем. Только их гармоничное сочетание придает удилищу необходимые качества - достаточную длину при минимальной массе, упругость, гибкость и высокую прочность. Хлысты могут быть цельными, составными и телескопическими (из полых пригнанных друг к другу трубок), их изготавливают из бамбука, металла или пластика. Хлыст становится удилищем после оснащения его строго приведенными в соответствие по величине, форме и массе пропускными. Кольцами, рукояткой и катушкодержателем. Количество и размер пропускных колец зависит от длины удилища и типа катушки. По мере сужения хлыста к вершине уменьшаются диаметр колец, высота их ножек, кольца располагаются чаще. Их изготавливают из легких и высокопрочных материалов или выполняют ажурными из стальной проволоки. Рукоятки двуручных удилищ длиннее, чем у одноручных. Они могут быть металлические, пластмассовые, деревянные, пенополиуретановые и пробковые. Лучшие рукоятки двуручных удилищ имеют перехват из пластмассовой трубки с поверхностной резьбой и коническими или фигурными кольцами и поджимающей гайкой, составляющими все вместе катушкодержатель. Съемные металлические катушкодержатели неудобны из-за прогибов и проворачивания при забросах, от них в холодное время года стынет рука, об острые кромки можно повредить пальцы. Существует несколько моделей удилищ: большое двуручное разъемное стеклопластиковое, одноручное с цельным стеклопластиковым хлыстом и пробковой рукоятью, металлическое двуручное, одноручное из клинка рапиры с пластмассовой рукоятью, одноручное с телескопическим металлическим хлыстом и пригодные для спиннинга телескопические удочки -"пятиколенки".

спиннинг Эти модели оснащены малыми пропускными кольцами под инерционные катушки. Высококачественные разъемные и телескопические импортные удилища из углепластика (а он на 20- 30% прочнее и легче стеклопластика) дороги и редки в продаже. Поэтому приобретая в магазине спиннинговое удилище (продаются они и на рынке), нужно иметь в виду, что его придется в той или иной степени дорабатывать (изготовить или подогнать к хлысту и катушке пропускные кольца, рукоятку и катушкодержатель). Обо всем этом мы подробно расскажем в своей книге. Полностью укомплектованное удилище должно иметь строго определенное сочетание длины, массы, прочности, гибкости и упругости, которое зависит от качества материала (дерево, пластик, металл) и конструктивных особенностей хлыста (цельный, разъемный, полый). Качества удилища функциональны, их нетрудно запомнить. Чем длиннее удилище, тем больше плечо рычага для дальнего заброса. Чем удилище легче, тем маневреннее снасть и тем меньше устает рыболов. Гибкое удилище гасит колебания, смягчает рывки при бросках и хватках, а упругое - быстрее утомляет рыбу при вываживании. Прочность удилища оберегает его от поломки при зацепах и в борьбе с крупными хищниками. Все эти качества внешне проявляются в строе удилища, прочность легко определить, взяв за комель и энергично встряхнув его в одной плоскости, тогда становится заметна точка перегиба у вершинки жесткого и примерно в середине у хлыстоватого. Качество хлыста или его верхнего колена можно оценить, если упереть комель в пол и слегка надавить пальцами левой руки на вершинку, одновременно вращая его между пальцами правой руки.При высоком качестве перекосов и изломов не будет. Удилище выбирают в зависимости от объекта и условий ловли (например, крупные хищники и поросший ивами берег требуют жесткого и маневренного стального одноручника), от физических возможностей, привычек рыболова (спортсмен может позволить себе тяжелый длинный двуручник, тогда как пожилым людям и подросткам подойдут полые разъемные или телескопические одноручники). Соответственно их делят на три класса: легкий, средний и тяжелый. Легкие вынуждают пользоваться тонкой лесой и чреваты потерями блесен и рыбьими "подранками", тоща как толстая леса неизбежно завершит "глухой" зацеп поломкой удилища или катушки (ее зубчатой передачи у "безынерционок" и перекосом оси у "инерционок"). Тяжелые удилища не каждому по плечу, их используют для морской ловли самых крупных рыб (лосось, тунец, акула). "Удилища среднего класса лишены недостатков, присущих тяжелым и легким хлыстам, так как достаточно легки, маневренны и прочны. Средний класс охватывает широкий диапазон удилищ различной длины, массы и жесткости. Среди них можно встретить одноручные и двуручные, цельные, разъемные и телескопические.

При прочих равных условиях предпочтительнее удилище большей длины с жестким строем и минимальной массой. Однако чем длиннее удилище (даже металлическое), тем оно мягче, гибче. Выбирая удилище, обратите внимание на характер поверхности хлыста (она должна быть прямой, без задиров, царапин и трещин), проверьте соосность пропускных колец колен разъемного удилища с позицией катушкодержателя (как бы прицеливаясь взглядом от комля к вершинке), определите баланс хлыста и рукояти в сборе с катушкой (центр тяжести должен располагаться вблизи ладони держащей руки). Помните, что назначение пропускных колец - обеспечивать бесперебойное скольжение лесы при забросах и равномерное распределение нагрузки по всей длине удилища при вываживании рыбы. Если у длинных двуручных телескопических удилищ в сочетании с безынерционными катушками пропускные кольца образуют убывающий ряд по величине диаметра и высоте ножек от катушки к "тюльпану" (так называемый конус вращения), то у одноручных и двуручных спиннинговых удилищ в сочетании с инерционными катушками пропускные кольца относительно невелики, реже и ниже посажены. Однако решающими преимуществами при рыбной ловле обладают жесткая одноручная рапира, вооруженная "Невской" инерционной катушкой, и специально доработанный пятиколенный "телескоп" отечественного производства в сочетании со средней или большой ("Дельфин", "Simano") безынерционными катушками.


Нахлыстовые удилища

Cпининг
Лески
Блесны колеблющиеся
Девоны
Воблеры
Способы ловли
Английская удочка
Болонская удочка
Квивертип/Фидер
Штекер
Глухая остнастка
Матчевое удилище
Поплавочная снасть
Летняя мормышка
Донка
Кружки
Жерлица
Кораблик
Двуручный нахлыст
Мушки
Мормышка зимой
Ранне-весенняя проводка
Насадки и наживки
Описания рыб
Рыбы наших вод
Поймал приготовь
Немного об удилищах для нахлыста

Удилище - это гибкое продолжение руки рыболова, посредством которого он забрасывает шнур и подает мушку. Но это не все - удилище также является оружием в его битве с рыбой. Удилище должно соответствовать условиям, при которых собираются применять, и не только длине и классу шнура, но и весу предпологаемого улова, типу воды и природному окружению. Использовать удилища короче 2,1 метра имеет смысл только при ловле с борта, но даже тогда они не сильно помогают управлять шнуром. Стандартная универсальная длина удилища - 2,4 или все-таки 2,7, что больше подходит и для ловли с берега или взаброт, а также и для ловли с лодки. На классы удилищ распространяются те же условия, что на AFTM-классы шнуров. Для графитовых удилищ, как правило, приводятся различные классы шнуров. Начинающему следует выбирать более тяжелые классы шнуров, так как более тяжелые шнуры легче контролировать, пользоваться ими, а также легче научиться. Вес современного удилища не является проблемой даже для начинающего рыболова. Те же одноручные удилища с классом 8 - 10 редко весят более 120 - 140 граммов и легко управляются при условии, что рукоять подогнана по руке. Форма рукояти имеет отнюдь не маловажное значение. Легкие удилища длиной 2,4 метра, просты в управлении, когда указательный палец находится на рукояти. Для этого лучше всего служат рукояти сигаровидной формы. Более длинные удилища и тяжелые классы шнура требуют и упора для большого пальца. Тут лучше всего работают "американские" хлысты с "рыбьим хвостом". Для тяжелых одноручных удилищ хорошо служит дополнительный грибок "файтинг батт": он помогает вымотать бегущую рыбу. Пропускные кольца должны обеспечивать плавный заброс. При этом неважно, одноопорные с оксидом алюминия они или традиционные "змейки", важно, чтобы качество их было высоким. Для большинства нахлыстовиков качество удилища имеет первостепенное значение. Ни один вид рыбной ловли не требует такого "взаимопонимания" между рыболовом и удилищем, как нахлыст, хотя есть скорее всего одно исключение - этот современный джиг-спиннинг. Чем больше тип удилища и его строй отвечает физическому развитию и темпераменту рыболова, тем больше у него возможностей совершенствовать свою технику.

Катушке стоит обратить внимание Едва ли какая часть снасти вызывает такое различное отношение к себе рыболовов, как катушка. Рыболовы, придающие особое значение технической стороне снасти, с огромной радостью приобретают "специальные" замысловатые и технически изощренные катушки, в то время как менее технические заинтересованные их коллеги относятся к катушке просто, как к вместилищу для шнура. Для более легкого ужения тип катушки имеет малое значение, коль скоро она выполняет предназначенную ей работу. В случае необходимости можно поиграть с мелкой рыбой при помощи катушки. Битва же с действительно большой рыбой предъявляет высокие требования к снасти в целом: крепость шнура, сопротивление излому хлыста, уверенность управления и общая надежность имеют огромное значение. Проблемы с катушкой нередко вызывают воспоминания о "той огромной рыбе, что ушла". Существует два основных типа катушек. Ординарные катушки имеют очень простую конструкцию. Шнур наматывается на вращающуюся шпулю при помощи присоединеной к ней рукоятки. Когда шнур сматывается со шпули, рукоятка конечно же вращается в обратную сторону. Слабо подстраиваемый храповик или подстраиваемый регулятор тяги на оси препятствуют слишком большому раскручиванию катушки, если шнур выходит слишком быстро. Существуют модели с подстраиваемыми дисковыми тормозами. Скорость подачи шнура зависит от диаметра шпули и от того, сколько шнура в ней осталось. Существуют катушки с мультипликатором (подобные спиннинговым). На удобных безынерционных катушках устанавливают хорошо подстраиваемую тормозную систему и шариковые подшипники. В то время, когда шнур скручивается со шпули, рукоятка неподвижна или может вращаться в обратную сторону. Обрыва подлеска от резкого рывка во время сматывания шнура можно избежать правильной подстройкой тормоза. Шпули на обыкновенных катушках обычно закреплены внутри кожуха (закрытого типа). Катушки, у которых одна сторона шпули открыта, должны быть изготовлены с особой тщательностью, чтобы избежвтьпроблем со шнуром. Вполне приемлемое качество показывают катушки из синтетических материалов. Функциональные требования к катушкам могут быть сформулированы следующим образом. Они должны быть наскольок возможно легкими, вращаться без малейшего люфта, не должны ржаветь и должны вмещать количество шнура, необходимое для данного вида ловли. Такие катушки можно приобрести на выставке "Охота и Рыбалка на Руси", которая проходит каждую осень и зиму. Для легкого ужения необходим шнур и 40 метров "бэкинга", для среднего - шнур и 120 метров "бэкинга". Но шпуля может быть заполнена только до того места, где ещё не происходит соприкосновение шнура и поперечены. Требуется сменные катушки и легко подстраиваемые тормоза. Для ординарной катушки наличие колечка для зацепления пальцем является преимуществом. Нужны также гладко, но комфортно обработанные рукоятки и подстроеяные винты, полированные направляющие, не трущие шнур, - желательно - большие и узкие, - и обойма, отражающая как можно больше света. Кроме перечисленного выше, катушка должна соответствовать требованиям своего хозяина по расположению: правши или для левши. Конечно же, она должна быть коррозийно стойкой, особенно для океанической ловли. В целом, когда данный вид ловли рыбы зависит от качества катушки, следует выбирать ее высшего качества.


Угорь

Cпининг
Лески
Блесны колеблющиеся
Девоны
Воблеры
Способы ловли
Английская удочка
Болонская удочка
Квивертип/Фидер
Штекер
Глухая остнастка
Матчевое удилище
Поплавочная снасть
Летняя мормышка
Донка
Кружки
Жерлица
Кораблик
Двуручный нахлыст
Мушки
Мормышка зимой
Ранне-весенняя проводка
Насадки и наживки
Описания рыб
Рыбы наших вод
Поймал приготовь
Угорь

Угорь похож, скорее на змею, а не рыбу. У угря длинное, цилиндрическое тело, к хвосту сжатое с боков, голова спереди приплюснутая, коническая, глаза маленькие. Спинной, анальный и хвостовой плавники слиты в один, окаймляющий большую" часть тела рыбы. Грудные плавники довольно большие, расположены за маленькими жаберными отверстиями; брюшных плавников у угря нет. Чешуя угря мелкая, глубоко сидящая в коже, имеет удлиненную форму и расположена кучками под углом одна к другой, напоминая паркет, такой тип расположения чешуи так и называется - паркетный. Спина угря имеет темную, оливково-зеленую окраску, бока желтовато-зеленые, брюхо желтое; интенсивность окраски зависит от водоема и размера угря, но крупные экземпляры всегда отличаются более темный тоном. Угри весят обычно до 1,5 кг, встречаются особи в 4 кг, совсем редко - в 6 кг. Длина тела достигает 2 м. Угорь водоемов области относится к семейству речных угрей, виды которого являются проходными рыбами. Но в отличие от всех наших проходных рыб угорь, как и другие виды семейства, размножается в море в соленой воде, а в реках и соединенных с ними озерах или в слегка осолоненных водах морских побережий встречаются лишь неполовозрелые угри. Проведя здесь от 4 до 10 лет, по достижении половой зрелости угри мигрируют вниз по течению реки в море, где один раз в жизни, как некоторые лососевые рыбы или минога, откладывают икру и погибают. Европейский угорь, который встречается в водоемах области, уходит на нерест в далекое Саргассово море, расположенное в западной части Атлантического океана, он нерестится в районе Бермудских островов на глубине от 1 тыс. до 2 тыс. м при температуре воды около 7°С. Маленькие личинки угря совершают трехгодичное путешествие по Атлантике и приносятся течениями к берегам Европы и Северной Африки. Полупрозрачные, сжатые с боков личинки угря имеют маленькую голову и большие тонкие зубы; первоначально они были описаны ихтиологами как самостоятельный вид и названы лептоцефалами. В дальнейшем это название стали применять для обозначения личинок угрей любых видов. По мере продвижения на восток лептоцефалы растут и берегов Европы достигают при длине 75 мм. Здесь лептоцефалы превращаются в маленьких, тонких, прозрачных стеклянных угорьков. При метаморфозе тело лептоцефалов укорачивается до 65 мм. Возле тех мест побережья Европы, к которым приближаются многие тысячи особей стеклянных угорьков, существует их специальный промысел. Стеклянных угорьков продают в разные страны. Покупает угрят и наша страна; их выпускали во многие озера Белоруссии, Прибалтики, в озеро Селигер. В Балтийское море и Финский залив угри подходят уже подросшими до 20-25 см. Отсюда они разбредаются во все реки, впадающие в залив. Через Неву угри попадают в Ладожское озеро, а оттуда идут в реки, впадающие в него, поэтому есть эта рыба в Вуоксе, Волхове, Свири и других реках Ладожского бассейна. До постройки Нижнесвирской ГЭС угорь достигал даже Онежского озера, его ловили в реках, впадающих в озеро. На своем пути вверх по рекам угри преодолевают, подобно лососевым, любые преграды, они поднимались даже по Нарвскому водопаду, непреодолимому для лососей. Угорь ведет ночной образ жизни: день он проводит на дне водоема, зарывшись в ил или песок. Прячется угорь в грунт обычно хвостом вперед, причем делает он это с одинаковой легкостью как в мягком иле, так и в плотном песке. Дело в том, что плавник, окаймляющий заднюю часть тела угря, при зарывании в грунт совершает очень быстрые и частые волновые колебания, вибрирует, в результате соприкасающиеся с ним частицы грунта разъединяются и угорь входит в. плотны и песок, как горячий нож в кусок масла. Такой способ зарывания в грунт свойствен многим видам морских рыб. По этому же принципу вибрации забивают длинные сваи. Питается угорь животной и растительной пищей, он всеяден и неразборчив в еде. В большом количестве поедает икру рыб. Во время нереста, например, салаки в Финском заливе ее икра основная пища угря. Зимой угри пассивны, они переживают эти время года, зарывшись глубоко в ил или песок. Случаев поимки угря в зимнее время зарегистрировано не было. Однако в марте 1985 г. в газете. "Выборгский коммунист" появилась заметка под названием "Еще одна загадка". В ней рассказывалось, что в одном из участков Выборгского залива из лунки во льду было поймано несколько угрей. Может быть, удачливый рыболов опустил свою насадку с крючком прямо перед головами зимующих, угрей - запах разбудил рыб от спячки (обоняние у угря великолепное), и им осталось только открыть рот, в результате чего они и оказались на крючке. Угри обычно попадаются попутно при ловле других рыб донными удочками и переметами. Лучшая насадка при ловле угря - выползок, лягушка или маленькая рыбка, в море это песчанка, но берет угорь и любую другую приманку. Попавшийся на крючок угорь отчаянно сопротивляется. Завязываясь узлом вокруг лески и скользя по ней к крючку, он может выдернуть его изо рта, если заглотил не очень глубоко. Конечно, для рыболова-любителя угорь - завидная добыча. Наиболее вкусные угри - копченые.


Уха

Cпининг
Лески
Блесны колеблющиеся
Девоны
Воблеры
Способы ловли
Английская удочка
Болонская удочка
Квивертип/Фидер
Штекер
Глухая остнастка
Матчевое удилище
Поплавочная снасть
Летняя мормышка
Донка
Кружки
Жерлица
Кораблик
Двуручный нахлыст
Мушки
Мормышка зимой
Ранне-весенняя проводка
Насадки и наживки
Описания рыб
Рыбы наших вод
Поймал приготовь

Донская уха

Вычищенную мелочь (рыбьи головы, хвосты, плавники, пузыри, а также пескарей, ельцов, плотвиц и подлещиков) залить водой и прокипятить 30—40 минут. Полученному бульону нужно дать отстояться, затем слить в другой, более емкий котелок или ведро, а разварившихся рыбок и все отходы выбросить. В бульон опускают пару яичных белков, вся муть оседает на дно, и юшка становится чистой и прозрачной. В нее кладут нарезанный дольками картофель небольшое количество пшена, солят и вешают над костром или ставят в печь. Расчет картофеля и пшена: на один литр юшки закладывают 50-100 граммов картофеля и одну чайную ложку пшена. Когда юшка снова закипит и картофель станет мягким, в посуду кладут очищенную от чешуи, выпотрошенную и тщательно промытую рыбу. Рыбу средних размеров закладывают целиком, крупную — режут на куски. Главным компонентом донской ухи являются бирючки. Их закладывают в котелок последними: вычищенными, выпотрошенными и тщательно вымытыми. Из ухи их уже не вынимают: когда она будет готова — бирючки всплывут на поверхность. Вместе с бирючками уху заправляют луком, который нарезают кольцами, морковкой, которую нарезают колесиками, и подбрасывают щепотку молодого перца, но не до такой кондиции, чтобы уха «горела» во рту. Готовность ухи определяется по готовности рыбы: сваренная рыба становится рыхлой, мясо ее приобретает молочно-белый цвет, белеют и хрусталики глаз — они становятся твердыми или вываливаются. Обычно уху варят 30—40 минут после варки юшки, 15—20 минут уходит на варку картофеля и пшена, 15—20 минут — на варку рыбы, специй и доваривание пшена. Сваренную рыбу вынимают из ухи осторожно, чтобы куски не развалились, и кладут их в чистую миску или на поднос, сверху слегка посыпают солью. Иногда куски крупной рыбы смазывают сливочным маслом. Итак, получилось: первое блюдо — донская уха, второе блюдо — отварная рыба.

Уха из мелкой рыбы

Мелкую рыбу (окуньков, ершей, пескарей) выпотрошить, удалить жабры, тщательно промыть, разделить на три части. Одну часть залить холодной водой добавить соль и варить при медленном кипении 30— 40 минут (очень мелкую рыбу можно варить, не снимая чешуи). Бульон осторожно слить, разваренную рыбу выбросить, а в бульоне сварить вторую часть рыбы. Снова слить бульон и варить в нем третью, оставшуюся часть рыбы. В процеженный кипящий бульон опустить репчатый лук (целыми головками), черный перец (горошком), лавровый лист и варить еще в течение 15—20 минут. В уху вместе с репчатым луком можно положить и картофель.

Суп из рыбы с картофелем

1 кг рыбы (окунь, щука, судак, налим, ерш), 3литра воды, 2луковицы, соль, 6— 7 картофелин, 1—2ст. ложки муки, 1 ст. ложка масла, сметана, зелень. Очищенную рыбу залить холодной водой, проварить, удалить пену, добавить лук, соль, варить 20 минут. Бульон процедить, положить в него измельченный картофель, варить до готовности. По желанию можно добавить в суп слегка поджаренную на масле и разведенную в бульоне муку. Заправить, подать на стол с кусочками рыбы, зеленью и сметаной.

Похлебка из рыбы

Положить в кастрюлю 1—2 измельченных луковицы, 0,5—0,8 кг рыбы, нарезанной кусками, около 10 столовых ложек растительного масла, слегка обжарить. Залить водой, добавить 1 зубчик мелко рубленого чеснока, 1 нарезанный корень петрушки, кусок апельсиновой корки, соли и перца по вкусу. Осторожно перемешать и поставить на сильный огонь. Примерно через 15 минут, когда дважды вскипит, похлебка готова.

Уха по-раздорски

Варится из разной рыбы. Чем разнообразнее рыба, тем вкуснее уха. Сначала рыбу моют, а потом чистят и потрошат. В кипящую подсоленную воду кладут томат, а затем рыбу, лук, перец и пучок укропа. Варят 40—45 минут (смотря, какая рыба), снимают с огня и добавляют нарезанный чеснок. Получается необычно ароматная и вкусная уха!

Петровский суп с налимом

Неказист налим на вид, зато суп из него очень вкусный и ароматный. Сначала нужно приготовить рыбный бульон. Для этого промытые позвоночник и прихвостовые части с плавниками, полученные при разделке рыбы на филе, сложить в посуду, залить холодной водой, довести до кипения, снять пену и варить 30-40 минут, затем процедить. В кипящий бульон положить очищенные и нарезанные кубиками картофель, морковь, измельченный лук, корень петрушки и варить 10—15 минут на слабом огне. Затем добавить кусочки налима, пряности, соль и продолжать варить еще 15-20 минут. Перед подачей на стол влить в суп растопленное сливочное масло и посыпать мелко нарезанной зеленью.

Окуневая уха

Свежие окуни тщательно моются, удаляется желчь, можно вынуть и потроха. Рыба опускается в кастрюлю нечищеной, с чешуей — она потом снимется очень легко. Варить надо на слабом огне. Если побелели хрусталики глаз — значит окуневая уха готова. Остается лишь заправить ее зеленым луком, душистым перцем, лавровым листом и другими специями по вкусу. Как только после этого уха вскипит, ее сразу подают на стол, предварительно выложив рыбу в отдельную миску. По желанию можно добавить в кастрюлю пшено, картофель, но ... некоторые гурманы считают, что получится не уха, а ... похлебка. Что сказать по этому поводу? Лишь одно — о вкусах не спорят!


Уклейка

Cпининг
Лески
Блесны колеблющиеся
Девоны
Воблеры
Способы ловли
Английская удочка
Болонская удочка
Квивертип/Фидер
Штекер
Глухая остнастка
Матчевое удилище
Поплавочная снасть
Летняя мормышка
Донка
Кружки
Жерлица
Кораблик
Двуручный нахлыст
Мушки
Мормышка зимой
Ранне-весенняя проводка
Насадки и наживки
Описания рыб
Рыбы наших вод
Поймал приготовь
Уклейка

Много названий у этой серебристой рыбешки, повсеместно населяющей подводный мир наших рек, озер, водохранилищ и прудов: селявка, верховка, сибель, уклейка, по-саратовски - баклежка. С нее, с этой маленькой рыбешки, у многих ребят загорается большая страсть рыболова на всю жизнь... Любит уклейка рыскать около мостов, свай, лодок, пароходов, откуда , воду падает всевозможный корм. Проворная рыбешка тут же его хватает. Но в свою очередь уклейка является излюбленной пищей чаек. Уклейка всеядна. В теплое время года она плавает в верхнем слое воды, собирая все, что несет по течению: насекомых, червей, упавшего в воду мотылька и т.д. Особенно хорошо ловится на муху и опарыша. Л.П.Сабанеев предполагает: эту рыбу назвали уклейкой за слабую и клейкую чешую, которая легко прилипает к ладоням. Нужно отметить, что верховка и уклей-ка - не одна и та же рыбешка. В ихтиологическом справочнике-определителе они классифицируются как разные виды. Верховка (или быстрянка) одна из самых малорослых рыб, отличается от уклейки более коротким тельцем и более круто поднятым кверху ртом - точь-в-точь, как у чехони. Хорошо описал верховку С.Т.Аксаков: "Имя дано по ее свойствам: она любит плавать на поверхности воды и часто ложится на бок, блестя на солнце несколько синеватою серебряною белизною... как будто всплыла уснувшая рыбка. Где много ее, там она очень надоедает: вертясь кругом удочки с быстротою молнии, она беспрестанно трогает и подталкивает с разбега ваши крючки, грузила, лески и даже поплавки..." Как верховка, так и уклейка - рыбешки очень пугливые: при стуке весла, при хлопке дверцей автомобиля, стоящего на берегу, они в панике выпрыгивают из воды, как брызги, бросаются врассыпную. Снасть для ловли уклейки самая простая. Легкое и гибкое удилище, тонкая леска (0,1-0,15 миллиметра), маленький поплавок, грузило - дробинка, крючок № 2,5.Глубина отпуска наживки: летом - 10-15 сантиметров от поверхности воды, весной и осенью - 1-1,5 метра. Иногда уклейка хорошо берет и с самого дна. На муху и прочих насекомых можно ловить без грузила. Наживка лежит на поверхности воды, но клев от этого не хуже. Подсекать - при малейшем движении поплавка, в противном случае; наживка с цирковой виртуозностью будет снята с крючка. Чтобы привадить уклейку, изобретательные рыболовы привязывают к одному концу лески грузило, к другому - хлебную корку с таким расчетом, чтобы груз лежал на дне, а корка плавала на поверхности воды, словно буек. Стая рыбок снует около приманки, щиплет ее и не отплывает до тех пор, пока от корки ничего не останется. Таким образом, уклейку собирают в нужном месте, куда и подбрасывают насадку с крючком. В некоторых странах проводятся соревнования (даже международные!) по спортивной ловле уклейки. Движения рыболова повторяются с хронометрической точностью: правой рукой рыболов делает подсечку и поднимает рыбу на леске к себе; одновременно левой рукой подбрасывает щепоть прикормки в воду, чтобы уклейка держалась в радиусе действия удочки. Потом левой рукой быстро снимает рыбку, насаживает на крючок наживку, забрасывает удочку и тут же делает подсечку, поднимает рыбу к себе. Снова бросает щепоть приманки, поднимает рыбешку, забрасывает... И так, как робот-автомат, без остановки. Как сообщает О.Я.Соболев, ведущие спортсмены достигли феноменальных результатов: за 3 часа соревнований они вылавливают по 800-900 уклеек, то есть по 5-6 штук в минуту! Вообще на Европейском континенте, где уклейка водится в изобилии повсеместно и составляет основную часть улова на соревнованиях, большинство спортсменов нацелено на ее ловлю и 80 процентов своего времени, отведенного на тренировки, отдают ловле уклейки. Уклейка - самая блесткая рыба наших рек. Из ее чешуи добывают гуанин - вещество, которое придает этой рыбешке серебристо-перламутровый блеск. Гуанин применяют при изготовлении искусственного жемчуга. Стеклянные шарики, покрытые специальным лаком, ничуть не уступают натуральному жемчугу. В период летнего застоя, когда трудно добыть живца для ловли хищников, уклейка оказывает незаменимую услугу рыболову: мелкую жадно берет судак и окунь, более крупной не брезгует щука. Меня не раз выручала эта серебристая рыбешка. Хороша уклейка, выловленная весной и запеченная вместе с икрой. Хороша она вяленая: просто прелесть! Маленькая, тощая на вид, но самая жирная рыба наших водоемов. Из нее получаются отличные шпроты, а уха из сотни уклеек - одно объедение.


Зимняя рыбалка

Cпининг
Лески
Блесны колеблющиеся
Девоны
Воблеры
Способы ловли
Английская удочка
Болонская удочка
Квивертип/Фидер
Штекер
Глухая остнастка
Матчевое удилище
Поплавочная снасть
Летняя мормышка
Донка
Кружки
Жерлица
Кораблик
Двуручный нахлыст
Мушки
Мормышка зимой
Ранне-весенняя проводка
Насадки и наживки
Описания рыб
Рыбы наших вод
Поймал приготовь

Уклейка

Со льда целенаправленно уклейку ловит ограниченное количество рыболовов, считающих, что более спортивной и интересной рыбалки не существует. Другие обожают уклейку исключительно из-за ее гастрономических качеств. Действительно, более нежное, жирное, необычайно вкусное мясо редко встретишь у рыб средней полосы России. Большая часть рыболовов-зимников ловит только глубинную рыбу и о наличии уклейки попросту забывает, либо она их вообще не интересует. Вначале зимы уклейка располагается там, где планктон встречается в большом количестве. В момент наивысшей активности при благоприятном кислородном (первый и последний лед) они активно кормится мелким мотылем и другими личинками насекомых. На глубинах от двух до пяти метров стая уклейки периодически подходит к прикормленным лункам, составляя конкуренцию плотве, в некоторых случаях мелкому подлещику. По мере ухудшения кислородного режима уклейка перестает питаться со дна и держится практически подо льдом. В середине зимы уклейка собирается огромными стаями в устьях и слияниях рек, ручьев, в местах, где движение воды всегда ощутимо. В замкнутых водоемах без подпитки свежими водами уклейка держится подо льдом, как правило, на русле или в заливах рядом с ним.

Тактика ловли

Выбрав перспективное место, рыболов просверливает несколько лунок на расстоянии 10-15 м друг от друга (все зависит от площади поверхности водоема) и последовательно облавливает их деликатной снастью. Обнаружив в одной из лунок поклевку, рыболов выполняет следующие приемы: - в водоеме со слабым течением в лунку, где были обнаружены поклевки, бросают несколько пригоршней сухого корма и перемешивают с водой. Клев активизируется, как правило, через несколько минут после прикормки. При хорошем клеве из одной лунки иногда удается выловить десятки серебристых рыбешек, подсыпая время от времени прикормку большими порциями. Если ловля ведется на течении, рыболов просверливает по направлению течения от двух до семи лунок. В лунку, где произошла поклевка на незначительную глубину (обычно прямо подо льдом) подвешивается кормушка. Кормушки используются двух типов: из мелкоячеистой сетки либо обычная зимняя в закрытом состоянии. Ловля происходит в одной из лунок, расположенных за кормушкой. При ослаблении клева кормушка слегка встряхивается или набивается прикормкой заново. На течении клев в одной лунке бывает недолгим. Уклейка часто покидает прикормленную зону, поэтому необходим постоянный поиск и прикармливание.
Рецепт прикормки:
1) мотыль (мелкий) или опарыш - 1 спичечный коробок;
2) молотые семечки подсолнечника - 1 столовая ложка;
3) анис - 1 столовая ложка;
4) панировочные сухари - 1 столовая ложка;
5) песок речной - до необходимой консистенции кормового шара;
6) глина - до необходимой консистенции кормового шара.
Без прикормки из одной лунки удается мать одну, максимум три рыбешки. Но если рыболов ведет постоянный поиск, улов ему гарантиван.

Снасть

Уклейку успешно ловят как поплавочной снастью с крючком или мормышкой, но чаще на мормышку с кивком. Лучший эффект наблюдается, когда рыболов постоянно экспериментирует с оснасткой. Удочка в любом случае должна быть с удлиненным гибким хлыстиком и очень чувствительным кивком, чтобы при подсечке не оборвать тонкую леску, и в то же время, должна устойчиво фиксироваться на льду, так как даже самый жадный клев периодически прерывается. В замкнутых водоемах леска применяется диаметром 0,1 мм по перволедью и 0,06-0,08 - в глухозимье. Вес мормышки или груза редко превышает 1,5 г. Крючок, обычно № 3-4 (по отечественной нумерации). В глухозимье снасть настраивается (балансируется) таким образом, чтобы мормышка с приманкой медленно опускались ко дну (т.е. обладала минимальной плавучестью близкой к нулевой). Аналогично настраивается и поплавочная снасть. Если поплавок чересчур быстро погружается в воду, снасть настроена неправильно, и поэтому большую часть поклевок в глухозимье рыболов не заметит. В оттепель (особенно весной) уклейку ловят, используя летнюю оснастку с поплавком над поверхностью, реагируя на его микроскопический подъем или погружение в воду. Всю зиму уклейка ловится на мелко мотыля или на мотыля с подсадкой личинки репейной моли. Очень часто уклейка берет только на такой бутерброд.


Верховка

Cпининг
Лески
Блесны колеблющиеся
Девоны
Воблеры
Способы ловли
Английская удочка
Болонская удочка
Квивертип/Фидер
Штекер
Глухая остнастка
Матчевое удилище
Поплавочная снасть
Летняя мормышка
Донка
Кружки
Жерлица
Кораблик
Двуручный нахлыст
Мушки
Мормышка зимой
Ранне-весенняя проводка
Насадки и наживки
Описания рыб
Рыбы наших вод
Поймал приготовь
Верховка

Верховка имеет невысокое, вытянутое тело шире, чем у уклейки. Окраска этой рыбы тускло-серебристая, спина зеленовато-серая . Зимой в заморных водоемах при отсутствии кислорода верховка приобретает фиолетовую окраску. Существует в реках европейской части России, Водится в реках, но больше ее в прудах и заливах рек, в общем там, где меньше ее основного конкурента - уклейки. Типичными местами обитания верховки являются участки рек со спокойным течением, замкнутые пойменные озера, пруды комплексного назначения. Окраска этой высоким содержанием органических веществ и низкой концентрацией кислорода зимой. Как пелагическая рыба держится в толще воды и у поверхности водоема Верховка - антипод уклейки: в местах скопления последней верховка почти не встречается. Половой зрелости эта рыба достигает в двухлетнем возрасте при длине тела 3 - 4 см.. Нерестится порционно при температуре воды не ниже 15 °С в июне июле, откладывая икринки нитевидной формы на подводные предметы . Инкубационный период составляет 5 сут. Появившиеся из икры личинки сразу начинают плавать и поедать пищу. . Жизненный цикл верховки короткий - до 5 лет. Растет она быстро: в возрасте 1+ достигает длины 3 - 4 см. Максимальная длина 8 см, масса тела - 6г. Питается верховка планктонными водорослями, поедает рачков, мелких личинок ручейников, яйца беспозвоночных, икру других рыб. Большое значение в питании имеют мелкие насекомые, падающие на поверхность водоема . Верховка используется рыболовами в основном, как живец.


Шнур для нахлыста

Cпининг
Лески
Блесны колеблющиеся
Девоны
Воблеры
Способы ловли
Английская удочка
Болонская удочка
Квивертип/Фидер
Штекер
Глухая остнастка
Матчевое удилище
Поплавочная снасть
Летняя мормышка
Донка
Кружки
Жерлица
Кораблик
Двуручный нахлыст
Мушки
Мормышка зимой
Ранне-весенняя проводка
Насадки и наживки
Описания рыб
Рыбы наших вод
Поймал приготовь
Выбираем "правильный" шнур

В нахлысте выбор шнура имеет исключительно важное значение . Именно благодаря шнуру происходит заброс : он дает тот е " который необходим для этого , и именно он является тем " транспортом ", который доставляет мушку рыбе . Для того , чтобы шнуры могли элегантно разворачиваться в воздухе , и для того , чтобы сделать точный заброс , их следует изготавливать специальным образом . Их профили производят и заостряют с учетом законов аэродинамики . Современные шнуры - результат десятилетий экспериментирования и поиска . Они должны очень хорошо забрасываться , иметь низкое сопротивление воздуху , без проблем разворачиваться и , благодаря гладкой поверхности , иметь хорошую отражающую способность . В то время как рыболовы открывали все новые и новые территории для ужения , специалисты по изготовлению шнуров непрерывно улучшали качество этой продукции . Были разработаны основные шнуры общего назначен множество шнуров специального назначения . Все это сделало современного нахпыстовика полностью подготовленным к любому типу ловли рыбы . Шнуры изготавливаются в соответствии со стандартом AFTM , в 15 различных весовых категориях . Что касается веса или класса шнуров , то Американская ассоциация производителей рыболовных снастей ( Associated Fishing Tackle Manufactures - AFTM ) приняла решение обозначать класс по весу первых 9,15 метров шнура . Шнуры классом до 0,9 метра чрезвычайно легкие и предназначены для ужения на очень легкую мушку при полном безветрии . Классы от 1,2 до 1,8 метра - для нормального ужения на сухую и мокрую мушку . Для ловли на стример более тяжелый шнур предпочтительней , также как и для больших мушек . Классы от 3 до 4,5 метра используются для ловли лосося и большой океанской рыбы . Если не принимать во внимание старые параллельные шнуры , то в настоящее время наиболее популярны 2 типа шнуров : двойной конусный шнур ( DT = Double - taper ) и шнур с утяжеленной передней частью ( WF = Weight - forward ). Конфигурация WF - шнура имеет равную серединную часть и конусный сход с обеих сторон . Это сужение у конца не только позволяет плавно присоединить подлесок , но и способствует правильной и точной подаче мушки . Благодаря своей симметричной конструкции , DT - шнур можно просто перевернуть другим концом , когда одна сторона его износилась . Этот тип шнура , очень простой для заброса , пользуется весьма большой популярностью . Но . как правило , его используют не для дальних забросов , а для точной подачи мушки . Намного больше разновидностей шнуров предлагается нам в другой конфигурации , а именно " Weight Forward Fly Line " ( WF ). Как видно из самого названия , - " weight forward " в переводе на русский означает буквально " вес спереди ", - эти шнуры имеют утолщенную и утяжеленную переднюю часть . ( У нас принято называть такие шнуры " торпедообразными ", а утолщенную переднюю часть - " торпедой ". - Примеч . перев .) Для чего применяются шнуры WF ? Конечно же , для увеличения дистанции заброса . Это не всегда надо , но мы понимаем , что применяя такие шнуры , мы не только дальше бросим , но и сделаем это намного быстрее : за счет утяжеленной передней части наш шнур быстрее пробьет воздух и наберет необходимую инерцию , избавляя нас от так называемых " холостых " забросов . К томуже он менее , чем DT, чувствителен к ветру . Удилище нужно не только для борьбы с рыбой , но и для того , чтобы точно и мягко подать мушку . Таким образом , хлыст - это главный инструмент рыболова , и выбирать его следует с особой тщательность Рассмотрим классическое построение шнура WF длиной 25 - 27 метров . Более длинной частью шнура (18,3 метра ), так называемой " бегущей линией " (" running line "), является ровная , достаточно тонкая часть . Затем идет сравнительно короткий (около метра ) плавный " задний сход ". Непосредственно сама " торпеда " на этом шнуре имеет длину 8 метров и через передний кож длиной 2 метра , плавно переходит к короткой ( в 15 сантиметров ) поводковой части . Шнуры WF представлены на мировом рынке в очень большом ассортименте . Они многолики как по форме , так и по возможностям погружения . Если начать с конца , то в системе обозначения тонущих свойств шнуров принято отмечать 3 категории плавучести : плавающие , нейтральные и тонущие . Первая категория особых вопросов не вызывает . Стоит лишь заметить , что если ваш плавающий шнур по прошествии какого - то времени начинает тонуть , то это значит , что он износился i потерял свои плавающие свойства . Выход тут один - замена шнура . Нейтральные шнуры имеют первоначальное небольше заглубление . Принято считать , что это шнуры , находящиеся как бы под пленкой поверхности воды . А вот тонущие шнуры име чуть больше разновидностей . Они бывают полностью или частично тонущие . В первом случае они обозначаются " full sinking " имеют тонущими все составляющие шнура . Частично тонущие шнуры обычно имеют тонущую головную часть , тогда как бегу , линия у них будет плавающей или нейтральной . Обсуждая темутонущих шнуров , хотим еще остановиться на так называемых "стреляющих головках" ("shooting head"). Обыч так называют экстремальный вариант тонущих шнуров WF . Именно в этой категории шнуров во главе угла стоят дальность заброса и глубина погружения . В большей степени такими шнурами пользуются на больших реках с быстрыми течениями и с сильными ветрами . Также их широко используют при облавливании водоемов со спокойной водой , но при условии подачи м ^ на очень большие глубины . Как правило , такие шнуры изготавливают раздельно : отдельно - " бегущую линию " ( в этом случг она носит название " Shooting Line " и выпускается как тонущей , так и плавающей ) и отдельно - " стреляющая головка ", которая в силу своего предназначения в большей степени выпускаются тонущими . Причем обе части обычно имеют петельное соединение , которое позволяет нам быстро менять головки , выбирая нужную . Что же касается цвета шнура , то рыбе его не видно : приманка прикреплена к поводку , который подсоединен к подлеску , то е до шнура еще весьма далеко . Но рыболову нагляднее видеть дрейф цветного шнура , чем скажем , коричневого , да и плавак шнуры легче проследить даже при плохом освещении , а это важно при подаче мушки . Что же касается маскировки шнура или возможности " испугать " рыбу ярким шнуром , то , как говорилось выше , это не имеет значения . Катушка используется в основном для хранения шнура , но должна иметь и эффективную подтягиваюшу систему на тот случай , если придется бороться с " серьезной " рыбой . Следует избегать применения монофильных бэкинг - шнуров , так как они имеют склонность спутываться . Плетеные шнуры из дакрона ведут себя гораздо лучше , и , несмотря на их маленький диаметр , достаточно прочны и износостойки . Но когда рыбу выводят " с катушки ", дакроновый шнур , брошенный на землю , спутывается в клубок , который трудно распутать . Это ведет к тому , что рыба уходит . Наилучший тип " бэкинг "- шнура -дакроновый шнур в синтетической оплетке . Единственный его недостаток - он более толстый , а потому занимает больше места на катушке.


Мормышка

Cпининг
Лески
Блесны колеблющиеся
Девоны
Воблеры
Способы ловли
Английская удочка
Болонская удочка
Квивертип/Фидер
Штекер
Глухая остнастка
Матчевое удилище
Поплавочная снасть
Летняя мормышка
Донка
Кружки
Жерлица
Кораблик
Двуручный нахлыст
Мушки
Мормышка зимой
Ранне-весенняя проводка
Насадки и наживки
Описания рыб
Рыбы наших вод
Поймал приготовь

Выбор и подготовка места

Преимущество ловли на безнасадочные мормышки в том, что они позволяют в любую погоду ловить рыбу значительно более крупную, чем на обычную мормышку с подсадкой мотыля. Многие рыболовы совершают одни и те же ошибки. Начинаются они с бурения лунок. Несмотря на глубину лова, нужно аккуратно сверлить лунку. По достижению воды бур не выдергивается с силой, что делают многие рыболовы. Они считают, что этим движением, они стараются одним махом убрать шугу ото льда из лунки. Наоборот, надо, аккуратно вращая бур в обратную сторону, выбрать часть шуги и сделать 2-3 лунки запасных, к которым необходимо вернуться, обойдя все лунки. Шуга из лунки выбирается частично, вы заранее затемняете лунку, что облегчит ловлю и вываживание пойманной рыбы. В оставшуюся шугу делают отверстия пробойной палочкой или ручной шумовкой диаметром 2-2,5 см. Отверстие в шуге делается таким, чтобы мормышка могла пройти сквозь него и через шугу. Шуга или край лунки очень помогают для игры, но только если вода в лунке не очень быстро замерзает. При игре на мормышку вы, постоянно касаясь шуги или края лунки, совершаете колебательные движения. При сбоях в движении шуга гасит резкие колебания. Многие рыболовы берут за основу частоту при игре между 200-300 колебаниями в минуту, и часами, не меняя игру, ждут на одной или двух лунках поклевки. Это ошибка. Облавливая лунку, нужно после 1-2-3 проводок менять частоту игры от 300 до плавного покачивания с медленным подъемом, паузами, ускорением после пауз. Облавливаются все слои воды. В процессе ловли при отсутствии или слабых поклевках меняются цвет бус и цвет мормышки. Так при ловле на черную мормышку и белую бусинку, при ослабевании клева следует поменять местами цвет бусинок и мормышки это приводит к резкому улучшению клева. И тем не менее рыбу на эту снасть можно с успехом ловить только если у нее активный клев или большая концентрация. Там, где рыбы мало безнасадочная мормышка практически бесполезна. Чем чаще вы меняете лунки и ищите концентрации рыбы, тем лучше будет ваш улов. Если в просверленной лунке не произошло поклевки после 3-5 проводок при смене игры, то стоит поменять ее и продолжать поиск рыбы. В уловистых местах рыба проявляет себя сразу уверенной поклевкой или ударом по мормышке. Если клев закончился, стоит поменять тип и цвет мормышки, не помогло - смело меняйте лунку. Предварительно затемнив ее. К лунке, где брала рыбы, стоит вернуться попозже. Часто на рыбалке попадаются лунки, в которых рыба клюет весь день с небольшими паузами. Не верящим в такую снасть и привыкшим к насадке стоит попробовать следующее. Найдите рабочую лунку, возьмите, например мормышку "уралка". Это одна из лучших мормышек для начинающих. Насадив на крючок кормовой мотыль, поймав первую рыбку, снимите оставшуюся насадку, и продолжайте ИГРУ, меняя частоту колебаний и скорость подъема мормышки. При правильной игре у вас обязательно будет поклевка, обозначавшаяся небольшим прогиб сторожка или даже ударом, передающимся в удочку. При любом изменении в поведении сторожка следует сделать контрольную подсечку. При ловле на более тяжелые мормышки следует собрать следующую снасть. Мормышка 10-15 см подвеской крючок или двойник, закрепленный подвижно с помощью стопоров. На мормышку стоит надеть латексную резинку желтого или светло-розового цвета. Латексная резинка пробивается в трех местах и крепится строго по центру мормышки. Применяя такую оснастку, надо уменьшить колебания мормышки до тех пор, чтобы движения совершал только хвостик резинки, привлекая рыбу. Надо учесть, что при вялом клеве у такой оснастки бывает много сходов, так как рыба хватает только резинку. Но при более активном клеве на одну резинку можно поймать до сотни рыб. Эта оснастка славится тем, что мормышка должна быть по весу в 2-3 раза тяжелее крючка с бусинками. Существует еще много разных хитростей и мелочей, от которых зависит итог рыбалки, но об этом в следующий раз.

Техника ловли

Рассмотрим некоторые методы игры. Как уже писалось, колебания кивка варьируют от очень слабого покачивания до быстрого и очень быстрого. Меняя частоту колебаний кивка, можно из одной и той же лунки ловить самую разнообразную рыбу, при условии, что она стоит "вперемешку". И ловить не всю подряд, а выборочно. Например, при одной проводке берет только плотва, а при смене частоты колебаний начинает брать окунь, меняется частота и снова начинает брать плотва. Частоту колебаний кивка и быстроту подъема мормышки ото дна каждый рыболов должен подбирать эмпирическим путем сам, согласно своим индивидуальным возможностям. Ведь рыба, в связи с погодными условиями, началом зимы, глухозимьем и последним льдом, тоже находится в разных состояниях активности и частоты кормления. Во время оттепелей, даже в глухозимье, ни для кого не секрет, что рыба наиболее активна. Хотя при благоприятной погоде и в сильный мороз можно оказаться с хорошим уловом. Меняя частоту колебаний и скорость проводки, рыболов должен запоминать, при какой частоте колебаний чаще происходят поклевки, и стараться играть мормышкой с той же частотой. Бывает так, что, придя рано утром на водоем, начинаешь играть с такой частотой, что и накануне, а поклевок нет, хотя на том же месте вчера рыба ловилась и довольно успешно. Опускаешь мормышку на дно и начинаешь просто покачивать с еле заметным подъемом, и БОТ на второй, третьей, а то и большей проводке происходит поклевка, говоря о том, что рыба все-таки осталась на том же месте, но еще не приступила к активному клеву. В процессе дня приходится постоянно менять игру, подстраиваясь под биоритм рыбы, смену погоды и многие другие факторы. Рассмотрим несколько видов игры на разную, не утверждая, что это аксиома. Сколько рыболовов, столько и методов, у каждого должен выработаться свой стиль. Среди любой группы любителей рыбной ловли встречаются лидер, которые ловят рыбу удачливее других. И если провести анализ их ловли, то выяснится, что у них у всех свой стиль. Среди любой группы любителей рыбной ловли встречаются лидеры, которые ловят рыбу удачливее других. И если провести анализ их методов, то выяснится, что у всех свои стили, а результат по уловам примерно похож. Значит, в конечном результате они совершали те колебания кивком, которые и привлекли рыбу.

Ловля плотвы на безнасадочную мормышку

Плотва занимает не последнее место в уловах. В основном, эта рыба проявляет активность в течение всего сезона зимней рыбалки. На одних водоемах ее ловят без прикорма, на других, как говорится, не покормили не половили. В основном это касается водоемов, находящихся недалеко от Москвы. Здесь рыба избалована, так как кормить ее стараются практически все. Приходилось замечать, что некоторые рыбаки опускают в лунку одну и туже прикормку, что и летом каши. После такой привады рыба иногда не ловится в этом месте неделями, а корм лежит на дне нетронутый, прокисая и разгоняя рыбу. Ведь рыба в разное время года предпочитает разную приваду. Сейчас продают много хороших прикормок, которые хорошо измельчены и сбалансированы по составу. Есть прикорм для конкретной рыбы. Зимой, как и в другое время года, предпочтителен мотыль, который применяется как в чистом виде, так и вместе с готовым сухим кормом. Есть водоемы, где прикорм применять не надо. Вот на таких водоемах мы и остановимся. Приезжая на незнакомый водоем, лучше начинать с самой проверенной и уловистой мормышки. Как правило, попадаться начинает окунь и плотвичка. Они первые из тех, кто обнаруживают себя почти на всех водоемах. Как основную мормышку я использую "уралку" и "муравья" (рис. 62). Эти мормышки остаются одними из любимых на протяжении многих лет. зимняя мормышка При одной и той же амплитуде движения кивком, они дают одинаково хорошие результаты при ловле различных рыб. На одни и те же колебания берет окунь, плотва и подлещик. Не проплывут мимо них и другие рыбы. Самая Распространенная игра это когда удочка принимает вертикальное положение или с небольшим наклоном совершаются колебательные движения, и чем чаще они делаются, тем больше наблюдается поклевок с плавным подъемом. Частота колебаний зависит от сноровки рыболова, чем чаще, тем лучше. Но все равно надо запоминать, при каких условиях происходит больше поклевок, их и надо придерживаться. На эту мормышку берет вся рыба подряд, в том числе и самая мелкая, а если на данном участке ловли стоит, в основном, мелочь, в уловах присутствовать будет именно она. Хотя поклевки будут происходить чаще и веселее.
"Уралка" явилась одной из первых мормышек, на которые я начал ловить без применения животных насадок. Она и сейчас остается одной из любимых. "Уралок" и раньше было великое множество как магазинных, так и самодельных. Но у них было одно достоинство. На большинство мормышек можно было ловить только с применением животных насадок, да и то условно. На большинстве из них были крючки низкого качества, и прежде, чем отправиться на рыбалку, приходилось изрядно постараться, чтобы подготовить их к работе, подтачивая крючки. "Уралок" и сейчас очень много, но назвать их безмотыльными можно условно. В этой главе поговорим о мормышке, которая появилась лет 8 назад и сейчас остается одной из лучших. Одной из первых оснасток появилось сочетание бисера "красный + белый" и наоборот. Это сочетание остается удачным и в данное время. Его можно назвать классическим. Сочетание бисера допустимо комбинировать по-разному. Ведь комбинация бисера зависит от погодных УСЛОВИЙ и от конкретного водоема. Самое распространенное сочетание белый + оранжевый, белый + желтый, белый + черный (и наоборот), Желтый + черный. В последнее время появился комбинированный или многоцветный бисер, который дает очень хорошие результаты. Следующим этапом появление или применение; бусинок или бисера крупных размеров. Иногда применяются бусинки с саму? мормышку и дают хорошие уловы. С появлением цветных бус появилось и множество комбинаций; Одни из самых распространенных: белые, желтые (лучше лимонного цвета), морковные, полосатые. Полосатые бусы многие называют еще и арбузами, хотя полосатых бус много, а вот к "арбузам" относится одна расцветка сочетаний белого и красного цветов. Белая бусина с широкими полосами красного цвета. В ней совместилась классика бело-красного бисера, заменив две бисеринки в одну бусинку с расцветкой под "арбуз" (рис. 63). зимняя мормышка По результатам 2000-2001 года это сочетание было одним из лучших. И практически всех водоемах давало хорошие результаты разное время года применяются и разные расцветки "уралки". Самыми распространенными бывают следующие цвета: черный, матовый, зеленый, красный. Применяя разные цвета мормышки в комбинации с разноцветным бисером и бусами, можно ловить практически всю рыбу, обитающую в данном водоеме. Самая распространенная игра - это когда средняя часть сторожка как бы играет, а колебания сходятся на нет к концу сторожка. При ловле на эту мормышку нужно иметь хорошие сторожки. Я применяю металлические из часовой пружины, которые, по моему мнению, являются лучшими. Они хорошо поддаются правке и настройке, ведь подготовка сторожка является одной из составляющих успеха. Можно иметь великое множество хороших мормышек и не достичь успеха в рыбалке, а имея хорошие сторожки и определенные навыки, успешно ловить даже на не очень хорошие мормышки. Ведь сторожок эта та деталь, без которой на рыбалке не обойтись. Он передает те колебания, который вы хотите дать, и если сторожок плохой, то и игра ваша будет желать лучшего, а от этого и вся рыбалка. Хорошо, если в рыбалке есть из чего выбирать. Но вернемся к мормышке. Лучше начать с "уралки" матового оттенка. Сочетание бус и бисера произвольное, ведь в процессе рыбалки их приходится очень часто менять. Как настраивать снасть, и в особенности сторожок, было описано раньше. Главное, чтобы колебания сторожка сходились на ноль к его кончику.


Вьюн

Cпининг
Лески
Блесны колеблющиеся
Девоны
Воблеры
Способы ловли
Английская удочка
Болонская удочка
Квивертип/Фидер
Штекер
Глухая остнастка
Матчевое удилище
Поплавочная снасть
Летняя мормышка
Донка
Кружки
Жерлица
Кораблик
Двуручный нахлыст
Мушки
Мормышка зимой
Ранне-весенняя проводка
Насадки и наживки
Описания рыб
Рыбы наших вод
Поймал приготовь
Вьюн

Многие удилыцики считают, что вьюн - существо мало подобное рыбьему облику. Однако это далеко не так. II хотя он внешне похож на змею (особенно на медянку), вьюн - рыба, живущая в довольно суровых и жестких условиях: болотах, глухих тинистых озерах и илистых протоках, в речных старицах и заболоченных затонах, в канавах и ямах, в мелких тихих речках и болотистых заводях, везде, где есть густой или жидковатый грунт. Как форель не может жить без чистой проточной воды, так немыслимо обитание вьюна без любимой его среды: грязи, тины, ила, в который он обычно и зарывается. Вьюн - небольшая рыбка из семейства вьюновых, длиной всего-навсего в 20-25 сантиметров. Продолговатое, чуть сжатое с боков, но почти круглое тело, желтовато-бурая спина, грязно-желтое, порой красноватое брюшко, по бокам темно-коричневые продольные пол-осы, которые оторочены мелкими черными пятнышками. Плавники коричневые, в черную крапинку, хвостовой плавник закруглен, как у налима. В общем, вьюн выглядит очень эффектно. На голове маленькие, с просяное зернышко, желтые глазки; рот большой, круглый. Чешуя и кожа - будто джинсовый костюм с пестрыми заплатками; есть у него и длинные свисающие усы: четыре усика на верхней губе, два - по углам рта, четыре - внизу. Но отрастил он их не ради моды: вьюну без усов никак нельзя. Зрение у этой рыбы неважное (да и многое ли увидишь в грязном иле?), и он, выискивая пищу, ограничивается в основном обонянием и осязанием. Тело гибкое, упругое. Очень мелкая чешуя покрыта густой липкой слизью, похожей на слизь линя, отчего чешуйки почти незаметны. В руках удержать невозможно: скользкий, извивается, как змея. Одним словом - вьюн, скоморох нарядный... Суровые условия обитания заставили вьюна приспособиться к окружающей среде и выживать в самых тяжелых ситуациях. Л.П.Сабанеев указывает, что вьюн встречается даже в пересыхающих болотах, где немыслимо существование какой-либо другой рыбы, в том числе и карася. Он также утверждает, что вьюн может прожить во влажной тине на дне высохших озер или под толстой коркой засохшей грязи в ямах и канавах. Стойко перенося зимние заморы, борясь с удушьем, вьюны могут перейти на "второе дыхание" и пережить даже карася. В научной литературе есть сведения: задний отдел кишечника вьюна может выполнять дыхательную функцию, заменив ему жабры. Вьюну достаточно найти отдушину, и он спасен. Поднявшись к поверхности и заглатывая ртом кислород, причем не из воды, а из атмосферного воздуха, вьюн пропускает его через кишечник, задняя треть которого сильно опутана кровеносными сосудами, где кислород и переходит в кровь. Глотая пузырьки воздуха и выпуская их через анальное отверстие, он легко переносит кислородную блокаду, но при этом издает звуки, похожие на писк. Спасаясь от зимнего замора, вьюны скапливаются в протоках между озерами, заползают в мелкие ручейки, не прикрытые льдом, и даже в такие узкие, которые и воробей может перешагнуть. По самым незначительным промоинам, извиваясь, переползают они и в более благоприятные водоемы. У Сабанеева есть описание случая, когда вьюны, не найдя выхода из замерного водоема, собрались в огромную стаю, поднялись к поверхности, "чтобы своим скоплением в несметную массу препятствовать замерзанию воды". Вот потому и слышен иногда из-под снега среди белого безмолвия немного странный многоголосый писк двоякодышащих. Этот характерный звук вьюны издают и летом, переползая из высыхающего болота в соседнее озеро. Пищит, вьюн и, будучи выхваченным, из воды на удочку или оказавшись зажатым в ладонях, за что и прилипло к нему в наших местах прозвище - "пискун". Пища вьюнов только животного происхождения: мелкие моллюски, личинки насекомых, рачки, водяные черви, мотыль. Эту рыбу ловят на донные и поплавочные удочки. Леска - сечением 0,15-0,25 миллиметра, крючки - от 3-го до 5-го номера. У вьюнов всегда хороший аппетит, они поналимьему глубоко заглатывают крючок с наживой. Хорошо ловятся на земляного и навозного червя, на любые другие "мясные блюда". Вьюн может заглотать, а вернее сказать - засосать пучок червей с более крупным крючком и более толстой леской, снаряженной на линя, крупного карася и карпа. Непременное условие при ловле - класть наживку на дно, нисколько не опасаясь, что она погрузится в жидкий ил и станет незаметной. Вьюн все равно ее разыщет. Копаясь в иле, добывая себе пищу, он все время проводит на дне. И только перед наступлением ненастья всплывает на поверхность, беспокойно плавает, хватая ртом воздух. По этому признаку рыболовы безошибочно определяют предстоящее изменение погоды в худшую сторону. Вьюны - своеобразные "живые барометры", и у некоторых удилыциков они есть в аквариумах, где вьюны хорошо приживаются, правда, содержать их нужно отдельно, так как в поисках корма они сильно мутят воду. В спортивной литературе по рыболовству есть утверждение, что вьюн - рыба ночная, днем зарывается в ил. Вопрос этот спорный, так как мне доводилось ловить вьюнов и среди бела дня. Из-за своей змееобразной формы вьюн не попадает в сети и бредни браконьеров, в промысловые орудия лова, и его много в пойменных озерах Дона, Воронежа, Хопера и других рек Черноземья. Обитает он и в заиленных участках мелких речушек. И хотя вьюн считается сорной рыбой, но мясо его нежное и вкусное, напоминает вкус мяса линя: оно без мелких костей, сочное, жирное, сладкое. Вьюн - отличный живец для ловли щук, крупных сомов и налимов. И не только потому, что на него отлично берут эти хищники. По выносливости вьюн непревзойденный терпеливец: находясь на крючке, может "пересидеть" даже карася, и если у него не повреждено горло, будет "гулять" на привязи более суток. Очень долго живут вьюны и в садке с мокрой травой или малым количеством воды, не требуя ее замены. Но так уж все устроено: наряду с хорошими достоинствами, всегда найдется что-либо, не дающее стопроцентного качества: вьюн сильный, скользкий, энергичный - его не только трудно насадить на крючок, но даже удержать в руках...


Воблер

Cпининг
Лески
Блесны колеблющиеся
Девоны
Воблеры
Способы ловли
Английская удочка
Болонская удочка
Квивертип/Фидер
Штекер
Глухая остнастка
Матчевое удилище
Поплавочная снасть
Летняя мормышка
Донка
Кружки
Жерлица
Кораблик
Двуручный нахлыст
Мушки
Мормышка зимой
Ранне-весенняя проводка
Насадки и наживки
Описания рыб
Рыбы наших вод
Поймал приготовь
"Воблерная" революция началась с появления в продаже приманок, выполненных из высокопрочного пластика. Одной из первых на нашем рынке появилась многофункциональная, мелко подрагивающая при проводке модель "Сrank", или, как ее еще называют спиннингисты, "пузатик". У деревянных воблеров доводка проводится вручную, со всеми вытекающими последствиями. Они не отличаются стабильной игрой, а с годами, по мере "разбухания" материала, годятся лишь для музейного просмотра. У деревянных воблеров понятие стандарта или эталона - вещь относительная. Несмотря на все уважение к "Яара1а" класс деревянных поверхностных воблеров - класс любительский. "Барахтаться" поверху они могут неплохо, приманивая при этом рыбу, охотящуюся в верхних слоях, но по мере удаления от поверхности воды теряют свою привлекательность (кстати, последние модели воблеров "Рараlа" изготавливает из пластика). Конструкция пластиковых воблеров позволяет использовать металлические шарики в качестве огрузки, баланса, а также для акустического оформления игры приманки. Звучание пластиковых воблеров от соударения шариков в воде сходно со звуком, который издает крупный окунь или судак при заглатывании мелкой рыбешки. Еще совсем недавно из-за большой парусности забросить воблер (10-15 г) на 40 м было очень непросто, а в ветреную погоду попросту невозможно, У большинства пластиковых воблеров, оснащенных системой дальнего заброса, во время заброса груз (магнитный шар) отрывается и перемещается в хвостовую часть, воблер летит не кувыркаясь, как кальмар, хвостом вперед (рис. 1). Например, "Мagnetic" плавающий (16 г) летит на 50 м, 28 г - на 60 м. С такими возможностями спокойно можно выходить не только на судака, но и на жереха. Да, пластиковые воблеры, особенно суспендинги, для больших глубин с наличием эффектов стоят немалых денег, и многие начинающие рыболовы (на воблер серьезно ловят не более 15% от количества всех спиннингистов) могут сказать, что это очень дорого. Их мучает один вопрос: "Есть ли смысл покупать дорогие воблеры?" Ответ простой: "Да, есть". Основные преимущества пластиковых воблеров с системой дальнего заброса и акустическим оформлением: - заглубляются и ловят рыбу на глубине до 8 м (глубина проводки достигается при минимальных габаритах тела); - оснащены системой дальнего заброса (магнитный эффект); - обладают звуковым эффектом, действительно привлекающим хищных рыб; - имеют ярко выраженную износостойкую окраску всех цветов и оттенков; - до конца срока службы не меняют своей игры.

Воблер - нетипичная приманка

Воблер - одна из самых сложных в управлении приманок, обладающая большим лобовым сопротивлением. Лобовое сопротивление - это важнейшая характеристика, определяющая возможность его применения при ловле той или иной рыбы в различных водоемах. Лобовое сопротивление есть у всех приманок, но наиболее ощутимо оно именно у лопастных воблеров с заглублением более трех метров. Естественно, категоричность в таком вопросе недопустима, а общего правила на все случаи жизни не существует. На практике происходит четкое разделение между ловлей в замкнутых, сравнительно небольших озерах и водохранилищах и ловлей в реках или крупных водоемах с большим перемещением водных масс в результате течения или сильного поверхностного волнения. Объяснение этому очень простое: течение или волнение воды гасит колебания, создаваемые игрой воблера. В крупных реках с сильным течением хищник чаще всего реагирует на приманку в тот момент, когда она активно перемещается (акустический сигнал максимальный) или "скребет" дно, создавая "облако" мути (такая проводка воблера - своего рода раздражитель для хищника, лишний раз напоминающий о присутствии жертвы). И совсем другое дело ловля хищника в небольших замкнутых водоемах. Здесь излишне скоростная проводка или резкое заглубление глубоконыряющего воблера с большой носовой лопастью, а следовательно, и с большим лобовым сопротивлением сравнимы с броском крупной (весом до 300-400 г) рыбы. Голодную щуку такая добыча может заинтересовать - судака и окуня практически никогда. Более того, мелкий судак (до 1,5 кг) боится резко ныряющего воблера и удирает от него наутек. Такое движение лопастной приманки никак не соответствует волнению воды, создаваемому прогонистой рыбешкой, - основным кормом хищника. Сомневающимся рыболовам следует обратить внимание на то, что даже приличные спиннинги с тестами 5-21 г, 5-25 г вибрируют при проводке крупного воблера, особенно при его заглублении, примерно так же, как при вываживании полукилограммового экземпляра того же судака. Поэтому, если в замкнутом водоеме воблер с заглублением 3-4 м резко опустить в стаю колючих, они, независимо от своих размеров, в лучшем случае временно отойдут от приманки на некоторое расстояние, в худшем - стремительно покинут место ловли. На мели бегство сопровождается резким шумовым эффектом. На глубине, если воблер заглублялся прямо "на голову" судаку, уход стаи остается для спиннингиста незаметным (заметным становится только отсутствие поклевок). Окуня напугать маневрами крупного воблера невозможно, но и заставить его клюнуть на габаритные приманки проблематично. Постоянный корм среднего окуня верхоплавка и сеголеток карповых рыб, в рацион крупного (примерно от 500-600 г) входят мелкие рыбы (окунь, карась, ерш, уклейка), создающий при перемещении вокруг себя особые импульсы, Да и узкое горло полосатого (в этом компоненте он уступает даже судаку) не позволяет заглотать крупную приманку. Окунь чаще всего реагирует на игру мелко дрожащих воблеров типа "Сrank" длиной 5-7 см, весом до 8 г, в большей степени напоминающих его повседневный. Вообще,чтобы успешно ловить рыб семейства окуневых на воблеры в водоемах без течения, приходится использовать очень деликатную снасть, применять "неудобные" для заброса малогабаритные легкие, а потому сильно парусящие воблеры, редко оснащаемые магнитной системой для дальнего заброса. Установка дополнительного груза на леске перед приманкой или на переднем тройнике недопустима - у них сразу пропадает игра. Эти выводы были сделаны на основании многолетней ловли рыбы в водохранилищах; Подмосковья - Истринском, Рузском, Озернинском и реках Оке} Волге, Ахтубе. Данные неоднократно проверялись. Конечно же они могут быть дополнены и уточнены, но отвергать их я бы не советовал.


Воблер

Cпининг
Лески
Блесны колеблющиеся
Девоны
Воблеры
Способы ловли
Английская удочка
Болонская удочка
Квивертип/Фидер
Штекер
Глухая остнастка
Матчевое удилище
Поплавочная снасть
Летняя мормышка
Донка
Кружки
Жерлица
Кораблик
Двуручный нахлыст
Мушки
Мормышка зимой
Ранне-весенняя проводка
Насадки и наживки
Описания рыб
Рыбы наших вод
Поймал приготовь

Классификация воблеров

Все воблеры условно можно разделить по двум основным параметрам; а) по удельному весу: - плавающие; - обладающие нейтральной, или, как иногда говорят, нулевой плавучести (суспендинги); - медленнотонущие (за единицу времени погружаются на определенную глубину, как правило, не превышающую 0,3 м/сек.); б) по возможности заглубления (заныривания): - поверхностные (Попперы); - слабозаглубляющиеся (до 1,5 м); - для ловяи всредних слоях (да.3,5 м); - глубоконыряющие (от 4,5до 9 м). Основные параметры классификации рассмотрим более подробно. Если с плавающими воблерами вопросов не возникает, то с суспендингами и медленнотонущими не так все просто. Многие неискушенные спиннингисты считают,что суспендинги могут зависать на любой глубине необходимой рыболову, -это заблуждение. В зависимости от объема и удельного веса выталкивающая сила действует на воблёры по-разному. Большинство узкотелых дешевых (в плане цены) моделей суспендингов с короткой лопастью (длина которых редко превышает 5^7 см, вес 10-12 г) способно погружаться максимум на 1,5-3,5 м. Точные данные указаны на вкладыше упаковки воблера. Подобные слабозаглубляющиеся модели составляют абсолютное большинство, и лишь, небольшая часть суспендеров способна зависать на глубинах, превышающих 5 м. Естественно, суспендинги это одни из самых дорогих моделей на рыболовном рынке, хотя уловистость суспендингов и плавающих воблеров примерно одинакова. Активный хищник во всех случаях охотнее реагирует на воблеры момент всплытия, на этом основано множество приемов ловли. А вот капризный хищник, особенно когда он держится в определенном горизонте (стратификация воды, концентрация легкодоступного корма), быстрее среагирует на воблер с нулевой плавучестью, длительное время находящийся возле его носа. Поэтому, выручит дорогостоящая приманка рыболова или нет, зависит от конкретной ситуации. Как правило, глубоконыряющие суспендцнги - весьма габаритные и объемные приманки, с мощной лопастью, что резко отличает их от узкотелых собратьев, способных зависать на небольших глубинах.
Медленнотонущие воблеры
К недостаткам следует отнести то, что воблер очень долго доходит до нужного горизонта проводки, а при вынужденной посадке на грунт остается там навсегда (исключение составляют безлопастные воблеры серии "Ratlin" фирмы "Rapala" и их прототипы других фирм, появившиеся гораздо позднее и выполненные, в отдельных случаях, один к одному). ЕСЛИ в замкнутых водоемах к ловле на тонущие воблеры можно приспособиться, то на течении ловить ими практически ;невозможно - нахождение воблера во время погружения и сноса слабо контролируется рыболовом. Характерный пример - воблеры серии "Сountdown", "Sinking" той же фирмы "Rapala". Да и глубина максимального погружения приманок данной конструкции реально ограничивается 6г 8 м, но если "Ratlin" успешно ловит щуку, то кого ловит "Сountdown" - неизвестно. Следует отметить, что при прохождении последних метров временной интервал погружения заметно увеличивается, что еще больше усложняет ловлю. Практика ловли в реках показывает, что медленнотонущие воблеры - это своего рода динозавры воблерного цеха, которые обречены на медленное вымирание, потому что за редким исключением их применение оправданно только в замкнутых водоемах на глубинах, редко превышающих 6м.
Окачестве
У воблеров, изготавливаемых вручную из разных пород дерева, брак встречается не так уж и редко. Другое дело, что непросвещенный рыболов может не сразу сообразить, почему такая нарядная и дорогая приманка не интересует хищника. Незначительные дефекты устраняются самостоятельно. Так, "уходы" воблера при проводке в одну из сторон устраняются загибом или выпрямлением носового колечка, к которому привязывается леска. Но обычно воблеры имеют скрытый дефект, устранить который невозможно. Поэтому после 2-3 рыбалок они "оседают" в коробках и больше оттуда не достаются. Наиболее характерный дефект деревянного воблера - разбалансировка - на практике выражается в следующем: - воблер недостаточно раскачивается при движении вдоль своей оси, чаще в горизонтальной плоскости; -- приманка неустойчиво держится на поверхности воды" имеет слабовыраженный крен в одну из сторон; что препятствует игре. При движении такой воблер мало интересует рыбу; - при движении воблер обладает повышенной вибрацией, или, как говорят "профи", трясет головой. Подобный дефект чаще всего наблюдается у дешевых ("левых") моделей и вызван смещением или отклонением угла лопасти от оригинала (эталона).


Воблер

Cпининг
Лески
Блесны колеблющиеся
Девоны
Воблеры
Способы ловли
Английская удочка
Болонская удочка
Квивертип/Фидер
Штекер
Глухая остнастка
Матчевое удилище
Поплавочная снасть
Летняя мормышка
Донка
Кружки
Жерлица
Кораблик
Двуручный нахлыст
Мушки
Мормышка зимой
Ранне-весенняя проводка
Насадки и наживки
Описания рыб
Рыбы наших вод
Поймал приготовь
Об уловистости
Главным и единственным критерием пригодности воблера является его уловистость. Она, в свою очередь, определяется только его игрой и привлекательностью (форма, габариты, цвет) для конкретного вида хищной рыбы. Хороший воблер - это отлаженная система, в которой все составные части должны работать, как часы. Отдельно взятые составляющие (вес, размер, цвет, номер и количество тройников) имеют второстепенное значение. Например, воблер, выполненный из твёрдых пород древесины с большим удельным весом, будет ничуть не хуже, чем многократно огруженный из бальсы. Весь вопрос в том, для какой цели приманка была изготовлена, на кого рассчитана и какова область ее применения. Можно с полной уверенностью сказать, что самые прочные воблеры выполнены из пластика путем склеивания двух половинок. Вполне естественно, что, отдав за воблер приличные деньги, хочется перестраховаться и как минимум поставить перед ним поводок. К сожалению, если плавающий слабозаглубляющийся воблер продается без поводка, то он ему противопоказан. Я знаю точно, что при установке поводка на слабозаглубляющийся воблер его уловистость падает на 30-40% (это утверждение справедливо в случае ловли на воблеры с заглублением до 2,5 М). В момент жора что-то поймать удастся, а при слабом клеве на это рассчитывать нельзя. При использований глубоконыряющих моделей весом от 15 г мягкий металлический поводок на игру воблера серьезного влияния не оказывает. Для плавающих, слабозаглубляющихся моделей воблера лучший способ привязывания к леске - рапполовский фирменный узел-петля, для ныряющих моделей с заводным кольцом или карабином-застежкой на лопасти критерий привязывания один: узел не должен скользить в месте соприкосновения с кольцом или карабином.
Игра приманки
Давно известно, что раненая или больная рыбка распространяет в воде особые импульсы и звуки, улавливаемые хищником. Вода, обладающая большой плотностью, своего рода микрофон, усиливающий неестественное движение рыбы. Например, пескарь не кричит, как раненый заяц, но в воде его слышно более отчетливо, чем зверя в лесу. Воблер практически (во всех случаях имитирует движение рыбки или иного живого существа (лягушка, мышь, тритон). Игра воблера в потоке воды (во время сплава) не должна вызывать у хищника сомнения в подлинности имитируемой им рыбешки. При малейшем сбое в игре приманки хищник полностью утрачивает к ней интерес.
Цвет приманки
Шестьдесят процентов воблеров при ловле в прозрачной воде, температура которой меньше 14'С, должны соответствовать цвету основной добычи хищника. Остальные 40% составляют воблеры самых разнообразных окрасок, в том числе высококонтрастных фантазийных. В чистой воде внешнее сходство с имитируемой рыбкой должно быть полным. В качестве примера можно привести простое сравнение: чучело выглядит натурально метров с пятидесяти, вблизи обман сразу распознается.


Воблер техника ловли

Cпининг
Лески
Блесны колеблющиеся
Девоны
Воблеры
Способы ловли
Английская удочка
Болонская удочка
Квивертип/Фидер
Штекер
Глухая остнастка
Матчевое удилище
Поплавочная снасть
Летняя мормышка
Донка
Кружки
Жерлица
Кораблик
Двуручный нахлыст
Мушки
Мормышка зимой
Ранне-весенняя проводка
Насадки и наживки
Описания рыб
Рыбы наших вод
Поймал приготовь

Тактика ловли во время "боя", или в погоне за "крупняком"

Многие спиннингисты считают, что ловля хищника во время охоты на поверхности - это отдельный способ ловли, приносящий стабильный успех в рыбалке, Конечно, это перебор, но ловля на "бой" действительно ни с чем не сравнима. Существует особая тактика ловли крупного судака, смысл которой заключается в следующем: рыболов, ориентируясь на место "боя", не забрасывает приманку "в гущу событий", то есть туда, где происходит основная трапеза хищников. Дело в том, что охота мелких сородичей действует на "крупняка" возбуждающе (наверное, как квок на сома) и он обязательно подходит. Давно замечено, что, если на поверхности идет "бой" мелкого судака, крупный находится где-то рядом, но себя не обнаруживает классический пример: мелкий хищник выходит на мель и пожирает уклейку прямо у уреза воды, а крупный хватает ее на глубине рядом с бровкой.

Конкретные приемы ловли.

1. Если "бой" проходит у поверхности, но не на самой мели, есть смысл попробовать перебросить интересующее место и провести приманку под ним на достаточной глубине, а иногда и прямо у дна. Но невольно возникает вопрос: как это сделать, учитывая тот факт, что максимальный заброс обычного воблера даже при слабом ветре - 25-35 м? В этом случае как раз и необходим воблер с системой дальнего заброса как на фото. Если место "боя" перекинуть невозможно, воблер заглубляют очень плавно и ни в коем случае не в эпицентре "боя". Если не выполнить это условие, судачья стая обязательно уйдет.
2. Если судак устраивает трапезу на небольшой глубине или пря-мо на мели, то, ориентируясь на место поверхностной охоты, приманку забрасывают в 50-100 м от него и всегда в сторону глубины, где предположительно должна находиться крупная рыба.
воблер JACKALL Smash minnow 100sp

Ловля в реках выбор места.

При ловле на воблер в реках в первую очередь следует ориентироваться на скорость течения, участки с обратным движением воды на границах водораздела, просто на отбойную струю за перекатом. Почти во всех случаях место, выбранное для ловли, будет находиться за островом, дамбой, мысом, до и после переката, за затопленным земляным валом, расположенным поперек течения. На каждой реке у рыболова есть свои излюбленные места ловли, где судак держится постоянно. На Оке судака на воблер успешно ловят в закоряженных протоках, или, как говорят местные жители, в "проездах", расположенных в стороне от основного русла реки. Выбор относительно спокойных участков реки объясняется тем, что рыболов в таких местах использует привычную для него снасть - удилищестестами4-16; 5-21; 5-25 и даже 7-30 с чутким кончиком желательно сложного строя, позволяющее забрасывать воблер на расстояние 25-50 м и уверенно проводить его поперек, а самое главное - против течения, четко регистрируя при этом поклевки хищника.

Тактика ловли с лодки.

Выбрав перспективное место, например углубление в протоке, рыболов бросает якорь метрах в двадцати от интересующей его точки и первыми забросами облавливает вход в яму, яму и выход из нее (рис. 2). Если дно покрыто редким коряжником, о местах расположения которого рыболов знает, то касание лопастью грунта должно быть точечным, после чего воблер должен уходить в верхние слои (0,5-1 м от дна). Если участок ловли чистый (явление довольно редкое), то воблер ведут ступенчатой проводкой на достаточно большом участке, заставляя его "клевать носом" за счет подмотки лески. При такой игре за приманкой образуется "дорожка" мути, привлекающая внимание хищной рыбы. При наличии ограниченного пространства между корягами подъем и приземление воблера осуществляют только подъемом и опусканием спиннинга на угол 35-40'. В закоряженном месте вполне допустимо коснуться лопастью дна в одной точке от 3 до 10 раз, леска при этом не подматывается, воблер ныряет и всплывает только эа счет изменения угла наклона спиннинга. В качестве подготовки к ловле в закоряженных местах отдельные рыболовы заранее выбирают участки, а точнее узкие "дорожки", для проводки воблера. Иногда подобные места больше напоминают "просеки" в сосновом бору. В конце таких воблерных "трасс" часто устанавливают протопленные "буйки-шпионы", которые, несмотря на всю таинственность операции по их установке, с завидным постоянством исчезают в руках любопытных дилетантов. Забросив воблер на необходимое расстояние (при недобросе пускают плавом), его заставляют нырнуть и коснуться "носом" грунта, после чего в разных местах повторяют прием еще несколько раз. В том случае, когда при нескольких донных проводках поклевок не последовало, приманку проводят в толще воды, периодически притормаживая воблер в наиболее перспективных местах, вплоть до полного прекращения подмотки лески. Лишь после того как воблер прошел по одному маршруту (в данном случае вход в яму) не менее 5-7 раз (расстояние от лодки 30-40 м), его отпускают на 40-60 м. Обловив этот участок реки, рыболов приступает к облавливанию выхода из ямы. Воблер пускают плавом на максимальное расстояние от лодки (60-100 м), периодически притормаживая его и заставляя играть в нужных точках. Амплитуда перемещения воблера в горизонтальной плоскости зависит от силы и направления течения и может быть от 1 до 5 м. Следует отметить, что воблеры, рассчитанные на ловлю в сред-них слоях воды, на течении при использовании тонкой "плетенки" способны дополнительно заглубиться на 0,5-1 м сверх расчетной величины, не теряя при этом привлекательности в игре. В стоячей воде при заныривании воблера на глубину, для него не рассчитанную, он полностью теряет свою игру, а следовательно, и привлекательность.

Тактика ловли с берега.

Не открою Америки, сказав, что вести поиск рыбы с берега го-раздо сложнее, чем с лодки, поскольку сектор облова невелик, а управлять приманкой и контролировать ее при дальнем отпуске нелегко. Поэтому для успешной проводки и увеличения сектора облова предпочтительней ловить с берегового выступа, косы, мыса или острова. Но в любом случае осуществить донную проводку с берега с учетом сноса воблера, если хищник "стоит" на глубине, проблематично. Поймать судака, находящегося в яме, будет непросто, даже если вы забросите воблер выше по течению и заглубите точно в заданном месте. Из-за сильного сноса воблера во время всплытия контакт приманки с грунтом, а следовательно, и с судаком недостаточен для того, чтобы капризный, сытый хищник среагировал на игру воблера. Если хищник активен, то с берега его можно ловить и со дна. На Оке для этой цели лучше всего подходят прогонистые воблеры с глубиной погружения не менее 3-5 м. По-рядок заброса воблера при облавливании перспективных мест показан на рис. 3.

Тактика и техника ловли ночью.

В отличие от светлого времени суток, когда судака ловят в основном на входе - выходе из ям или на глубинных бровках, ночью поиск "колючего" ведется преимущественно с берега. Судак, охотящийся на мели, меньше боится спиннингиста, приближающегося к нему с берега по течению, чем из глубины на лодке. С лодки забросить воблер точно к урезу воды бывает трудно (таких забросов не-обходимо сделать большое количество). Если учесть, что уреза воды с лодки не видно, а берег местами густо зарос растительностью, то каждый заброс грозит потерей воблера. Спиннингист, спускаясь по течению реки (днем это происходит с точностью до наоборот), облавливает прибрежную зону веерными забросами, первый из которых всегда выполняется против течения, а при выполнении последних воблер пускают плавом, стравливая за один раз по 3-6 м лески, после чего всегда следует пауза. Стравив 40-60 м лески, рыболов постепенно подматывает воблер, ожидая поклевки вплоть до расстояния 2-3 м от себя. Очень часто поклевка происходит только в одной точке, а остальная часть проплыва воблера проходит вхолостую. Поэтому постарайтесь не потерять место, где произошла хватка, чтобы последующие забросы были болев эффективны. Подобные приемы ловли целесообразно применять не только в тех местах, где хищник ловился неоднократно, но и во время поиска рыбы на новом перспективном месте. Ночью нередки случаи, когда рыблов, потеряв ориентацию, может распугать рыбу, поэтому, чтобы уверенно себя чувствовать, перспективные места надо искать днем. Когда "бой" судака проходит на поверхности, задача рыболова заключается в том, чтобы бесшумно подойти к месту охоты и, не доходя до кромки воды, попробовать перекинуть место "боя" хищника.

Техника ловли ночью
1. Спиннингист должен обеспечить очень медленную проводку воблера, при которой он, не зарываясь и не отклоняясь от горизонтальной оси, плавно скользит либо в толще воды, либо по поверхности. Во время ночной ловли рыболов может нервничать из-за отсутствия клева, но его проводка должна оставаться спокойной и уверенной.
2. Если охота проходит на поверхности воды, применяются поверхностные безлопастные воблеры, но с одним ограничением: они не должны издавать булькающих звуков при перемещении.
В остальных случаях используются воблеры удлиненной формы, которые не совершают резких движений при проводке. 3. Плетенка для ночной ловли не годится, поскольку в непредвиденной ситуации распутать ее невозможно.
4. Выполнив заброс поперек реки и закрыв дужку лесоукладывателя, подмотку лески можно начинать только тогда, когда она натянется течением. Если после заброса не выдержать паузу, на шпуле может образоваться петля, которая при слёдующем забросе приведет к "бороде".
5. Первые два оборота катушки, необходимые для заглубления воблера, выполняются достаточно резко, после этого подмотка не нужна, так как воблер играет сам.
6. Если воблер цепляется за камни при ловле на перекате, то дергать изо всех сил - значит оборвать леску. Чтобы приманку снесло течёнием, необходимо ослабить леску.


Воблер на щуку

Cпининг
Лески
Блесны колеблющиеся
Девоны
Воблеры
Способы ловли
Английская удочка
Болонская удочка
Квивертип/Фидер
Штекер
Глухая остнастка
Матчевое удилище
Поплавочная снасть
Летняя мормышка
Донка
Кружки
Жерлица
Кораблик
Двуручный нахлыст
Мушки
Мормышка зимой
Ранне-весенняя проводка
Насадки и наживки
Описания рыб
Рыбы наших вод
Поймал приготовь

Ловля щуки

Введение
Несмотря на то что воблеров щука практически не боится, на крупные глубоконыряющие модели, когда они бессмысленно носятся в толще воды, а тем более с ускорением заходят против течения, она соблазняется редко. Воблеры при такой проводке имитируют крупных активных рыб, за которыми редко гоняется даже голодный хищник. "Зубастая" почти всегда предпочитает активную игру воблера, но на небольших скоростях. Щуку рациональнее ловить на плавающие воблеры с глубиной погружения до 2,5 м, Естественно, щук ловят на воблеры с нулевой плавучестью (суспендинги) и на тонущие модели. Но плавно всплывающим перед ней приманкам щука отдает явное предпочтение, поэтому в дальнейшем рассматривается ловля на плавающие приманки как наиболее добычливая и рациональная.
О цвете приманки
Хотя щука обладает хорошим зрением и порой обращает внимание на мельчайшие нюансы расцветок, главное для любой приманки - ее игра, и воблер в этом случае только подтверждает общее правило. Раскраска приманки и щучий аппетит не всегда находятся в прямой зависимости. Тем не менее можно выделить три основных момента в раскраске приманки: - на мелководье щука реагирует иногда на минимальное изменение в окраске приманки. Жадно берет, например, на светло-серый воблер, наиболее точно копирующий окраску плотвы, хуже на серебристо-зеленый и серебристо-голубой и почти не берет на приманки других цветов, фантазийные или окраски под других рыб. В какой-то момент "пятнистая" отдает предпочтение воблерам, окрашенным под окуня. Подобные тонкости в расцветке объяснимы тем, что щука в определенные периоды привязана к одному виду корма, который достается легче и отвечает ее кулинарным пристрастиям в момент ловли; - во время жора на любой глубине/при слабом клеве на глуби- не более 4 м, в мутной воде, ночью щука на цвет воблера внимания не обращает - только на игру; - в водоемах с темной водой (большей частью в торфяниках) основной корм щуки, как и сама "зубастая", почти черного цвета, поэтому на приманки другой окраски хищница не реагирует. Причем иногда наблюдаются некоторые парадоксы. Так, в отдельных озерах Мещерского края щука охотно берет на светлые блесны (лепесток белый и желтый), но отказывается брать на светлые воблеры, предпочитая объемные приманки только темных тонов; - в середине лета щука активно реагирует только на высококонтрастные воблеры фантазийных расцветок, Я, как и многие постоянно экспериментирующие рыболовы, увлекался раскрашиванием приманок, в том числе воблеров, фосфором. Давно известно, что фосфор небезопасен для здоровья человека, но так как в последние годы появились светоносители на другой основе, мой опыт будет небезинтересен любознательным спиннингистам. Основные рекомендации по нанесению светоносителя можно сформулировать следующим образом: - на приманку, полностью, покрытую светоносителем рыба не берет ни при каких обстоятельствах и условиях ловли; - при нанесении светоносителя на лопасть и головную часть воблера рыба берет только на рассвете и закате, но берет очень жадно; - при нанесении светоноситвля на крючки - эффект практически нулевой; - при нанесении светоносителя на голову и хвост заметного эффекта не наблюдалось; - из десятков испробованных вариантов (светоноситель наносился в виде поперечных полос (зебра), продольных, точечно по всему телу, точками на голове и хвосте и т.д.) лучшими оказались только два: светящаяся точка на голове воблера и тонкая продольная полоска (лучше прерывистая), нанесенная вдоль хребта.
Приемы ловли
После падения на поверхность воды воблер довольно резко заглубляется и равномерно подматывается к лодке или берегу. С наилучшей стороны при ловле щук проявили себя бананообразные воблеры "Nils Master" или приманки, аналогичные им по игре. Эти воблеры, в отличие от большинства моделей "Рapala", при подмотке лески не только слабо раскачиваются вдоль оси, но и активно двигаются, совершая дополнительные ходы в разные стороны на фото.

Щука почти всегда реагирует на тихоходные воблеры типа "Сrank", мелко подрагивающие или даже "клюющие" носом при проводке, а также на составные воблеры. В отдельных случаях щука практически отказывается атаковать приманку, не обладающую шумовым эффектом. Очевидно, шумовой эффект по привлекательности не уступает колебаниям, возникающим при проводке приманки. Воблерами-погремушками полезно начинать ловлю на глубине, в ситуации, когда рыболовам доподлинно известны места стоянок и то, что хищник сыт, поэтому соблазнить его одной лишь игрой приманки будет крайне сложно. В перспективном месте иногда бывает полезно выполнить два, а то и три десятка забросов, чтобы спровоцировать сытую хищницу к атаке воблера. Почти во всех случаях умелой, неторопливой, с некоторыми паузами и ускорениями проводки щука не выдерживает и хватает приманку. В случае, когда щука берет только на мелкие вращающиеся блесны (такое с ней случается довольно часто), первоначальный этап ловли, можно сказать, что и подготовительный, все равно следует начинать с крупного воблера-погремушки. Сытая щука при неблагоприятных погодных условиях (резкий перепад давления, давление более 745 миллиметров ртутного столба, сильный северо-восточный ветер) реагирует только на активное перемещение плавающего воблера на ограниченном участке в горизонтальной и вертикальной плоскостях. Рыболов экспериментально подбирает интересующие рыбу ритм, амплитуду и траекторию движения воблера. Приманка должна двигаться, имитируя улепетывающую от погони рыбку, у которой уже нет шансов к спасению. Управление воблером можно искусственно разделить на три основных приема: - после заброса, резко заглубив плавающий воблер, его как бы начинают раскачивать спиннингом в горизонтальной плоскости вправо,влево и наоборот; - если шараханье или размашистая игра воблера в горизонтальной плоскости ни к чему не привела, меняют движение приманки в вертикальной плоскости смотри рисунок.

Поднимая спиннинг вверх, воблер заставляют "клюнуть" носом, после чего прекращают подмотку, заставляя приманку всплыть; - совмещают первый и второй приемы ловли с периодическим подергиванием приманки спиннингом. Приманки весом от 10 г с глубиной погружения до 2,5 м после резкого заглубления откликаются на умеренные движения удилища во время подмотки лески, привлекая при этом хищника. При проводке слабозaглубляющихся воблеров типа "Original" фирмы "Rapala" следует подобрать такую скорость, при которой при-манка имитирует больную рыбку. Воблер играет только в силу заложенных в его конструкцию параметров. Ускорение или замедление темпа допустимо, но при слишком резких рывках воблер перестает двигаться естественно и начинает накреняться в одну из сторон, следовательно, теряет свою привлекательность для хищника. Длительное прекращение подмотки слабозаглубляющихся воблеров допускается лишь на быстром течении, чаще при прохождении перекатов. У слабозаглубляющихся воблеров нельзя постоянно менять горизонт или уровень проводки (слабые или больные рыбки так не перемещаются никогда). Заглублять или поднимать приманку можно только после прохождения воблера в одной плоскости не менее 1-1,5 м. При вялом клеве щука в большей степени реагирует на размашистую игру приманки в горизонтальной плоскости, нежели в вертикалыной. Если ловля ведется на слабозаглубляющийся воблер с глубиной погружения до 2 м, дополнительные движения спиннингом в горизонтальной плоскости необходимы. По-другому заставить играть, а точнее вилять, воблер в горизонтальной плоскости практически невозможно. Допустим поиск хищника приманками с глубиной погружения до 2,5 м, имитирующими более солидных рыбок, и с резким перемещением на разных глубинах. На глубинах до 3-5 м щуке из укрытия проще броситься за мелочевкой вверх. Этому способствует строение тела и расположение глаз щуки, прекрасно различающих добычу на поверхности воды. Да и выталкивающая сила в этом случае на стороне хищницы. Поэтому на участке с глубиной от 1 до 3 м наиболее эффективна проводка в верхних слоях воды с периодическим выходом приманки на поверхность, Для этой цели лучше всего подходят модели воблеров с глубиной погружения до 1 м, обладающие шумовым эффектом, создаваемым за счет перемещения в теле приманки металлических шариков. Все, на что способны такие воблеры, - перемещаться вверх-вниз. Подобная игра достигается равномерными подергиваниями удилища без подмотки лески или несколькими оборотами катушки. Главное, задать приманке необходимый темп, ритм и амплитуду передвижения. На одном водоеме в течение суток щука реагирует на различную интенсивность перемещения приманки: от скоростной длительной проводки до единичного, вялого шевеления на поверхности. Щуку также привлекает перемещение воблеров-"попперов", у которых игра приманки состоит только из барахтанья на поверхности воды, сопровождаемого разного рода булькающими звуками cмотри рисунок.

При ловле слабозаглубляющимися воблерами рыболов старается провести его вдоль гребней водорослей, периодически прекращая подмотку лески и позволяя ему плавно всплывать в интересующем месте. Щука может атаковать воблер, когда тот уже находится на поверхности воды, поэтому незначительную паузу после всплытия приманки выдерживают постоянно.
Воблером со дна водоема
Одним из самых эффективных приемов ловли воблером - это ступенчатая проводка по дну или вблизи дна водоема. Воблер резко заглубляют, заставляя его нырнуть и по крутой дуге идти ко дну, Когда он достигнет дна, вращение катушки прекращают на несколько секунд - рыбка начинает всплывать. Далее катушку снова приводят в действие, и приманка ныряет, касаясь носовой частью дна. В отдельных случаях воблер заставляют нырять, только подмяв спининг вверх, Воблер можно вести ступенчато и на значительном удалении от дна. В принципе, ловить щуку на глубине более 4 м - это своего рода перебор. Щука почти всегда "стоит" на выходе из ям, на бровках, граничащих с глубиной, но только не в самих ямах. "Пятнистая" держится в своих излюбленных местах: протоках, береговой зоне, в заросших заливах. Чаще всего она находится на глубине от 1 до 5 м, в коридорах между зарослями травы или прямо над зарослями в местах, где глубинные воблеры не нужны. Но даже на глубине хищница держится в полводы и редко у самого дна,позтому ловить ее на специальные глубоконыряющие воблеры совсем не обязательно. Сытая глубинная щука, если ее стоянка находится на 6-7 м, скорее среагирует на приманку, находящуюся над ней в 1,5-3м чем на непонятно откуда взявшуюся у нее под носом. Любители половить "зубастую" на предельных плубинах утяжеляют передний тройник воблера, накатывая на него полоску свинца определенного веса. Вес груза определяется экспериментальным путем, и, хотя утяжеленный таким образом воблер теряет часть своих эксклюзивных качеств в игре, он все-таки добирается до заветных глубин, где, как кажется рыболову, должна стоять щука. Речная "барракуда", в отличие от судака, не обращает внимания на некоторую неуклюжесть приманки, и если она действительно находится там, где ее ищут, хватка обеспечена. Хитрость подобной операции заключается в том, что утяжеляются воблеры с глубиной погружения более 3,5 м. Для хищника они остаются привлекательными даже после дополнительной огрузки. Слабозаглубляющиеся воблеры при дополнительной огрузке полностью теряют свою игру и интересуют рыбу только в период жора. Другой, еще менее эффективный способ заглубить воблер - повесить перед ним груз на расстоянии не менее 400-500 мм. Если у щуки жор, подобная оснастка ее устраивает, а если нет - клюет на нее она довольно редко. Как уже говорилось, щука, в отличие от многих хищных рыб, не боится воблера. Более того, она испытывает нему интерес, при выполнении последним любых сложных пируэтов, независимо от его размера, расцветки (даже самой "фантазийной") и лобового сопротивления приманки. В отдельных малопосещаемых водоемах щука хорошо ловится на объемные приманки типа "Флатфиш" (пик популярности которых пришелся на 70-80-е годы). Подобные приманки в силу конструкционных особенностей рассчитаны на активные, иногда непредсказуемые перемещения, больше напоминающие прыжки или скачки в сторону. Перед ловлей рыбы целесообразно провести подобную приманку вблизи от берега или лодки и в зависимости от активности игры выбрать скорость подмотки лески. Как правило, приманки подобной конструкции - относительные тихоходы. Их метание при быстрой подмотке не привлекает хищника. "Пятнистая", обладая прекрасным аппетитом, может среагировать и атаковать воблер любого типа на разной глубине, но приманки бананообразной формы вне конкуренции. И все же в отдельных случаях, для того чтобы соблазнить сытого и капризного исполина, выманить его к поверхности и заставить атаковать приманку на крупный 15-20-сантиметровый воблёр типа "МAGNUM Floating", в буквальном смысле наматываются кишки от ранее пойманной рыбы, лучше язя или жереха. Только в этом случае воблер становится интересным для хищника. Слабозаглубляющиеcя воблеры полностью раскрывают свои возможности, только когда привязаны к леске соответствующим образом.


Воблер

Cпининг
Лески
Блесны колеблющиеся
Девоны
Воблеры
Способы ловли
Английская удочка
Болонская удочка
Квивертип/Фидер
Штекер
Глухая остнастка
Матчевое удилище
Поплавочная снасть
Летняя мормышка
Донка
Кружки
Жерлица
Кораблик
Двуручный нахлыст
Мушки
Мормышка зимой
Ранне-весенняя проводка
Насадки и наживки
Описания рыб
Рыбы наших вод
Поймал приготовь

Ловля жереха

Ловля спиннингом
Отличительная черта ловли спиннингом на воблер - это точная подача приманки в характерные места стоянок жереха (особенно у обрывистых берегов с нависшими деревьями и т.д.) и возможность облавливать место в течение длительного времени. На подобных местах, при незнании водоема, рыболов делает наиболее дальний заброс (с учетом маскировки), примерно под углом 90', и ведет воблер уступами на дальних проплывах по отношению к берегу, а в конце проводки медленно подтягивает его, с остановками, имитируя движение ослабленной рыбки, преодолевающей течение реки. После уточнения мест-стоянок лучше выбрать более правильную тактику. Первым забросом (средней дальности) облавливают на сносе расположенную поблизости стоянку рыбы, вторым (дальним забросом) облавливают места стоянок средней дальности от рыболова, а третьим (если нужно) и четвертым облавливают дальние места стоянки, сплавляя воблер за пределы видимости, Причем важно помнить о том, что равномерное ведение приманки против течения больше настораживает рыбу, чем вызывает интерес и хватку,
На дорожку
В периоды бесклевья дорожка с воблером - единственно уловистый способ ловли. На больших водоемах дорожкой находят место жировки или стоянки хищника, а потом (при необходимости) переходят на более скоростные способы ловли. Рассматривая ловлю жереха, остановимся лишь на дорожении с дальним отпуском приманки. Для ловли понадобятся плавающие воблеры длиной от 5 до 15 см светло-серебристых тонов, в точности имитирующие основной корм хищника. Жерех обитает в больших и малых реках, озерах, водохранилищах, поэтому каждый водоем требует своего подхода к тактике и технике ведения приманки. Различают два типа дорожения: на стайный "бой" и на отдельно охотящихся рыб, которые ничем себя не выдают, или, иначе говоря, ловятся попутно. В первом случае приманку ведут через "котел" жирующей стаи либо просто методично облавливают участок за участком вдоль берега, рассчитывая обмануть одиночного жереха. Прохождение лодки через "котел", конечно, пугает жереха. "Бой" в месте прохождения лодки временно прекращается, обычно смещаясь в сторону. В отдельных случаях жерех остается на месте, но на приманку не реагирует. И все же данный прием ловли оказывается эффективным потому, что малек не уходит с занимаемого места, так как лодка его не пугает, а жерех, увлеченный добычей корма, быстро забывает о ее прохождении. Воблер, буксируемый лодкой через "котел", на леске длиной около 100 м воспринимается жерехом как одиночная, отбившаяся от стаи рыбка. Осенью бывают периоды, когда большинство хищников относятся к пище равнодушно, а вот жерех время от времени обходит свои владения, его-то и можно соблазнить плавающим воблером. Дорожка выручает в тех случаях, когда другими способами провести приманку в нужном месте и завести в "котел" невозможно. Осенью жерех держится под крутым берегом, где поверхность воды густо усыпана упавшими листьями. Подобных участков лучше избегать и ловить там, где преобладают ветра вдоль берега или с водной глади на берег.


Воблер на голавля

Cпининг
Лески
Блесны колеблющиеся
Девоны
Воблеры
Способы ловли
Английская удочка
Болонская удочка
Квивертип/Фидер
Штекер
Глухая остнастка
Матчевое удилище
Поплавочная снасть
Летняя мормышка
Донка
Кружки
Жерлица
Кораблик
Двуручный нахлыст
Мушки
Мормышка зимой
Ранне-весенняя проводка
Насадки и наживки
Описания рыб
Рыбы наших вод
Поймал приготовь

Ловля голавля

Приемы ловли
Голавль - один из самых смелых и решительных обитателей наших вод. Его интересуют практически все типы слабозаглубляющихся поверхностных воблеров длиной до 10 см. К габаритным приманкам он относится с подозрением и, приблизившись к приманке, как правило, вместо хватки совершает резкий разворот. Голавль жадно бросается на объемную приманку как на сильном течении (перекате), так и на широком плесе. В любом случае на течении голавль атакует приманку активнее. В замкнутых водоемах голавль обращает внимание на воблер очень редко, поэтому в дальнейшем будут рассматриваться приемы ловли в реках. Рыболов забрасывает воблер поперек течения на границу водораздела. Сделав небольшую паузу (1-5 сек.), необходимую для натяжения лески, воблер заглубляют на 0,5-1,5 м и плавно подматывают к лодке или берегу. Во всех случаях воблер для голавля - приманка номер один, потеснившая многие традиционные насадки животного происхождения (червь, кузнечик, майский жук), исключение составляют периоды массового вылета насекомых. В водоемах средней полосы России голавля интересуют удлиненные воблеры и различные модели типа "Crank", а также "попперы" различных конфигураций. Воблеры - имитации жуков, кузнечиков, лягушек красноперого красавца не привлекают. Голавль, обладая прекрасным поверхностным зрением и отлично раз-витыми органами боковой линии. распознает неестественное поведение приманки за несколько метров и полностью теряет к ней интерес. Отдельным имитациям иногда удается сбить с толку хищника, он даже может атаковать их, но хватку осуществляет редко. В периоды активного клева голавль попадается на воблеры - имитации насекомых 1:10 по отношению к воблерам, имитирующим рыбок Во время ночной ловли хищной рыбы с дальним отпуском приманки, а также при ловле троллингом, рыболов улавливает слабые вороватые поклевки язя, которого периодически удается подсечь. Но никакой закономерности в этом нет. Даже крупный язь атакует воблер неохотно. Поэтому ловить язя лучше на специально предназначенные для него приманки мухоблесны № 00-2, искусственные мушки, вабики, насадки животного и растительного происхождения, чем экспериментировать с микровоблерами и сверхлегкой снастью.


Воблер

Cпининг
Лески
Блесны колеблющиеся
Девоны
Воблеры
Способы ловли
Английская удочка
Болонская удочка
Квивертип/Фидер
Штекер
Глухая остнастка
Матчевое удилище
Поплавочная снасть
Летняя мормышка
Донка
Кружки
Жерлица
Кораблик
Двуручный нахлыст
Мушки
Мормышка зимой
Ранне-весенняя проводка
Насадки и наживки
Описания рыб
Рыбы наших вод
Поймал приготовь

Как выбрать воблер.

Ведущие производители спиннинговых приманок предлагают рыболовам широчайший выбор воблеров, к тому же большинство моделей выпускаются 3-5 размеров и более. Какой из них выбрать и в каком А. случае? Возможно, недостаток " информации, помогающий новичку сориентироваться в этом вопросе, и есть причина того, что обладатель воблера не решается пустить его в дело. И напрасно, ведь эта приманка ловит всегда, кроме тех случаев, когда остается лежать в коробке.
Я не ставил перед собой задачи классифицировать воблеры. это было сделано до меня. У меня цель другая - обозначить принципы подбора этих приманок для ловли в конкретных условиях. Некоторые рыболовные магазины предлагают до нескольких сотен моделей воблеров. так что у покупателя глаза разбегаются. Консультанты тут вам не помощники: такое количество приманок они просто физически не смогут перепробовать, а даже если и ловили на некоторые, то наверняка не в тех местам, где это обычно делаете вы. Большинство рыболовов покупают воблеры бессистемно, не учитывая будущих условий ловли. Утверждения, что, дескать, этот воблер - на щуку, а этот - на окуня, голословны, если не уточнять. какова глубина в месте предполагаемой ловли. какой силы там течение, есть ли коряги, на крупную ли рыбу вы намереваетесь охотиться. Пример грамотного подбора воблера, с учетом конкретных условий ловли, описан в замечательной статье Сергея Смольникова "Камчатская чавыча: первое свидание", в которой он рассказывает об экспедиции на Дальний Восток. Напомню, что там спинингистам пришлось рыбачить в условиях глубокой быстрой воды, причем рыба стояла у самого дна. Сергей выбрал для ловли тонущие составники фирмы Rapala. Почему? Все тонущие модели хотя и менее маневренны во время проводки, зато их не выносит потоком воды к поверхности; ими можно ловить, делая забросы вверх по течению и опуская приманку на заданную глубину (up straem). К тому же составные воблеры наиболее подвижные из тонущих приманок. Вот почему приманку, выбранную С.Смольниковым,-CDJ от Rapala, можно считать оптимальной для данных условий ловли. На упаковках с воблерамн разных фирм - Rapala (Финляндия), Ugly Duckling (Югославия), Yo Zuri (Япония), Duel (Япония). Daiwa (Япония), Rebel (США), Сotton Cordell (США) - часто можно встретить надписи "Shad" или "Minnow" (воблеры типа " Shad " иногда называют "Рlug" или "Сrank"). Внешне эти приманки чем-то напоминают головастика, передняя часть у них, снабженная лопастью, значительно более широкая, а иногда и более толстая, чем хвостовая. Они обладают суетливой игрой в узком коридоре. Лучше экземпляры эффективны на течении, их не выворачивает набок струями воды.


Воблер

Cпининг
Лески
Блесны колеблющиеся
Девоны
Воблеры
Способы ловли
Английская удочка
Болонская удочка
Квивертип/Фидер
Штекер
Глухая остнастка
Матчевое удилище
Поплавочная снасть
Летняя мормышка
Донка
Кружки
Жерлица
Кораблик
Двуручный нахлыст
Мушки
Мормышка зимой
Ранне-весенняя проводка
Насадки и наживки
Описания рыб
Рыбы наших вод
Поймал приготовь

" Shad "

Воблеры семейства "Shad" бывают и плавающими (они больше подходят для ловли в стоячей воде), и тонущими (эти лучше использовать на течении). Когда нужно обловить придонные слои воды, предпочтительнее модели " Shad " с большой лопастью. Большая площадь захвата воды и большой угол атаки заставляют приманку быстро достигать oладанной глубины проводки. Очень крутой, почти вертикальной траекторией обладают модели " Shad " с центром тяжести, максимально смещенным к лопасти. Обратная сторона медали частые захлесты за леску из-за нарушения баланса приманки. Очень остроумно поступили японские производители воблеров: система каналов с шарикам внутри почти исключает перехлесты, а скорость заглубления приманки остается высокой. Кстати, отличной альтернативой дорогим японским воблерам могут служить корейские аналоги. воблер Область применения воблеров " Shad " - глубокие ровные участки. Однако если глубина ловли уж очень велика, то лучше поискать воблеру замену. Модели " Shad " с большими лопастями вряд ли выручат и в том случае, если необходимо "держать дно" при глубине 6 м и более. И еще: все они очень нагружают удилище, порой снасть становится просто жалко. Помимо скорости достижения дна необходимо помнить еще и о такой характеристике воблеров, как скорость всплытия. При ловле у дна, когда наш воблер то и дело тычется носом в неровности ложа реки, его всплытие (отскок) тоже должно быть под контролем. Если вы ловите на илистом дне или в зарослях придонной растительности, то имейте в виду: чем больше скорость отскока, тем лучше. В этом случае стоит отдать предпочтение воблерам, по форме тела напоминающим грушу. Хорошо зарекомендовали себя модели фирм Вerkley, Daiwa и Rapala. Совсем неплохо работают приманки Rebel. Уверяю, что и у других фирм есть модели ничуть не хуже. Если вы ловите в местах, где дно достаточно твердое (мелкие камни, песок), а донный рельеф довольно разно-образен, то оснастите свое удилище моделью "Shad' с широким, но достаточно плоским телом. Наиболее ярким примером могут послу- жить модели "СС Shad" (СС - постоянный контакт) фирмы Сotton Сordell. Они всплывают медленнее и легче принимают исходное положение, при котором приманка тычется в грунт и как бы копается в нем. Хорошо. если во время всплытия при-манка еще и соблазнительно дрожит (такие модели есть также у фирм Fenwick и Duel) благодаря тоннелям-каналам идущим не вдоль, а поперек тела приманки. Находящиеся в них шарики заставляют приманку колебаться. Система каналов существенно повышает уловистость приманки и используется не только в воблерах "Shad".


Воблер

Cпининг
Лески
Блесны колеблющиеся
Девоны
Воблеры
Способы ловли
Английская удочка
Болонская удочка
Квивертип/Фидер
Штекер
Глухая остнастка
Матчевое удилище
Поплавочная снасть
Летняя мормышка
Донка
Кружки
Жерлица
Кораблик
Двуручный нахлыст
Мушки
Мормышка зимой
Ранне-весенняя проводка
Насадки и наживки
Описания рыб
Рыбы наших вод
Поймал приготовь
"Мinnow"
Это семейство приманок еще называют stick (палочка) или просто wobbler (воблер). Отличительная особенность - брусковатая форма, наподобие тела пескаря или уклейки. Для воблеров "Minnow" характерны большое разнообразие игры при проводке, а также хорошая управляемость некоторых наиболее удачных моделей. Например. "Оriginal" Rapala обладает широкой, очень активной игрой: модель НJ (Нusky Jerk) демонстрирует более скромную игру и словно "хвастается" своими боками; "Сristal" Yo-Zuri переваливается с боку на бок, а "Luv" Nils Master при игре выписывает очень эффектную змейку. Замечу, что многие "Мinnow" выпускаются во всех трех вариантах: тонущие, плавающие и нейтральной плавучести (suspend) (Начнем с плавающих воблеров. При выборе модели обратите внимание на форму лопасти. Если она маленькая и узкая, то приманка мелко дрожит; если шире тела воблера, то он, скорее всего, будет двигаться в широком коридоре, равном 1/З его длины. Обратите внимание на место расположения лопасти и на то, под каким углом по отношению к горизонтальной оси она установлена. Чем она дальше от передней петли, тем шире будет игра воблера. Если же лопасть находится вблизи от передней петли, игра получится ровной, с покачиванием, а траектория движения будет напоминать плавную синусоиду. От площади лопасти зависит активность движений приманки. Плавающими воблерами Мinnow ловят чаще всего над ковром водорослей, с глубиной проводки до 2 м. редко больше. Очень интересна ловля на них в мелких местах, где все действо происходит у вас на глазах. После остановки плавающий Мinnow всплывет, а погружаться его заставляет лопасть, и если она расположена почти под прямым углом к оси приманки, то заглубляться воблер будет как бы нехотя, а если угол острый, то погруженние произойдет быстрее. воблер Стоит сказать и о форме приманки. Если тело ее прямое и близко к прототипу живой рыбке, то такой воблер часто входит в штопор при ловле на течении. Таким приманкам требуется неспешная медленная проводка, причем перед началом ее воблер должен успокоиться после заброса. Приманки изогнутой, бананообразной формы лишены этих недостатков и позволяют проделывать с собой всякие интересные штучки при проводке: резкие ускорения. остановки и т.д. Вот почему "Flatfish" (фирмы ЬУНК LVHR Jensen) до сих пор выпускается за океаном, а ведь ему почти 100 лет. Теперь представьте себе, что вы сняли с плавающего воблера "родные" тройники и повесили крупнее, да так удачно подобрали их размер и вес, что приманка перестала всплывать и, что поразительно, тонуть тоже перестала. По всей видимости, так и появились суспендеры, т.е. воблеры с нейтральной плавучестью. В реальности суспендеры конечно, не висят в толще воды - они или очень медленно тонут, или всплывают. Для нас важна скорость процесса: чем он медленнее, тем лучше. Увы, по внешнему виду приманки невозможно определить, насколько близок конкретный суспендер к состоянию нейтральной плавучести, точнее, насколько медленно он всплывает или тонет. Определить это можно только опытным путем, а при покупкее остается полагаться лишь на реноме фирмы. Кстати. Восток здесь далеко впереди Запада - японские и корейские суспендеры на сегодня признаны лучшими. Теперь о сфере применения суспендеров. Представьте себее, что среди водных зарослей есть "окно" всего в несколько метров, но именно там, по вашим прогнозам, и стоит хищник. Вот тут-то и нужен суспендер. Коротким рывком погружаете его на небольшую глубину и оставляете на месте. Начинается самое интересное: приманка замирает, но упомянутая ранее система каналов и шариков за доли секунды выводит воблер из равновесия. Покачиваясь, он начинает очень медленное движение вниз или вверх. Пару секунд спустя спиннингист вновь дергает воблер на себя. Научиться дозировать силу рывка можно только опытным путем, но со временем суспендер превратится в безотказное оружие в подобных местах. Еще один пример из области применения нейтральных воблеров. Во второй половине лета судак любит полакомиться ночью подросшим мальком. Малька в воде мириады, и в такой ситуации лучше других зарекомендовал себя суспендер способный зависать прямо среди стаи молоди. Приманка, висящая перед носом у хищника, должна выглядеть как живая. Не случайно суспендеры снабжены глазками, покрытием с голографическими изображениями рыбьей чешуи и прочими украшениями. В воде такой японский или корейский воблер ВЫГЛЯДИТ, почти как живая рыбка. Надо сказать, что серьезные производители озаботились не только внешним видом, но и траекторией движения приманки в воде, от начала проводки до ее конечной точки. Схема этого движения очень часто изображена на обратной стороне упаковочной коробки, и в этом случае выбор воблера особого труда не составит. Тонущие модели "Мinnow" очень часто используют для ловли на течении, которое, кстати делает их игру еще более привлекательной. Они наиболее просты в освоении, если говорить вообще о воблерах этого семейства и сравнимы с медленно тонущими блеснами - с той лишь разницей, что воблер более тихоходен медленнее тонет и его легче поднимать удилищем из воды. Словом тонущие модели - находка для начинающих.


Воблер

Cпининг
Лески
Блесны колеблющиеся
Девоны
Воблеры
Способы ловли
Английская удочка
Болонская удочка
Квивертип/Фидер
Штекер
Глухая остнастка
Матчевое удилище
Поплавочная снасть
Летняя мормышка
Донка
Кружки
Жерлица
Кораблик
Двуручный нахлыст
Мушки
Мормышка зимой
Ранне-весенняя проводка
Насадки и наживки
Описания рыб
Рыбы наших вод
Поймал приготовь
Имитации
Отдельную категорию воблеров составляют приманки, имитирующие насекомых, земноводных, ракообразных и т.д. Они разработаны и выпускаются целым рядом американских и японских фирм и обычно бывают снабжены инструкцней по применению. На имитации кузнечиков, майских жуков, линялого рака, личинки веснянки, головастиков отлично ловятся голавль, язь, жерех, подуст. При их использовании необходимо помнить, что в апреле кузнечиков нет, а раки линяют не весь год. Попросту говоря - каждой приманке свое время.


Воблер

Cпининг
Лески
Блесны колеблющиеся
Девоны
Воблеры
Способы ловли
Английская удочка
Болонская удочка
Квивертип/Фидер
Штекер
Глухая остнастка
Матчевое удилище
Поплавочная снасть
Летняя мормышка
Донка
Кружки
Жерлица
Кораблик
Двуручный нахлыст
Мушки
Мормышка зимой
Ранне-весенняя проводка
Насадки и наживки
Описания рыб
Рыбы наших вод
Поймал приготовь
"Rattlin и Super Sport"
Эти быстротонущие объемные шумовые приманки способны хорошо держать заданную глубину проводки. Они отличаются также особой частотой звука, издаваемого шариками. Но здесь есть исключение из правил - это приманки фирм Duel и Fenwick, построенные на принципе "Цикады". Их трясет из стороны в сторону за счет удачно подобранного центра тяжести. Отсутствие плоских поверхностей позволяет при определенном навыке перемещать воблер от курса влево и вправо до 2м.


Воблер

Cпининг
Лески
Блесны колеблющиеся
Девоны
Воблеры
Способы ловли
Английская удочка
Болонская удочка
Квивертип/Фидер
Штекер
Глухая остнастка
Матчевое удилище
Поплавочная снасть
Летняя мормышка
Донка
Кружки
Жерлица
Кораблик
Двуручный нахлыст
Мушки
Мормышка зимой
Ранне-весенняя проводка
Насадки и наживки
Описания рыб
Рыбы наших вод
Поймал приготовь
Приманки для ловли на поверхности воды.
Большинство выпускаемых приманок, применяемых для ловли в зоне плотной водной растительности, создавались как шумовые, булькающие приманки, издающие характерный звук "Поп" при рывке. Рывок с последующей остановкой - основной и единственный способ использования попперов. Этот самый звук служит своего рода приглашением к трапезе голодных щук. При выборе поверхностных приманок особо мельчить с размером нет смысла. Рекомендую также обратить внимание на приманки с пропелле-рами спереди, а иногда одновременно спереди и сзади. Звук вращения пропеллеров привлекает рыбу. Помимо пропеллеров эти приманки отличаются тем, что занимают горизонтальное положение, а попперы торчат из воды кверху плоской головой. ...Открывайте свои коробки и призадумайтесь - какой именно из ваших воблеров принесет вам удачу здесь и сейчас?


Воблер

Cпининг
Лески
Блесны колеблющиеся
Девоны
Воблеры
Способы ловли
Английская удочка
Болонская удочка
Квивертип/Фидер
Штекер
Глухая остнастка
Матчевое удилище
Поплавочная снасть
Летняя мормышка
Донка
Кружки
Жерлица
Кораблик
Двуручный нахлыст
Мушки
Мормышка зимой
Ранне-весенняя проводка
Насадки и наживки
Описания рыб
Рыбы наших вод
Поймал приготовь

Ловля на воблеры дорого,но уловисто. С.Г.Смирнов

ВОБЛЕРЫ. воблерная революция. Классификация воблеров и качество. Об уловистости.

Ловля судака. Ловля щуки. Ловля жереха. Ловля головля.

Как выбрать воблер. Михаил Дмитриев

Как выбрать воблер. Воблеры семейства "Shad". Воблеры семейства "Minnow".

Имитации. "Rattlin" и "Super Spot". Приманки для ловли на поверхности.


Рыболовные принадлежности

Cпининг
Лески
Блесны колеблющиеся
Девоны
Воблеры
Способы ловли
Английская удочка
Болонская удочка
Квивертип/Фидер
Штекер
Глухая остнастка
Матчевое удилище
Поплавочная снасть
Летняя мормышка
Донка
Кружки
Жерлица
Кораблик
Двуручный нахлыст
Мушки
Мормышка зимой
Ранне-весенняя проводка
Насадки и наживки
Описания рыб
Рыбы наших вод
Поймал приготовь

Вспомогательные принадлежности.

Из приятного времяпрепровождения рыбалка (в том числе и спиннинговая) может превратиться в тяжелое испытание физических сил и нервной системы рыболова, если будут упущены вещи на первый взгляд второстепенные. От умения пользоваться такими "мелочами", как багорик и зевник, кукан и экстрактор, может зависеть успешная реализация единственной за день поклевки. Для транспортировки и хранения самых уловистых блесен удобнее использовать не традиционные пластмассовые коробки (хрупкие и громыхающие содержимым), а специально сшитые из прочного материала (брезент, дерматин, грубая, прочная кожа и пр.) чехлы с клеенчатым вкладышем и несколькими кармашками по числу колеблющихся блесен (рис.а). Нужен подсачек (рис.б) или багорик (рис.в) Часто в период жора хищник глубоко заглатывает блесну, извлечь которую из зубастой пасти отчаянно сопротивляющейся добычи помогут зевник (рис.д) и экстрактор (рис.е). Зевником фиксируют раскрытую пасть, а блесну освобождают, слегка натянув поводок и упираясь выемкой экстрактора в застрявший поддев тройника, кукан (рис.ж),


Рыбацкая кухня

Cпининг
Лески
Блесны колеблющиеся
Девоны
Воблеры
Способы ловли
Английская удочка
Болонская удочка
Квивертип/Фидер
Штекер
Глухая остнастка
Матчевое удилище
Поплавочная снасть
Летняя мормышка
Донка
Кружки
Жерлица
Кораблик
Двуручный нахлыст
Мушки
Мормышка зимой
Ранне-весенняя проводка
Насадки и наживки
Описания рыб
Рыбы наших вод
Поймал приготовь

Щука паровая

Филе средней щуки разделить на порции, посолить и поставить на холод. Из головы, хвоста и костей приготовить рыбный бульон, добавив в него необходимые специи. Уложить в один ряд на дно плоской кастрюли подготовленную рыбу, залить бульоном, чтобы куски были погружены в него ровно наполовину, посолить, плотно закрыть крышкой и варить при слабом кипении 15—20 минут. Когда мясо рыбы будет легко расслаиваться, что можно проверить вилкой, бульон надо процедить, заправить маслом, растертым с мукой и проварить 15 минут. Снять с огня, заправить лимонным соком или винным уксусом по вкусу. Рыбу переложить на блюдо, залить соусом, вокруг рыбы разложить горячий отварной картофель.

Зразы из щуки

Расход продуктов: 1,2—1,3кг щуки, луковица, 2яйца, 1/2 стакана тертой булки, перец, соль, 2—3 ложки масла. Взять крупную щуку, разрезать ее вдоль с одной стороны, распластать, нарезать кусками поперек, как зразы, слегка посолить, намазать каждый кусок фаршем, свернуть, обвалять в яйце и просеянных сухарях, поджарить докрасна в распущенном масле. Подавая, облить тем же маслом, в котором зразы жарились, подбавить воды или бульона. Рецепт фарша: изрубить мелко 6 луковиц, выжать из них сок, еще порубить, опустить в горячее масло, поджарить, остудить, всыпать тертой булки, немного толченого перцу, вбить сырое яйцо, размешать.

Судак по-польски

Сварить в кастрюле судака с кореньями и перцем в большом количестве воды. Отварить яйца и, мелко изрубив их, всыпать в горячее масло. Осторожно вынуть рыбу, положить ее на блюдо и облить яйцами с маслом. К судаку обычно подают тертый хрен с уксусом.

Судак по-французски

Для этого изысканного блюда нужно сделать рант из слоеного теста: выложить бока и дно кастрюли куском слоеного теста, испечь, осторожно вынуть и положить на блюдо; в крышке этой же кастрюли испечь кружочек теста, помазать яйцом. Крупного судака порезать на аккуратные куски, отделить мясо от костей, посолить, затем вытереть досуха и поджарить на масле, поливая лимонным соком. Голову и все кости сварить с кореньями. Слить масло, на котором жарилась рыба, заправить мукой, развести рыбным бульоном, влить немного белого вина, сок 1-го лимона, 3—4 желтка, взбитые с ложкой бульона, хорошо вымешать и сильно подогреть. Немного шампиньонов потушить с маслом и лимоном, положить. их в соус и прибавить очищенные раковые шейки. Рант выложить на блюдо, положить рыбу и облить соусом. Сверху накрыть кружком из теста.

Судак по-итальянски

Килограмм филе судака без костей и кожи нарезать на порции, посолить и сложить в огнеупорную посуду. На растительном масле поджарить нарезанный кольцами лук, добавить помидоры, соль и тушить до тех пор, пока смесь не превратится в пюре. Положить приправы и еще немного потушить. Готовой смесью залить рыбу и запечь в духовке на небольшом огне. Блюдо посыпать зеленью петрушки и подать на стол с отварным картофелем.

Судак по-крестьянски

Судака (весом примерно в 1 кг) очистить, выпотрошить, удалить голову и кости и хорошо промыть. Свиное сало порезать мелкими кусочками, уложить на сковородку, растопить и поджарить с луком. Залить двумя стаканами воды, всыпать нежгучего красного перца, положить голову и нарубленные кости рыбы и варить 30 минут. Процедить, добавить подсоленные ломтики рыбы, зеленый сладкий перец, нарезанный соломкой, помидоры и тушить. Подавать блюдо горячим, со свежим ржаным хлебом и простоквашей.

Крутолеты из судака или щуки

Очистить от костей судака или щуку, пропустить через мясорубку. Из костей, головы и кореньев сварить крепкий бульон, в который можно положить и мясную кость. На 1 кг рыбы положить булку, размоченную в молоке или бульоне, ложку пережаренного с луком масла, перец, соль и 2 ложки тертого сыра. Сделать из этой массы продолговатые круглые котлеты, обсыпать их сухариками и изжарить на горячем масле. Бульон процедить, прибавить туда ложку горчицы, сметану и зажаренную муку. Когда котлеты будут готовы, залить их соусом и сразу же подавать.

Щука с сельдереем

1,5 кг рыбы порезать на куски, вымыть, посолить, положить в кастрюлю, перекладывая нашинкованным сельдереем, налить полстакана растительного масла, полстакана вина, немного уксуса и поставить тушить.

Тушенка из щуки по-молдавски

Щуку очистить, промыть, нарезать кусками толщиной по 7 см и посолить. В кастрюле растопить 150граммов сливочного масла, добавить мелко нарезанный лук, зелень петрушки, лимонную цедру. На все это положить рыбу и полить двумя ложками сметаны. Тушить в закрытой кастрюле до полной готовности. Рыбу выложить на блюдо, залить соусом, в котором она тушилась, и подать к столу. Сверху посыпать петрушкой и другой приправой. На отдельное блюдо разложить отварной картофель, сдобренный укропом.

Котлеты из щуки (по-ростовски)

Рыбу (1 кг), очищенную от костей, прокрутить через мясорубку вместе с крутыми яйцами (4—5 шт.), смешать с булочками без корочек (1—2), предварительно размоченными в молоке. Затем обжарить мелко нарезанный лук (3—4 средние луковицы) на сливочном маргарине или масле (150г), соединить с фаршем, все хорошо перемещать, посолить и поперчить по вкусу, разделать на порции, обвалять в муке или в панировочных сухарях и, опуская в горячее растительное масло на сковороде, жарить до готовности. Котлеты можно подавать с томатным соусом или соком, майонезом «Провансаль».

Котлеты из сома

800 г сома очистить от костей, посолить, мелко порубить, прибавить ложку пережаренного с маслом и охлажденного лука, булку, намоченную в молоке, перец, ложку масла, 3 желтка, все хорошо вымесить, сделать котлеты, помазать яйцом, посыпать тертой булкой и жарить на горячем масле.

Сом жареный

Нарезать рыбу толстыми ломтиками. Натереть смесью из соли, молотого черного перца, молотой гвоздики и цедры лимона. Выдержать около часа. Затем обвалять в муке и жарить. Подать поджаренную рыбу с ломтиками лимона.

Судак со сметаной

Положить кусочек масла, куски порезанного судака, сырой картофель, затем снова масло и так далее. Залить все сметаной и поставить тушить.

Щука в белом соусе

Мелкую щуку можно готовить целиком, среднюю необходимо разделать по порциям. Подготовленную рыбу на 5 минут опустить в подсоленную кипящую воду, затем вынуть и дать воде стечь. Отварить нарезанные соломкой корни петрушки, морковь и две небольшие луковицы. Когда овощи будут готовы, их надо протереть через сито или измельчить в миксере, ввести в овощной отвар, сгустить очень светлой мучной заправкой, хорошо поперчить и в приготовленном таким образом соусе сварить до готовности рыбу. Добавить рубленную зелень петрушки и сметану. Подавать к столу с картофельным пюре и квашеной капустой.

Щука с хреном и сметаной

Мелкую щуку готовить целиком, среднюю (до 5 килограммов) разделить на порции. Подготовленную рыбу отварить в подсоленной воде, добавив коренья и очищенную луковицу. Готовую рыбу осторожно вынуть и дать стечь воде. Натереть на мелкой терке корень хрена, всыпать в него 1,5—2 ложки (столовые) муки, залить стаканом воды, добавив в нее 3 столовые ложки сливочного масла и несколько ложек рыбного бульона. Прокипятить при постоянном помешивании. Уложить рыбу на подогретое блюдо и залить ее подготовленным соусом. Подавать к столу с отварным рисом или печеным картофелем.

Щука в томате

Если вам попалась на удочку довольно крупная щука, ее можно приготовить следующим образом. Сначала деластся томатный соус. Морковь, петрушку, лук по одному корнеклубню очищают, моют, мелко нарезают и поджаривают в кастрюле с 1 столовой ложкой масла и таким же количеством муки. Затем прибавляют 3 столовые ложки томата-пюре, размешивают, разводят двумя стаканами рыбного бульона, солят и варят 10 минут на слабом огне. После этого снимают соус: с огня, кладут в него 1 столовую ложку сливочного масла, поремшивают до полного соедмнония с соусом и процеживают сквозь сито. Затем берутся за щуку. С особо крупной снимают филс, щуку средних размеров просто режут на куски, разумеется, после того, как она вычищена и вымыта очень тщательно. Куски рыбы вытирают насухо полотенцем, укладывают в другую кастрюлю и заливают подготовленным томатным соусом. Кастрюлю с рыбой накрывают крышкой, ставят на огонь и варят в течение 30-40 минут. Подавать на стол лучше всего, когда щука уже остынет. Ее нужно выложить на блюдо, сверху полить томатным соусом и посыпать мелко нарезанной зеленью петрушки. Для приготовления этого кушанья можно использовать кетчуп или соус.

Щука заливная

На 1 кг рыбы — по 1 корню петрушки, сельдерея, лука, 5 горошин черного перца, 2 чайных ложки желатина, лавровый лист. Куски щуки отварить в небольшом количестве соленой воды со специями и кореньями, извлечь из бульона и поместить в холодильник. Бульон процедить, добавить заранее замоченный в холодной воде желатин, поставить на огонь, помешивая, довести до кипения и полного растворения желатиновой массы. Охладить до комнатной температуры и залить рыбу, уложенную на блюдо и украшенную, зеленью, дать застыть.

филе щуки по-нормандски

На 1кг щуки — 1/2 стакана вина и сливочного масла, 600 г картофеля, 20раков, 200ггрибов, 200гсоуса с грибами и сливками, соль и специи по вкусу. Щуку тушат в белом вине и сливочном масле до готовности. На гарнир подают картофель, раковые шейки, грибы, томатный соус (приготовленный на соке, в котором тушилась рыба), свежие сливки.

Окуни, варенные с хреном

Пока вода закипает, почистите свежих окуней, натрите хрена. Как только вода закипела, опустите в нее окуней, натертых солью, перец, лавровый лист. Через 15 минут рыба выкладывается на тарелку, обливается тертым хреном и уксусом. На гарнир подаются зеленый горошек, свежая капуста с натертыми морковью и яблоком.

Запеченный жерех

'На /—1,3,кг жереха — 2—3 дольки чеснока, 3 столовые ложки растительного масла (лучше подсолнечного), 1/2 стакана белого сухого вина, 3 головки репчатого лука, Лавровый лист, немного томата-пюре, 5 горошин душистого перца. Растолочь чеснок с солью и натереть им снаружи и внутри целую, выпотрошенную и промытую рыбу. Выдержать ее в прохладном месте 30—40 минут. Сковороду смазать растительным маслом, положить нашинкованный репчатый лук, затем хорошо смазанную маслом рыбу, влить белое вино, растительное масло, добавить томатное пюре, лавровый лист, перец. Запекать в духовке, время, от времени поливая соусом. Если рыба будет «сохнуть», добавить для сочности 2— 3 ложки горячей воды. Гарнир — отварной или жареный картофель.

Заливное из окуня

После помывки, чистки и потрошения окунь остается без головы, кожи и чешуи. Теперь из него можно готовить любое блюдо — хоть варить, хоть жарить. Но... от подготовленной рыбы остались голова, кожа с чешуей и плавники. Не спешите их выбрасывать — это как раз то, что нужно для заливного. Сварите эти отходы со специями и через дуршлаг разлейте по тарелкам — получится пахучий навар. А с кусочками отварного окуня и ломтиками лимона, остуженный, он может быть подан на стол как отличное заливное.

Солянка белорусская

Окуня или судака разделать на филе (без костей), нарезать небольшими кусочками, залить водой и отварить. Нарезанные соленые огурцы положить в неглубокую кастрюлю, добавить пассированный лук, рыбный бульон и варить на малом огне 10—15 минут. Свежую капусту нарезать, положить в другую кастрюлю, добавить сливочное масло, воду и тушить около 40 минут. После этого приправить поджаренным луком, томатом-пюре, уксусом, сахаром, солью, лавровым листом и тушить до готовности. Готовую капусту сдобрить поджаренной в масле мукой, размешать •все и прокипятить. В глубокой сковороде поместить слой капусты, на нее — кусочки рыбы, затем приготовленные огурцы и второй слой капусты. Сверху уложить отварной картофель, нарезанный ломтиками, посыпать сухарями и сбрызнуть маслом. Готовое блюдо запечь в духовке.

Котлеты рыбно-картофельные

Расход продуктов: картофель — 1000 г, судак свежий — 1000 г, лук репчатый — 100 г, сухари белые молотые — 100 г, масло сливочное — 100 г. Сварить из отходов судака бульон. Положить в него очищенный картофель и сварить почти до готовности. Судака разделать на филе, припустить в бульоне до готовности. Репчатый лук слегка обжарить в сливочном масле. Горячие картофель, рыбу и лук пропустить через мясорубку и перемешать. Получившееся пюре посолить, поперчить, добавить яйцо и перемешать. Сделать котлеты, обвалять их в сухарях и обжарить на сковороде с маслом.

Судак отварной с овощами

Расход продуктов: 1 килограмм рыбы, 1 морковь, 1 головка репчатого лука, 800 граммов картофеля, 1 столовая ложка масла и 0,5 стакана молока. Очистить судака и нарезать на куски, уложить на дно кастрюли очищенные, промытые и нарезанные тонкими кружочками морковь и лук, затем картофель крупными дольками, прибавить полстакана воды и соль. Куски рыбы посолить и уложить поверх овощей, затем перец и лавровый лист. Залить холодной водой. Варить под крышкой на слабом огне в течение одного часа, не перемешивая, а лишь встряхивая кастрюлю каждые 10 минут, чтобы овощи не пригорели. Когда овощи и рыба будут готовы, влить в кастрюлю молоко, положить масло и варить еще 15—20 минут. Сняв с огня, поставить кастрюлю наклонно, ложкой осторожно зачерпнуть снизу сок, облить им рыбу и оставить под крышкой до подачи на стол.

Судак под маринадом

Судака очистить, выпотрошить, промыть и нарезать поперек порционными кусками. Посолить, посыпать перцем, обвалять в муке, поджарить в растительном масле, охладить и залить маринадом. Маринад: очистить и вымыть 2—3 морковки, корень петрушки, 2—3 луковицы, нарезать их тонкими ломтиками или соломкой, сложить в кастрюлю, добавить 3—4 ложки растительного масла и слегка поджарить. Затем налить в кастрюлю стакан томатного пюре и положить пряности: лавровый лист, перец, гвоздику. Накрыть крышкой и тушить 15—20 минут. После этого влить в кастрюлю полстакана некрепкого уксуса, стакан воды, прокипятить маринад, заправить его солью и сахаром и охладить. Судака под маринадом подавать на следующий день в салатнике или на глубоком блюде.

Солянка из щуки

Одну столовую ложку муки растереть с одной столовой ложкой растительного масла, развести стаканом хлебного кваса. Этой смесью залить сложенные в кастрюлю 1,5—2 стакана кислой капусты и одну мелко нарезанную луковицу, закрыть крышкой и томить в духовке. Тем временем обвалять в муке и поджарить в 2-х столовых ложках растительного масла свежую щуку, переложить ее в кастрюлю с капустой, подлить нужное количество кваса, добавить соли и перца по вкусу и снова поставить в духовку, чтобы как следует, упрело.

Щука в соку

На дно металлической кастрюли положить зелень петрушки и сельдерея, 1—2 искрошенных луковицы, влить немного воды, положить очищенную, выпотрошенную и вымытую щуку, посолить и тушить на медленном огне в течение 30 минут. Затем прибавить 1 стакан белого столового вина, 1 лавровый лист, накрыть крышкой и поставить в умеренно нагретую духовку. Готовую щуку уложить на блюдо, полить оставшимся в кастрюле процеженным соком и подать на стол.

Щучина

1,5 кг щуки (можно и другой рыбы, например, судака) очистить, промыть, снять филе, залить его небольшим количеством кипятка, добавить головку лука, морковь, корень сельдерея, корень петрушки с зеленью, немного соли, сварить и остудить, Оставшиеся кости и около 1 кг какой-либо мелкой рыбы залить 2,5 л холодной воды, положить луковицу, морковь, по одному корню петрушки и сельдерея, зелень петрушки, 1—2 лавровых листа, несколько горошин перца, довести до кипения, а затем держать на медленном огне до тех пор, пока рыба совершенно не разварится. Незадолго до готовности посолить по вкусу. Получившуюся уху процедить, остудить и холодной подать в супнице. Приготовленную вначале рыбу уложить на блюдо, вокруг нее разместить ломтики лимона, тертый хрен, мелко нарезанные свежие огурцы, зеленый лук, рубленую зелень укропа, петрушки и подать отдельно к холодной ухе.

Шарики из судака

800 г судака, очищенного от кожи и костей, мелко нарезать, отварить в небольшом количестве подсоленного кипятка, откинуть на дуршлаг. 400 г картофеля сварить в соленой воде, тщательно размять, перемещать с судаком, 3-мя взбитыми яйцами, 100 г сливочного масла. Получившуюся массу взбивать вилкой около 2-х минут, затем разделать в виде шариков диаметром 6—7 см, поджарить на сливочном масле и подать, посыпав рубленой зеленью петрушки.

Окунь, тушенный с овощами

Филе крупного окуня промойте, насухо вытрите, посолите и оставьте в холодном месте на 0,5—1 час. За это время приготовьте овощи. Лук очистите от шелухи и нарежьте кубиками. Шелуху от лука не выбрасывайте, а хорошо промойте в проточной воде и уложите на дно гусятницы. На шелуху положите слоями нарезанные кубиками свеклу, морковь и лук. Поверх овощей поместите куски филе, закройте слоем овощей и так чередуйте слои, но чтобы верхний слой был из овощей. Положите лавровый лист, перец горошком, залейте отваром из рыбных голов, хвостов, кожи и костей и добавьте уксус по вкусу. Тушите под крышкой в умеренно нагретой духовке в течение 40—45 минут. Подавать с белыми гренками и овощами, в которых тушилась рыба. Соус, оставшийся от тушеной рыбы, можно сгустить двумя столовыми ложками муки, поджаренной на сливочном масле. Ёсли это блюдо вы хотите подать в виде холодной закуски, сцедите соус, оставшийся от тушения, заправьте его замоченным в воде желатином и подогрейте до растворения желатина. Рыбу вложите в формы, украсьте петрушкой и дольками лимона, залейте раствором желатина и оставьте в холодном месте до полного застывания.

Бифштекс из судака с яйцом

Расход продуктов (в граммах): судак — 700, лук репчатый — 100, молоко — 100, мука пшеничная — 20, масло сливочное — 120, 7 яиц, соль и перец — по вкусу. Рыбу разделывают на куски без костей и кожи и пропускают через мясорубку вместе с репчатым луком. Фарш солят, перчат, вливают в него молоко, перемешивают, делают бифштексы, смачивают в яйцах, взбитых с молоком, панируют в муке и жарят на разогретой сковородке в сливочном масле. Одновременно приготовляют гарниры: раздельно жарят яичницу-глазунью, нарезанный брусками картофель, лук кольцами, предварительно посыпанный мукой. При подаче на стол бифштекс укладывают на жареный картофель и сверху прикрывают яичницей, рядом кладут лук. Отдельно подают томатный соус.

Сазан, фаршированный грибами и орехами

Один сазан весом 2-2,5 килограмма, 3 стакана очищенных грецких орехов, 300 граммов свежих рыжиков, полстакана панировочных сухарей, 100 граммов томата, 1 стакан белого вина, 200 граммов сливочного масла, 300 граммов сметаны, 4 яйца, соль и перец. Сазана очистить от чешуи, вынуть ил головы жабры, и разрезать вдоль спины, через разрез вынуть кости и внутренности. Рыбу нужно хорошо промыть, посолить и поперчить изнутри. Голову и хвост, не отрезать. Разрез заполнить фаршем, зашить тушку нитками. Приготовление фарша. Лук нарезать мелкими кубиками. обжарить в масле, добавить томат, приготовленные свежие грибы, и, хорошо прожарив, смешать с сухарями и толчеными в ступке грецкими орехами. Добавить белое вино, соль и перец по вкусу. Нафаршированную и зашитую рыбу положить на противень, залить вином и, часто поливая соком, тушить в духовке до готовности. Затем готовую рыбу переложить специальное продолговатое рыбное блюдо из металла и залить сметаной, смешанной с яйцами. Запечь в духовке и подавать в горячем виде на том же блюдо, Это кушанье считается аристократическим: сазан восхитителен на вкус!

Сардельки рыбные паровые

Расход продуктов (в граммах): судак — 450—500, лук репчатый — 60, чеснок — 15, масло сливочное — 20, бульон рыбный — 30, сахар— 3, соль — 15, перец — 0,5, зелень петрушки — 30, яйцо — 1. Судака промытого, выпотрошенного и снятого с костей, режут на куски и дважды пропускают через мясорубку вместе с чесноком и репчатым луком. В этот фарш кладут сырые яйца, растопленное сливочное масло, соль, сахар, молотый перец, рубленую зелень петрушки и, помешивая, вливают холодный концентрированный рыбный бульон. Из массы делают сардельки, заворачивают их в пергаментную бумагу или целлофан и варят на пару в течение часа. Затем снимают оболочку, выкладывают на блюдо и подают с томатным соусом. К холодным сарделькам можно подать соус из хрена с уксусом и зелень.

Холодная щука

Щуку весом 1,5—2 кг очистить, выпотрошить и промыть. Сделать на спине глубокие надрезы и вставить туда половинки кружков лимона. Щуку посолить, уложить в гусятницу, добавить селедочное масло и сметану и запечь в горячей духовке. Готовую щуку переложить на блюдо, полить соусом, оставшимся от запекания, и хорошо охладить. Подавать к столу на следующий день, украсив готовое блюдо петрушкой и дольками помидоров.

Судак в сухарях

Надрезав рыбу вдоль спинки, снимают с нее кожу (от головы к хвосту), освобождают от внутренностей и жабр, разделывают на филе, солят. Разделывают филе на куски, и каждый обваливают в муке, затем во взбитых яйцах, панируют в сухарях. Жарят на умеренном огне до образования румяной корочки.

филе судака по-венгерски

Крупного судака выпотрошить и разделать на филе, удалив плавники и хребет вместе с реберными костями. Уложить филе кожей вниз, снять ее острым ножом. Нарезать филе поперек на ломтики. Голову, хвост, плавники, кости и кожу поместить в кастрюлю, залить водой и сварить из них концентрированный бульон. Лук обжарить на сливочном масле, добавить красный молодой перец (можно жгучий), муку и развести подготовленным бульоном. Добавить сметану, вскипятить и посолить. Опустить в кипящий отвар подготовленные куски судака и припустить на небольшом огне в течение 20— 25 минут. Переложить на тарелку, полить приготовленным сметанным соусом. Подавать с клецками или отварным картофелем. Можно отдельно подать нарезанный соломкой сладкий болгарский перец.

Судак в белом вине

Среднего судака (3—4 кг), не очищая от чешуи, выпотрошить и разделать на филе, удалив хребтовую и реберные кости и плавники. Уложить филе кожей вниз и аккуратно острым ножом срезать ее. Посолить, поместить на решетку рыбного котла или гусятницу, залить смесью из равных частей воды и белого сухого вина, чтобы жидкость покрыла рыбу полностью, и отварите на слабом огне до готовности. Рыбу уложить на блюдо, соус сгустить маслом и мукой, прокипятить. В готовый соус добавить еще немного сливочного масла и лимонного сока и полить им рыбу.

Щука, жаренная с тертым сыром

Очищенную, выпотрошенную и промытую среднюю щуку разделать на филе и нарезать наискосок тонкими ломтиками. Посолить, поперчить, обвалять сначала в муке, затем обмакнуть в сметану, в которой размешан сырой желток, после этого обсыпать тертым сыром. Подготовленную щуку обжарить на разогретом жире (растительное масло с добавлением сливочного). Готовую рыбу уложить на блюдо, украсить сырыми овощами и кружками лимона. Подать с отварным рисом и маринованными овощами.

Рыбацкий шашлык

Для приготовления рыбацкого шашлыка лучше всего иметь несколько сортов рыбного филе от крупных рыб: окуня, судака, налима, щуки — пород подводных обитателей с твердым мясом. Филе нужно нарезать кубиками точно так же, как нарезают шашлык из баранины. Их нужно поперчить, посолить, добавить мелко нарубленную зелень укропа и петрушки. Вместо уксуса толстые кубики мяса рыб спрыскивают лимонным соком и ставят на один час мариноваться. Затем кусочки рыбы смазывают сметаной и нанизывают на шпажки. Шашлык жарят в электрошашлычнице или в духовке, если его готовят дома. А если готовят на углях костра, то для жарки шашлыка нужны металлические шампуры или длинные веточки лозы. На берегу, на свежем воздухе, сидя у костра, шашлык можно есть с хлебом и солеными или маринованными овощами. А в домашних условиях к шашлыку можно подать и соус «тартар». Готовят его так: соленые огурцы очищают от шкурки и семян, нарезают мелкими кубиками, а летом, слив рассол, мешают с майонезом. В соус добавляют немного лимонного сока и рубленую зелень укропа.


Вьюн

Cпининг
Лески
Блесны колеблющиеся
Девоны
Воблеры
Способы ловли
Английская удочка
Болонская удочка
Квивертип/Фидер
Штекер
Глухая остнастка
Матчевое удилище
Поплавочная снасть
Летняя мормышка
Донка
Кружки
Жерлица
Кораблик
Двуручный нахлыст
Мушки
Мормышка зимой
Ранне-весенняя проводка
Насадки и наживки
Описания рыб
Рыбы наших вод
Поймал приготовь
вьюн Вьюн

голец Голец

щиповка Щиповка


Язь

Cпининг
Лески
Блесны колеблющиеся
Девоны
Воблеры
Способы ловли
Английская удочка
Болонская удочка
Квивертип/Фидер
Штекер
Глухая остнастка
Матчевое удилище
Поплавочная снасть
Летняя мормышка
Донка
Кружки
Жерлица
Кораблик
Двуручный нахлыст
Мушки
Мормышка зимой
Ранне-весенняя проводка
Насадки и наживки
Описания рыб
Рыбы наших вод
Поймал приготовь
Язь

Язь - заветная мечта каждого рыболова. Но не всем выпадает счастье поймать этого красавца. Ловля язей - занятие не простое, это не пескарей ловить, тут головой думать надо. По красоте язь уступает только красноперке, а по размерам - голавлю и сазану. Особенно хорош язь в брачном наряде. Когда начинают распускаться почки на березах, ловить язей лучше всего на средней глубине, берега должны быть пологие, песчаные. Рыба любит быстрое течение, которое вместе с полыми вода-ми размывает обрывы, несет много червей и другого животного корма. В это время язь отлично берет выползка, подлистника земляного червя или пучок навозных червей, мотыля, ручейника, пескаву. Снасти - донные. Удильник должен быть прочным, но упругим в меру, можно применять катушку. Язь - одна из сильнейших рыб, просто так в руки не дается, поэтому леску ставят 0,25-0,30 миллиметра, поводок не тоньше 0,2 миллиметра. Подсак просто необходим. Во время весеннего вылета стрекоз можно ловить на молодую стрекозу, которая только что вылупилась из личинки. Нежная, со слипшимися крыльями и не обсохшая от слизи, она самая лакомая нажива для язя. Летом эта рыба стоит под ярами, на больших глубинах (5-6 метров), там, где с основной струей реки есть обратное течение (суводь, водовороты). Перво-наперво нужно сделать приваду, а уж потом садиться и ставить снасти на язя. Крючок №6-7 - для гороха, опарышей, ручейника; пескаву насаживают, продев жало крючка около головы, в одно из жаберыых отверстий. Для выползка, стрекозы крючок можно брать немного крупнее. Лов ведется в основном с лодок, на донки и в проводку. С крутых берегов, под ярами возможна ловля только на донные удочки. Донное грузило привязывается к леске на отдельном поводке длиной 15-20 сантиметров (в 50-80 сантиметрах от крючка). Ловят язей вечером, ночью и на утренней заре, когда тишина стоит такая, что слышно, как с поднятого весла стекает каплями вода и звонко падает в реку с нежным, клекающим звоном. Днем язь попадается только случайно. Очень интересна ловля на черного болотного червя. Добывать его трудоемко и хлопотливо, но труды, как правило, окупаются - для ночной охоты это лучшая наживка. Ловят с лодок, но можно и с берега. Ночью темно. Описанные в рыболовной литературе всевозможные фонарики, которые крепятся к козырьку фуражки, успеха не принесли. Лучше всего пригодна керосиновая лампа типа "летучая мышь", которая ставится на носу или корме лодки, а если ловля ведется с берега - на старый пень или ящик. Ночью язи выходят кормиться на песчаные отмели и перекаты, где глубина не меньше двух метров. Здесь можно ставить донки, наживленные болотным червем. Но случается так, что язь одновременно попадается и в яме, и на мели. Язь хитер. Следите за садком, который должен быть закрыт, иначе рыба непременно выпрыгнет. Увлекательна ловля нахлыстом. Наживки: муха, кузнечик. Учтите: язь умен, искусственных мушек не берет. Ловля ведется не только на утренней и вечерней зорях, но и днем. Рыболовы ходят по берегу, периодически бросают наживку на воду в предполагаемых местах стоянки язей и имитируют упавшее в воду насекомое, которое барахтается, но взлететь не может. Поклевки определяются по всплеску или по стуку удилища. Когда ловишь в омутах и небольших речках, берега которых заросли кустарником, камышом и тростником, - невозможно пользоваться подсаком. Поэтому удилище надо выбирать с упругим толстым кончиком, леску не тоньше 0,2 миллиметра. Разумеется, крючок должен быть 5-6-го номера, прочный, каленый и кованный. Но кованный в меру: недокаленный - разогнется, пе-рекаленный - отломится, как сухая ветка. Эту рыбу "на ура" не возьмешь: язь очень осторожен. При ужении малейший звук может спугнуть рыбу. Ловля требует тщательной подготовки, одним днем здесь не отделаешься. С большой пользой для здоровья (и без сожаления!) этой рыбе можно посвятить месячный отпуск, проведя его в палатке на берегу реки среди соснового бора. Вываживание крупного язя приносит огромное наслаждение: он сопротивляется, как тигр. Это поистине незабываемые минуты, когда среди лесной тишины, над омутом извилистой речки разворачивается напряженная борьба. Рыба, в конце концов, бывает побеждена, рыболов устал, но он счастлив. И не беда, если месячный улов исчисляется несколькими экземплярами, зато воспоминаний хватит на всю оставшуюся жизнь...


Нахлыст

Cпининг
Лески
Блесны колеблющиеся
Девоны
Воблеры
Способы ловли
Английская удочка
Болонская удочка
Квивертип/Фидер
Штекер
Глухая остнастка
Матчевое удилище
Поплавочная снасть
Летняя мормышка
Донка
Кружки
Жерлица
Кораблик
Двуручный нахлыст
Мушки
Мормышка зимой
Ранне-весенняя проводка
Насадки и наживки
Описания рыб
Рыбы наших вод
Поймал приготовь
Заброс на "двойной тяге"

Если вы выработали в себе "чувство шнура и удилища" и умеете корректно ими распорядиться, заброс в 20 метров - вполне реальная для вас вещь (если тем более у вас приличная снасть). На самом деле, средняя длина заброса в нахлысте едва превышает 20-25 метров, чаще - даже меньше. но на большой водяной глади, особенно на озерах, иногда возникает необходимостьсделать действительно дальний заброс. Трудности дальнего заброса при ловле в заброд общеизвестны. Чем глубже в воде вы стоите, тем ближе к воде вам приходится разыгрывать шнур. Если вы собьетесь с ритма, то шнур коснется воды во время заброса, и заброс не получится достаточно корректно. Похожая картина получается и при забросе средней длины, если шнур собьет ветром. Это получается потому, что при дальних забросов из-за замедления темпа разыгрывания большое значение пробретает вес шнура. Из-за пониженной скорости шнур способен сопротивляться гравитации весьма недолго. Соответственно, для того, чтобы контрольровать шнур и поддерживать его в воздухе, требуется больше энергии. Поэтому длинные забросы и забросы на ветру только тогда удачны, когда они разыграны быстро, мощно и без потери скорости. Вот для того, чтобы всего этого достигнуть, и придуман заброс на "двойной тяге". Благодаря использованию акцентированной противотяги при помощи шнура, напряженность удилища можно увеличить, так же как увеличить и скорость шнура и, соответственно, стабилизировать его движение в воздухе. Заброс на "одинарной тяге" вполне достаточно для того, чтобы придать шнуру такое ускорение, что он выстрелит гораздо дальше, чем при обычном забросе. Одновременно, это хорошая тренировка для подготовка к забросу "на двойной тяге". Одинарный заброс начинают с заброса вперед, прямо по направлению руки с удилищем. Шнур разыгрывают резким, энергичным движением диагонально вперед и выстреливают в тот момент, когда напряжение наивысшее. Скорость шнура хорошо чувствуется левой рукой, вес шнура, который увеличивается по мере возрастания скорости, хорошо чувствуется большим пальцем руки. Это же давление на палец и подаст сигнал к тому, чтобы освободить шнур в оптимальный момент. Это важно не только для подачи, но и для удлинения шнура во время холостого заброса. Результат в большой степени зависит от скоординированной работы обеих рук. Чтобы выработать эту координацию, требуется длительные тренировки. Заброс "на двойной тяге" достигается просто за счет вытягивания шнура в тот момент, когда производится задний заброс. Как и в "одинарной тяге", шнур вытягивается в момент наибольшего напряжения быстрым энергичным диагональным движением вниз. Когда удилище доходит до своей верхней точки остановки, шнур опускают, рука со шнуром двигается к тюльпану, и, используя заброс вперед, выстреливают шнур ещё раз. Таким образом, шнур ещё удлиняется и ускоряется вперед.