На ранней зорьке

АЗБУКА РЫБОЛОВА

Хранение рыбы.

Как умертвить рыбу
Как предотвратить порчу рыбы
Охлаждение и замораживание рыбы
Засолка и вяление рыбы

Удилища.

Нахлыстовые удилища
Спиннинговые удилища
Донные удилища
Удилища для зимней ловли

Катушки.

Советы по покупке безынерционной катушки
Инерционная (шпулечная) катушка
Мультипликаторная катушка
Безынерционная катушка
Катушки для зимней ловли
Уход за катушкой

Насадки, привады, прикормки, приманки.

Растительные насадки
Насадки животного происхождения
Мотыль
Ручейники, поденки-метлицы, веснянки, стрекозы
Мормыш, гусеницы, майский жук, короеды
Опарыш
Насадка и живой барометр
Привада, прикорм и насадка для ужения рыб

Искусственные приманки.

Блесны
Вращающиеся блесны
Колеблющиеся блесны
Зимние блесны
Мормышки
Кембрик

Крючки.

Крючки
Виды крючков

Другие снасти.

Грузило
Поводок

Варианты привязывания крючков, мормышек; способы нажевления крючка насадками и живцами.


"ХАРАКТЕР" Белуги

Белуга — относится к семейству осетровых. Рыбы этого семейства значительно отличаются от всех прочих тем, что на их удлиненном, веретенообразном теле имеется пять продольных рядов костяных жучек — выпуклых, сверху неправильной формы. Один ряд их расположен на спине, два — по бокам тела и два — на брюшной стороне. Передняя часть головы вытянута в удлиненное коническое рыло. Рот находится на нижней стороне головы в виде поперечной щели или полукруглый, окружен мясистыми губами. Зубы на челюстях взрослых рыб отсутствуют (Зубы существуют у них только до конца малькового периода, после чего рассасываются и заменяются челюстным валиком). Впереди рта, на нижней стороне головы — четыре усика.

Белуга встречается в реках Украины.
Род "белуга" представлен видом такого же названия, который отличается от осетров большим полулунным ртом и сросшимися между собой жаберными перепонками, образующими свободную складку. У рыб короткое, заостренное рыло с закругленными краями. Тело темно-серого цвета с зеленоватым оттенком.

Белуга — проходная рыба. Она постоянно обитает в Черном море, откуда заходит в реки для размножения. Пребывание белуги в Азовском море связывают с наличием там ее кормовых организмов. Наибольшее стадо белуги держится вблизи устья Дуная. Нерестовый ход может начинаться осенью — в октябре — ноябре, но чаще он наблюдается в январе, усиливаясь в марте — мае, когда вода прогревается до 4—5 °C. Производители осеннего хода зимуют в реках. Большинство самцов впервые нерестятся в возрасте 12 лет, самки — на 2—3 года позже.
Самки длиной около 320 см и массой около 220 кг выметывают 260—965 тыс. икринок. Они клейкие. При температуре около 13 °C личинки появляются на восьмые сутки, переходя к активному питанию через 10 дней после рождения.
Молодь длиной до 50 см питается преимущественно ракообразными, доля которых по мере роста рыб уменьшается, зато увеличивается количество рыбных объектов. Взрослая белуга — хищник; в Черном море она потребляет рыб более 22 видов.
Особи обоего пола растут примерно с одинаковой интенсивностью. Через год после рождения длина рыб составляет около 40 см, через 5 лет — более 125, через 15 — около 220, через 30 — свыше 300 см при массе почти 200 кг. Белуга — самая большая из наших рыб, достигающая массы до 1 т и длины более 4 м. Обычно встречаются особи чуть больше 80 кг. Живет — до 100 лет.

Белуга — одна из самых ценных промысловых рыб. Однако в связи с гидростроительством на реках очень мало осталось ее естественных нерестилищ, что вызвало сокращение численности вида. Поэтому его будущее зависит от масштабов искусственного воспроизводства и от охраны нерестовых площадей белуги.

Б.М.Куркин, А.Я.Щербуха


Как ловить с лодки

Преимущества ловли спиннингом с лодки очевидны. Ведь в озерах и водохранилищах крупная рыба не всегда держится у берегов, на мелководье. Кроме того, не везде можно подойти к берегу: мешают заросли кустарника, камыша, тростника, а подходы могут быть сильно заболоченные и топкие. Даже если и удастся подойти к воде, то хорошего заброса не получится. На лодке же можно скорее отыскать рыбное место, и ловить с нее значительно удобнее.

Лодка должна быть вместительная, но легкая на ходу и остойчивая. И, конечно, чтобы не протекала (на всякий случай нужно иметь черпак для отлива воды). С внешней стороны корпуса лодки не должно быть выступающих частей и отколов, иначе при вываживании рыбы леска будет цепляться за них. Корпус лодки должен быть гладким, хорошо окрашенным или просмоленным.

Ловля с лодки обязывает спиннингиста быть особенно аккуратным и осторожным.

Готовясь к отплытию от берега, уберите все ненужные во время ловли вещи в рюкзак и положите его перед собой на кормовое сиденье. Не загромождайте днище лодки около своего сиденья ненужными предметами, так как при неосторожном движении можно зацепиться за них и потерять равновесие. Соберите спиннинг и положите его вдоль правого борта рукояткой к себе. Так же аккуратно сложите на соседнюю банку (сиденье) или под свое сиденье необходимые принадлежности (подсачек или багорик, зевник, экстрактор, нож, запасные блесны, грузила и т. п.), но так, чтобы до них можно было свободно дотянуться. Пусть все эти советы не покажутся вам слишком мелкими: на первой же рыбалке вы убедитесь, что заблаговременная подготовка к ловле сэкономит уйму времени и создаст необходимые условия.

Не обязательно ловить вдвоем с одной лодки: обоим будет неудобно забрасывать. Кроме того, это и небезопасно. Бывали случаи, когда, увлекшись рыбалкой, спиннингист причинял тяжелые увечья своим «метательным снарядом»: то «влепит» грузилом по голове, а то и тройником подцепит за спину!

Отплывая от берега, заметьте, откуда и какой силы дует ветер. Направляйтесь к подветренному берегу, там и ловите. Во время движения изредка проверяйте курс: правильно ли вы плывете, нет ли впереди плавающих предметов, торчащих из воды пней, коряг, валунов. Не очень приятно с ходу врезаться в камень! При усилении ветра и волнения держите лодку вразрез волны — кормой или носом к ветру.

На большом озерном зеркале не сразу удается найти место, где в данный момент держится рыба. Ее надо настойчиво искать, временами останавливаясь и делая пробные забросы.

Особенно привлекательны места у водорослей, среди торчащих из воды коряг, у затопленного кустарника, между валунами. Здесь почти всегда держится рыба, нередко до самой поздней осени. К облюбованному месту подъезжайте как можно тише, едва подгребая веслами, и с той стороны, откуда удобнее забросить приманку. Можно (и лучше!) подъехать кормой вперед— так проще сориентироваться. (Для этого надо табанить веслами, то есть грести в обратном направлении, опуская весла у кормы и отталкивая их от себя.) В этот ответственный момент соблюдайте строжайшую тишину. (Для этого-то и нужно укладывать вещи аккуратно, чтобы не делать лишнего шума!) Вы, конечно, помните, что звук в воде усиливается и распространяется во много раз быстрее, чем в воздухе. Испугавшись посторонних звуков, рыба наверняка отойдет в безопасное для себя место, и ваши поиски превратятся в безрезультатную «игру в догонялки»!

Когда вода сильно прогреется и зацветет (сделается мутно-зеленой), ловить надо там, где она прохладнее и чище — у впадения прозрачных ручейков и речек, у родников и на глубине. Изменяются и приемы ловли спиннингом.

Едва ли не лучшие результаты дает «пульсирующая» проводка приманки. Делается это так: забросьте блесну как можно дальше и опустите ее на самое дно. Во время погружения блесны с грузилом видно, как леска бежит по воде, а затем внезапно ослабевает — значит, приманка достигла дна. Если леску наматывать равномерно, то приманка будет двигаться наклонно к лодке, все выше и выше поднимаясь от дна. Вы же поступите по-иному: коротким рывком приподнимите вершинку удилища на 40—60 см и сразу же опустите до первоначального положения, медленно вращая рукоятку катушки; через 2—3 секунды повторите рывок и так далее, до тех пор, пока приманка не окажется около лодки. Скорость вращения катушки и пауза между подергиваниями удилищем должны быть такими, чтобы приманка не успевала достичь дна. Чаще всего хищники берут приманку в момент рывка. Понятно, что у этого приема есть и теневые стороны: вероятность зацепов многократно увеличивается по сравнению с ловлей на чистой воде. С этим ничего не поделаешь, приходится мириться с «издержками производства».

Приступая к ловле, тихо, без стука положите весла на борта лодки, однако не вынимайте их из уключин.

Коротким одноручным удилищем можно забрасывать приманку сидя на банке лодки, двуручным — стоя.

Забрасывая приманку стоя, займите устойчивое положение лицом к корме (или носу) лодки, слегка расставив ноги. Убедившись, что приманка не зацепится за лодку, ваши вещи или сидящего в лодке товарища, энергичным, но не очень резким движением сделайте заброс. Вначале проведите приманку в полводы, затем ближе ко дну и к поверхности воды. Так обловите все пространство вокруг лодки. Если есть поклевки, а лодку относит ветром или течением, поставьте ее на якорь. Опускайте якорь только с кормы или носа: случается, что якорь засасывает илистое дно или он зацепляется за коряги, а чтобы извлечь его из воды, приходится сильно тянуть за якорную веревку. Если это делать с борта лодки, она может зачерпнуть воду или перевернуться. Еще неприятнее, если веревка оборвется или якорь внезапно отцепится: рыболов в одно мгновение падает в воду через противоположный борт, даже не успев осмыслить произошедшее.

Во время ловли не суетитесь, передвигайтесь по лодке осторожно, держась за борта.

Пойманную рыбу вываживайте так же, как при ловле с берега, но только сидя на банке лодки и не перевешиваясь за борт. Иначе вы рискуете принять холодную ванну.

Нередко рыба бросается под лодку и переходит на другую сторону. Чтобы овладеть добычей, приходится переводить леску под кормой или носовой частью лодки. Если лодка находится на якоре, обводить леску нужно, естественно, с другой стороны лодки. Делать это надо умеючи. На обшивке лодки могут быть заусеницы или выступающие гвозди. Если леска зацепится за них, вам наверняка придется расстаться с добычей. Лучше опустите вершинку удилища в воду ниже килевого бруса и, не ослабляя натяжения лески, переведите удилище за корму. По-видимому, в такой ситуации оказался рыболов, изображенный на рис. 50. Внимательно наблюдайте за поведением рыбы, будьте готовы противодействовать ее маневрам. Постарайтесь подтянуть рыбу к лодке как можно ближе, удерживая ее на удилище под углом 45—60° и непрерывно подматывая леску, пока ее свободная длина не сравняется с длиной удилища,— это упростит последующую борьбу. Не отдавайте рыбе ни одного метра лески без сопротивления, пусть она больше утомится. Тогда взять ее подсачеком или багориком не составит большого труда.

Улов держите в тени, под кормовой банкой. Заблаговременно положите туда пучок свежей крапивы или осоки: так рыба лучше сохранится.

Меняя место ловли, воспользуйтесь спиннингом для ловли «дорожкой». Приготовившись к переезду, сделайте дальний заброс в сторону кормы, включите тормоз-трещотку и уложите удилище на рюкзак таким образом, чтобы свободный конец его был не более полуметра, а рукоятка находилась на днище у ваших ног. Теперь не торопясь гребите. Если понадобится отпустить приманку подальше, сначала разгоните лодку несколькими сильными гребками, отпустите весла и стравите нужное количество лески.

Хватку хищника отметит вершинка удилища толчкообразными движениями или звук тормоза-трещотки. Поймав рыбу, остановитесь на этом месте и попробуйте половить «на заброс».

Неповторимую прелесть ловли спиннингом с лодки омрачают неизбежные зацепы приманки — то за водоросли, то за корягу. Умельцы давно ломают голову над изобретением незацепляющихся блесен. Одно время такие «нецепляйки» были в продаже, но, как показала практика, особых преимуществ перед обычными блеснами они не имеют. (Попробуйте: может быть, вам удастся сконструировать что-нибудь подходящее.) Более того, дополнительные приспособления к блесне наихудшим образом сказываются на ее «игре». Даже самый, казалось бы, безобидный зацеп — за траву и тот таит в себе одни неприятности: трава цепляется не только за крючок блесны, но и за грузило. Длинная лента водорослей, повисшая на леске, отпугивает рыбу, в результате заброс оказывается пустым. Это особенно неприятно, когда вы ловите «дорожкой». Вы тянете за лодкой заведомо хорошую, уловистую блесну и наверняка знаете, что рыба есть, что она ловится, а поклевок нет и нет. И только выбрав из воды леску, замечаете, что на грузило и блесну намотался один-единственный стебелек водоросли, который и помешал успешной ловле!

Случается, что тройник подцепляет затонувший кривой сук или обрезок доски с гвоздями. При подтягивании он вертится, движется из стороны в сторону, точь-в-точь как живая, настоящая рыба! Конечно, проку в такой ловле нет никакого, зато удовольствия — предостаточно, особенно для тех, кто наблюдает за этим со стороны!

Бывает и хуже: крючок намертво вонзается в подводную корягу. Желая освободить блесну, некоторые рыболовы делают непростительную ошибку: полагаясь на прочность снасти, подтягивают лодку к месту зацепа на спиннинге. В результате крючок вонзается еще глубже, освободить его становится невозможно и остается единственный выход — оборвать леску нередко с самой «уловистой» блесной.

Спрашивается, зачем же подвергать снасть столь варварскому испытанию на прочность? Правильнее и проще поступить по-иному: сесть за весла, развернуть лодку кормой в сторону зацепа и, сделав один-два гребка, намотать леску на катушку. Проплыв несколько метров за место зацепа, слегка натяните леску и сделайте легкий рывок удилищем — блесна отцепится. Неплохо иметь специальный отцеп или запастись длинной палкой с развилкой на конце.

М.Матвеев


"ХАРАКТЕР" КАРПА

Карп — культурная, разводимая в прудах форма сазана. Это теплолюбивая рыба, и потому разводят ее главным образом в южных районах России. Карп неприхотлив, и для его разведения можно использовать небольшие пруды, карьеры и даже рисовые поля. Карп растет быстро и к концу второго года жизни его вес достигает 600—800 г.
Это крупная рыба — встречаются экземпляры длиной 1 м и весом 10—12 кг и более.
Различают несколько пород карпов: чешуйчатый, голый, зеркальный. Они отличаются друг от друга строением тела количеством и размером чешуи и даже числом межмышечных костей. Тело карпа бывает горбатым или вытянутым. У зеркального карпа неполный чешуйчатый покров, но чешуя очень крупная, голый карп чешуи лишен совсем. В теплое время года карп обитает в ямах затопленных русел рек, стариц, карьеров, в закоряженных участках водоемов на глубине 3—4 м, обычно вблизи прибрежных зарослей водной растительности. Он любит места с глинистым или иловатым дном и часто стоит у самого дна. Держится он небольшими стаями.
Нерест карпа проходит, когда вода прогреется до 18—20°С, в конце мая—июне. Стаи рыбы выходят на мелководье откладывают икру на водную растительность. Продолжается нерест две-три недели, а при похолодании затягивается.
Основной корм карпа — личинки насекомых, моллюски. Весной он поедает икру рыб и лягушек. Кормиться начинает при температуре не ниже 14— 15°С.
Карпы ловятся не в любом месте. В некоторых водоемах, богатых естественными кормами, они не обращают внимания на насадки. В других же, где карпов часто подкармливают жмыхом, зерном, их можно успешно ловить удочкой. Есть озера и пруды, в которых карп ловится только сразу после нереста, а есть и такие, где его можно ловить весь посленерестовый период, пока температура воды не опустится ниже 14—15°С.
Обычно же ловля карпа продолжается с середины мая и до середины сентября. Лучшая поклевка перед нерестом и спустя две-три недели после него, а также в середине и конце июля, когда вода прогревается до 22—26°С.

А. Михайлов


УДИЛИЩА ДЛЯ ЛОВЛИ КАРПА

Большинство русских рыболовов при ужении карпов употребляют цельные натуральные удилища от 4 до 7 аршин длины и при некоторой сноровке, крепких лесках и крючках, иногда с помощью очень простых приспособлений ловят экземпляры в пуд и более весом. Лучшим удилищем считается хорошо завяленное и выправленное березовое, но, вероятно, 4-5-аршинный можжевельник окажется еще более надежным, хотя, к сожалению, таковой можно достать только там, где карпов не бывает. После березы следует вяз, рябина, орех (лещина) и черемуха. Удилища менее 3 аршин длины употребляются очень редко, потому что не дают возможности «вывести», утомить рыбу, подобно длинному гибкому «шестику», умеряющему порывы сильного карпа. Донная удочка не в ходу именно по этой причине, а еще потому, что ее длинную леску рыба легче может запутать или даже перерезать своим зазубренным лучом, чем короткую... Очень длинная удочка тоже не совсем удобна, так как при поимке крупного сазана ее очень трудно бывает удержать в руках. Только в редких случаях, когда, например, приходится ловить на отмели, сразу переходящей вглубь, бывает необходимо прибегать даже к 9-аршинным шестикам. Некоторые рыболовы иногда отрезают кончик и наращивают (срезав наискось и обвязывая смоленой ниткой) более длинный.
Удилища английского образца, с кольцами и катушкой, только недавно стали„.употребляться более достаточными и любознательными рыболовами, но большинство даже достаточных упорно и неосновательно отрицает пользу катушки. Если где и нужна катушка, то всего более для ловли карпов, так как крупные на толстую леску не берут, а тонкую рвут, как паутину. Само собою разумеется, что ловить «по-английски» можно только там, где вовсе нет корней или травы, по крайней мере на расстоянии нескольких десятков сажен. Но нет такой надобности ловить карпов там, где они живут, а достаточно, если притон, дом их, будет близко и место лова постоянно ими посещается. Складное удилище для ужения карпов должно быть трехколенное, длиною около 2 сажен, со стоячими кольцами, довольно жесткое и подымать гирю до 2 фунтов весу.

Л. Сабанеев


ЛЕСКА ДЛЯ ЛОВЛИ КАРПА

Лески для ловли карпов бывают трех родов — волосяные, пеньковые, или нитяные, и шелковые. Волосяные, по-видимому, начинают выходить из употребления, потому что для ловли крупных экземпляров надо делать лески в несколько десятков волос, а на очень толстые лески эта осторожная рыба не берет. Для донного ужения, где леска лежит на дне, а не висит отвесно, как при ловле с поплавком, можно, конечно, ловить успешно и на 48-волосные и более толстые лески, особенно если они имеют поводки из 3 сплетенных жилок, волос не белого цвета, а желтого или черного и ловля производится на рассвете. По моему мнению, ловля на донную с коротким удильником, по известным причинам редко практикуемая, требует волосяной лески, растяжимость которой уравновешивает малую гибь короткого шестика.
Там же, где нет или очень мало крупных карпов, т. е. свыше 10 фунтов, я полагаю, можно с успехом употреблять для ловли 12—24-волосные лески, сделанные из отборных волос солового цвета, предварительно вываренных в молоке, придающем им еще большую элостичность. Белый же волос необходимо или продержать некоторое время в вареном льняном масле (но не олифе) с небольшим количеством зеленой краски, или, еще лучше, красить его, как поводки, о чем дальше. Надо всегда иметь в виду, что хорошая и свежая волосяная леска «охотницкой работы» до некоторой степени заменяет катушку, так как, прежде чем лопнуть — до своего разрыва — должна вытянуться на 20 %. Дороговизна хороших волосяных лесок заставляет большинство простых рыболовов предпочитать им бечевки — льняные или пеньковые. Первые крепче, но их необходимо приготовлять самому. Крепость же обыкновенных продажных бечевок (голосинника, шестерика) вовсе не соответствует их толщине. Лучше пеньковые бечевки английские; им немного уступают в качестве, но гораздо дешевле финляндские. Плетеные, само собою разумеется, и крепче, и менее крутятся, но дороже крученых. Последние перед употреблением в дело необходимо намочить, раскрутить, высушить и натереть воском.
Самые крепкие и в большинстве случаев самые удобные лески — шелковые. В последнее время большинство южных охотников-рыболовов стали ловить на лески из желтого крупного кавказского сырца, самые толстые номера которого выдерживают более пуда мертвого веса и могут служить для ловли крупных карпов без катушки. Эти лески необходимо только предварительно раскрутить; весьма полезно также их просмоливать и вместе подкрашивать, опуская в жидкую масляную краску с прибавкой разных смолистых лаков. Тонкие номера кавказского шелка могут быть употребляемы и для ужения с катушкой, но с последней гораздо удобнее ловить на плетеный шелковый шнурок английского изделия. Можно, впрочем, брать только аршин 20 английского шнурка и сращивать его с простым крученым, более толстым. Некоторые предпочитают ловить на шнурок несмоленый, своего плетения.
Для ужения сазанов необходимо, чтобы на катушке было намотано не менее 30, даже 50 аршин лески; некоторые даже ловят с стоаршинным шнурком. Шнурок должен быть не толще 2-го № и не тоньше 4-го, вообще выдерживать не менее 10 фунтов мертвого веса, т. е. 10-фунтовую гирю. Лучшим цветом лески считается желтовато-зеленый, под цвет водорослей; при ловле с обрывистого берега иногда полезно, чтобы леска имела тот же цвет, как дно и берег, т. е. большею частью буро-красный. Замечу кстати, что при ужении карпов надо избегать катушек с трещотками, которые очень пугают | этих чутких рыб. Трещотки эти должны быть заменены глухим тормозом.

Л. Сабанеев


ПОВОДКИ ДЛЯ ЛОВЛИ КАРПА

Поводок имеет очень важное значение для ужения такой осторожной и недоверчивой рыбы, как сазан, но употребляется далеко не всеми рыболовами. Большинство привязывает крючок непосредственно к леске. Главное условие хорошего поводка — тонкость и малозаметность; при крепости, немногим уступающей крепости лески, всего лучше выполняется т. н. жилками или буйволовым волосом. В сущности, это толстая шелковая нить, вытянутая из железы гусеницы шелкопряда. Лучшие, т. н. семожьи, жилки выдерживают более 10 фунтов мертвого веса, даже самые тончайшие — более 2. При простой ловле приходится нередко употреблять для поводка 2 или 3 жилки, скрученные или сплетенные, но при ужении с катушкой достаточно бывает только одной хорошей жилки, на 1—3 фунта слабее шнурка лески. Чем длиннее поводок, тем лучше: некоторые употребляют поводки в 1 — 1,5 аршина, связанные из 3—5 жилок.
Хорошие жилки должны быть прозрачны, как конский волос, но так как они довольно резко выделяются на темном дне, то весьма полезно их окрашивать, смотря по обстоятельствам, в буроватый цвет (очень крепким чайным настоем), в синеватый (ализариновыми чернилами) или в зеленый цвет (зеленою анилиновою краскою). Некоторые довольствуются тем, что держат жилки сутки в масле (прованском или другом), которое дает им прозрачность, желтизну и делает их менее ломкими. За неимением жилок можно с успехом заменять их более или менее толстою струною. Намокая, этот струнный поводок делается очень эластичным и похожим на глисту. Карп берет насадку на таких поводках гораздо смелее, а иногда даже сосет их. Кроме того, сазан не может перепилить струну зазубренным лучом спинного плавника, подобно другим поводкам и лескам, в особенности волосяным.
Так как обыкновенно приходится ловить сазана на слабом течении или даже в стоячей воде, то грузило должно быть по возможности легче, не тяжелее крупной картечи. Чем далее оно находится от крючка, тем лучше, потому что (при условии лежания груза на дне) сазан тогда может и не заметить стоящую «стеной», ближе к берегу, леску. Но ради большей чувствительности поклевки грузило должно оказывать как можно менее сопротивления и потому иногда делается подвижным, т. е. сквозным, и надевается на леску прежде, чем пристегнуть поводок; для того же, чтобы грузило не могло спуститься на крючок, в начале поводка прищипывается небольшая дробинка. Лучшая форма грузила удлиненная, в виде просверленной чечевицы. Иногда полезно бывает грузило выкрасить в зеленый цвет, что достигается раствором зеленого сургуча в спирте.

Л. Сабанеев


КРЮЧКИ ДЛЯ ЛОВЛИ КАРПА

Качество крючка играет весьма важную роль, так как и некрупный карп может сломать или разогнуть плохой крючок. По этой причине провинциальные рыболовы, не имеющие возможности достать первосортные английские, предпочитают низким сортам иностранных крючки местного изделия, из костной стали, ценимые сравнительно очень дорого (около 20 к. за штуку). Крючки эти делаются особыми мастерами, довольно крупны (около 1-го №), толсты, имеют короткий стержень, иногда с нарезами вместо лопаточки, для привязки, и очень острое жало.
Лучшие английские крючки превосходят, однако, самодельные и стоят гораздо дешевле. Наиболее пригодны для ужения карпов короткие крючки, например, т. н. необычайно крепкие, но, к сожалению, с коротким жалом. Вообще надо иметь в виду, что крючок должен быть весь закрыт насадкой, а потому он не может быть длинен и велик. Крупнее 1-го № никогда почти не употребляются, а чаще №№ 3—5; при ужении же с катушкою достаточно 6—7 №№. Мелкий крючок при ловле без катушки неудобен тем, что крупный карп часто срывается, оставив на нем кусок губы. Вообще для ловли без катушки необходимо употреблять крючки с толстыми стержнями, которые бы не разгибались.
В последнее время передовые рыболовы, следящие за усовершенствованием снастей, стали отдавать предпочтение крючкам Пэннеля, несколько сходным с крючками Лимерик, но отличающимися от последних ушком, отогнутым перпендикулярно к стержню. Это самые лучшие крючки изо всех известных по своей необыкновенной крепости и остроте, почему они исключительно идут в настоящее время для ужения лосося и форели. Делаются они всегда бронзированными и чаще с прямым жалом, не отогнутым в сторону. Впрочем, для ужения крупной рыбы в большинстве случаев выгоднее употреблять прямые крючки, как более крепкие, при одинаковом качестве стали. Крючки Пэннеля появились в продаже (в столицах) только года два назад и стоят дороже всех прочих сортов... К сожалению, эти превосходные крючки не совсем удобны для ловли сазанов на хлебные насадки, вообще — хлеб, горох,— так как имеют длинный стержень.
Чем меньше поплавок и менее заметен, тем лучше, и обыкновенные пробочные поплавки ярких цветов, продающиеся в магазинах, вовсе не пригодны. Самыми лучшими поплавками для ловли сазанов считают у нас поплавки из сухого ситовника (куга, окуга). Это действительно самые легкие, чувствительные и дешевые из всех и притом всего менее возбуждающие подозрение карпов, привыкших к подобным плавающим обломкам...

Л. Сабанеев


ПРИВАДА И ПРИНАДА ДЛЯ ЛОВЛИ КАРПА

Самое важное значение для ловли карпов, не меньшее, чем при ловле лещей, имеет «привада», или «принада», т. е. корм, бросаемый заблаговременно для приваживания рыбы к известному месту, чтобы она являлась сюда в известные часы, по привычке, в чаянии найти здесь лакомую пищу, какую находила здесь ранее. Только там, где рыболовов много и нет расчета трудиться для других, приходится довольствоваться ловлей в постоянных «притонах» и ограничиваться киданием прикормки перед началом ловли. Но настоящая привада тем хороша, что может побудить брать сазанов не там, где они живут, а на жировках или на перепутьи и в местах, более удобных для ужения...
...Собственно привада для карпов состоит из различных, преимущественно растительных, веществ. Всего удобнее по своей дробности зерна, но вообще надо избегать слишком однообразной привады и лучше употреблять смешанную. Большинство рыболовов не считает необходимостью, чтобы привада была одинакова или даже аналогична с насадкой, но все согласны в том, что она должна быть не так вкусна, как последняя. Всего лучше, если большая часть привады будет состоять из не очень лакомого и питательного корма с небольшой примесью более вкусного и сытного. Много бросать привады отнюдь не следует, чтобы не закормить рыбу, кроме того, она должна быть свежа, так как испортившийся корм карпы берут неохотно, а сытые не берут вовсе... Лучше, если привада будет белого или желтого цвета, чем темного, так как такая заметна издали. Затем, так как карпы берут на слабом течении или в стоячей воде, то | прикорм большей частью бросается непосредственно в воду, а не в мешках, жестянках и других приспособлениях, необходимых на быстрине; притом же крупные рыбы их боятся и близко не подходят... Бросать приваду надо насколько возможно дальше от берега... Главная масса прикормки должна находиться около того места, где будет лежать насадка, но первое время от этого центра привады должны идти радиусами довольно длинные дорожки с зернами или другим кормом. Приваживать место следует по крайней мере за три дня до начала ловли, еще лучше за неделю, притом ежедневно и в те часы, в которые предполагают ловить, т. е. обыкновенно ранним утром. Впрочем, некоторые рыболовы считают более удобным бросать прикормку с вечера или ночью, когда думают ловить ранним утром, и после полудня, когда намереваются удить вечером... Для постоянного успеха уженья необходимо заприваживать по крайней мере два или три места в приличном (не менее 30—50 саж.) расстоянии одно от другого и после каждого удачного лова или чересчур большой возни с одной привады переходить на другую, даже в то же утро или вечер.
...Приваду из растительных веществ можно разделить на естественную и искусственную. К первой принадлежат различные зерна и семена в натуральном их виде, ко второй — разные каши, хлеб и т. п. Худшею зерновою привадою считаются овес и рожь; затем следует ячмень и пшеница; кукуруза и более крупные семена, хотя еще лучше и удобнее, потому что не привлекают мелкой рыбы, но употребляются реже... Сухие зерна можно бросать только в крайности, и необходимо их парить, так как при этом они становятся вкуснее и приобретают особый сильный запах, привлекающий рыбу с довольно значительного расстояния, особенно на течении. Некоторые рыболовы советуют ради сохранения запаха бросать пареные зерна еще теплыми.

Л. Сабанеев


ЛОВЛЯ КАРПА

Весной карп ловится в теплые тихие или чуть ветреные дни. Хорошо клюет утром после восхода солнца и вечером. Хорошей насадкой в это время может служить выползок или кучка крупных червей.
Летом карпа лучше ловить в теплые пасмурные дни со слабым ветром. Лучшее время для ловли — перед восходом солнца и в час—полтора около полудня.
В прохладные дни клев начинается после того, как пригреет солнце. Насадкой может служить хлеб с мятым картофелем, приправленным жмыхом.
Осенью карп лучше клюет утром, в теплую пасмурную погоду. Ловят его на червя, опарыша и хлебные насадки. Удилище поплавочной удочки для ловли карпа должно быть мощным, длинным, оснащенным катушкой. Леска — обычно 0,5 мм, крючок № 6-8.
Чтобы ловля была более успешной, желательно применять приваду и прикормку. Приваду следует разбрасывать в одном и том же месте несколько раз в сутки. Приманку обычно подбрасывают в небольшом количестве перед началом ловли. Для этого используют червей, опарыша, мятый нарезанный картофель, перловую и пшеничную каши, сдобренные распаренным жмыхом, и др. Леску красят в зеленый цвет, чтобы она меньше выделялась на фоне водных растений. Поплавки используют двух типов: если дальность заброса не существенна, то ставят небольшой куговый, пробковый, пенопластовый или перьевой, если же ловят с берега на мелководье и насадку нужно далеко забрасывать, то пользуются скользящим самопогружающимся поплавком.
Ловят карпов с лодки и с берега. Лодку обычно устанавливают на чистой воде и закладывают насадку или к самой кромке водных растений, или в прогалины между ними. После подсечки карпа выводят на чистое место. С берега удят в прогалинах между водными растениями или непосредственно за ними, поскольку на чистых местах вдали от растительности карп редко попадается.
Если берега водоема заросли высокой травой и нет удобных для ловли мест, то следует подготовить участок, предварительно выкосив траву.
Глубину отпуска поплавка регулируют так, чтобы насадка лежала на дне, а грузило немного не доходило до нее. Однако в топких местах, в которых насадка может погрузиться в ил, ее держат над самым дном.
Поклевка карпа происходит по-разному: иногда он берет осторожно, как линь, иногда уверенно топит поплавок и идет в сторону. Подсечка должна быть резкой, короткой, момент подсечки определяют опытным путем в зависимости от величины и типа насадки, от сытости рыбы и т.п.
Вываживать крупного карпа нелегко: своей силой он почти не уступает сазану, кроме того, вываживанию часто мешает водная растительность. Так что попавшегося карпа стараются далеко не отпускать и не тащат его прямо через водные заросли, а позволяют рыбе ходить кругами до полного утомления. Для вытаскивания ее из воды лучше пользоваться подсачком.


"ХАРАКТЕР" ЧЕХОНИ

Чехонь— Pelecus cultratus |Linne| — полупроходная стайная рыба семейства Карповые. Она отличается от других рыб семейства необычной формой: у нее совершенно прямая спина и выпуклое брюхо. На брюхе имеется острый киль, не покрытый чешуей. Тело удлиненное, сильно сжатое с боков, голова небольшая, рот верхний, большой, глаза крупные. Тело покрыто мелкой, легко опадающей блестящей чешуей. Спинной плавник короткий и отодвинут далеко назад, анальный и грудные плавники — длинные, концы последних доходят даже до основания брюшных. Спинной и хвостовой плавники сероватого, остальные — желтоватого цвета. Боковая линия, расположенная в нижней части тела, зигзагообразна. Спина темная с зеленоватым оттенком, бока светлые. Верхнее положение рта позволяет чехони захватывать пищу в верхних слоях воды.
Пожалуй, не много найдется рыб, у которых столько различных местных названий: боковица, оселедец, чеша, свистуха, шабель; на Дону и Кубани — косарь, в Белоруссии — чахонь, чехоня, сабля, коза, а иногда даже — селедка. Многие из этих названий связаны с формой тела рыбы, напоминающей короткую саблю. Помимо полупроходной чехони есть и пресноводная.
Чехонь распространена в бассейнах Балтийского, Черного, Азовского и Каспийского морей — в быстрых реках, крупных проточных озерах и водохранилищах, возле шлюзов. В малые реки она не заходит.
В озерах и водохранилищах выбирает глубокие места, чистые от водорослей, избегает заросших и заиленных участков. В жаркое время держится ближе к поверхности, собирая упавших на воду насекомых, с похолоданием уходит в придонные слои воды.
Быстрый рост чехони наблюдается лишь в первые годы жизни, а с наступлением половой зрелости темп роста снижается. Длина ее обычно составляет 30—37 сантиметров. На Дону и Кубани в уловах чаще преобладают особи длиной до 35 сантиметров и весом до 400 граммов. Редко, но встречаются отдельные экземпляры, длина которых достигает 50 сантиметров и веса более 1,5 килограмма.
Половая зрелость у чехони наступает на третьем — пятом году жизни. Нерестится с мая по июнь, чаще в реках, на быстрой воде, перекатах, отмелях и песчаных косах при температуре воды 15—20 °С. Глубина на нерестилищах не превышает обычно одного метра. Во время нереста большие косяки чехони движутся вверх по течению, а после икрометания начинается обратный ее ход вниз по реке. Мелкие рыбы мечут икру раньше, крупные — позднее.
По строению и условиям инкубации икра чехони отличается от икры других карповых. После оплодотворения икринки быстро набухают в воде, увеличиваясь в диаметре до 5 миллиметров. Икра неклейкая, она не прикрепляется к водным растениям и не опускается на дно, а держится в придонных слоях, дрейфуя по течению. Через двое — трое суток выклевываются личинки, которые собираются в стайки и сносятся течением. На ранних стадиях развития мальки питаются зоопланктоном, затем преимущественно личинками насекомых, бокоплавами, а также наземными насекомыми, падающими в воду. Начиная с третьего года чехонь поедает главным образом молодь разных рыб.
В период нереста чехонь почти не питается, зато после икрометания стаи чехони, распадаясь на небольшие группы, начинают активно кормиться, особенно в утренние и предвечерние часы, а иногда и ночью. Чехонь — бойкая рыба, не пугливая. На добычу набрасывается внезапно, жадно.
Обычно ее поклевка резкая, и почти всегда она сама засекается на крючке. Охотясь за насекомыми, которые летают у самой поверхности, чехонь иногда выскакивает из воды, сверкая серебром чешуи. Наиболее активна она летом. С понижением температуры в преддверии зимы чехонь большими косяками залегает в глубокие ямы. В это время она малоподвижна и практически не питается.
Днем чехонь находится в постоянном движении, однако при этом ведет оседлый образ жизни: особи одной стаи обычно держатся в пределах определенного участка водоема. Ночью прячется в различных укрытиях или неровностях дна.
Чехонь плавает преимущественно в толще воды поднимаясь кверху или опускаясь на дно. В период массового вылета насекомых стаи ее охотятся у самой поверхности воды.
Совсем недавно в Азовско-Донском бассейне чехонь была важной промысловой рыбой. Максимальные годовые уловы ее достигали здесь 50—60 тысяч центнеров. Сейчас же она не имеет промыслового значения. Мясо чехони костлявое, но вкусное, со специфическим ароматом. Наиболее ценна вяленая чехонь летне-осенних уловов. Используется она также для копчения и изготовления консервов.


ЛОВЛЯ ЧЕХОНИ

Чехонь — прекрасный субъект любительского рыболовства. Ловят ее различными снастями. Правда, чаще она попадается на крючок при ужении другой рыбы. В моей практике случалось не раз, когда я на участках реки с быстрым течением на приманки для жереха вылавливал и чехонь. Специально ловят чехонь тогда, когда рыболову известны места ее кормежки. В этом случае чаще пользуются поплавочной удочкой или нахлыстовой снастью. Удилище должно быть легким, упругим, средней длины (4—6 метров), леска 0,2—0,25 миллиметра, поводок — 0,15—0,17 миллиметра. Размер крючка зависит от насадки. Наиболее часто пользуются крючками № 3,5—5. Можно поохотиться за чехонью и с помощью спиннинга. Такой точности заброса, как при ловле, например, жереха, не требуется, важно правильно определить глубину проводки и подобрать привлекательную приманку — небольшую блесенку, воблер, мелкого живца. Клюет чехонь уверенно, резко, быстро погружает поплавок и ведет его в сторону. Вываживание подсеченной чехони, как правило, не распугивает стаю, поэтому, соблюдая определенную осторожность и маскировку, в одном месте можно выловить несколько рыб. Но если клев все же прекратился, не стоит упорствовать — стая, видимо, отошла, и целесообразно поискать ее в другом месте. Лучшей насадкой для ловли чехони считается опарыш. В зависимости от его величины на крючок насаживают по две-три личинки. Весной с успехом идет и мотыль. Хорошо ловится чехонь поверху без грузила на свежего навозного червя, опарыша, муху, кузнечика. Охотно берет тонущую приманку. Поверху в проводку ловится практически на любую насадку. Наиболее успешна бывает ловля на быстринах, в довольно глубоких местах. Вываживание чехони не представляет трудности, желательно только подтягивать ее по поверхности воды, не поднимая над водой, так как можно легко порвать ее слабые губы. Клев чехони улучшится, если применить прикормку, которая привлекает рыбу и удерживает ее на одном месте. Эффект будет большим при мелкой прикормке, подаваемой с поверхности воды и медленно тонущей. Рыболов должен помнить, что чехонь скоро портится, в садке быстро засыпает. Поэтому летом, когда вода теплая, ее лучше хранить в сыром песке, предварительно завернув в холщовую ткань.


СЛОВО О КАМУФЛЯЖЕ

Многие любители спиннинга тем отличаются от большинства других рыболовов, что не пытаются скрыть от рыбы факт своего присутствия на берегу водоема. В пользу этого приводятся два основных довода. Во-первых, при ловле спиннингом рыба находится на достаточно большом расстоянии от рыболова; во-вторых, хищная рыба слабо реагирует на опасность. Практика, однако, показывает, что первый аргумент справедлив лишь частично, а второй и вовсе не соответствует действительности. Одинаковая по своей сути, реакция разных рыб на опасность может проявляться по-разному. Жерех, например, заметив человека, никогда не теряет своего достоинства и не спасается паническим бегством, как уклейки или ельцы. Он продолжает как ни в чем не бывало гонять рыбью мелюзгу, но при этом полностью игнорирует приманки, предлагае-мые спиннингистом. Жерех может плескаться у самых ваших ног. Иногда даже на удилище передаются короткие толчки, кото-рые поначалу я воспринимал как поклевки. Но потом выяснилось, что жерех в стремительном движении просто задевает за натянутую леску... Настоящие же поклевки в такой ситуации - явление исключительное.
Щука по сравнению с жерехом да и многи-ми другими рыбами ведет более скрытный образ жизни. Почуяв опасность, она стара-ется уйти. Искушенный рыболов не теряется в догадках, увидев характерный бурун на поверхности воды,- это она, зубастая хищни-ца, поджидала жертву или просто грелась на солнышке, но, увидев человека, предпочла скрыться в глубине. Теперь бесполезно бросать ей вдогонку блесну - не возьмет.
Судак очень часто берет блесну в самом конце подмотки, когда до берега или лодки остается каких-нибудь два-три метра, что, казалось бы, свидетельствует о его безразличии к присутствию рыболова. Однако опытным спиннингистам известно весьма любо-пытное явление: во время боя, когда судак гоняет уклеек у самой поверхности воды, соблазнить его блесной сложнее, чем в том же месте, когда боя нет.
Объяснить этот парадокс несложно. Когда судак находится в верхнем слое воды, он хорошо видит, что происходит над ее поверхностью, и с большим подозрением относится к приманке, видя человека. Если же судак держится у дна, рыболов остается незамеченным.
Пожалуй, из всех наших традиционных хищников один только окунь проявляет к человеку полнейшее безразличие. Мне случалось успешно ловить окуней на оживленном пляже, где приходилось уделять основное внимание тому, чтобы не зацепить вместо рыбы кого-нибудь за плавки.
Но окунь в этом плане - исключение, а правило таково: чем меньше спиннингист афиширует свое присутствие на водоеме, тем больше у него шансов на успех. Попробуем в этой связи сформулировать основные принципы маскировки рыболова. Возможно, для кого-то они будут откровением, для кого-то - прописными истинами. В любом случае соблюдение этих принципов есть составная часть того, что принято называть мастерством рыболова.
Одежда. К выбору цвета одежды следует подходить очень ответственно. Здесь нет и не может быть в полной мере универсального варианта.
На открытом песчаном берегу, напротив, предпочтение нужно отдать одежде цвета беж или самых светлых тонов хаки. Чисто белого цвета даже в жару следует избегать, не говоря уж о различных оттенках красного и синего.
Подход к месту ловли и расположение на нем рыболова. Нередко можно наблюдать такую картину: спиннингист, передвигаясь по берегу или взабродку, делает дальние забросы в различных направлениях. Такая тактика, конечно, приемлема, но не всегда дает лучшие результаты. На больших реках рыбу можно встретить повсеместно, но хищники летом больше тяготеют к прибрежным участкам, где собирается мелкая рыбешка. Поэтому, если и имеет смысл делать дальние забросы, то только предварительно обловив близлежащую зону. Более того, начиная ловить на новом месте, целесообразно первые два-три заброса сделать, находясь на некотором расстоянии (до 10 метров) от уреза воды.
Сложнее обстоит дело в том случае, когда хищная рыба постоянно находится в движении, следуя по определенному маршруту, значительная часть которого проходит вблизи берега.
Так часто ведет себя жерех. В зоне в несколько сот метров он перемещается по замкнутому пути: в нескольких метрах от берега жерех медленно поднимается вверх по течению, попутно атакуя мелких рыбешек, затем поворачивает и в более глубоких слоях воды скатывается к исходной точке. Если жерех замечает человека на берегу, он изменяет свой традиционный маршрут, повернув досрочно или обойдя опасный участок на некотором удалении от берега, а затем продолжив обычный путь. В обоих этих случаях шансы рыболова на успех малы. Определить, где именно проходит привычный маршрут жереха, довольно сложно, так как хищник далеко не всегда выдает свое присутствие. Но если обнаружить жереха удалось, ловля бывает весьма успешной. Соблюдение в подобной ситуации правил маскировки - необходимое условие.
Снасть. Маскировке снасти, по сравнению с маскировкой самого рыболова, обычно уделяется, как мне кажется, неоправданно большое внимание. Поймите правильно: я не сторонник грубой снасти и хочу лишь расставить некоторые акценты на подборе и компоновке ее элементов. Речь здесь идет о том, чтобы те части снасти, которые не призваны непосредственно провоцировать поклевку, не настораживали рыбу. Едва ли уместно говорить, например, о маскировке элементов блесны, если они гармонично подобраны. В частности, термин "маскировка" крайне неудачен, по-моему, по отношению к красным шерстинкам или перьям на цевье тройника. Рыба, если и испытывает страх перед тройником, то не больший, чем перед теми же шерстинками. В действительности, шерстинки играют роль стабилизатора игры блесны, а также дополни-тельно стимулируют рыбу к хватке.
Диаметр лески может существенно влиять на результат ловли спиннингом, но влияние это проявляется несколько иначе, чем при ловле другими снастями. Так, при ужении на естественные насадки рыбе обычно дается некоторое время, чтобы заглотать наживку. Если в этот момент она чувствует толстую леску как инородное тело или сопротивление своему движению, то может "выплюнуть" наживку. Рыба отрицательно реагирует на толстую леску главным образом потому, что осязает ее, а не потому, что видит.
При ловле спиннингом подсечка следует незамедлительно после поклевки, а "инородное тело" всегда присутствует - это приманка. Поэтому толщина лески влияет лишь на дальность заброса, игру приманки и т. д.
Если все-таки учитывать зрительное восприятие рыбой лески, то надо принять во внимание, что оно отличается от восприятия лески человеком, хотя бы уже потому, что мы видим леску сверху, на фоне дна или темных нижних слоев воды, а рыба - сбоку или снизу. В последнем случае любая окрашенная леска на фоне светлого неба заметней бесцветной. Поэтому для спиннинга неокрашенную леску можно считать наиболее подходящей.
Цвет удилища считается делом личного вкуса, но в ситуации, когда хищник берет "накоротке", лучше иметь удилище неярких тонов.
В солнечную погоду наружная щечка инерционной катушки может сыграть роль зеркала. Отраженные от нее блики иногда замечаешь с расстояния в несколько сот метров. Чтобы такие "зайчики" не насторожили рыбу, лучше покрыть верхнюю сторону наружной щечки тонким слоем темной краски.
Запахи. У спиннингистов нет единого мнения по поводу влияния различных ароматических веществ на клев хищной рыбы. Из книги В. Б. Сабунаева "Спортивная ловля рыбы" явствует, что щука, к примеру, не пользуется обонянием и определяет вкусовые достоинства добычи, только взяв ее в рот. Это подтверждается вроде бы тем, что щука обычно одинаково охотно хватает как свежую рыбку на снасточке, так и консервированную в формалине.
С другой стороны, известны ароматические приманки, уловистость которых, по мнению некоторых рыболовов, выше, чем обычных. Внутри такой приманки помещается тампон, пропитанный рыбьим жиром или кровью.
Положение Солнца. Совершенно очевидно, что рыба пугается тени рыболова, особенно движущейся. Кроме того, если Солнце нахо-дится в стороне, противоположной направлению заброса, хищник может отказаться от преследования блесны, так как в этом случае яркие лучи его ослепляют. Если рыболов развернется на 180°, то уже он будет испытывать дискомфорт из-за бликов на водной поверхности: во-первых, утомляются глаза, во-вторых, сложно контролировать визуально ход блесны, что весьма суще-ственно при проводке в верхнем слое воды.
Поэтому следует всегда принимать во внимание расположение Солнца, причем не столько при каждом отдельном забросе, сколько при выборе времени ловли.
Поясню на конкретном примере. В пойме Оки мне известны несколько оросительных каналов, которые представляют собой прямолинейные рвы шириной пять-шесть метров и длиной до километра, постоянно заполненные водой. Как и в любом мелком водоеме, рыба здесь очень пуглива, поэтому нельзя допускать, чтобы тень рыболова падала на воду.
Наиболее богатый рыбой канал ориентирован строго с запада на восток. Летом в 7-8 часов утра при ясном небе либо Солнце слепит глаза, либо, если двигаться в противоположную сторону, тень неизбежно падает в направлении заброса. Поэтому я предпочитаю в эти часы ловить на соседних водоемах, а сюда наведываться несколько позже.
Оптимальным во всех отношениях можно считать положение, когда Солнце находится сбоку и чуть сзади от рыболова.

К.Кузьмин


ФОРМА И ЦВЕТ

В поисках корма рыбы полагаются на зрение, слух, обоняние, осязание. Они способны отыскивать пищу не только в прозрачной воде, но и в мутной, днем, в сумерках и ночью. Огромную роль здесь, очевидно, играет и боковая линия, реагирующая на малейшие волновые колебания в толще воды. Вот почему так важна правдоподобная имитация движений подводных обитателей. Именно естественное «поведение» приманки обеспечивает ее уловистость в первую очередь. Это должен хорошо представлять себе рыболов, впервые взявший в руки зимнюю удочку.

В рыболовной литературе иногда можно встретить утверждение, что форма мормышки не играет существенной роли. С этим трудно согласиться: от формы приманки часто зависит характер ее движений.

Однажды на Истринском водохранилище, в районе базы «Пятницкий плес», я столкнулся с очень слабым клевом довольно крупных окуней и плотвы. Из всех способов, которые я перепробовал, удачным оказался такой. Крохотную мормышку я наживлял одним кормовым мотылем, а сверху цеплял отрезанную бритвой головку крупного мотыля. Долго ждал, пока мормышка опустится на дно (глубина пять метров), но через несколько минут на льду оказывался приличный трофей. Время от времени я приподнимал мормышку, покачивал ее, потом опускал снова на дно...

Летом на пруду с песчано-илистым дном я провел небольшой эксперимент: на глубине примерно 40—50 сантиметров опробовал мормышки различного веса и формы. И вот что я обнаружил.

Сплющенная сверху и снизу мормышка поднимает облачко мути, «работая» в непосредственной близости от илистого дна. «Капелька» и «дробинка», лишь ударяясь о дно, создают легкие фонтанчики мути. Плоская мормышка, образуя заметные облачка мути, как бы еще и разгоняет их. Похоже на то, что какая-то козявка возится у дна. Конечно, плотве, окуню или другой рыбе трудно удержаться, чтобы ее не схватить.

«Пластинка» в игре чем-то напоминает миниатюрную блесенку. От вертикальной оси она отклоняется в стороны на 5—10 сантиметров. Такие планирующие движения способны раззадорить окуня, особенно крупного.

Во время игры «уральской» и «муравья» крючок с насаженным мотылем поворачивается вправо и влево в горизонтальной плоскости; при этом тело мормышки мало отклоняется от вертикали. У этих приманок эффективны кивающие движения.

Тяжелый «бочонок», опустив на дно, едва заметной работой кивка заставляют как бы зарываться крючком в ил. В толще воды он движется по вертикали, не отклоняясь в стороны. Так же играет и «чертик», но его полезно вести по периметру лунки, в различных направлениях.

Конусовидная мормышка с крючком № 2,5—3, опустившись на дно, под тяжестью утолщенной части входит в верхний слой ила. Видимым остается крючок с насаженным мотылем, который и берет безбоязненно рыба. Некоторые любители ловят плотву на такую мормышку в сочетании с крошечным поплавком.

На Урале и в Сибири зимой широко пользуются мормышом в качестве наживки, а также мормышкой, имитирующей этого рачка. Нижняя плоскость ее ребристая, верхняя — гладкая. Движется она, как и мормыш, толчками, как бы боком.

«Капелька», «овсинка», «дробинка» создают колебания, менее ощутимые рыбой. Они незаменимы в глухозимье, когда требуется более деликатная игра приманки.

Представим себе такую картину. Крошечная серебристая «капелька» замерла в пяти сантиметрах от дна. Вот она слегка касается его и, наращивая колебания, устремляется вверх. Ни дать ни взять — убегающая «жертва». Секунда — и бег «капельки» прерывает хватка окуня.

Что же произошло? Попробуем разобраться. Органы боковой линии и слуха рыб близки по своим функциям. Но есть и различия в восприятии ими окружающей обстановки. Боковой линией рыба воспринимает колебания воды, вибрации, перепады давления, а также низкочастотные звуковые волны. Причем в низкочастотной области могут работать совместно органы как боковой линии, так и слуха.

Благодаря обостренной чувствительности рыба воспринимает даже слабые звуки в толще воды. В нашем случае окуня привлекли характер движения и величина мормышки, соизмеримая с размерами кормовых объектов, которыми он обычно питается. Окунь боковой линией хорошо различает «знакомые» и «незнакомые» колебания в воде приманки, создаваемые ею локальные вихри и потоки.

Наблюдения за работой приманки многое могут дать рыболову. Вот хотя бы такой пример. Известно, что большинство поклевок происходит в момент, когда мормышка отрывается от дна или находится в непосредственной близости от него. Поэтому, чтобы грамотно применять мормышки, надо заблаговременно уяснить для себя опытным путем, как работает та или иная приманка не только в толще воды, но и в соприкосновении с дном.

Выбор формы мормышки нередко определяется спецификой водоема, условиями ловли. Успех чаще приходит к тому, кто не боится экспериментировать.

Рыбы различают цвет. Об этом свидетельствует хотя бы тот факт, что во время нереста окраска самцов становится много ярче, чем самок.

Практика ловли плотвы, окуня и других рыб показывает, что цвет приманки играет определенную роль. Даже при ужении безотказного ерша.

Большинство рыб хорошо видят, особенно спереди и сбоку. Они различают мелкие объекты на расстоянии до метра. А такие рыбы, как форель, хариус, жерех, видят движущиеся предметы с довольно приличного расстояния.

Реакция рыб на свет и освещенность воды различна. Многие из них очень чувствительны к свету и в зимнее время, например, избегают ярко освещаемых мест. Это хорошо заметно, когда на небольшом участке льда сверлится множество лунок. Рыба отходит в сторону, и рыболовы в этом случае говорят, что лунки засвечены. Некоторые рыбы и в летнее время предпочитают держаться на глубине. В то же время щуку, карася, красноперку, хариуса ничуть не смущает обилие света. Щука, например, часами стоит у самой поверхности воды, грея спину под лучами солнца.

Чтобы правильно выбрать цвет мормышки, нужно хорошо представлять себе степень освещенности воды в зависимости от времени суток, погодных условий (ясно, пасмурно, очень пасмурно и т. п.), глубины ловли. Зимой водоемы, как правило, намного прозрачнее, и видимость объектов подо льдом примерно в два раза выше, чем летом. Рыболов должен учитывать и этот фактор.

Правомерно в чем-то сравнить зрение рыбы и человека. Вам, например, неприятно смотреть на яркое свечение солнечного диска или спирали в электролампе? Ваши глаза ощущают дискомфорт. То же самое, очевидно, испытывают и рыбы при ярком блеске мормышки или блесны либо от прямых лучей солнца. Не потому ли окуни зимой на мелководье стараются в солнечную погоду уйти под лед, покрытый снегом? А к полудню смещаются на более глубокие участки, где есть тень от подводных камней, коряг и т. п.

Таким образом, перемещения окуней и других рыб в течение суток можно объяснить, наряду с другими факторами, также изменениями интенсивности освещенности воды. Не по этой ли причине в пасмурную погоду, когда условия освещенности длительное время относительно стабильны, рыбы активны на протяжении всего дня?

А вот при ясном небе, когда водоем хорошо освещен, середина дня — наихудшее время для ловли. К тому же и кормовые объекты — рачки, личинки водных насекомых и сами насекомые, испытывая дискомфорт, к этому времени тоже стараются спрятаться в укрытия. Поэтому в полуденные часы опытные рыболовы обычно откладывают удочки и отдыхают.

Начинающему рыболову надо усвоить некоторые правила, из которых если и бывают исключения, то довольно редко. Утром вы ловите на блестящую приманку. Когда солнце поднимется над землей и озарит все вокруг своим сиянием, необходимо переходить на более тусклую мормышку, особенно если вы ловите на мелководье. На глубине и в солнечный день можно продолжать пользоваться блестящей приманкой. Это относится и к ловле в сумерки. На глубине 5—6 метров солнечный свет, пронизывающий толщу воды, будет более рассеянным, чем в 0,5—1 метре от поверхности. Поэтому может оказаться уловистой мормышка с блестящей белой или желтой поверхностью, а на мели — тусклая.

Ночью большинство рыб, как и люди, цвет не различают. Для них, как и для нас, в темноте все «кошки» серые. Отсюда можно сделать вывод, что в этих условиях они в поисках корма больше полагаются на боковую линию,

осязание и обоняние. Не потому ли осторожного леща в утренние сумерки или ночью легче поймать, чем среди дня, когда он прекрасно видит?

Для восприятия цвета имеет значение и глубина. Доказано, например, чти красный цвет большинство рыб способно различить лишь на глубине до 5 метров, далее ом уже воспринимается ими как черный. Зеленый цвет рыбы различают на глубине до 13 метров, а свыше 20 метров они все видят в сине-зеленых тонах. Отсюда следует, что на глубине свыше 10 метров цвет мормышки не имеет особого значения.

Я упоминал, что из приведенных мной общих правил бывают все же исключения. Например, знакомый рыболов, с которым одно время я часто ездил на Иваньковское водохранилище, ловил крупного леща зимой исключительно на свинцовую, неокрашенную мормышку «уральскую». Лунки он сверлил на свале старого русла Волги, на глубине 7 10 метров. Не помню случая, чтобы он возвращался домой без улова даже тогда, когда все вокруг, перепробовав с десяток различных мормышек, так и оставались без рыбы.

С другой стороны, верховка в солнечный день на мелководье ведь тоже ярко отливает серебристыми боками. Тем не менее окунь во время жора хватает ее жадно. Следовательно, именно в такой ситуации и мормышка блестящая может принести успех.

И все-таки опытные рыболовы полагают, что при слабом клеве цвет приманки зачастую играет определяющую роль. Мотылем кормятся многие рыбы. Он красного цвета. А посему рыб привлекают мормышки, полностью или частично окрашенные в красный цвет. Пиявки, жучки, рачки — черного или неопределенного темного цвета. Поэтому и мормышки таких оттенков бывают уловистыми. Золотистый и серебристый цвет воспроизводит окраску мальков, что и объясняет успех ловли на подобные приманки. Привычен для рыб и зеленый цвет цвет водорослей. А вот яркий лимонный, темно-синий, фиолетовый вряд ли помогут рыболову.

Многолетней практикой установлено, что плотва предпочитает сочетание черного, белого и оранжевого цветов, окунь — красного, черного, желтого. Очевидно, здесь есть связь с окраской кормовых объектов.

Начинающий рыболов порой с удивлением обнаруживает, что мормышка, на которую хорошо берет окунь, совершенно не привлекает плотву или леща. Надо экспериментировать, не забывая, что успех ужения зависит также от искусной игры. У каждого рыболова свои вкусы и свои «заслуженные» мормышки. В этих заметках я поделился своим опытом, а на рисунках показал те типы мормышек, которыми пользуюсь на протяжении многих лет. Это тот набор, который всегда при мне на рыбалке и который не раз выручал меня в самых, казалось бы, безнадежных ситуациях.

В.Казанцев


"ХАРАКТЕР" ЕЛЬЦА

Водится в бассейнах рек Балтийского и Северного морей. В бассейне Черного моря встречается в реках западных районов страны, включая Дон. В Волге обитает в верхней и средней ее части. Встречается в Ладожском, Онежском, Чудском, Псковском и Белом озерах. В Сибири и на Дальнем Востоке распространены другие виды ельца.
Елец, небольшая рыбка длиной не более 20 см и весом около 200 г, внешне схож с молодым голавлем, но отличается от него тем, что голова у него более узкая, тело более сжато и рот меньше. Спина у него голубовато-серая со стальным отливом, бока туловища немного светлее, брюшко серебристо-белое, спинной и хвостовой плавники — темно-серые, а остальные плавники — бледно-желтоватые, изредка — желтовато-красные; радужина — желтая. Как по цвету, так и по форме тела елец подразделяется на множество разновидностей.
Елец любит чистую, свежую воду и потому встречается скорее в небольших и средних реках. В больших реках водится редко, предпочитает маленькие притоки. Предпочитает места с умеренным течением, отмели со средним течением, участки ниже перекатов, вблизи устьев ручьев и речек, водных потоков ниже плотин и мостов. Встречается в озерах с проточной и чистой водой. Любит каменистое, песчаное, галечное и песчано-галечное дно. Избегает мест с илистым дном.
Нерест ельца происходит сразу после нереста щуки при температуре воды 6—7°С в южных районах — в марте—апреле, в северных — позже.
Питается насекомыми, их личинками, шелковником и молодыми побегами других водных растений.
Возвращаясь с зимовок, елец стаями идет против течения, стремясь попасть в более светлые мелководные протоки.


ЛОВЛЯ ЕЛЬЦА

Ловить ельца можно с ранней весны, с просветлением воды, и до глубокой осени. Удят его в проводку, нахлыстом и донными удочками.
Наибольший успех дает ловля в проводку легким удилищем. Леска диаметром 0,15—0,25 мм, крючок № 2,5—4 в зависимости от величины насадки. Насадку (опарыш, мотыль, личинка ручейника, мелкий кузнечик, кусочек червя, комнатная муха) лучше всего пускать по течению в придонном слое воды. В разгар лета хорошо ловить на маленькую прядку шелковицы, надетой на крючок «восьмеркой». Стоит применять прикормку (мотыль, рубленые черви, смешанные с глиной, пареные зерна, каша, отруби), опуская ее на дно.
Летом представляет интерес также ловля нахлыстом на перекатах и мелких местах с течением. Насадкой могут служить комнатная муха и мелкий кузнечик. Если плывущую насадку елец не трогает, ее надо придержать и слегка потянуть на себя. Часто этот прием вызывает поклевку ельца, бросающегося за уходящей насадкой. Годится и мелкая, светлая или темная мормышка. Порой успешна ловля взабродку, стоя по колено в воде. Однако, поскольку елец боится шума, следует действовать тихо и осторожно.
Елец ведет оседлый образ жизни. Утром он появляется на ближайшем перекате и лишь к вечеру отходит на более глубокие места. Иногда паводки после дождей побуждают его покидать стоянку в поисках светлой воды, но потом он возвращается на эти же места. С осенними холодами елец уходит с перекатов в места со средней глубиной, где держится, пока не наступает пора перебраться на зимовку в наиболее глубокие места.
Поклевка ельца обычно стремительна и коротка, поэтому подсекать надо мгновенно, при малейшем движении поплавка, но не резко и не размашисто. Если елец клюнул у дна, то сначала ведет поплавок, не погружая его в воду. Тут и надо подсечь. Если же насадка плывет над дном, то елец топит поплавок. Елец — хитрая рыбешка: если он сыт, то берет лишь за самый кончик насадки и тянет. Из-за этого многие поклевки оказываются «пустыми».
Елец большую часть жизни проводит у дна, поэтому насадку следует держать в 3—6 см от дна. Однако с июня по конец августа елец переходит и в верхние слои воды: его привлекают, особенно в небольших речках с деревьями и кустами по берегам, падающие в воду в ветреную погоду насекомые.
Мелкий елец служит хорошей наживкой при ловле хищных рыб.


"ХАРАКТЕР" ЕРША

Территория обитания ерша очень обширна. Его можно встретить в бассейнах Балтийского, Азовского, Каспийского, Черного морей и Северного Ледовитого океана. Он отсутствует лишь в самых северных и самых южных водоемах, а также на Дальнем Востоке.
Ерш — небольшая донная, стайная рыба. Его длина не превышает 15—17 см, а средний вес — 25—50 г. При весе более 100 г он считается крупным.
Крупный ерш ловится в Западно-Сибирских и Приуральских озерах, в озерах Селигер и Чухломском, в прибрежных водах Финского залива под Санкт-Петербургом. В Подмосковье крупные ерши встречаются в озерах Круглом, Сенеже и Плещеевом. Ерша не спутаешь с другой рыбой. Растопырив свои острые плавники и «щеки», вооруженные колючками, он становится похожим скорее на какого-то колючего зверька, чем на рыбу. Видимо, способность так «взъерошиться» и стала причиной самого названия — ерш. Кстати, эта способность рыбы служит важнейшим и единственным средством защиты: даже щука отступает, встретив на пути частокол острейших шипов.
Внешне ерш напоминает окуня, однако передний колючий спинной плавник его неразрывно связан с задним, толстые колючки находятся и в заднепроходном плавнике; жаберные крышки (щеки) также усажены 11—12 острыми шипами. Глаза у ерша большие, навыкате, с мутно-лиловой, иногда синеватой радужиной. Спина серо-зеленая с темными пятнышками и точками, бока слегка желтоватые, брюхо беловатое.
В зависимости от цвета придонного грунта окраска ерша может изменяться. В реках и озерах с песчаным дном ерш всегда светлее, а в водоемах с илистым дном цвет его становится темно-зеленым. У ершей, обитающих в прудах, брюшко в большинстве случаев желтовато-серое, а тело густо покрыто слизью.
Ерш встречается в реках, на взморье, в озерах и проточных или ключевых прудах. Он не любит сильного течения и предпочитает реки или заливы, ямы со спокойным течением.
Ерш избегает солнечного света и теплой воды, а потому летом редко встречается на глубине менее двух метров, особенно крупный; у берега иногда эта рыба может попадаться и при небольшой глубине, если берег обрывист или идет уступами. Дело в том, что сильная волна и прибои, размывая его, обнажают червей и личинок. Отсюда существует мнение, что ерш любит мутную воду и что можно его приманивать, искусственно взбаламучивая воду. В проточных прудах ерш как рыба ночная или, точнее, сумеречная живет в ямах у тенистых берегов, но больше всего он любит держаться у плотин, свай и мостов, где находит тень, прохладу и пищу. Привлекает его сюда мотыль — личинки толкунчика, живущие в иле.
Нерест в средней полосе протекает в апреле—мае; на юго-западе — в марте, а на севере — в конце мая— июне. В озерах он мечет икру на песчано-глинистом грунте, на глубине, близ устьев впадающих речек; в реках — на мелких местах. Питается ерш червями, ракообразными, личинками насекомых, икра и молодь других рыб — тоже его излюбленная пища.


ЛОВЛЯ ЕРША

Ловить его можно круглый год, кроме периода нереста. По открытой воде весной, летом и осенью он хорошо клюет в тихие теплые дни, лучше — рано утром и вечером до наступления сумерек. Зимой ерш клюет в течение всего дня.
Весенний клев начинается после спада и просветления воды, в озерах — во второй половине мая. Весной и летом ерша ловят поплавочными удочками с леской 0,15—0,2 мм. Крючок № 3—4 при ловле на мотыля и № 4—5 — на червя. Поплавок небольшой, грузило — 1—2 дробинки № 7.
Клюет хорошо он и на мормышку между бревнами плотов, пристаней, вблизи кустов, коряг, пней и с лодки. Обычно он стоит вблизи дна. На реках ловят донками на навозного червя. Попадается на кусочки выползка или червя-железняка (они прочно держатся на крючке). При ловле на илистом грунте крючки привязывают выше грузила на поводке длиной 8— 10 см. При слабом клеве насадку медленно поднимают и опускают.
Весной, до наступления жаркой погоды, клев продолжается в течение всего дня, а в июле—августе — по ночам и ранним утром. С охлаждением воды ерш собирается в стаи на более глубоких местах. В водохранилищах, проточных прудах и озерах его лучше ловить с лодки на мормышку или зимней удочкой. Осенью, до ледостава, клев продолжается Почти до позднего вечера, с перерывом в середине дня.
Зимой ерш чаще попадается на глубоких местах со слабым течением. Хорошо берет на мормышку с насадкой из мотыля, глаза окуня или плотвы. Если ерша не удается обнаружить сразу, то можно поставить в разных лунках несколько поплавочных удочек. И там, где он попадется, ловить на мормышку. В конце зимы активный клев ерша наблюдается перед вскрытием озер и водохранилищ, причем в пасмурные дни он клюет весь день, а в ясные — только рано утром и вечером.
Ерш — хорошая насадка для ловли налима, судака, окуня и щуки.


РЫБЬИ "ХАРАКТЕРЫ"

  • Белуга
    • "Характер" белуги
  • Голавль
    • "Характер" голавля
    • Ловля голавля спиннингом
    • Ловля голавля в проводку
  • Гольян
    • "Характер" гольяна
  • Голец
    • "Характер" гольца
  • Густера
    • "Характер" густеры
    • Ловля густеры
  • Елец
    • "Характер" ельца
    • Ловля ельца
  • Ерш
    • "Характер" ерша
    • Ловля ерша
  • Жерех
    • "Характер" жереха
    • Ловля жереха спиннингом
    • Ловля жереха спиннингом - 2
    • Ловля жереха нахлыстом и на живца
  • Карп
    • "Характер" карпа
    • Удилища для ловли карпа
    • Леска для ловли карпа
    • Поводки для ловли карпа
    • Крючки для ловли карпа
    • Привада и принада для ловли карпа
    • Ловля карпа
  • Карась
    • Золотой карась
    • Серебряный карась
    • Способы ловли обоих видов
  • Красноперка
    • Ловля красноперки
  • Лещ
    • "Характер" леща
    • Ловля леща в проводку с прикормкой
    • Ловля леща ходовой донкой
  • Линь
    • Ловля линя
  • Лосось
    • "Характер" лосося черноморского
    • "Характер" лосося дунайского
  • Налим
    • "Характер" налима
    • Ловля налима
  • Окунь
    • Ловля окуня
    • Ловля окуня спиннингом
  • Осетр
    • "Характер" осетра
  • Плотва
    • "Характер" плотвы
    • Ловля плотвы весной и летом
    • Ловля плотвы осенью и зимой
  • Пескарь
    • "Характер" и ловля пескаря
  • Судак
    • "Характер" судака
    • Ловля судака спиннингом
    • Ловля судака на живца
    • Ловля судака отвесным блеснением
  • Сазан
    • "Характер"сазана
    • Ловля сазана
  • Сом
    • "Характер" сома
    • Ловля сома
  • Стерлядь
    • "Характер" стерляди
  • Севрюга
    • "Характер" севрюги
  • Таймень
    • "Характер" тайменя
    • Ловля тайменя спиннингом
  • Уклейка
    • "Характер" и ловля уклейки
  • Форель
    • "Характер" форели
    • Форель ручьевая
    • Ловля спиннингом
    • Ловля катушкой ходовым способом
    • Ловля нахлыстом
  • Хариус
    • "Характер" хариуса
    • Ловля хариуса
  • Чехонь
    • "Характер" чехони
    • Ловля чехони
  • Шип
    • "Характер" шипа
  • Щука
    • Щучий "характер"
    • Ловля щуки спиннингом
    • 10 путей к щуке
  • Язь
    • Ловля язя
    • Ловля язя спиннингом


ВЫБОР МЕСТА РЫБНОЙ ЛОВЛИ

Без умения правильно выбрать место для рыбной ловли хороший улов маловероятен даже при использовании современных рыболовных снастей и лучших привад и наживок. Выбор же удачного места во многом зависит от умения рыболова ориентироваться на водоемах разного типа, от знания внешних примет, особенностей прибрежного и подводного рельефа водоема, донных грунтов, подводной и надводной растительности а также течения водных потоков, предпочитаемых различными видами рыб.

Несудоходные реки (большие и малые), протекающие по равнинной и слабохолмистой местности, редко изобилуют рельефными деталями поймы и русла. Скорость течения воды в них зависит от разности высотных отметок истоков и устья, т.е. от продольных уклонов. Поперечные уклоны дна рек также различные и влияют в основном на строение правого и левого берегов, их крутизну и пологость, степень извилистости русла, характер разлива вод на равнинной и холмистой местности и т. п. Последний во многом зависит от скорости течения, ширины русла, свойств грунта берега и дна. В частности, чем плотнее грунт (например, каменистый, глинистый и т.п.), тем меньше подмываются берега и размывается дно речным потоком, меньше образуется ям, перекатов, излучин, заводей, отмелей и пойменных островов.

Пологие берега реки обычно свидетельствуют о таком же плавном уклоне дна к середине русла; в таких участках оно часто изобилует сходящими на нет к фарватеру песчаными косами.

На судоходных реках косы намываются перед опорами мостов, сдерживающими течение. Иногда их намывают искусственно параллельно или под небольшими углами к берегам с целью выправления течения в желаемую для судоходного фарватера сторону или для предупреждения размыва берегов.

В малых реках ниже затонувших коряг, деревьев, топляков и искусственно насыпанных глыб камня, щебня и гравия течение заметно ослабевает, и в таких местах постоянно держится рыба: днем обычно голавль, окунь, щука, судак, использующие их в качестве мест засады для нападения на мелких рыб, а в ночное время и на заре — нередко и сом, охотящийся на рыб, избравших эти места для ночного пребывания.

На больших судоходных реках и в водохранилищах для запоминания рыболовных мест можно ориентироваться по сигнальным мачтам, определяющим ширину и глубину фарватера, перевальным столбам, бакенам, обозначающим судоходный фарватер.

Выбирая место рыбной ловли, следует обследовать прибрежные подходы к водоемам, обязательно измерить глубину в перспективных для ловли участках, проверить чистоту дна, сделать контрольные забросы небольших порций привады, попробовать удить на различные приманки и разными снастями.

Одним из показателей глубин водоемов могут служить высота и распространенность зарослей надводной и водной растительности, чаще всего наиболее плотно заселяющей глубину 0,5—2 м. На этой глубине хорошо растет рогоз, тростник, осоки, стрелолист, рдесты, хвощи, а также зеленые нитчатые водоросли. Тростник и озерный камыш, часто встречающийся в прибрежной зоне озер с постоянным уровнем, воды, растут на глубине до 2 м, а в водохранилищах с изменяющимся по сезонам года уровнем воды — до 3 м. Белые кувшинки и кубышки в озерах встречаются от уреза воды до глубины 3 м, а в водохранилищах с сезонной сработкой уровня — до 4 м. Роголистник, уруть и элодея — на глубинах до 4 м. Зеленые нитчатые водоросли в зависимости от рельефа, грунта дна и проточности водоема растут от уреза воды до глубины 4 м, редко — на более глубоких местах.

Берега из слабых и пористых грунтов, не укрепленные корнями растений, быстрым течением, особенно на изгибах рек, относительно легко размываются, в результате чего образуются крутые обрывы над омутами. Мелкие частицы грунта течением смываются вниз, где откладываются на расширенных плесах в придонные валы, а в местах без течения оседают в виде ила на дно. Поэтому суженные участки рек обычно имеют большую глубину, чем широкие.

Мелководные участки с быстрым течением, именуемые перекатами, обычно сменяются глубокими впадинами с замедленным течением. На перекаты в поисках пищи выходят разные рыбы, поэтому тут лучше всего ловить их в проводку. На равнинных участках — плесах со слабым течением и небольшой глубиной — можно встретить крупных щук, судаков и окуней, стоящих в засадах на мелких рыбешек, приплывающих погреться в теплой воде речного мелководья.

При выборе мест ловли большую пользу могут оказать схемы рыболовных угодий в зоне новых водоемов и водохранилищ, составляемые добровольными спортивными обществами. Районы рыбной ловли можно выбрать также по справочникам военно-охотничьих обществ и по маршрутным карточкам рыболова-любителя.

Если выбранное для ловли место оказалось неудачным, поправить дело можно только поиском более рыбного уголка вблизи стоянки или привлечением рыб к выбранному месту вкусным, свежим и обильным прикормом. Случается, что в облюбованном месте кто-то уже ловил рыбу. В этом случае по остаткам на берегу следует внимательно изучить состав привады, использованной предшественником, иначе рыба не будет брать припасенную вами насадку, пока не привыкнет к ней или к новой приваде.

Для ловли рыбы нужно выбирать места, защищенные от ветра. Необходимо предусмотреть также подходящее укрытие от дождя или место установки палатки для ночлега и отдыха. На рыбалку следует брать только необходимое снаряжение и снасть. Одежду и обувь выбирают с учетом времени года и прогноза погоды. Обязательным спутником рыболова должна быть походная аптечка.

Выбор места ловли во многом предопределяется набором снастей, имеющихся у рыболова, и настроенностью его на ловлю определенного вида рыб желаемых размеров и массы. На равнинных реках со слабым течением хорошая ловля большинства обитающих в них видов рыб наиболее вероятна в глубоких ямах ниже перекатов, где имеется небольшая круговая циркуляция воды, а также в тихих заводях и заливах, умеренно заросших мягкой водной и надводной растительностью.

В небольших речках удачные места определить легче. Это места, на дне которых есть коряги, упавшие и уже полузасыпанные деревья, выступающие над грунтом дна глыбы камней, каменистые россыпи и другие подводные предметы, служащие рыбам укрытием в ночное время, во время сильной жары и непогоды. Такие же привлекающие рыб подводные уголки оказываются ниже плотин шлюзов, мостов, свай, ледорезов, ряженых опор, речных переправ.

В зоне больших городов и населенных пунктов на небольших судоходных реках исполкомами Советов народных депутатов и органами рыбоохраны отведены специальные места для ловли рыб с берегов и с лодок. За пределами этих зон, если лов разрешен, рыба хорошо ловится вблизи пристаней, затонувших барж, в местах для зимней стоянки судов, около опор и устоев мостов, у гидротехнических (струенаправляющих дамб) и берегоукрепительных сооружений.

Перспективны для ужения также места в зонах выемки грунта на дне рукавов, проливов и старых русел рек, где со временем накапливаются сносимые из поймы пни, коряги и подмытые деревья. Тут рыболов может рассчитывать на хороший клев рыб, если в данном месте не слишком частое движение моторных лодок и тихо.

Успешная рыбалка может быть в тихих и незагрязненных пойменных озерах, старицах рек, соединенных с, руслом проливами, в искусственных каналах с хорошей проточностью и чистой водой, на глубоких и широких плесах, близких к стрежню реки, в прогалинах зарослей водной растительности, покрывающей мелководье, в заливах и излучинах рек.

В озерах, прудах, малых, больших и непроточных водоемах лучшими местами для ловли считаются прибрежные ямы, закоряженные участки со значительной глубиной (2—2,5 м) и прогалины в подводных зарослях. В зоне тростниковых зарослей рыбы обычно скапливаются в устьях рек, изобилующих небольшими островками, где есть проточность воды.

При наличии в водоеме водной растительности следует помнить, что рыба обычно избегает зарослей роголистника, урути, но охотно держится в зоне зарослей рдестов и кувшинок, где находит себе обильную пищу и убежище от врагов.

Выбор места ловли должен начинаться с наблюдения за поверхностью водоема. О присутствии рыб могут свидетельствовать и всплески хищников, гоняющихся за верховыми рыбами, и чайки, пикирующие на воду, чтобы схватить малька, больную или раненую рыбу, и цапли, выжидающие момента, чтобы поймать зазевавшуюся рыбу. Рыболов может также рассчитывать на хороший клев там, где на берегах реки гнездятся береговые ласточки, которые носят в гнезда корм, в частности насекомых, и часто роняют их на поверхность воды, чем привлекают рыб.

Б.М.Куркин, А.Я.Щербуха


"ХАРАКТЕР" ФОРЕЛИ

Различают озерную, озерно-речную, речную и ручьевую форель.
Озерная форель водится в Ладожском и Онежском озерах, а также во многих холодноводных озерах Карелии и Кольского полуострова. Питается главным образом мелкой рыбой, а также насекомыми и их личинками.
Форель ручьевая, или пеструшка, населяет многие быстрые и холодноводные речки европейской части страны. Водится она в Карелии, на Кольском полуострове, в бассейне Балтийского моря.
По внешнему виду и окраске пеструшка отличается от других форелей. Она испещрена красными, черными и белыми крапинами. Спина у нее бурая или буровато-зеленая, бока желтоватые, плавники желтовато-серые, по бокам тянутся красные пятна с голубой каемкой. Спинной плавник усеян черными и красными пятнышками.
Окраска форели зависит от цвета воды и почвы. В известковой воде форель всегда светлее и серебристее, а в речках, текущих по илистому или торфяному дну, их окраска приобретает темный цвет.
Обычный вес 300—500 г, встречаются экземпляры весом 1—2 кг, в отдельных случаях вес достигает 6—8 кг, а в озерах даже — до 10 кг.
Летом небольшая форель держится стайками на быстринах перекатов и порогов, а также в просветах между водорослями. Крупные выбирают более глубокие места возле укрытий, например, упавшего в воду дерева, больших камней, устоев моста и т.д. Любят стоять на переходе мели в глубину, у крутых берегов, в которые ударяет струя воды, и на границе быстрого и медленного течений. Весной и осенью не уходят далеко от своих излюбленных стоянок, выбирая поблизости более глубокие и тихие места. Ведут оседлый образ жизни.
Нерестится форель с октября по февраль при температуре воды 1—6°С. Место нереста — мелкие и быстрые перекаты. Кормится на протяжении всего года, кроме периода нереста, самых жарких дней в середине лета и при резком замутнении воды. Предпочитает исключительно животную пищу: мелких рачков, насекомых и их личинок, мелкую рыбешку.


ЛОВЛЯ СПИННИНГОМ

Летом лучший клев бывает в сумерках утром и вечером, а в лунные ночи — от зари до зари. Плавает вполводы, в грозу поднимается к поверхности. Во время града прячется в укрытия.
В конце февраля—марте начинается ловля форели в незамерзающих ручьях и подо льдом на речках и в прудах. Однако, поскольку форель — одна из самых пугливых и осторожных рыб, зимняя ловля сложна из-за трудностей маскировки рыболова. При малейшей опасности рыба затаивается в укрытии и не берет никаких приманок. Скрип снега, песка, хруст сучка под ногой, упавшая на воду тень удилища — все пугает форель.
Полая вода поднимает форель из ямок, заставляет выходить в заливчики, прижиматься к берегам, так как она не переносит мутной воды. Как только вода начинает очищаться, форель выходит на тихую воду плесов и ям, где жадно кормится занесенными сюда половодьем червями и личинками. В ручьях вода очищается раньше, чем в реках, это самое лучшее время для ловли форели по открытой воде.
В озерах Карелии форель чаще ловят дорожкой. Блесны применяют колеблющиеся латунные или из красной меди, иногда луженые с одной стороны (обычно длиной 60—80 мм, толщиной 0,8—1 мм). Грузила не применяют, поскольку форель держится в верхних слоях воды, а глубину погружения можно регулировать, изменяя длину отпуска. Поскольку даже колеблющиеся блесны иногда поворачиваются и закручивают леску, обязательно надо ставить противозакручиватель, ловить дорожкой можно лишь в ветреную погоду.
Наибольший успех приносит ловля спиннингом. Блесны применяют разные: узкую колеблющуюся блесну «Свинка» длиной 60—65 мм, шириной 20 мм, толщиной около 3 мм и весом 30—35 г, из красной меди; луженую или посеребренную с внутренней стороны «Трехгранку» весом 25—30 г. Леску следует брать капроновую диаметром 0,4 мм. Ловить спиннингом нужно с лодки, поскольку форель обычно держится в открытой части озера.
Интересна ловля форели свободно плавающими кружками и кружками, установленными фиксированно на якорях. Между кружком и крючком примерно в 1 м друг от друга прикрепляют 3—4 небольших поплавка, которые отдаляют живца от кружка, чтобы не испугать обычно осторожную форель при небольшом отпуске (обычно 1—1,5 м). Лучшей наживкой при ловле кружками служат ряпушка, корюшка, уклея, елец.
Форель на живца и блесну берет от вскрытия водоемов до ледостава. Лучшее время ловли летом — в июне и ближе к осени — со второй половины августа. Наиболее интенсивный клев — утром.
Летом можно ловить и на насекомых, и на искусственную мушку. В ряде озер она неплохо ловится из-подо льда на зимнюю блесну и мормышку.


ЛОВЛЯ КАТУШКОЙ ХОДОВЫМ СПОСОБОМ

Пеструшку ловят катушкой ходовым способом на дождевого червя или нахлыстом. При ходовой ловле, закинув насадку на некоторое расстояние от берега, позволяют течению сносить ее вниз. Леску с катушки стравливают или идут за плывущей насадкой по берегу, иногда, задерживая леску, дают течению вынести насадку на прямую.
При этом лучше пользоваться нежестким проводочным удилищем средней мощности и грузоподъемности длиной 4м. Леска — диаметром 0,35 мм с поводком 0,3— 0,25 мм, крючок — № 6—8 (в зависимости от величины приманки).Грузило-дробинка ставится на 20—25 см выше крючка. Пользование катушкой облегчает маневрирование насадкой и дает возможность применять более тонкую леску. Ловить ходовым способом можно с поплавком или с легким грузилом без поплавка. На тихом течении в местах, где дно заросло травой или имеет много неровностей, а также там, где нужно отпускать насадку далеко, удобнее ловля с поплавком. При сильном течении и чистом дне ловля без поплавка успешнее. В обоих случаях рыболов не стоит на месте, а идет по берегу реки. Это необходимо потому, что форель, особенно крупная, не держится стаями, и после поимки одной-двух рыб остальные настораживаются и перестают брать насадку. Идти всегда надо вниз по течению, чтобы насадка находилась впереди рыболова, в противном случае он рискует распугать осторожную форель. Лучше облавливать сначала верхние, а затем нижние участки, потому что напуганная или наколовшаяся на крючок рыба почти всегда бросается вверх по течению и распугивает рыбу, стоящую выше. Двигаться по берегу надо тихо, осторожно ступая и не подходя к месту стоянки форели ближе чем на 8—10 м. На близком расстоянии форель может испугаться не только фигуры рыболова, но и падающей от него на воду тени. Часто заброс приходится делать издалека, не подходя к самой воде. Насадку важно вести так, чтобы она с первого заброса оказалась вблизи ожидаемой стоянки форели. Неудачная проводка и частые забросы, особенно при ловле с поплавком, настораживают рыбу, и впоследствии, даже при удачной проводке, поклевки может не быть. Выбирая струю, в которую нужно забросить насадку, надо иметь в виду, что она не пойдет точно по этой струе, а несколько оттянется леской к берегу.
Ловлю с поплавком следует начинать после определения глубины отпуска насадки. Поплавок нужно устанавливать по средней глубине, предполагаемой на месте ловли. Причем глубина отпуска должна быть такой, чтобы при небольшой задержке поплавка насадка проходила над самым дном. Такой точной регулировки достичь трудно и лучше отпускать поплавок немного ближе и сильнее задерживать его при проводке, чем уменьшать спуск и вести насадку высоко от дна. Прием заброса зависит от необходимой дальности и окружающей обстановки. Отпуск поплавка по струе чаще производят подачей лески с катушки левой рукой. Иногда приходится задерживать поплавок, чтобы избежать препятствия в виде мели, коряги, травы или вызвать хватку рыбы, как и при ловле в проводку.
Дальность отпуска поплавка в любом случае не должна превышать 20 м. Более далекий отпуск не позволит хорошо засечь рыбу, а в случае удачной подсечки рыболов не сможет помешать ей забиться в траву и другие укрытия.
При ловле без поплавка очень важно подобрать подходящее грузило для данного течения и глубины. Поднимая вершинку удилища, можно менять глубину ведения приманки и осуществлять достаточный отпуск. Непрерывное движение насадки вовсе не обязательно; на некоторое время при натянутой леске можно класть приманку на дно.
Поклевка форели стремительна. И рыбу следует немедленно подсекать, поскольку форель, почувствовав сопротивление или наколовшись на крючок, сразу же выбрасывает приманку изо рта.


ЛОВЛЯ НАХЛЫСТОМ

В реках часто применяется ловля форели нахлыстом.
Форель встречается в больших реках и маленьких ручьях. В одной и той же реке она может стоять на глубоких и тихих местах, а также на перекатах со стремительным потоком. На глубоких участках форель держится возле дна или в погоне за насекомыми поднимается к самой поверхности воды. У перекатов или порогов форель чаще всего обитает на небольшой глубине, в тихих местах, за прикрытием отдельных камней или неровностей дна.
В каждом случае лучший результат дает ловля на специально выбранную мушку и только для этого случая подходящими приемами. На широкой реке с чистыми берегами лучше пользоваться искусственной мушкой, позволяющей дальше забросить леску. В ветреную погоду, при пенистой, бурлящей поверхности, лучше пользоваться мокрой мушкой, поскольку момент ее падения на воду более заметен. В тихую погоду на перекатах с гладкой водной поверхностью предпочтительнее ловить на сухую мушку, часто забрасывая и делая проводку поперек течения. Форель охотно схватывает мушку, падающую и бороздящую поверхность воды. След от движения сухой мушки по воде виден лучше.
В узких речках с заросшими берегами, где не требуется делать далекого заброса, лучше ловить на естественных насекомых. Там, где возможны нормальный нахлыстовый заброс и свободное маневрирование приманкой, успешно можно использовать и естественную и искусственную мушку, сухую и мокрую. В неудобных для забросов местах следует ловить лишь на плывущую по течению приманку. При слабом течении хорошие результаты дает ловля на естественных насекомых, поскольку на густо заросшей речке невозможно вести мушку, а форель, особенно в часто посещаемых рыболовами местах, к малоподвижной искусственной мушке подходит с оглядкой. В густо заросших местах как с быстрым, так и со слабым течением иногда применяют ловлю на порхающую мушку: просунув удилище между ветвями кустарника, мушку держат на короткой леске над самой водой, периодически касаясь ею поверхности.
Форель не всегда встречается на мелких и быстрых перекатах, часто она выбирает для стоянок глубокие и сравнительно тихие места: выше порогов или перекатов, на так называемом сливе. Это либо омуты между перекатами, либо большие тихие плесы. Если форель находится в верхних слоях воды, на глубоком месте с быстрым течением, то приемы ловли и выбор приманки те же, что на перекатах. Если же она держится у дна, на глубине свыше 1,5—2 м, то часто (в зависимости от прозрачности воды) она не видит плывущую поверху мушку, поэтому надо применять тонущую приманку, как естественную, так и искусственную. На тихих глубоких местах форель следует ловить с небольшим грузом.
В верхних слоях воды на тиховодье удят на естественных насекомых и сухую искусственную мушку. При далеком забросе, как и при ловле на перекатах, лучше брать искусственную мушку. В тихую погоду успешнее ужение на плывущую приманку, поскольку и естественное насекомое, и искусственная мушка достаточно хорошо заметны на спокойной поверхности воды. В любом случае нужно соблюдать правило: мушка обязательно должна упасть на воду раньше лески и недалеко от стоянки форели, так как мушку, опустившуюся в стороне, форель не заметит, а леска, упавшая раньше приманки, ее насторожит. Забросов лучше делать меньше, постараться, чтобы они были более точными.
К сухим и мокрым искусственным мушкам предъявляются различные требования. Сухая мушка, плывущая по течению, не должна тонуть, чтобы ее подводная часть напоминала естественное насекомое. Перемещая ее по поверхности, важно оставлять такой же бороздящий след и вызывать такое же волнение воды, какие произвели бы живые насекомые. При ловле на сухую падающую мушку надо добиться плавности ее падения, чтобы создавалось впечатление порхающего и, наконец, упавшего насекомого. У мокрой искусственной мушки форма и окраска должны напоминать особенности естественного насекомого, кроме того, желательно также, чтобы мокрая мушка при проводке то сжимала, то распускала перышки.


форель ручьевая

Форель ручьевая относится к семейству лососевых. Рыбы этого семейства отличаются от всех остальных рыб наших водоемов наличием жирового плавника — небольшого плавника без лучей, расположенного на спинной части хвостового отдела. Кроме лососевых, такой же плавник есть у хариуса и карликового сомика.

Форель ручьевая имеет толстое тело, покрытое мелкой, плотно сидящей чешуей. Голова короткая, рот большой, на костях ротовой полости имеются зубы. Спинной и подхвостовой плавники усеченные, хвостовой — без выемки. Между спинным и хвостовым имеется жировой плавник. Спина бурого или буро-зеленого цвета с черными круглыми пятнами. Бока тела желтоватые, усеянные круглыми черными пятнами. Вдоль боковой линии и выше нее имеются красные пятна со светлыми ободками. Брюхо беловатое. На спинном плавнике черные и красные пятна. Остальные плавники серые. В зависимости от мест обитания форель может быть окрашена то темнее, то светлее.

Форель держится на участках рек с быстрым течением и скалистым грунтом — у завалов, плотин, водоворотов, вблизи родников и устьев ручьев — преимущественно в местах, где берега покрыты древесной растительностью. В зимнее время уходит в ниже расположенные участки. Перекочевки осуществляются как под влиянием изменения температуры воды, так и в результате изменения численности кормовых объектов. Высоких температур не выдерживает, поэтому в летнее время может уходить в различные укрытия, где находится в оцепененном состоянии. Ведет оседлый, одиночный образ жизни. Мелкие особи чаще встречаются у каменистых перекатов. Они очень осторожны и пугливы.

Нерестится форель в горных реках и ручьях в октябре — ноябре при температуре воды 4—6 °C. Икру откладывает на мелководных участках и на быстром течении, где самки выкапывают специальные ямки и канавки, которые сами же засыпают грунтом после оплодотворения икры. Зародыши развиваются под слоем промываемого водой грунта до ранней весны.
Плодовитость самок форели невелика. Например, в реках верхнего течения Днестра у самок массой 125 г она колебалась в пределах 230—595 икринок, составляя в среднем около 400 икринок. Самцы и самки становятся половозрелыми на третьем году жизни. В нерестовом стаде самцов в 2—3 раза больше, чем самок.
После выклева из икры личинки долгое время держатся в районе нерестилищ. В первые годы жизни форель растет быстро. Так, в одном из притоков Ужа пятилетние самцы имели длину 18—25 см и массу — 70—170 г, а самки — соответственно 20 см и 131 г. В озере Синевир (Закарпатье) форель в шестилетнем возрасте достигала длины 46 см и массы 850 г. В реке Альме (Крым) выловлена форель длиной 59 см и массой свыше 2,5 кг.

В Пруту и Черемоше в летний и осенний периоды форель ручьевая питается в основном насекомыми и их личинками: поденками, веснянками, ручейниками, жуками, а также бокоплавами. Поздней осенью она потребляет водных насекомых и мелких рыб (гольян, щиповка и др.), обитающих в предгорных участках. Наиболее интенсивно она потребляет корм ранним утром и вечером. Самые длительные перерывы в питании наблюдаются в середине дня и около полуночи.

На Украине форель обитает в притоках Днестра, Прута, Серета, а также в реках Закарпатья и Крыма.
При вселении в озера и водохранилища у форелей несколько изменяется форма тела, окраска и некоторые биологические особенности. В частности, у них усиливается как линейный, так и весовой рост. Например, в Закарпатье длина тела сеголеток в реке составляет в среднем 8,4, в озере — 10,8 см.

В некоторых горных речках можно встретить также форель радужную, родиной которой является Северная Америка. От форели ручьевой она отличается окраской (у нее вдоль боковой линии проходит широкая красноватая полоса с фиолетовым оттенком), временем икрометания, темпом роста и некоторыми другими особенностями. Так, форель радужная более вынослива к высокой температуре, почему и является объектом тепловодного прудового рыбоводства. Из прудов она попадает в горные реки, иногда в них выпускают ее мальков.

По образу жизни форель радужная мало отличается от ручьевой. Ее численность в реках Украины невелика. В соответствии с Правилами любительского и спортивного рыболовства запрещается ловить форель ручьевую во всех реках.

Б.М.Куркин, А.Я.Щербуха


"ХАРАКТЕР" ГОЛАВЛЯ

Голавль распространен в водоемах европейской части нашей страны.
Это довольно крупная и красивая рыба. Обычно он может достигать длины до 80 см и веса до 4 кг, а при обильном питании и того больше: в длину — порядка метра, а весом можно поймать особь и в 16 кг.
Спина у рыбы окрашена в темно-зеленый, почти черный цвет, бока серебристо-желтоватые, грудные плавники оранжевые, брюшные и анальный — красные, хвостовой — черный. Чешуя крупная, с черным ободком по краю. Тело толстое, почти цилиндрической формы, широкая и толстая тупая голова, анальный плавник выпуклый.
Обитает в основном в небольших реках с быстрым течением, чистой прохладной водой и с песчаным, каменистым, глинистым или галечным дном.
Он избегает тихих травянистых мест, илистого, вязкого дна и судоходных рек, в заводи, заливы и старые русла заходит очень редко.
Голавль предпочитает держаться под береговыми кустами, с которых ветер сдувает в воду различных насекомых — любимую его пищу, а также в водоворотах быстрых рек, за мостовыми сваями, в местах, где сливаются два течения ниже опор моста. Нередко можно обнаружить крупных голавлей на быстринах, где они стоят за большими камнями.
Нерест происходит в южных районах страны в апреле; в северных — в мае—июне вблизи мест обычного обитания на быстром течении возле перекатов с твердым грунтом, в ямах с неровным дном, камнями, затонувшими корягами. В период нереста, обычно совпадающий со временем цветения черемухи, клев голавля не прекращается. Весьма прожорливый и всеядный, он кормится круглые сутки. После нереста голавль отправляется на излюбленные места стоянок: песчано-галечные или каменистые перекаты, подводные уступы на неровном дне, каменные гряды, к сваям мостов, к границам быстрин и обратного течения, к струям воды ниже плотин, в устья рек и ручьев с быстрым течением и начинает жадно кормиться. Собирается голавль небольшими группами.
Пища голавля зависит от времени года. Весной он питается червями, принесенными в реку весенними потоками воды, потом — майскими жуками и другими насекомыми. В начале лета поедает водоросли, а во второй половине лета становится более хищным. Потребляет перелинявших раков, червей, различные личинки насекомых, поденок, кузнечиков. Ранней осенью охотится за лягушками, а также за мелкой рыбешкой, главным образом пескарями. У него сильные глоточные зубы, позволяющие дробить твердую пищу.
Так как голавль держится в верхних слоях воды, пуглив и осторожен, важными условиями для успеха при его ловле являются маскировка рыболова и соблюдение тишины. Выбирать место нужно с таким расчетом, чтобы тень рыболова не падала на воду, поэтому лучше всего закидывать удочку из-за кустов и деревьев.
Возле береговых кустов на глубине до 3 м, а также на отмелях и перекатах с каменистым дном и быстрым течением голавль хорошо ловится на донные удочки. При этом насадку следует забрасывать поближе к глубине, откуда он поднимается в поисках пищи. С весны его ловят на большого выползка. Летом насадкой является улитка (прудовка).
Значительно повышает успех ловли голавля на поплавочную удочку уженье с привадой и прикормкой. Для привады лучше всего использовать рубленых червей, крыску, личинки жуков.
По мере роста и развития голавль становится хищником и, достигнув массы около 800 г, ловится и на блесну. Использовать можно вертящиеся блесны «спиннер», «байкал», «успех», тройники которых замаскированы распушенной красной шерстяной ниткой. Успешно ловится голавль осенью на спиннинг, оборудованный снасточкой с рыбкой: пескарем или уклейкой.


ЛОВЛЯ ГОЛАВЛЯ СПИННИНГОМ

Голавль ловится спиннингом далеко не во всех водоемах, где он водится, и не во всякое время спиннингового сезона.
Обычно голавль держится на перекатах, на струйном течении ниже мостовых переходов, у свисающих в воду кустов тальника, под деревьями, наклонившимися над водой; заросших водорослями заливов и протоков он избегает.
Поймать голавля довольно трудно: он осторожен и пуглив. Ловля успешнее во время легкого ветерка, поднимающего рябь на воде. В жаркое время дня голавли греются на солнышке у самой поверхности воды в тихих речных омутах; при малейшем постороннем всплеске, стуке или появлении рыболова скрываются в глубине и не берут приманку. Поэтому летняя ловля успешнее в утренние и предвечерние часы.
Первую вылазку можно совершить после весеннего половодья, когда вода еще мутновата. Для ловли голавля нужен спиннинг с удилищем повышенной жесткости с катушкой, обеспечивающей быструю намотку лески диаметром 0,4—0,5 мм. Приманку—вращающуюся блесну «окуневая», посеребренную или никелированную,— проводят по стрежню, у обрывистого берега вполводы, на небольшой скорости. Полезно вогнутую часть блесны закрасить красной или черной краской, а тройник замаскировать серыми или красными шерстинками. Во время вылета майского жука более подходят неочищенные латунные и медно-красные блесны; особенно хороши мелкие колеблющиеся блесны с рисунком, имитирующим расцветку насекомого (см. рис.).
После подсечки голавль сопротивляется весьма бурно: сначала крутится на месте, а затем все время бросается в стороны, не желая приближаться к рыболову. Поэтому голавля удается вытащить из воды только после упорной и впечатляющей борьбы.

М.М.Матвеев


ЛОВЛЯ ГОЛАВЛЯ В ПРОВОДКУ

Голавль берет насадку внезапно и очень резко, поэтому при ловле в проводку поверху подсекать следует размашисто. Подсеченный голавль упорно тянет ко дну и по силе не уступает карпу. Однако он быстро утомляется на крючке, но без подсачка его не возьмешь.
На глубинах голавля надо ловить со дна, на перекатах и у мостовых свай — вполводы и выше, под нависшими кустами и деревьями — в проводку поверху. Лучшее время ловли — на утренней заре и тихим вечером.
В тех местах, где кусты и деревья нависли над водой, при глубине до 2 м и сравнительно небольшом течении, хорошо ловить голавля в проводку поверху на майского жука. Ловить надо с лодки, на расстоянии 10—15 м от выбранного места. Лодку следует ставить на якорь, чтобы не сносило. Применяют при этом одноручное спиннинговое удилище, без поплавка, грузила, поводка, оснащенное катушкой с лесой длиной 40—50 м, толщиной 0,3 мм и крючком № 7—8. На крючок (жало наружу) насаживают жука и пускают по течению. Как только он приблизится к кустам, его останавливают и подергивают 3—5 секунд, затем дают возможность свободно проплыть 5—7 м и снова подергивают. И так до конца проводки 20—30 м. Если с первого раза не последовало поклевки, повторяют проводку еще 2—3 раза. При сматывании лесы на катушку подергивание повторяют через 7—10 м. Если же поклевки нет, место ловли меняют.


"ХАРАКТЕР" ГОЛЬЦА

Широко распространен в Северном Ледовитом океане: у берегов Шпицбергена, Новой Земли, у побережья Сибири и в северной части Тихого океана. Голец — самая северная рыба из лососевых.
Голец — красивая рыба. Цвет зависит как от возраста, так и от места обитания. У гольцов, которые скатываются в море, спина темно-зеленая с мелкими пятнышками, бока серебристые (иногда на них бывают розовые пятна), брюхо белое, плавники серо-белые. В реке окраска рыбы изменяется: спина становится зелено-коричневой с серебристым отливом и красными пятнами, плавники — серовато-розовыми, а цвет брюха остается серо-белым; молодые гольцы отличаются от взрослых большей пестротой. Это — довольно крупная рыба. Иногда попадаются особи длиной более 80 см и весом 15 кг. Тело гольца почти совсем голое, очевидно, это и дало ему название; лишь бока покрыты мелкими чешуйками, не накрывающими одна другую; проходящие вдоль туловища по бокам линии тоже голые; высота тела ненамного больше толщины.
Голец относится к биологической группе рыб, которые совершают миграции, перемещения, из рек в моря и из морей в реки. Такие рыбы называются проходными. Миграции связаны с тем, что эти рыбы предпочитают для нереста уходить из места, где они обычно обитают, скажем, из реки — в море, или наоборот.
Голец, перезимовав в реке, в июне или начале июля, иногда еще подо льдом, уходит из рек в море, а возвращается на нерест в начале сентября и поздней осенью или в начале зимы.
Основной его корм и в море, и в реке — рыба. Хорошо ловить гольца на блесну, которую он хватает жадно. С успехом можно ловить его и на кусок рыбьего мяса, нацепленного на крючок поплавочной удочки.
Помимо проходного гольца, в водоемах России водится озерно-речной и озерный голец. И тот, и другой вид отличается меньшими размерами.
Озерно-речной голец в лучшем случае достигает 25—35 см. Окраска такая же, как у проходного в пресной воде. Питается он насекомыми, летом комарами и мошками, упавшими на воду. Нагуливается в озерах, на нерест уходит в сентябре—октябре в речки и ручьи.
Озерный голец встречается в озерах Кольского полуострова, северной части Сибири. Он крупнее озерно-речного гольца — в длину достигает 60—70 см. Всю жизнь он проводит в озерах. Питается главным образом рыбой. Спина у него зеленовато-черная, бока серебристые или серебристо-розовые. Брюхо белое или розовато-белое, плавники розовые или красные, иногда серые.
И в стоячих тинистых, и в чистых быстрых водах голец держится обычно близко ко дну. Хотя он плавает очень быстро, в основном он лежит неподвижно и прячется между камнями, корягами и водорослями, порой зарывается в тину, песок, под берег или делает себе норки под камнями и залезает в трещины.
В небольших речках гольца редко можно встретить в стаях, чаще — в одиночку в заливах, у перекатов, на небольшой глубине; в озерах и прудах он водится в большем количестве, держась на большей глубине, особенно зимой; в эту пору он собирается массами в омутах рек и в глубоких ямах на прудах, зарывается в тину и выходит оттуда только к весне, перед вскрытием льда. В прудах, замерзающих почти до самого дна, но достаточно илистых, голец выдерживает зиму так же хорошо, как и карась. Он отличается живучестью и при пересыхании болотистых ручьев еще долго живет во влажной земле. В озерах Кольского полуострова от весны до осени гольца можно ловить поплавочной удочкой на червя и на мушку, причем в верхних слоях воды, и особенно во время восхода и на закате солнца, когда рыба поднимается, чтобы полакомиться падающей в воду мошкарой. Можно ловить и на небольшую блесну, тихо кладя ее на воду, чтобы не вспугнуть гольца. Заглотив блесну, он тут же пытается от нее избавиться, яростно сопротивляется.
Зимой гольца следует ловить на глубине, у самого дна, куда он опускается, чтобы поискать в иле личинки насекомых.


"ХАРАКТЕР" ГОЛЬЯНА

Гольян водится во всех районах страны, за исключением водоемов Камчатки и озера Байкал.
У гольяна яркая, радужная окраска. Бока отливают золотом по зелени. Брюшко — белое с желтоватым или красноватым оттенком, чешуек на брюшке нет, оно «голое» (отсюда, по-видимому, и его название), и по нему разбросаны пятнышки различной величины, плавники — с желтизной. Форма тела у гольяна веретенообразная. Голова относительно большая и тупая.
Обитает главным образом в неглубоких быстрых ручьях и речках с чистой холодной водой и с каменистым, галечным или песчаным дном.
Нерестует с апреля по июнь в зависимости от географической широты местности. Гольян всегда собирается в большие стаи. Там, где он приживается, его всегда бывает много, что объясняется, по-видимому, его всеядностью. Кормится донными беспозвоночными насекомыми и их личинками, водорослями и всем, что найдет в воде, в том числе пыльцой ветроопыляемых деревьев и кустарников.
Гольян достигает длины 8—9 см, редко 12 см и веса 40—50 г.
Его считают вредной рыбкой за то, что он поедает икру форели и хариуса.
Ловят гольяна поплавочными удочками с крючком № 3—4. Насадкой служат дождевые черви, опарыш, комнатная муха.
Гольян — прекрасная наживка для ловли форели, хариуса, окуня, судака.


"ХАРАКТЕР" ГУСТЕРЫ

Эта рыба распространена в бассейнах Балтийского, Черного, Азовского и Каспийского морей.
Густера — стайная донная рыба серебристого цвета с легким синеватым отливом. Внешне похожа на подлещика. Но при внимательном рассмотрении обнаружим разницу — у густеры большие серебристые глаза, небольшой рот, тупой нос, спинной и хвостовой плавники темно-серые, грудные — желтоватые или красноватые, чешуя крупнее, чем у леща. Тело ее сильно сплющено, так что высота его составляет не менее трети длины, спина голубовато-серая, бока туловища голубовато-серебристые. Другое отличие густеры от леща — это наличие у нее двухрядных глоточных зубов.
Размеры густеры невелики: вес не более 400 г и длина — около 30 см; редко попадаются экземпляры весом в 600—800 г. Кормится густера мелкими ракообразными, червями, личинками насекомых и прежде всего мотылем, моллюсками, водорослями, а также потребляет икру рыб, особенно красноперки.
Густера — рыба вялая, ленивая и, подобно лещу, любит воду тихую, глубокую, довольно теплую, с иловатым или глинистым дном. Очень часто попадается вместе с лещом. Подолгу живет в одних и тех же местах и предпочитает держаться у самых берегов, особенно при ветре, так как волны, размывая берега, а на мелких местах и само дно, обнажают различных червяков и личинки.
Весной и осенью густера ходит весьма густыми стаями, вероятно, отсюда и произошло ее название.
Основная масса рыб скапливается в низовьях рек, в море, и, подобно многим другим рыбам, они совершают периодические движения: весной идут вверх для нереста, а осенью — для зимовки. Входя осенью на зимовку, они ложатся в ямы под перекаты большими массами.
Нерест начинается очень поздно — в конце мая или в начале июня, когда температура воды достигает 16—18°С. Место нереста густера выбирает в травянистых и мелких заливах. Икру откладывает на водные заросли. Нерест начинается поздно вечером и заканчивается рано утром в один прием. После нереста рыба остается в стаях, но отходит на глубины, отдыхает 7—10 дней и начинает посленерестовый жор.
Кормится днем и ночью, особенно активно после захода солнца и до наступления темноты. И даже залегая большими стаями в ямы, она продолжает кормиться.


ЛОВЛЯ ГУСТЕРЫ

В утренние и вечерние часы — а в жаркие, тихие дни и в полдень — густеру можно ловить на поплавочную снасть в заводях с илистым дном. При этом необходима подкормка. Весной в качестве подкормки идут мелкие земляные черви, опарыш, мотыль, летом — разваренные каши (перловая, гороховая, пшеничная, манная и т. д.), смешанные с тертыми, обжаренными в растительном масле сухарями или же с овсяной мукой.
В конце лета и осенью очень хорошей привадой служит смесь толченых мелких моллюсков с мелким бокоплавом. В качестве наживки лучше всего идут: весной — мотыль, мелкий опарыш, мелкие красные земляные черви; летом — наводные черви, опарыш средней величины, личинки других насекомых. В середине лета, когда температура воды поднимется выше 22—23°С, стоит использовать для наживки тесто, окрашенное пищевыми красителями в желтые тона, мелкий молодой горошек, запаренную перловку, «геркулес». Осенью для наживки подходят мясо мелких моллюсков, крупный мотыль, опарыш.
Рот у густеры маленький, и насадка должна быть небольшой.
Ловят в проводку, поплавочной удочкой, а крупную рыбу — ходовой и обычной донкой.
При ужении с лодки на ходовую донку насадку (например, червя) приходится иногда отпускать на расстояние до 50 м. Интенсивный клев бывает перед нерестом и первое время после него. В этот период густеру можно ловить круглые сутки. Летом самый оживленный клев на вечерней заре.
Оснастку удочек делают такой: на конце лески — грузило, чуть выше — поводок с крючком. Поклевки бывают и на мормышку, привязанную вместо грузила.
Поплавочные удочки летом оснащают лесой толщиной 0,2—0,3 мм, зимой — 0,15—0,2 мм. Крючок берут № 3—5 с коротким цевьем.
Зимой густеру ловят в основном поплавочной удочкой и на мормышку. В качестве прикормки хорош мотыль. При ловле поплавочной удочкой в водоемах со слабым течением или стоячей водой густеру следует подсекать после того, как поплавок несколько раз вздрогнет и начнет проседать или приподниматься над водой. Не следует дожидаться момента, когда поплавок погрузится под воду, так как зачастую при этом рыба снимает насадку с крючка и уходит.
Густера служит хорошей насадкой при ловле сома, щуки и крупных окуней, поскольку она более живуча, чем другие виды лещей.


"ХАРАКТЕР" ХАРИУСА

Различают несколько видов хариусов, главные из них — европейский и сибирский.
Европейский хариус распространен в бассейне Северного Ледовитого океана (от Финляндии до Тюменской области), а также в бассейнах Белого и Балтийского морей. Водится в Онежском, Ладожском и некоторых других больших северных озерах. Встречается в верховьях рек Волги и Урала. Сибирского хариуса можно встретить по всей Сибири. Наиболее многочислен в верхних притоках Оби, Енисея, Лены, Амура и других сибирских рек, а также в озере Байкал.
Характерным отличительным признаком хариуса является огромный спинной плавник. Туловище его менее брусковато и более сжато, чем у лососей, форели и тайменей, и до брюшных плавников покрыто довольно крупной, плотной чешуей; за исключением груди и брюха, которые покрыты мелкими чешуйками.
По окраске хариус — одна из самых красивых рыб. Встречаются серебристые, коричневые, пестрые и даже почти черные. Ярче всего окрашен байкальский хариус. Спина хариуса — серо-зеленая, усеяна многочисленными черными пятнышками, бока туловища светло-серые с продольными, иногда малозаметными буроватыми полосками; брюхо серебристо-белое. Парные плавники — грязно-оранжевые, а непарные — фиолетовые с темными полосками или пятнышками.
Максимальный вес — 2,5 кг. Такие экземпляры попадаются в Ладожском озере. В реках он редко достигает веса более 1 кг.
По образу жизни различные виды хариуса почти не отличаются. В озерах он обитает на каменистых, иногда на песчаных отмелях. Совершает миграции, связанные с поисками корма и с изменением температуры воды. Хариуса не встретишь в глубоких береговых заливах и фиордах, а также в травянистых местах. Предпочитает он прибойный берег.
Летом речной хариус держится небольшими группами, в основном на перекатах и порогах, выбирая места с каменистым, галечным или плитняковым дном. В мелких речках предпочитает стоять в верхней части омута, под быстриной или вблизи дна, поднимаясь на поверхность только за проплывающей добычей. Осенью он скатывается на глубокие тихие плесы или в омуты. В озерах и больших реках в период «валки» насекомых подходит к самой поверхности воды. Во время охоты за насекомыми плещется, а иногда высоко выпрыгивает из воды.
Нерестится сразу после вскрытия водоемов, чаще всего в мае, при температуре воды от 2 до 11С. Нерест начинается обычно через неделю после нереста щуки, совпадает по времени с цветением черемухи и продолжается до отцветания садов.
Озерный хариус мечет икру либо в озере, либо уходит во впадающие в него реки, где выбирает неглубокие каменистые участки, расположенные у берега или островов. Речной же мечет икру вблизи мест обитания или устремляется в более мелкие ручьи и речки и для нереста, как правило, выбирает мелкие и быстрые перекаты с галечным дном.
Озерный хариус после икрометания скатывается обратно в озеро, изредка задерживаясь в реке до осени. Речной же спускается ниже по течению.
Питается хариус мелкими донными животными, насекомыми и их личинками.


ЛОВЛЯ ХАРИУСА

В зависимости от сезона и особенностей водоема ловят его различными способами.
Весной и осенью в небольших речках чаще всего его ловят с берега ходовым способом на дождевого червя (как и форель-пеструшку). В больших реках лучше ловить с лодки ходовой донкой. Если на месте ловли ровная глубина и дно чистое, хорошо ловить в проводку с дальним отпуском поплавка. Такую ловлю можно начинать со времени достаточно заметного падения уровня паводковых вод, осветления воды и до появления воздушных насекомых. Успешнее ловля на короеда, червя и шитика. Заканчивается эта ловля с началом ледостава. По времени осенью клев бывает лучше около полудня и в вечерние сумерки. С появлением шуги хариус скатывается по течению на глубокие участки реки. В Ладожском и Онежском озерах, а также в северных реках хариуса в течение всего лета довольно успешно ловят спиннингом, на небольшие, длиной 50—60 мм, тяжелые колеблющиеся блесны. Особенно хороша «Трехгранка» весом от 15 до 20 г. Рот у хариуса маленький, и потому приманки следует оснащать тройниками не крупнее № 7—8.
В реках хариус обычно лучше берет на спиннинговую приманку, проходящую вблизи дна, и его с успехом можно ловить, используя те же приемы, что и при ловле форели. В озерах хариус попадается главным образом на каменистых отмелях — лудах — на глубине 1—1,5 м, поэтому приманку ведут в быстром темпе в верхних слоях воды.
Летом хариус питается в основном насекомыми, и в большинстве водоемов лучший результат дает ловля нахлыстом.
В небольших реках его ловят на естественных насекомых и на искусственных мушек, как на сухих, так и на мокрых. Внешне они должны напоминать насекомых, которыми в данное время обычно питается хариус: серые или светло-коричневые мушки, похожие на поденку.
Техника ловли хариуса нахлыстом такая же, как и при ловле форели-пеструшки.
На Ладожском и на других озерах ловят с помощью поплавка-змея, используя в качестве приманки искусственные мушки. Их вяжут на прямых крючках № 8—9 из серых перышек утки чернети. Могут быть использованы и другие сухие хариусовые мушки. Поводки (2—3) длиной 20—25 см с мушками подвязывают к основному поводку, идущему от хвостовой части поплавка через каждые 1—1,2 м. Перед началом ловли (обычно с лодки) длину пути регулируют таким образом, чтобы при натяжении лески плоскость поплавка составляла с направлением движения лодки угол около 30°С. Затем отпускают 50—60 м лески, становятся так, чтобы натянутая от поплавка леска была перпендикулярна борту лодки, и плывут в нужном направлении, при этом, если длина хвостового путца отрегулирована правильно, поплавок пойдет параллельно лодке. Подсекать при этой ловле нет смысла, т.к. при длинной леске и сопротивлении, оказываемом поплавком, с подсечкой всегда запаздывают. К тому же хариус, как правило, не прекращает преследования приманки и после нескольких пустых хваток подсекается сам. При ловле хариуса с берега, на мелководье, особенно при встречном ветре, а также в других местах, где без далекого заброса не обойтись, удобно пользоваться самопогружающимся поплавком и спиннинговой снастью. В тиховодье с таким поплавком ловят на естественных насекомых (чаще всего на кузнечика), при быстром течении — на искусственную мушку. В таком случае заброс делают поперек реки и ждут, пока течение развернет поплавок и приманку по дуге. Можно отпускать поплавок по течению и немного задержать его снос, чтобы насадка ушла вперед. За поклевкой в этих случаях следят не по поплавку, а по мушке на поверхности воды.
Зимой ловят со льда на тех же местах, где хариус держится летом, т.е. на каменистых отмелях не глубже 2 м. Хариус не прекращает кормиться зимой. Но с началом нереста форели хариус не берет приманок, питаясь ее икрой.
Зимой его ловят на мелкие блесны и мормышку. Блесну лучше использовать узкую, длиной до 50 мм, одна сторона серебристая, другая — из красной меди. Внутреннюю сторону следует доводить до матового блеска. Лучше подвесить двойник № 5—6 (поскольку с одинарного крючка часты сходы рыбы) и замаскировать его серыми перышками, целесообразно еще и наживить кусочком червя.


КАК ПРИВЯЗАТЬ МОРМЫШКУ

Всем знакома ситуация, когда после очередной подсечки рыболов остается и без трофея, и без мормышки. И дело тут зачастую не в том, что клюнула крупная рыба, а просто-напросто после нескольких вываживаний леска перетерлась об острые края в отверстии мормышки. Причиной обрыва могут быть и всевозможные заусенцы. Особенно это касается мормышек с латунной, медной или другой оболочкой, а также приманок, изготовленных из твердых сплавов. Поэтому, приобретя партию мормышек — заводских или самодельных, нужно прежде всего тщательно осмотреть края отверстий для пропуска лески. Если они острые или имеют заусенцы, следует поступить так. В деревянном брусочке сделать соответствующие углубления, поместить в них мормышки и произвести осторожную зенковку отверстий и последующую их обработку.

Как привязать мормышку к леске? Существует несколько способов, но наиболее надежным считаю такой. Леску сначала пропустить через отверстие мормышки с таким расчетом, чтобы длина свободного конца была достаточной для вязания узла. Затем вдоль цевья крючка уложить леску петлей и прижать ее указательным и большим пальцами руки к цевью, но так, чтобы между телом мормышки и пальцами оставалось место дли намотки лески. Другой рукой сделать 4—5 оборотов лески вокруг цевья, свободный конец лески протянуть в петлю. Придерживая пальцами намотку на петле, взяться за основную леску и затянуть узел. Прочность узла надо проверить.

В процессе ловли намотка способна расползтись. Чтобы это предотвратить, я поступаю таким образом: срезав лишнюю леску около узла, обязательно оставшийся кончик оплавляю разогретой иглой в домашних условиях или на огне спички на водоеме. После окончания рыбалки мормышку желательно перевязать заново.

И в заключение. Я попытался ответить на вопрос, какой должна быть мормышка, не претендуя на истину в последней инстанции, а лишь основываясь на собственном многолетнем опыте. Несомненно одно: правильно выбранные вес, форма и цвет приманки — первый шаг к успеху. Разумеется, огромную роль играют умение владеть снастью, техника и тактика ловли, знание водоема, биологии и поведения рыб. Но это уже другой разговор.

В.Казанцев


КАК УМЕРТВИТЬ РЫБУ

Если рыболов не намерен держать улов в садке, то рыбу, вынутую из воды, следует сразу же умертвить. Не следует истязать рыбу, если она жива, нельзя удалять чешую или снимать кожу. Рыбу, проглотившую наживку, иногда приходится вспарывать.
Для сохранения питательных свойств рыбы лучше всего ее сначала оглушить резким ударом (лучше палкой, чем молотком) по верхней части головы. Сила удара должна быть такая, чтобы не оставалось некрасивых следов.
Рыбу можно также умертвить, перегнув назад сильно, до хруста, голову. Если у рыбы нет зубов, это легче сделать, засунув большой палец ей в рот. Затем рыбе перерезают позвоночник непосредственно за головой. При этом способе у рыбы хорошо стекает кровь. Недостаток его в том, что такую тушку труднее дальше разделывать: снимать кожу и разрезать на куски.
Рекомендуется совсем простой способ — перерезание у рыбы брюшной аорты. В этом случае быстро достигается цель (оглушение — менее гарантированный способ). При этом хорошо спускается кровь, и мясо рыбы получается более белым, упругим и вкусным. Эту процедуру необходимо произвести своевременно, пока рыба «в силе», то есть пока сердце способно качать кровь. До начала разделки рыбу некоторое время не трогают, чтобы кровь лучше стекла.
Щуку и другую крупную рыбу вначале нужно оглушить резким ударом по голове, а затем проколоть ножом позвонок за головой. Если щука очень крупная, то тонким ножом это делать нельзя — он может сломаться (рис 1).
Беззубую рыбу умерщвляют, засунув большой палец глубоко рыбе в рот, а затем резко повернув ей голову (рис. 2).
Камбале обычно сразу отрезают голову. При этом рыбу держат в боковом положении (рис. 3).
Окуня, ерша, судака нужно цепко схватить, проведя рукой от головы назад, одновременно прижав спинной плавник и жаберные крышки (рис. 4).


КАК ПРЕДОТВРАТИТЬ ПОРЧУ РЫБЫ

Признаки свежести рыбы:
— ярко-красные жабры. Если кровь у рыбы выпущена, то цвет жабр довольно светлый. Жабры замороженной рыбы серые, с красноватым оттенком;
— чистый и не особенно сильный запах, несмотря на то, что у каждого вида рыбы в какой-то степени свой специфический запах;
— светлые и несколько выпуклые глаза;
— упругое на ощупь мясо; при надавливании на нем не остается вмятин; мясо хорошо держится на позвоночнике;
— яркая окраска и блестящая чешуя; степень яркости окраски во многом зависит от продолжительности хранения рыбы, а также от того, хранилась она сырой или сухой; при замораживании окраска рыбы тускнеет;
— равномерный слой слизи, покрывающий всю кожу. Следует проверить стенки брюшной полости и внутренности непотрошеной рыбы, а также чешую и цвет мяса в области позвоночника — нет ли признаков порчи.

Постепенно появляющиеся признаки порчи рыбы:
— красивый, ярко-красный цвет жабр пропадает, приобретая коричневый, серый и зеленый оттенки. Жабры покрываются слизью, и от них идет неприятный запах. Цвет жабр у рыб, уснувших в воде, с самого начала довольно светлый;
— запах рыбы становится все сильнее и неприятнее;
— глаза делаются мутными и запавшими, серого цвета. Степень мутности глаз показывает стадию порчи рыбы;
— упругость мяса рыбы постепенно пропадает, и при надавливании на него остается медленно исчезающий след. Мясо от позвоночника отделяется;
— яркая окраска блекнет, особенно у озерной рыбы;
— слизистый слой разбухает, собирается в комки и становится липким;
— пропадает естественный цвет стенок брюшной полости, внутренности дурно пахнут, чешуя легко отделяется, а мясо в области позвоночника может стать красноватым.

В приведенной таблице показано, как быстро портится рыба во время хранения при разных температурах. Оптимальная температура хранения — -ГС. При температуре 0°С рыба хорошо сохраняется в течении 11 дней, а при температуре +15°С — только два дня. Сохранность разных видов рыб в известной степени различна.

Условия предотвращения порчи рыбы:
Рыба после ее умерщвления теряет эластичность, как бы отвердевает, при этом без признаков порчи. С предназначенной для еды рыбой следует обращаться, соблюдая следующие правила.
— Пользоваться чистой тарой; рыба не должна соприкасаться с горюче-смазочными материалами, различными маслами, портящейся рыбой и испорченными продуктами.
— При разделке рыбы надо стараться не повреждать мясо, поскольку через поврежденные участки в него легко проникают бактерии; кожа рыбы и поверхность брюшины образуют защитную оболочку. Тушку рыбы дважды промывают. Тщательно надо удалить запекшуюся кровь под позвоночником, так как она дает неприятный привкус и способствует порче рыбы.
— Не следует после потрошения и промывки разделывать рыбу на мелкие куски или филе (это в том случае, если сразу не приступают к приготовлению рыбы), а лучше оставить целой. В результате же преждевременной разделки рыбы окажется больше незащищенного мяса, легко подвергающегося заражению бактериями и порче.
— Для промывки рыбы нужна обязательно чистая вода, лучше проточная. Не следует долго держать рыбу в воде, поскольку часть питательных веществ в воде растворяется и рыба становится менее вкусной. Но, с другой стороны, целесообразно тщательнее и дольше промывать рыбу, тем самым уменьшая риск ее порчи.
— Если очень жарко и доставить рыбу домой живой маловероятно, то во избежание порчи надо рыбу переложить листьями черемухи, ольхи, дуба, дикой смородины. Можно воспользоваться и крапивой (желательно ее положить также в жабры и рот рыбы), молодой осокой или листьями камыша. Две-три дольки чеснока также будут способствовать ее сохранению. Можно везти рыбу и в ведре с подсоленной водой (1 стакан соли на ведро). Пойманную рыбу сразу опускают в раствор. За день она не просолится, но и не испортится. Дома перед варкой или жареньем ее слегка промывают.
Например, сома, сазана, карася, линя удается привезти домой живыми даже при многочасовом пути. Рыбу перекладывают травой в ящике с отверстиями. Жаберные крышки при этом должны быть очищены от тины и слизи, под каждую можно положить дольку яблока.


ОХЛАЖДЕНИЕ И ЗАМОРАЖИВАНИЕ РЫБЫ

Лучше всего свежую рыбу охлаждать сразу — на льду или между кусками льда. Лед должен быть чистый, мелкий, с неострыми краями. Свежая разделанная рыба сохраняет во льду все вкусовые качества более недели.
При домашнем использовании рыбы и для ее транспортировки обычно не пользуются льдом. Для доставки на близкое расстояние и хранения в течение нескольких часов пользуются корзиной или другой вместительной емкостью. Рыбу заворачивают в чистую и сырую материю или, например, лист ревеня, перекладывают крапивой или ветками ольхи. Все это нужно постоянно держать сырым — при испарении воды температура в корзине ниже, чем температура воздуха. Также хорошо транспортировать и недолго хранить свежую рыбу в походной сумке — морозильнике.
Посуда для транспортировки свежей рыбы должна быть обязательно чистой и достаточно большой, чтобы рыба в ней лежала свободно. Если для временного хранения улова пользуются •льдом, то необходимо обеспечить сток воды, появляющийся при его таянии. Полиэтиленовые мешки годятся для транспортировки рыбы только на очень короткое время. Если в полиэтиленовый мешок, имеющий отверстия для доступа воздуха, класть рыбу со свежими листьями ольхи, с крапивой и т. п., то тем самым можно продлить срок хранения ее вкусовых качеств. Зимой ящики из пенопласта защищают свежую рыбу от замораживания, летом — от тепла.
Эффективный способ хранения рыбы — замораживание. Ее можно заморозить в целом виде, кусками или филе, сырую или отваренную. Желательно замораживать только свежую рыбу сразу же после разделки. В морозильнике такая рыба сохраняется лучше всего.
Сырую рыбу, предназначенную для замораживания, нельзя солить. От соли не зависит удлинение срока ее хранения. Солят же ее по вкусу уже при кулинарной обработке. При замораживании рыбу заворачивают в плотную бумагу, фольгу или кладут в полиэтиленовые мешочки, которые плотно завязывают.
Замороженную рыбу оттаивают медленно. Лучше всего это делать в холодильнике. Нельзя оттаивать ее в горячей воде.


ЗАСОЛКА И ВЯЛЕНИЕ РЫБЫ

Лучший способ сохранить рыбу длительное время — это засолить и завялить ее. Для этого ее потрошат, тщательно удаляют кровь около позвоночника, вынимают жабры, изнутри делают надрез вдоль хребта, не повреждая кожу.
Чешую не снимают. Разделанную рыбу помещают в раствор соли (125 г соли на 1 кг рыбы) и придавливают сверху дощечкой с небольшим камнем. Мелкую рыбу подсаливают 5—10 часов, крупную — 12—20 часов. Держат рыбу в рассоле в прохладном месте. При засоле нельзя пользоваться грязной солью или класть рыбу в старый, загрязненный солевой раствор (тузлук). Неправильная обработка и грязные условия засола приводят к порче рыбы.
Если приготовить соляной раствор почему-либо неудобно, то засол выполняют так называемым сухим способом. Подготовленную рыбу тщательно натирают солью внутри и снаружи, втирая ее против чешуи. В прорезь вдоль хребта и головы, а также под жаберные крышки густо посыпают соль, затем заворачивают рыбу в холщовую тряпку и не туго обвязывают веревочкой. Укладывают завернутую рыбу в прохладное место, кладя ее на спинку, брюшком вверх. Срок засола зависит от вкуса рыболова, величины рыбы и предполагаемого срока ее хранения. Чем больше рыба и чем длительнее этот срок, тем основательнее должна она просолиться. В среднем при сухом способе он может продолжаться 3—5 дней.
Вынув рыбу из тряпки или рассола, ее очищают от остатков соли, отмачивают в чистой холодной воде 1,5—2 часа и, распялив распорками брюшко, вешают в тени, на ветру для завяливания.
Можно применить и другой способ разделки рыбы, разрезав ее вдоль по спине от носа до хвоста без вскрытия брюшка. Этот способ имеет то преимущество, что распластанная таким образом рыба лучше и скорее провяливается в своей более толстой части — спине. Однако для сухого посола он менее удобен, потому что образующийся внутри рыбы рассол скапливается в более тонкой части тела, около брюшка рыбы, а разрезанная спина, находясь выше рассола, пропитывается им слабее.
При выполнении всех операций по вялению рыбу необходимо охранять от мух. Сделать это несложно. Подготовленную к вялению рыбу укрывают тряпкой или марлей, а для завяливания вешают как можно выше и на ветру. При невозможности сделать это слегка смазывают всю поверхность рыбы подсолнечным маслом.


ОПАСНА ЛИ БОЛЬНАЯ РЫБА?

Нередко на водоеме рыболовы обращают внимание на необычное поведение рыб и изменение их внешнего вида. Это свидетельство того, что рыба больна.
Что способствует распространению болезней рыб? Чаще всего - выпуск на водоем молоди, не прошедшей ветеринарноихтиопатологического осмотра, а также использование живцов, пойманных в "неблагополучных" водоемах.
Каждый рыболов должен знать основные признаки наиболее распространенных болезней, чтобы уберечь себя от заболевания, а водоемы - от заражения.
В заросших или замкнутых прудах, реже в реках и водохранилищах встречаются сазан, карп, карась, плотва, красноперка, лещ, линь и даже осетровые, пораженные краснухой (аэромоноз). Это инфекционное заболевание рыб. Больная рыба плавает на поверхности водоема, не реагируя на внешние раздражители. Ее легко можно поймать руками. Она похожа на водянистого, вздутого урода: чешуя взъерошена, глаза выпуче-ны, на теле часто заметны круглые красные ранки и рубцы.
Такую рыбу на сковородку не положишь, да и в руки ее взять не захочется. И все же надо по возможности выловить ее и закопать подальше от водоема, а спасти продезинфицировать известковым молоком.
В жаркое время года карась, линь, щука, налим, карп, толстолобик могут быть поражены паразитическим рачком. Заболевание, вызываемое им, называется Лернеоз. На теле рыбы появляются бугорки-абсцессы, из центра которых выходит наружу упругий зеленовато-коричневый стержень, дли-ной чуть больше сантиметра. Если выдернуть этот стержень, на скрытом конце его можно заметить четыре стекловидных отростка, напоминающие рога оленя. Это и есть паразитический рачок, который внедряется в тело рыбы. Порой рыболов, поймав леща или плотвичку, обращает внимание на черные пятна, разбро-санные по всему телу рыбы. Это широко распространенная болезнь, и называется она постодиплостоматозом, или черно-пятнистым заболеванием. Вызывается гельминтами, переносчиками которых являются цапли. Осенью довольно часто встречаются карп, сазан или линь, у которых в области головы и передней части тела обнаруживают массу мелких, тонких пиявок с веретенообразным телом, по-крытым темными и белыми полосками. Один конец пиявки-писциколы имеет маленькую круглую присоску, второй - большую шарообразную. Заболевание, вызываемое ими, называется писциколоз.
Рыбы беспокойно плавают по водоему, трутся о сваи, камыши, лодки, выбрасываются из воды, худеют и слабо реагируют на внешние раздражители. На теле рыбы, после отпадения пиявки, остаются круглые ранки, которые часто кровоточат. В местах поражения кожи поселяются различ-ные бактерии и грибки. Сапролегниоз - грибковое заболевание рыб, вызываемое плесневым грибком сапролегнией. Грибки обитают в любой воде, являются сапрофитами и моментально поселяются на травмированных участках тела рыб и рыбьей икре. Развиваются в любое время года и даже при низ-кой температуре.
На теле рыбы, плавниках, жабрах, в носовых отверстиях появляется ватообразный налет. Проникая в ткани, грибок разру-шает их. Нередко, выловив больную рыбу, можно обнаружить, что у нее нет хвостового или грудного плавника.
Со временем Сапролегния проникает в мышцы и внутренние органы. Сильно пораженная рыба слабеет и погибает. Если вы поймали такую рыбу, не спешите выбросить ее в водоем, лучше отдайте на корм птицам или другим животным.
В зарослях тростника, камыша, рогоза, рдеста, элодеи и водной гречихи, в слабо проточных водоемах иногда попадается карп, окунь, на поверхности тела которых заметны небольшие (от 5 до 12 миллиметров) подвижные рачки зеленоватого цвета. Этот паразит имеет колючий хоботок, которым прокалывает кожу рыб, питаясь их кровью. В месте повреждения образуются мелкие ранки. Заболевание, которое вызывает паразит, называется аргулез. Рачки свободно плавают в воде, поэто-му легко переносятся из водоема в водоем; переносчиком может быть также зараженный живец, Лернеоз, постодиплостоматоэ, писциколоз, сапролегниоз, аргулез поражают лишь поверхность тела рыбы. Поэтому после тщательной чистки такую рыбу можно употреблять в пищу без ограничений. На озере Иссык-Куль в Киргизии на блесну спиннинга иногда попадаются крупные судаки, больные фибросаркомой - вирусным заболеванием, опасным, в основном, для судаков. Редко оно встречается у маринки в реках Туркмении. Болезнь усиливается в осенний период. На теле рыбы заметны мелкие и крупные опухоли (бугры) овальной и удлиненной формы, беловато-серого или светло-бурого цвета, а также язвы. Аппетит у такой рыбы повышен, она хватает и блесну, и мертвую рыбку. Гибель больных рыб незначительная. Такую рыбу есть не рекомендуется, так как она может вызвать пищевое отравление. Наиболее часто рыболовы встречаются с рыбой, зараженной личинками ленточного глиста, которую многие неверно называют солитером. Личинки глиста находятся в брюшной полости рыб, поэтому брюш-ко у них вздуто. Заражаются этим паразитом плотва, лещ, тарань, вобла, густера, красноперка, пескарь, подуст, верховка, щипов-ка и другие карповые рыбы, а от них - рыбоядные птицы. Заболевание называется лигуле-зом.
Для человека такая рыба не опасна. После удаления жабр и внутренних органов можно употреблять ее в пищу, засолив сухим способом. (Засыпать солью на три дня, затем часа 3-4 отмачивать в воде, меняя ее каждые полчаса. Положить в нижнюю часть холодильника, через сутки рыба готова).
В средней полосе и на юге страны нередко попадаются молодые карпы с плотными парафино-образными наростами на теле. Это оспа карпов, вирусное заболевание, опасное только для карпов. Осенью, во время предзимнего жора хищных рыб, у выловленной щуки рыло бывает как бы вымазано ярко-красной губной помадой. Это подкожные кровоизлияния. Они видны и на теле у грудных плавников. Нередко на теле появляются серповидные ранки. Здесь мы имеем дело с чумой. Кроме щуки, чумой болеют окунь, налим, лещ и плотва.
Впервые заболевание было зарегистрировано в Германии еще до второй мировой войны. После войны из-за бесконтрольных перевозок щуки в целях рыборазведения больная рыба попала в водоемы Подмосковья и других районов. Теперь чума щук отмечается в водохранилищах Северного Казахстана и средней полосы страны. Для человека она не опасна. Однако плохая термическая обработка больных рыб может вызвать пищевое отравление.
Может ли человек заразиться от рыбы? Да, может. Следует помнить, что плохо проваренная или непрожаренная рыба не только вызывает отравление, но и может быть источником заражения человека и домашних животных гельминтами.
Еле заметные глазу личинки глистов, находящиеся во внешне здоровой рыбе, попав в организм человека и рыбоядных животных, вызывают тяжелые заболевания - Описторхоз и Дифиллоботриоз. Чаще заражаются женщины, которые сами обрабатывают рыбу и пробуют ее сырой.
Личинками описторхиса заражаются плотва, язь, сазан, лещ, елец, линь, густера, красноперка, пескарь, жерех, подуст, гольян. Не бывает их у лососевых, осетровых, а также морских рыб. Возбудитель дифиллоботриоза встречается только у хищников - щуки, окуня, ерша, налима, лососей, хариуса, форели, сига.
Находятся личинки в мышцах рыб у спинного и анального плавников. Они очень мелкие, поэтому увидеть их трудно.
Рыба заражается, поедая улиток и рачков (циклопов), в которых паразиты попадают из фекальных стоков, поэтому туалеты надо строить подальше от водоемов.
В организме человека глисты быстро развиваются, и уже через 2-3 недели появляются признаки заболевания. При описторхозе - головная боль, ноющая боль под ложечкой, кратковременное повышение температуры. Боли под ложечкой усиливаются с каждым днем и не зависят от приема пищи. В конце концов человек теряет трудоспособность. При дифиллоботриозе начинаются тошнота, боли в животе, нарушение аппетита, запоры или поносы, быстрая утомляемость и раздражительность. Оба заболевания успешно излечиваются, если своевременно обратиться к врачу.
Рыбу, зараженную личинками этих паразитов, можно употреблять в пищу, только предварительно хорошо ее проварив или прожарив. Соленую и вяленую рыбу выдерживают в тузлуке не менее 12 дней, так же солят и икру. При замораживании рыбу необходимо выдержать не ме-нее 14-16 дней при постоянной температуре минус 15 С.
Борьба с этими болезнями в водоемах трудна, поэтому важ-но не допустить их заражения. Если вы увидели, что в реку попадают стоки от животноводче-ских ферм, об этом нужно незамедлительно сообщить в Комитет по охране природы.
Санитарно-бактериологический анализ пойманной рыбы можно провести в областных, районных, межрайонных ветеринарных лабораториях и лабораториях ветеринарно-санитарной экспертизы при городских рынках.

Л.Гречаниченко


Рад приветствовать Вас на моем сайте. Искренне надеюсь, что Вы найдете здесь полезную и ценную информацию.

НОВОСТИ САЙТА

  • 02.04.2007 В раздел "Реки и озера" добавлены "Тростенское озеро" и "Пилещеево озеро"

  • 20.03.2007 В раздел "Реки и озера" добавлены "Кривандинские и Туголесские озера" и "Пилецкое озеро"

  • 12.03.2007 В раздел "Реки и озера" добавлены "Озеро Великое" и "Озеро Сенеж"

  • 04.03.2007 В раздел "Реки и озера" добавлено "Московское водохранилище (море)", Названия рыб в разделе "Рыбьи характеры" отсортированы по алфавиту

  • 25.02.2007 В раздел "Реки и озера" добавлены водохранилища Подмосковья: "Можайское" "Пяловское" "Рузское" "Истринское" "Икшинское" "Яхромское"

  • 18.02.2007 В раздел "Рыбьи характеры" добавлена статья "Форель ручьевая"

  • 11.02.2007 В раздел "Рыбьи характеры" добавлены 2 статьи "Лосось черноморский" и "Лосось дунайский"

  • 05.02.2007 Опубликована статья "Неотложная помощь на рыбной ловле"

  • 31.01.2007 В раздел "Рыбьи характеры" добавлена статья "Севрюга"

  • 26.01.2007 В раздел "Рыбьи характеры" добавлена статья "Шип"

    • 24.01.2007 В раздел "Рыбьи характеры" добавлена статья "Осетр"

  • 22.01.2007 В раздел "Рыбьи характеры" добавлена статья "Стерлядь"

  • 21.01.2007 В раздел "Рыбьи характеры" добавлена статья "Белуга

  • 17.01.2007 В раздел "Реки и озера" подраздел "Водохранилища" добавлена статья "Клязьминское водохранилище"

  • 15.01.2007 В раздел "Реки и озера" подраздел "Водохранилища" добавлена статья "Пироговское водохранилище"

  • 14.01.2007 В раздел "Реки и озера" добавлен подраздел "Водохранилища" и статья "Химкинское водохранилище"

  • 12.01.2007 В раздел "Азбука рыболова" добавлен материал "Привада, прикорм и насадка для ужения рыб"

  • 05.01.2007 В раздел "Реки и озера" добавлен материал "Бассейн Днепра" и "Припять и ее притоки"

  • 03.01.2007 Опубликована статья "Влияние погоды на рыбную ловлю";

  • 02.01.2007 Опубликована статья "Выбор места рыбной ловли"


ЗОЛОТОЙ КАРАСЬ

Золотой карась водится в водоемах европейской части страны, в озерах и реках Сибири — от Оби до Лены. В отличие от серебряного у золотого карася более округлая форма тела, белое брюшко, более крупная чешуя. Спина золотого карася обычно темно-коричневого цвета с зеленоватым отливом, бока темно-золотистые, иногда — с красноватым оттенком. Плавники яркие, красно-оранжевые. В темной воде карась становится черным, похожим на головешку.
При благоприятных условиях золотой карась достигает длины 45 см и веса до 2—3 кг.
Золотой карась способен жить при очень низком содержании кислорода в воде и погибает лишь в том случае, если водоем насыщается сероводородом или промерзает до дна.
Золотой карась не переносит любого течения и менее подвижен, чем серебряный. Обитает обычно в илистых озерах, заросших водорослями, в болотах, тихих заводях с заиленным дном, заливных ямах и старицах. Предпочитает места с обильной водной растительностью вблизи берега.
Кормится мелкими придонными животными, обитающими в илистом грунте, а также водными растениями.


СЕРЕБРЯНЫЙ КАРАСЬ

Серебряный карась имеет более широкое распространение. Помимо водоемов европейской части, он встречается в озерах и реках от Оби до Колымы, в реках бассейна Тихого океана, на Сахалине. Серебряный карась отличается серебристой окраской и более удлиненной, чем у золотого карася, формой тела.
Обитает в тихих плесах рек, в зоне прибрежных водорослей, заходит в заливы и старицы. При недостатке кислорода менее вынослив, чем золотой.
Поскольку серебряный карась любит очень слабое течение, он чаще, чем золотой, встречается в заливах и заводях.
Серебряный карась достигает длины 45 см и веса до 1 кг.
Нерест обоих видов карася проходит в конце мая — начале июня при температуре воды 16—22°С. Стая серебряного карася во многих водоемах состоит только из самок, а размножение происходит путем скрещивания с близкими видами. От такого скрещивания в потомстве жизнеспособны только самки. В остальном оба вида карасей очень схожи. Обычно в одном водоеме уживаются золотой и серебряный караси, скрещиваясь друг с другом.


СПОСОБЫ ЛОВЛИ ОБОИХ ВИДОВ

Способы ловли обоих видов одинаковы.
Начало клева — ранняя весна, на небольшой глубине, в мелководных заводях, где вода раньше прогревается. Изголодавшись за зиму, карась хорошо клюет при хорошей погоде вплоть до самого нереста. На время нереста клев прекращается. Караси клюют лучше всего в таких водоемах, где, кроме них, нет другой рыбы.
В конце лета и в первой половине осени в водоемах, где для карася мало корма, клев улучшается. Наиболее успешное для ловли время от раннего рассвета до 10 часов утра.
Вечерний клев начинается примерно за 2 часа до захода солнца и на закате прекращается. Карась — дневная рыба, поэтому ночью его не ловят.
Наиболее часто для ловли карася используют такие насадки: мотыль, средние и мелкие черви (лучше подлистники и навозные), опарыш, ручейник, подойдут также пшеничный хлеб, кусочки макарон, пшенная каша, тесто.
При полном штиле карась берет насадку плохо. Он стаями гуляет у поверхности. В это время его ловят так: берут леску не толще 0,2 мм, самый маленький легкий поплавок или обходятся без него, насаживают на крючок №3—4 одного опарыша и, забросив насадку как можно дальше, плавно тянут ее к себе у самой поверхности воды. Иногда вместо крючка используют мелкую светлую мормышку, а в качестве насадки берут мотыля. Ловят без поплавка, «на потяжку», в верхнем слое воды. Если на мотыля карась не клюет, то можно применить комбинированную насадку — на крючок наживляют одного опарыша, а затем еще одного мотыля.
Вообще, если карась не ловится на какую-либо одну насадку, то следует испробовать другие. Можно поставить сразу 2—3 удочки с различными насадками или же ловить с двумя крючками на одной леске, причем второй поводок прикрепить на 0,5 м выше первого. Меняя насадку на верхнем и нижнем крючке, можно установить, на какой глубине карась лучше всего клюет в данный день и час. Для ловли карася удобно пользоваться удочкой с легким бамбуковым удилищем длиной 4—5 м, с короткой пробковой рукояткой.
Если центр тяжести удилища удален от рукоятки, в комель вкладывают свинец. Применяют леску толщиной 0,2—0,3 мм, к крючкам № 3—5 в зависимости от насадки и размера рыбы. Поплавок обычно маленький, веретенообразный. Грузило — легкая дробинка.
Карась клюет по-разному. То он берет насадку и сразу топит поплавок, то начинает теребить насадку, и поплавок слегка дергается. Иногда карась, взяв насадку, отплывает в сторону, увлекая за собой, но не погружая поплавок, или с насадкой во рту поднимается вверх и кладет поплавок на воду. Во всех этих случаях надо делать короткую подсечку. Часто карась берет насадку губами, не заглатывая ее. Поэтому подсекать надо осторожно.
При ловле карася очень важна привада. В качестве прикормки, которую разбрасывают за несколько дней до ужения, используют распаренные хлебные зерна, размоченные корки хлеба, остатки каши, свежий творог, обданные кипятком дробленые жмыхи. Перед самой ловлей и во время нее, если клев ослабевает, снова бросают немного прикормки.
В приваду, прикормку и насадку рекомендуется добавить немного растительного масла — конопляного или подсолнечного, а также 2—3 капли мятного или анисового масла.
Карась обычно не покидает излюбленного места обитания, поэтому его нетрудно найти. Когда карась выходит днем на мелководье, его ловят взабродку у границ водной растительности. С лодки поймать на небольшой глубине его невозможно.
Клев улучшается при небольшом ветерке и легкой ряби на воде и прекращается при сильных и холодных ветрах.
Вываживать крупного карася следует осторожно, потому что губы у него сравнительно слабые и их легко порвать при резких движениях удилищем. Из воды его лучше извлекать подсачком.


ИНЕРЦИОННАЯ (ШПУЛЕЧНАЯ) КАТУШКА

Обычная шпулечная катушка (см. рис.) находит более широкое применение. Она, независимо от того как конструктивно осуществлена система вращения ее барабана (на шариковых подшипниках, на конусах, на цилиндрической оси или на центрах), должна отвечать следующим требованиям:
— зазоры между трущимися частями катушки должны быть наименьшими. Барабан должен иметь возможно меньший вес при данных размерах, легко и бесшумно вращаться, быть точно сбалансирован относительно оси вращения, не иметь ни осевого, ни радиального биения. От точности изготовления барабана и от его веса зависят как дальность заброса приманки, так и долговечность самой катушки;
— диаметр барабана обычно не должен превышать 80—100 мм при ширине между щечками 20— 23 мм и высоте их 10—12,5 мм. Это позволяет свободно наматывать на барабан 100—120 м лески диаметром 0,5 мм, при этом леска не занимает более половины рабочего объема барабана;
— цельноточеный барабан катушки обычно прочнее сборного, лучше сбалансирован и точнее изготовлен. Барабан катушки не должен иметь острых ребер. Необходимо, чтобы катушка была снабжена тормозом-трещоткой или бесшумным фрикционным тормозом и была удобной в эксплуатации;
— ручки на барабане должны иметь высоту не менее 16 мм, диаметр — не менее 8 мм. Конструкция катушки должна обеспечивать быструю ее разборку для чистки и смазки.
Большинство обычных катушек не имеют специального автоматического подтормаживания барабана. Подтормаживание их при забросе рыболов производит пальцем. Однако есть катушки и с автоматическим подтормаживанием, действие которого основано на использовании силы давления лески на специальный рычажок, соединенный с тормозным устройством катушки. Но популярностью у рыболовов такие приспособления не пользуются, поскольку чересчур «перетормаживают» заброс. Некоторые катушки (например, катушка «Невская») снабжены постоянным механическим подтормаживанием. С его помощью можно заранее устанавливать силу торможения барабанов в зависимости от веса приманки.


МУЛЬТИПЛИКАТОРНАЯ КАТУШКА

Мультипликаторные катушки в отличие от обычных имеют гораздо меньшие размеры барабана, но благодаря наличию шестеренчатых передач не уступают обычным, а зачастую и превосходят их в скорости подмотки лески (см. рис.). Один оборот рукоятки мультипликатора соответствует 3—4 оборотам его барабана. Барабан вращается в подпятниках, заключенных в неподвижные диски корпуса.
Подтормаживание барабана мультипликатора при забросе осуществляется большим пальцем руки, держащей удилище, непосредственно по леске, уложенной на барабан. Легкость хода барабана можно отрегулировать, поджимая один из двух подпятников так, чтобы можно было производить заброс без подтормаживания пальцем. Некоторые модели мультипликаторов снабжены устройством, позволяющим отключать ручки перед забросом с целью уменьшения инерции барабана. Мультипликаторы, снабженные лесоукладывателем, обычно не имеют приспособления для отключения ручек.


БЕЗЫНЕРЦИОННАЯ КАТУШКА

Безынерционная катушка предназначена для ловли с очень тонкими лесками, которые обычно не используются со шпулечными катушками (см. рис.). Для безынерционной катушки среднего размера рекомендуется леска не толще 0,35 мм.
Сбрасывание лески при забросе у безынерционной катушки отлично от аналогичного процесса у обычных шпулечных катушек. Так, ось барабана безынерционной катушки параллельна направлению вылета лески, причем барабан при забросе не вращается. Леска сходит с барабана спиралью через наружную щечку, поэтому вес барабана никакого влияния на заброс не оказывает и не препятствует, в отличие от обычных катушек, свободному полету приманки.
Количество сбегающей с барабана лески при забросе строго соответствует скорости летящей приманки, и как только поступательное движение последней прекращается, автоматически прекращается и подача лески. Никакого подтормаживания в процессе заброса катушка не требует — в этом ее первое достоинство. Второе ее достоинство в том, что она допускает далекий заброс очень легких по весу приманок, а также применение тонких лесок благодаря приспособлению, с помощью которого можно заранее задать желаемую предельную нагрузку для лески. Поэтому при умелом обращении леска не сбрасывается при вываживании рыбы, если, конечно, рыба не выберет весь запас лески с барабана. Обратная подмотка лески осуществляется специальным лесоукладывателем, приводимым в движение вращением рукоятки катушки.
Для безынерционной катушки следует выбирать удилище с малой жесткостью и оснащать его пропускными кольцами большего диаметра, чем для обычной катушки. Так, например, диаметр входного кольца удилища не должен быть меньше 35 мм.
Катушку ставят на удилище в нижнее положение, ручку ее крутят левой рукой. Есть катушки, у которых по желанию можно переставлять ручку с левой стороны на правую.


КАТУШКА ДЛЯ ЗИМНЕЙ ЛОВЛИ

Катушки для зимней ловли. При зимнем ужении из подо льда на средних и больших глубинах, когда очень неудобно, выбирая длинную и тонкую леску, укладывать ее прямо на лед, так как она легко путается в его осколках, можно пользоваться небольшой спиннинговой катушкой, имеющей тормоз-трещотку.
Большой популярностью пользуются у рыболовов зимние удочки, оснащенные портативными катушками, которые помещаются в полости пробковой ручки удочки. Если на удочку вместо мотовильца ставится катушка, то такая снасть называется «бегучей» и считается более совершенной. По всей длине удилища на определенном расстоянии друг от друга приматываются так называемые «пропускные» кольца: по ним вперед и назад ходит продетая леска. Преимущества «бегучей» снасти в том, что она позволяет далеко забрасывать насадку (особенно со скользящим поплавком), быстро маневрировать длиной лески и даже на тонком поводке вываживать крупную добычу.
Качества «бегучей» снасти во многом определяются катушкой. Ее назначение — увеличивать или уменьшать рабочую часть лески. Катушка должна быть легкой, прочной, вмещать достаточный запас лески, иметь хороший ход вращения и надежный тормоз.
Катушки отечественного производства отвечают всем указанным выше требованиям. Ассортимент их довольно широк. Например, для поплавочной удочки годится небольшая (4—6 см в диаметре) катушка самой простой конструкции (см. рис.). Она состоит из корпуса с осью и лапкой для установки ее на удилище и вращающегося на этой оси барабана (шпульки) с ручками. На корпусе монтируется тормозное устройство.
Чтобы поставить катушку на удилище, на комле делают специальную ручку. Она может быть из пробки, пенопласта, из дерева и других подходящих материалов. Изготовить ручку можно и в домашних условиях. Лучший материал — пробка, а при ее отсутствии можно использовать и пенопласт.


УХОД ЗА КАТУШКОЙ

Уход за катушкой. Чем совершеннее катушка, тем большего ухода она требует. Перевозить сложные катушки необходимо в прочном футляре (в принципе, все катушки следует держать в футляре).
Для простых катушек достаточно капли машинного масла. Для быстро вращающихся мультипликаторов нужна смазка более высокого качества, например часовое или веретенное масло. Намокшую катушку необходимо разобрать, тщательно вычистить и затем заново смазать. Мокрый шнур следует снимать с катушки еще у воды и в растянутом виде высушивать. Чтобы барабан не стучал, он всегда должен хорошо сидеть на подшипнике.


НА ЧТО СТОИТ ОБРАТИТЬ ВНИМАНИЕ ПРИ ПОКУПКЕ БЕЗЫНЕРЦИОННОЙ КАТУШКИ

Существуют три вида рыболовных катушек: инерционные с передаточным числом 1:1, инерционные с обратным передаточным числом (мультипликаторы) и безынерционные. Первый вид катушек применяется в основном для нахлыста (в России и для спиннинга), мультипликаторы применяются для спиннинга и для морской ловли (для ловли крупной рыбы), безынерционные катушки применяются как для спиннинга, так и для поплавочной удочки. Преимуществ безынерционной катушки передобычной инерционной множество. Во-первых, с ее помощью можно забросить гораздо дальше особенно легкие насадки. Во-вторых, она позволяет использовать сверхлегкие насадки (которые обычной катушкой вообще не забросить). В-третьих, практически полностью исключена "борода". Скорость подмотки может быть от медленной до очень быстрой. Наличие фрикционного тормоза позволяет не бояться разрыва лесы. Из недостатков безынерционной катушки могу назвать два: закручивание лесы (отсутствует у инерционных катушек) и высокая цена (но у "мультов": цена еще выше).

Типы безынерционных катушек
Безынерционные катушки можно разделить на несколько видов: открытые, закрытые и полузакрытые. Первые на настоящий момент практически полностью вытеснили с рынка два последних типа. Закрытые и полузакрытые катушки имели ряд недостатков, которых лишены открытые. Закрытая катушка сильно снижает дальность заброса, ввиду большого угла изгиба лесы при выходе из отверстия в кожухе, закрывающем шпулю. При возникновении "бороды" (что не исключено при использовании этих типов катушек) распутать ее гораздо труднее, нежели при использовании открытого типа. Из преимуществ этих катушек можно выделить лишь полуавтоматический заброс (курок, удерживающий лесу при забросе), но это удобно только для начинающих.

Основные параметры катушки
Сейчас на рынке представлено огромное количество разнообразных катушек. Как же решить, которая из них подходит для ваших условий ловли? Вот несколько параметров безынерционных катушек, на которые необходимо обратить внимание при покупке: передаточное число, количество подшипников, тип и объем (вместимость) шпули, вес и размер катушки. Обо всех этих параметрах можно узнать из надписей на самой катушке, на ее упаковке или спросить у продавца. Исходя из этих параметров и следует делать свой выбор. Существует также множество дополнительных систем, устанавливаемых на современных катушках, но они. как правило, не оказывают существенного влияния на результативность ловли, хотя могут быть весьма полезными и удобными.
Если вы решили приобрести безынерционную катушку, то прочтите рекомендации, приведенные ниже. Здесь рассматриваются основные характеристики катушек этого типа, а также дополнительные системы, устанавливаемые на современных катушках.

1. Число подшипников.
О количестве подшипников можно узнать из надписи, содержащей слова "ball bearing". Может колебаться от нуля до 12-15 штук. Подшипники необходимы для более устойчивой и плавной работы механизмов. Чем больше число подшипников, тем более долго катушка прослужит. Но как известно, лучше всего выбирать золотую середину. Катушки без подшипников быстро выходят из строя и работают сбивчиво. К тому же бесподшипниковые катушки, как правило, имеют некачественные детали. Большое число подшипников, по моему мнению, излишне. Каждый подшипник - это лишний вес и лишние деньги. Оптимально следует выбирать катушку с 3-6 подшипниками. Это достаточно качественные изделия с ровным плавным ходом, они достаточно надежны (3-4 г ода интенсивного использования)

2. Передаточное число.
Показывает отношение оборота ручки у числу оборотов лесоукладывателя. Обозначается на катушке после слов "gear ratio". Колеблется от 1 :3,2 до 1 : 6,2. Катушки с меньшим передаточным числом используются для ловли спиннингом, когда движение приманки должно быть медленным и плавным (щука, сом). Если вы охоти-тесь за этим хищником, то выбирайте катушки с передаточным числом 1 : 3.2 - 1 : 4.6. Более скоростные катушки в этих условиях не дадут вам провести приманку плавно, ровно на медленном ходу. К тому же они менее "силовые", то есть не рассчитаны на крупную рыбу. Скоростные катушки (1 : 5,2 - 1 : 6,2) применяются для поплавочной удочки (быстрая подмотка при пустой поклевке и т.п.). Катушки со средним передаточным числом (1 : 4,6 - 1 : 5,2) подходят для ловли спиннингом при необходимости средней и быстрой проводки. Это, можно сказать, самые универсальные катушки.

3. Фрикционный тормоз.
Абсолютно необходимая вещь. Предназначен для воспрепятствования обрыва лесы при рывке, превышающем разрывную нагрузку лесы. При таком рывке шпуля начинает вращаться, стравливая лесу, пока нагрузка не уменьшится. Тормоз может быть расположен спереди или сзади. Передний тормоз более плавный, задний -более удобный. Если в процессе вываживания рыбы вы привыкли регулировать тормоз, то лучше подойдет катушка с задним тормозом. К тому же задний тормоз позволяет более быстро менять шпулю, в то время как при переднем тормозе замена шпули требует некоторого времени. Существуют катушки с двумя ступенями регулировки фрикционного тормоза (надпись "Fightin' Drag"). Эта система выглядит как два колеса регулировки (грубо - точно), причем на колесе "точно" имеется курок для более удобного изменения тормоза. Колесом "грубо" вы устанавливаете нужную вам нагрузку, а колесо "точно" служит вам при вываживании.

4. Long Cast, Gyper Cast, Match Spool
- все эти словосочетания Вы можете найти на катушке для дальних забросов. Система, представляющая собой особую вытянутую форму шпули, позволяющая совершать сверхдальние забросы и использовать тонкую лесу без утолщения шпули. Для того чтобы совершить дальний заброс приманки, необходимо намотать лесы на 1 -3 мм, не доходя щечки шпули. А если вы пользуетесь тонкой лесой на обычной шпуле, вам придется делать подмотку более толстой лесы под тонкую или наматывать слишком много лесы. Система "Match spool" позволяет этого избежать. Чем длиннее шпуля (надписи "Long cast" или "Gyper cast"), тем меньше витков лесы на ней будет, следовательно, меньше ее сопротивление соскальзыванию.

5. Система нулевого обратного хода.
С входом в моду плетенок и других сверхпрочных волокон многие стали жаловаться на недолговечность катушек. Связано это с тем, что каждая катушка рассчитана на определенную нагрузку, а если вы получили зацеп на плетенке и подтягиваете лодку к зацепу с помощью спиннинга, то немудрено сломать катушку. Расчетная нагрузка обозначается на шпуле. Это то же. что и вместимость шпули. Старайтесь пользоваться лесой, предпоследней из указанных на шпуле. В этом случае катушка прослужит вам максимально долго. Если вам все же необходимо пользоваться плетенкой (особо крупная рыба, зацепы, ловля с берега), то приобретайте более мощные или специальные катушки. Многие современные катушки уже оборудованы системой, препятствующей сильному удару по шестерням при резком рывке (надпись "Continuous anti-reverse"). Данной надписи на катушке может и не быть, но определить, установлена ли эта система, можно, повернув ручку в обратную сторону. Если ручка не поворачивается ни на миллиметр, то этой катушкой можно пользоваться с плетеной лесой. Система препятствует обратному ходу ле-соукладывателя при включенном стопоре обратного хода. В таких катушках этот стопор часто отсутствует. Катушки, оборудованные данной системой, хороши и для ловли обычными лесами, поскольку уменьшают износ шестерней.

6. Противовибрационная система.
AVS, dyna balance - если вы увидели на катушке эти надписи, то ваша катушка оборудована этой системой. Часто эта система применяется совместно с системой Double Handle - двойная ручка. Обе системы необходимы для предотвращения вибрации катушки при ее вращении. Представляет собой сдвоенную симметричную ручку или ручку с компенсатором, а также уравновешенный лесоуклады-ватель. Компенсатор представляет собой небольшое тело произвольной формы из тяжелого материала. Эта система весьма практична, предоставляет шанс получить от рыбалки удовольствие и стоит потраченных денег. Система Double Handle также служит для того, чтобы быстро взять ручку после заброса.

7. Надпись "Anti-Twist"
говорите том. что на катушке установлена противозакручивающая система -особая форма ролика лесоукладывателя, уменьшающая закручивание лесы. Закручивание передается на конец лесы, еще не намотанной на катушку, и на шпулю ложится леса, закрученная на 20-40% меньше. Система стоит потраченных денег. Поскольку леса становится менее закрученной, то и запутывание ее при забросе становится менее вероятным.

8. Эргономичность.
Если на катушке написано "Ergonomic design" - это еще не значит, что вам будет удобно ею ловить. Просто при покупке катушки придите в магазин со своим!!! спиннингом. Попробуйте, покрутите, пощелкайте скобой. Хорошая катушка сразу ляжет вам в руку. А замысловатость форм - еще не значит удобство.

9. Запасная шпуля.
Вещь необходимая, если у вас 1-2 катушки. Разная рыба - разный способ ловли - разная леса. В идеале - запасных шпуль должно быть несколько (3-4 штуки) с лесой разного диаметра. Например, для ловли поплавочной удочкой необходимы шпули с лесами 0,1, 0,12, 0,14 и 0,16. В противном случае при попадании в нестандартную ситуацию (неожиданный подход крупной рыбы, смена водоема из-за погодных условий и т.п.) вы не получите удовольствия от рыбалки.

10. Удобство ручки.
Форм ручек, а также материалов, из которых они изготовлены, достаточно много. Отдать предпочтение чему-либо нельзя. Вы должны сами выбрать, что вам по душе. Следует сказать только то, что если вы собираетесь ловить зимой, то ручка должна быть достаточно большой, чтобы вы могли ее держать в толстых перчатках.

1) Обычная; 2) С компенсатором; 3) Duble Hand

11. Avto Cast, speedcast
- эти надписи говорят о том, что катушка снабжена системой полуавтоматического заброса, представляющей собой рычаг для отвода скобы лесоукладывателя и пластину, или что-либо другое для захвата лесы. Заброс с помощью этой системы производится следующим образом: Оттягиваем рычаг взвода на себя, скоба лесоукладывателя отходит в сторону, пластина захватывает лесу, производим заброс, удерживая рычаг, отпускаем рычаг в тот же момент, когда мы обычно отпускаем лесу, рычаг устанавливается в среднее положение, пластина отпускает лесу, и насадка летит в нужную точку, закрываем скобу лесоукладывателя, рычаг устанавливается в первоначальное положение. Система не очень эффективна, а иногда даже мешающая ловле. На скорость заброса она не влияет. Появляются дополнительные выступающие части, за которые может цепляться леса. Катушка становится тяжелее. Не ощущается натяжение лесы в момент заброса, т.к. лесу удерживает не ваш палец, а пластина. Увеличивается цена. А плюсов у этой системы, на мой взгляд, практически нет, хотя многие фирмы до сих пор выпускают катушки с этой системой.

12. Качество исполнения.
Многие катушки, хотя и выглядят привлекательно и оборудованы самыми современными системами, могут быть изготовлены весьма некачественно. Причем неудачными могут быть как сама конструкция, так и непосредственно ее качество. Конечно, определить качество катушки можно только половив ею некоторое время, но есть несколько приемов, позволяющих приблизительно определить уровень исполнения, не отходя от прилавка магазина. Люфт рукоятки должен быть как можно меньшим. Поперечный люфт шпули должен отсутствовать (продольный люфт допускается). Скоба лесоукладывателя не должна самопроизвольно защелкиваться при мощном и резком махе удилищем (просто сильно махните катушкой при взведенном лесоукладывателе). Придя домой, попробуйте намотать лесу на катушку. Леса должна лежать ровно, не должно быть перерывов в намотке и слишком большого числа витков в одном месте.

Олег Крамынин, жур. "Спортивное рыболовство" №2, 2000г.


КРЮЧОК МОРМЫШКИ

Важное значение имеет расположение крючка мормышки. Правильно впаянный крючок — это гарантия надежной подсечки, исключение сходов рыбы. Так что к этой детали мормышки нужно отнестись со всей серьезностью.

Лучше всего использовать одногибый крючок. Если же его нет, можно взять двугибый, но произвести некоторую манипуляцию с ним: жало отпустить на огне, затем плоскогубцами осторожно выправить так, чтобы оно было н одной плоскости с цевьем, и вновь закалить.

Крючки заводского изготовления в зависимости от специального покрытия бывают бронзированные, вороненые, никелированные, позолоченные. Нужно внимательно проверить все крючки: в одной упаковке наряду с доброкачественными могут оказаться перекаленные — очень хрупкие или недокаленные — мягкие крючки.

Прочность крючка можно определить, нажав ногтем большого пальца на середину цевья: оно должно гнуться лишь при значительном усилии. Жало проверяют так. В торец березового чурбачка или в брусок свинца втыкают жало и, взявшись за цевье, пробуют на разгиб. Если после этого жало возвращается в исходное положение, значит, качество крючка хорошее.

Для изготовления мормышек обычно применяют кованые крючки. Они прочнее крючков с круглым сечением. По поводу цвета крючка нет единого мнения. На мой взгляд, цвет крючка имеет значение лишь в том случае, когда ловят без насадки или применяют кембрик, бисер и т. п. Жало крючка должно быть очень острым. От этого зависит сила подсечки, а следовательно,— толщина лески. Чем острее жало, тем увереннее и спокойнее рыболов делает подсечку.

Некоторые рыболовы спиливаю! бородку крючка, а затем тщательно его полируют. При ловле с насадкой делать этого не следует, так как после первой же поклевки насадка слетит с крючка.

После рыбалки необходимо протереть крючок насухо, иначе он может покрыться ржавчиной. Рекомендуется хранить мормышки в куске поролона, слегка смоченного растительным маслом.

В глухозимье многие предпочитают ловить

на мелкого, так называемого кормового мотыля. Для него нужен специально доработанный крючок. Опытные рыболовы доводят обычные крючки до нужной толщины (иногда до 0,25—0,3 миллиметра) травлением в азотной кислоте или ее смеси с соляной («царская водка»). Можно пользоваться также 10—15 %-ной ортофосфорной кислотой, нагретой до 60—70 °С. Техника травления проста. Крючок периодически пинцетом вынимают из кислоты, промывают водой и снова опускают в раствор. Считается, что чем медленнее идет процесс травления, тем выше получается качество крючка. При травлении также отлично заостряется жало.

В.Казанцев


КРЮЧКИ

Крючок — самая ответственная часть удочки.
Отдельные части крючка называются: жало (острие), бородка, острие бородки, лоб (загиб), цевье и головка (колечко или лопаточка) (см. рис)
Видов крючков великое множество.
В зависимости от различных сочетаний элементов исходных форм (округлые, полуокруглые или угловатые) с той или иной длиной цевья, формой дужки и отклонением острия можно выделить несколько основных видов крючков, используемых на практике.
Округлые крючки
У этих крючков почти полуокруглая дужка. Наиболее известные виды — с коротким, средним и длинным цевьем и отогнутым или прямым острием. Цевье заканчивается лопаточкой, но существуют также и с загнутым внутрь колечком (за него лучше привязывать металлический поводок) или с рубчатой головкой.

Исходные формы крючков: a — округлый; b полуокруглый; c — угловатый
Полуокруглые крючки
У полуокруглых крючков слегка приплюснутый переход между цевьем и вершиной дужки. Наиболее известны — с отогнутым острием. Крючки часто покрыты черной или темно-коричневой эмалью. Изготовленные из тонкой проволоки круглого сечения, полуокруглые крючки могут быть и плоскими, без отогнутого острия. Окраска их золотистая или серебристая. Крючки для ловли на искусственную мушку относятся к числу полуокруглых крючков.
Угловатые крючки
У этих крючков дужка угловатой формы. Такой формы выпускают и тройные крючки. Цевье у всех видов крючков заканчивается головкой, изготавливаемой в форме колечка, лопаточки, тонким подрезом, рубчатой головкой. Жало конической формы, может быть загнуто внутрь — к цевью или наружу — от цевья.
В зависимости от длины цевья различно и назначение крючков (цевьем определяется и насадка, и объект охоты).
Головка крючка имеет значение и при выборе наживки, и при ловле той или иной рыбы.


ВИДЫ КРЮЧКОВ

Крючки с коротким цевьем используются для растительных насадок: мятого хлеба, теста, зерен, а также для мелких насекомых и личинок. Их легче маскировать в приманках, но ими труднее подсекать рыбу. Крючки с длинным цевьем удобны для наживки червей, гусениц, майского жука, кузнечика, живца, лягушонка, рака и других крупных наживок и хороши для ловли налима и рыб, глубоко заглатывающих приманку. При слабом клеве, а также при ловле осторожных рыб предпочтительнее крючки с коротким и нормальным цевьем. Жало крючка, отогнутое в сторону от цевья или подогнутое к цевью, менее действенно, чем параллельное цевью.
Крючки с головкой колечком необходимы только для их привязывания к металлическим поводкам. Крючки с головкой лопаточкой лучше маскируются в приманке, но требуют тщательного соблюдения правил привязывания. Перед привязыванием такого крючка конец лески лучше размочить в теплой воде. Если же вы находитесь на рыбалке, то можно подержать конец лески во рту в течение 2 мин. А лучше всего уже завязанный и высохший узел на крючке покрыть клеем БФ-2 и дать клею подсохнуть в течение суток. Белые, полированные и никелированные крючки требуют обязательного покрытия узла клеем. Крючки бывают одинарные (одноподдевные), двойные (двухподдевные, двойник), тройные (трехподдев-ные, тройник, якорек), а также одногибые и двугибые, то есть загнутые в двух плоскостях. Кроме того, крючки различаются по толщине и длине цевья.
Одинарные крючки являются универсальными, ими оснащается большинство рыболовных снастей для ловли на естественные насадки и искусственные приманки.
Крючки делятся по номерам (размерам). Раньше существовала шкала размеров (за рубежом она сохранилась поныне), по которой с уменьшением размера крючка увеличивался его номер. Самым крупным считался крючок № 1, а самым мелким — № 17. В настоящее время отечественная нумерация крючков и их ширина совпадают, что видно из таблицы.

По общесоюзному стандарту, действующему и в настоящее время, размер рыболовных крючков обозначается формулой, которая характеризует ширину (номер), толщину цевья и длину крючка. Например, № 5—0,2—10: ширина — 5, толщина цевья — 0,2, а 10 — длина крючка (в мм). Если на этикетке впереди стоит цифра I — это крючок одноподдевный, одногибый с лопаточкой, II — одногибый с колечком, III — двугибый с лопаточкой, а если IV — двугибый с колечком.
Двойные и тройные крючки применяются в основном для ловли на живца и для оснастки блесны, девона и искусственных рыбок. Тройные крючки имеют восемь номеров — 5, 6, 7, 8 1/2, 10, 12, 14 и 18 (номер крючка обозначает расстояние от цевья до кончика жала).
Как показывает практика, цвет крючка является важным фактором, снижающим подозрительность рыб при поклевке приманки, и желательно, чтобы он соответствовал цвету приманки или дна водоема. Цвет крючков зависит от антикоррозийного покрытия; оно наносится различными способами поверхностной обработки металлов — эмалировкой, серебрением, золочением, хромированием, оксидированием, лужением.
Белые крючки годятся для мятого белого хлеба, теста, опарыша, малька, живца и др.
Темные крючки применяются для мальков и живцов темных цветов, почти для всех зерен, гусениц, жуков и червей.
Крючки должны быть прочными, иметь острое жало и хорошо насеченную бородку. Лучшими являются кованые, то есть слегка расплющенные крючки.
Прочность проверяется следующим образом: берут крючок так, чтобы большой палец был на лобовой части крючка у жала, а указательный — на затылочной, и вдавливают пальцами. Крючок плохой закалки согнется, перекаленный — сломается, а крючок хорошей закалки будет пружинить.
Остроту жала проверяют так: крючок берут за цевье жалом вниз и проводят жалом по ногтю большого пальца руки. Если крючок острый, жало впивается в ноготь, если крючок тупой — оно скользит по ногтю. Затупившийся крючок можно наточить покрытием спичечного коробка.
Для того чтобы насаженная на крючок насадка не сползала вниз по крючку, на цевье делается насечка.


БАЙКАЛ

Байкал — озеро в Восточной Сибири, самое большое пресноводное озеро Азии и Европы, самое глубокое из озер земного шара. Протяженность озера Байкал 636 км. Площадь 31.500 кв. км. Наибольшая глубина составляет 1620 м.
Байкал замерзает в начале января, вскрывается в мае.
В Байкале обитают омуль, сиг, лососевые, осетровые и хариусы, а также язь, карась, елец, плотва, окунь, налим, щука.


БЕЛОЕ ОЗЕРО

Белое озеро— озеро на западе Вологодской области — имеет площадь водной поверхности 1125 кв. км. Длина 43 км, ширина до 32 км. Средняя глубина 5— 7 м, есть отдельные ямы до 10—12 м. У берегов озеро совсем мелководное; на полкилометра, а иногда и на километр от берега глубина не превышает 1 м. После отмели начинается свал — старый берег. Берега низменны, местами заболочены и почти без бухт и заливов. Прибрежная водная растительность развита хорошо. Грунты илистые и илисто-песчаные. Каменистых гряд нет. Замерзает озеро обычно в ноябре, вскрывается в конце апреля. Крупнейшая из рек, впадающих в озеро, Ковжа; вытекает река Шексна. Плотина в истоке Шексны нарушает естественный режим озера. И все же кормовая продуктивность и кислородный режим благоприятны для жизни рыб, так что здесь обитают: снеток, судак, окунь, ерш, щука, синец, густера, плотва, уклея, лещ, стерлядь и др.


КУБЕНСКОЕ ОЗЕРО

Кубенское озеро— озеро в Вологодской области (бассейн Северной Двины) — водная поверхность около 370 кв. км. Длина около 58 км, ширина около 14 км. Расположено в низкой заболоченной местности. Во многих местах к озеру примыкают моховые болота, поросшие низкорослым сосняком. Водная растительность развита главным образом у самых берегов. Грунты илистые, местами илисто-песчаные. Ледостав обычно наблюдается во второй половине ноября. Вскрывается ото льда в начале мая. Главные притоки — реки Кубена и Ельма. Вытекает из озера река Сухона. Притоком Порозовица и Северо-Двинским каналом Кубенское озеро соединяется с рекой Шексной и Волго-Балтийским водным путем. Озеро принадлежит к средним по кормности водоемам. Постоянно обитают: кубенская нельма (жилая форма), сиг, щука, плотва, язь, лещ, карась, налим, окунь, ерш.


ЛАДОЖСКОЕ ОЗЕРО

Ладожское озеро — самое большое озеро Европы. Расположено на северо-западе европейской части нашей страны. Его площадь — 18 135 кв. км. Длина более 200 км, наибольшая ширина 124 км. Особенно глубоки северная и северо-западная части; 100-метровые глубины начинаются здесь в 1—2 км от берега; на некоторых участках глубина доходит до 300 м. Южная часть значительно мельче — 20—50 м. Северо-западная береговая полоса сильно изрезана. Скалистые фиорды глубоко врезаются в материк. Неподалеку от береговой линии множество обрывистых, поросших лесом островов. Есть острова и в открытой части озера, самый крупный из них — о. Валаам. Южное и восточное побережье изрезаны мало, острова единичны, берега мелководны, в южной части встречаются заросли тростника. Грунты преимущественно илистые с отдельными каменистыми грядами, однако есть участки с песчаным и глинистым дном. В Ладожское озеро впадает около 50 рек и речек (крупнейшие — Волхов, Свирь, Вуокса), а вытекает только одна река — Нева.
Кислородный режим озера благоприятен и зимой, и летом. Кормовыми ресурсами Ладога не слишком богата. В озере обитают разнообразные виды рыб: минога речная, озерный лосось, озерная форель, ряпушка, рипус, несколько видов сига, хариус, корюшка, щука, плотва, елец, уклея, густера, лещ, налим, судак, окунь, ерш, бычок-рогатка, бычок-подкаменщик, колюшка и др.


ОНЕЖСКОЕ ОЗЕРО

Онежское озеро — это второе по величине, после Ладожского, озеро Европы, находится на северо-западе европейской части нашей страны. Его площадь почти 10 тыс. кв. км, длина по главной оси почти 250 км, наибольшая ширина около 90 км. Средняя глубина 30—35 м. Самые большие глубины находятся в северо-западной части и достигают 100—110 м. На северо-западе озеро представляет обширный водоем с глубоко вдающимися заливами (губами): Петрозаводской, Кондопожской, Уницкой, Повенецкой и др. Губы имеют длину от 20 до 127 км (Повенецкая). В них много островов (1369), каменистых гряд и отдельных выступающих на поверхность камней. Острова большей частью каменистые, покрытые сосновым лесом. Самый большой остров — Б. Климецкий.
Берега южной части мало изрезаны. Все северное и большая часть западного и восточного побережий озера преимущественно возвышенны, скалисты. Южные и юго-восточные участки побережья низменные, в основном песчаные, реже глинистые; часто заболоченные.
Северная часть озера отличается резко пересеченным рельефом дна; рядом с глубинами до 100 м расположены мели — луды. Впадина с наибольшими глубинами протягивается из Лижменской губы (глубина 80 м) на юго-восток, где достигает западнее острова Большого Леликовского ПО м. Глубины в северо-восточной части озера 40—50 м, они уменьшаются к северу.
Водная растительность развита слабо. Грунты илисто-песчаные, лишь иногда встречаются каменистые участки. Замерзает обычно в декабре, вскрывается в середине мая. В Онежское озеро впадает ряд рек, из них крупнейшие — Водла, Шуя, Суна, а вытекает Свирь, соединяющая Онежское и Ладожское озера. Из рыб постоянно обитают: минога ручьевая, озерный лосось, озерная форель, ряпушка, корюшка, щука, окунь, судак, ерш, лещ, плотва, язь, уклея, бычок-рогатка, бычок-подкаменщик, налим, палия, кумжа, сиг, хариус и др.


РЫБИНСКОЕ ВОДОХРАНИЛИЩЕ

Рыбинское водохранилище— один из крупнейших в нашей стране искусственных водоемов. Образовано на стыке Вологодской, Ярославской и Тверской областей. Длина с северо-запада на юго-восток 100 км.
С ноября по май Рыбинское водохранилище находится подо льдом.
Разнообразные рыбные богатства сосредоточены преимущественно в южном (Волжском) плесе водохранилища, где вода богаче кислородом. Обитают здесь лещ, язь, щука, судак и др.


ОЗЕРО СЕЛИГЕР

Озеро Селигер — расположено в Тверской и Новгородской областях, в юго-восточных отрогах Валдайской возвышенности. Площадь 270 кв. км (по другим данным, 220 кв. км). Длина около 90 км, наибольшая ширина 37 км. Средняя глубина 5—8 м, наибольшая — 24 м. Береговая линия сильно изрезана, много заливов, затонов, отдельных плесов, соединенных между собой неширокими протоками. В озере насчитывается 160 островов, самый большой из них Хачин. Берега озера высоки, в большинстве случаев покрыты смешанными и сосновыми лесами, встречаются торфяные болота. Водная растительность разнообразна и хорошо развита. Грунты в основном илистые и илисто-песчаные. Значительных притоков у озера нет; речкой Селижаровкой соединяется с Волгой. Ледостав происходит в первой декаде ноября, вскрытие — в середине апреля. Относительно богато планктоном и бентосом. Из рыб обитают: щука, судак, окунь, ерш, налим, плотва, язь, лещ, густера, линь, карась, красноперка, уклея, снеток и др.


ЧУДСКОЕ И ПСКОВСКОЕ ОЗЕРА

Чудское и Псковское озера находятся на границе Псковской области России и Эстонии и образуют общий водоем площадью 3521 кв. км, соединяясь протокой — Теплым озером, протяженностью 25 км.
В Раскопельском и Желчинском заливах, в юго-восточной части Чудского озера, находятся небольшие острова. В южной части, на границе с Теплым озером, расположен довольно крупный остров Пириссар (Порка). Южные, юго-западные и западные берега преимущественно низкие, заболоченные, заливаемые в половодье, лишь в средней части западные берега возвышенные, местами крутые и обрывистые. На северных берегах — песчаные дюны высотой 8—10 м. Грунты илистые, реже песчаные. Замерзает обычно в декабре—январе, вдали от берегов — позже. Вскрывается в начале мая. Из Чудского озера вытекает река Нарва.
Чудское озеро богато планктоном. В нем водится около 30 видов рыб: снеток, ерш, окунь, плотва, лещ, судак, чудской сиг, щука, ряпушка, налим, язь и др.
У Псковского озера берега большей частью такие же, как и у Чудского озера. С юга в озеро впадает река Великая (на которой расположен г. Псков). В Псковском озере водятся судак, лещ, сиг, ряпушка.


Великое

Есть в Мещерском крае среди заболоченных берегов озеро Великое, которое местные жители именуют еще Криушинским; воды его покрывают площадь в 700 га.

Тишь и безлюдье. Лодок мало. Селений близ озера нет. Пробраться к нему трудно. В нескольких часах езды от Москвы— самая настоящая тайга. В тихую погоду озеро особенно хорошо. Недвижен камыш, тянет над водой одинокая утка.

Рыболов-любитель попадает в царство окуней. Среди них встречаются экземпляры до 2 кг, способные лишить покоя любого рыболова. Ловля бесхитростна и проста. Эта рыба отличается верной и сильной поклевкой. Закинув пару удочек, ждать ее приходится недолго. Кончились черви — можно насадить на крючок окуневый глаз. Окунь держится повсеместно, но крупную рыбу приходится искать.

Водятся в озере карась и щука. Последнюю ловят на жерлицы с насадкой окунька или вьюна. Так как жерлицы на глубине поставить трудно, то нужно пользоваться кружками.

Озеро состоит из восьми заводей — Будлинской, Овсянкиной, Спасской, Конской, Шешельской, Лебяжьей, Фоминой и Ухиной. Пожалуй, наиболее интересны Спасская, Овсянкина, Конская и Лебяжья.

В озере бьют донные ключи, вода всегда освежается и поэтому заморов в нем не бывает.

В.Васильев


Сенеж

Среди водоемов Подмосковья озеро Сенеж пользуется у москвичей большой и заслуженной известностью. Его рыбное богатство, близость от железнодорожной станции привлекают многих.

Небольшая и ровная глубина озера позволяет ловить рыбу с лодки в любом месте. В прибрежной зоне обилие водной растительности. Здесь, на мелководье, держится молодь, пополняющая рыбные ресурсы озера. А они довольно разнообразны: плотва, окунь, щука, линь, карась, ерш. За последние годы вселены и успешно акклиматизировались сазан, карп, судак, угорь.

А сколько лесок зимой порвано крупным окунем! Он избегает брать на грубую и толстую снасть. И вот рыболов ловит с тончайшей лесой, рассчитанной на некрупную рыбу. Но в конце зимы наступают дни, когда из тайников озера поднимается крупный окунь. Мимоходом его соблазняет крохотная мормышка на почти невидимой лесе. Начинается единоборство человека и рыбы. Переживаний хватает потом на год.

Славу озера поддерживают даже ерши. Ведь здесь встречается самый крупный ерш, чем во всей средней полосе России,— в 200 с лишним граммов! Рыболовы уважительно зовут его "королевским". Лучший период ловли ерша — по последнему льду.

А как хорошо забраться летом на лодке в заросли высоченного камыша на реке Сестре! В подпруженную Сестру из озера охотно заходит плотва, линь, карась. Забредает и сазан. Но его чаще ищут с донными удочками в районе дамбы или на "старом" Сенеже, где есть более глубокие и закоряженные места.

Автомашиной можно доехать сюда по Ленинградскому шоссе с поворотом в городе Солнечногорске: около городского сада— направо.

В.Васильев


КРИВАНДИНСКИЕ И ТУГОЛЕССКИЕ ОЗЕРА

Влево от станции Кривандино Московско-Рязанской железной дороги (137 км), в районе села Бордуки, среди лесов расположены озера — Ярмолы, Черное, Белое.
Вправо от железной дороги и станции, среди обширной Мещерской низменности, расположена Туголесская группа озер.
Особенности этих озерных групп определяются окружающим рельефом местности, глубиной и характером дна.
В первой группе наиболее интересно самое дальнее от станции озеро — Белое. Оно расположено в двух километрах от села Бордуки вблизи шоссе, идущего на село Власовское. Защищенное с одной стороны высоким берегом, а с другой небольшим заболоченным лесом, озеро имеет круглую форму. Диаметр его — около 500 м.
Озеро Белое отличается исключительно светлой, прозрачной, водой и глубиной, достигающей 30 м. Дно чистое, песчаное, плотное, постепенно понижающееся до 9 м, а затем сразу обрывающееся в глубокую воронку.
В озере обитают щука, плотва, окунь, язь. Попадаются изредка окуни до 3 кг какого-то особого серебристого цвета. Держится этот окунь на глубине 6—15 м.
Летом можно пользоваться рыбацкими плотиками, резиновой лодкой, а зимой — удить со льда, толькое учтите: ходить по озеру нужно с особой осторожностью, так как при большой глубине озера ледостав проходит неравномерно, и под снегом лед зачастую бывает ненадежным.
Для ловли летом применяются спиннинг, кружки, поплавочные удочки, отвесное блеснение, мормышка; зимой — живцовые удочки с автоматическим сигналом поклевки, зимние блесны и мормышки.
Озеро Черное расположено в лесу, в полутора километрах от села Бордуки. Вода в нем темная, с коричневым оттенком, глубина значительно превышает глубину Белого. Клев капризен.
Черное озеро соединено каналом, тянущимся около 2,5 км, с широким и неглубоким озером Ярмолы.

Туголесская группа озер образовалась на Мещерской низменности, на месте разлива талых ледниковых вод. В нее входят: Великое, Глубокое, Долгое, Маловское, Карасево, Воймежное, Свинкино. Озера отличаются низкими берегами, неглубоким дном, покрытым толстым слоем ила. Когда-то тут были торфоразработки, от которых остались многочисленные протоки — каналы, связавшие перечисленные водоемы.
Для ловли необходима лодка. Ее можно достать у местного населения. Подходы к озерам трудные. Нужны резиновые сапоги. Достаточно в этих озерах возникнуть небольшой волне, как жидкий торф сразу перемешивается с водой, ловля становится невозможной. Приходится ждать, пока он осядет.
Летом лучше ловить на кружки с отпуском живца на глубину 0,4 м, "на дорожку" (без грузила!) с колеблющейся блесной, на поплавочные удочки с глубиной погружения насадки до 0,5 м. Самая верная насадка — червь Но необходимо везти его с собой.
В начале зимнего сезона ловля на блесну и мормышку бывает удачной. К середине зимы, когда ухудшается кислородный режим, окунь берет плохо. Нередко возникают заморы.
В центр озерного района автотранспортом можно проехать, повернув у станции Кривандино по проселочной дороге в сторону на Туголесский Бор — Васюковская — Ивановское.
Несмотря на мелководность, озера этой группы богаты кормом для рыб. В них обитают щука, окунь, язь, плотва и карась. Попадаются окуни весом более килограмма, темные, горбатые. Щук приходится ловить несколько необычным способом. Между двумя шестами, глубоко воткнутыми в ил, натягивается железная проволока. На ней с интервалом в 3—4 м подвешиваются жерлицы с живцом, пущенным по самому верху.

В.Васильев


ПИЛЕЦКОЕ ОЗЕРО

Озеро мало известно рыболовам. Расположено оно на открытом безлесном месте, среди болотистой низины. По своей форме почти круглое, у берегов — мелкое, по диаметру — около 600 м. Ловля зимой — по перволедью; летом ловить с берега не стоит, значительно лучше с лодки.

Водятся щука и окунь. Последнего больше. Зимой ловят на мелкие блесенки и на мормышку, а летом — поплавочными удочками на червя или привозного малька.

Неподалеку, слева от станции, имеются старые заброшенные карьеры, в которых обитает окунь. Он клюет с осени на малька, а в начале зимы на блесенку и мормышку. К карьерам ведут заболоченные тропинки; окружающие болота замерзают поздно и неравномерно, поэтому идти следует осторожно.

Проезд: электропоездом с Белорусского вокзала до станции Полушкино (68 км) и, повернув влево, пройти к деревне Полушкино, в 1-м км от которой расположено это небольшое озеро.

В.Васильев


ТРОСТЕНСКОЕ ОЗЕРО

По своей величине (7,3 кв. км) занимает третье место среди озер Московской области. В длину оно протянулось на 3,5 км, а в ширину — на 2 км. Хотя озеро и велико, но глубина его не превышает 2,5 м. Зато слой ила на дне достиг огромной толщины — 13 м — и продолжает медленно нарастать.
Особенность озера — сильно заболоченные берега. В дождливое лето к озеру подойти трудно, а весной и совсем невозможно. Вблизи берегов тянутся огромные заросли камыша и тростника, из-за чего озеро названо Тростенским.
Обитают в Тростенском озере окунь, щука, плотва, карась, изредка встречается язь. Преобладает средний и мелкий окунь, но иногда попадается и крупный.
Летом ловят: окуня — поплавочными удочками на червя и малька; плотву — на опарыша, тесто, ручейника; щуку — кружками на живца (предпочтительнее на вьюна); карася — на подлистника, кусочки макарон, теста.
Ловля ведется только с лодки. Летом выйти на лодке к озеру можно со стороны села Городище или с противоположной стороны у села Онуфриева. Рыболовы, знающие специфику этого озера, берут с собой надувные резиновые лодки.
Зимняя ловля представляет интерес главным образом в начале зимы (в зависимости от ледостава и погоды), позже, к середине зимы, начинает сказываться плохой кислородный режим озера.
Характерно, что местные рыболовы предпочитают окуня блеснить, причем блесны нужны особые: маленькие, легкие, медленно погружающиеся, так как слой воды подо льдом небольшой. Хороша, в частности, оказалась блесенка в форме ромба, длиной 15 и шириной 10 мм, слегка изогнутая внутрь по меньшей диагонали, оснащенная маленьким колечком для легкости игры. Блесенка— латунная, а лучше — медная. Припой — олово. Оно меньше тускнеет и легче.
При ужении всегда приходится помнить о специфике озера: глубину ловли надо определять до появления клева. Чуть ошибся в глубине — приманка погружается в жидкий ил, и поклевки, конечно, не дождаться.
В озеро впадают пять мелких речушек и ручьев, а вытекает лишь одна река Озерна. В нижней части речка перегорожена плотиной недалеко от впадения в Рузу. В образовавшемся водохранилище в свое время была запрещена всякая ловля, теперь на нем разрешено платное рыболовство. Тут будет хорошо ловиться щука и окунь. Проехать к Тростенскому озеру можно по Волоколамскому шоссе до Ново-Петровского (85 км), а затем по второй кольцевой дороге повернуть влево на дорогу, ведущую к селу Онуфриеву (3 км).

В.Васильев


ПЛЕЩЕЕВО ОЗЕРО

В огромной долине, окруженной большими холмами, раскинулось величавое Плещеево озеро. Территория его — 60 кв. км.
До чего хороши на Плещеевом утренние зори, когда попла-вочек виден, словно в зеркале, и ничто не потревожит водной глади; приятно посидеть в лодке, положив на борт удочку, закинутую со скользящим поплавком. Но когда идет "морская" волна с белым гребнем, рыболову лучше не показываться на озере.
Взять насадку может очень крупный окунь. Известен случай, когда пойманная рыба потянула 4 кг 600 г. Есть в озере и крупная плотва, водится лещ, язь, густера (по-местному "корзоха"). Попадается крупный налим и иногда встречаются пудовые щуки. Вся рыба здесь отличается чистой серебристой окраской и отменно вкусна.
Одной из особенностей озера является его необыкновенная глубина'—до 25 м, причем без резко провального перехода. Столь необычные условия ловли вызвали необходимость создания специальной глубинной снасти.
Для зимнего блеснения щуки и крупного окуня нужно упругое, прочное удилище длиной около метра, с удобной рукояткой и катушкой, с глухим тормозом. Лучше ставить большую, с барабаном в 11 —12 см, для быстрой подмотки лесы. Толщина последней определяется тем, какую рыбу намерены ловить: если щуку, то до 0,6 мм; окуня — 0,3 мм. Грубые толстые лесы не пригодны. Полезно иметь при себе багорик.
Блесны применяют двух видов. Первая — белая пластинка, длиной до 120 и шириной около 12—15 мм со слегка загнутым нижним концом, к которому поперечно припаяны два крючка. Эта блесна без припоя, с колечком и карабином. Вторая — длиной 80 и шириной 12 мм из меди, с темным свинцовым припоем, оснащенная подвесным тройником № 8—10, с коротким стержнем.
Колечко и карабин обязательны. Этими зарекомендовавшими себя блеснами можно ловить с лодки в отвес.
Спиннинг в местных условиях менее результативен, чем дорожка с дальним отпуском крупной, качающейся блесны типа "Шторлек", "Лососевая". Ловля рыбы кружками здесь не получила широкого распространения.
Дорожить вблизи города Переславля не стоит. Сточные воды "приучили" рыбу держаться в противоположном конце озера.
В озеро впадают две речки — Трубеж и Куротня да несколько ручьев, а вытекает одна — Векса. В озере бьют мощные донные ключи: против речки Куротни, левее сторожки лесника, против города Переславля. Встречаются в водоеме и блуждающие родники. Сила их велика. За сутки они размывают в полуметровом льду большие майны. В оттепель они заметны по темным проталинам.
Еще одна особенность озера — его термический режим, влияющий на жизнь и местообитание рыб. Так, например, в июле на глубине девяти метров была зафиксирована температура воды в 19,3°, а на глубине десяти метров она понизилась до 14,5°.
Против реки Куротни, пионерлагеря, сторожки лесника и т. д. на глубине шести метров тянется вдоль берега подводная бровка. Около нее держится разная рыба.
На северо-западном берегу дно равномерно понижается до пяти, а затем стремительно падает до пятнадцати метров.
Славится Плещеево весенней ловлей плотвы.
В самом озере Плещеевом, около Вексы, ловля плотвы в период нереста запрещена.
По Вексе можно спуститься в озеро Сомино, изобилующее щукой, а затем выехать на реку Нерль-Волжскую.
В осенний период ловля в Плещеевом озере затруднена. В ненастные, ветреные дни, когда высокая волна, рыба отходит на более глубокие места.
Достопримечательностью озера является ряпушка, знаменитая "переславская селедка". Нигде в средней полосе страны она больше не водится. В период нереста (с 15 ноября по 10 января) ряпушка подходит из глубины к более мелким местам. Поэтому ловля в озере в период нереста ряпушки в последние годы стала ограничиваться.
Проехать на озеро Плещеево можно по Ярославскому шоссе до города Переславля (137 км), а если на реки Вексу и Курот-ню, то в городе надо свернуть по шоссе, идущему на село Усолье.

В.Васильев


ГОРЯЧИЕ СОВЕТЫ ДЛЯ ЗИМНЕЙ РЫБАЛКИ

Собираясь на зимнюю рыбалку, стоит вспомнить об элементарных правилах поведения на водоеме. Прежде всего, нужно научиться определять прочность льда по его внешнему виду, толщине и различным приметам. Непрочный лед может быть вблизи кустов, камышей, под пристанями и мостами, а также там, где бьют ключи или в водоем впадает ручей. Прочным считается чистый прозрачный лед толщиной не менее 5 см. Он может выдержать человека, а лед толщиной 15 см уже выдерживает легковой автомобиль. Прочность льда зависит от его строения, но поскольку он часто покрыт снегом, то определить его качество и толщину не всегда бывает легко. Наиболее надежный способ - сделать пробные лунки пешней: если лед пробивается одним ударом нетяжелой пешни, выходить на него опасно! Проверять прочность льда ни в коем случае не следует ударом ноги, иначе сразу можно провалиться. Во время ловли по первому льду необходимо соблюдать элементарные меры предосторожности:
* не выходить на лед в одиночку;
* иметь пешню и прочную веревку длиной 10-15 м на группу из трех-пяти человек;
* брать с собой два специальных ледовых шила-"спасалки" (вместо них можно использовать крупные гвозди, нож);
* не пробивать лунки на перекатах;
* не скапливаться группами в одном месте;
* не пробивать рядом много лунок.

Как действовать в аварийной ситуации
Если вы все же провалились под лед, то действуйте решительно и уверенно, не давая страху и панике овладеть вами. Вспомните, что тысячи людей проваливались до вас и спаслись.
* Широко раскиньте руки по кромке льда и старайтесь удержаться от погружения с головой. Сухая одежда на какое-то время придаст вам плавучесть, выбираться следует, пока она не намокла полностью.
* Не делая резких движений, навалитесь грудью на лед и вбейте в него подальше от себя ледовые шила-"спасалки". Зацепившись на льду, подтянитесь и ложитесь на него грудью, поочередно вытаскивая на поверхность ноги. Если не оказалось "спасалок", то на лед можно выбраться следующим образом: перевернуться с груди на спину и раскинуть руки на льду; стараясь отталкиваться ногами от противоположной кромки льда или производя плавательные движения ногами, постепенно выползать на лед из воды.
* Выбравшись на поверхность льда, откатитесь, а затем ползите в сторону берега (туда, откуда пришли) - здесь прочность льда уже проверена. Оказавшись на более прочном льду, не бегите, поскольку ваш вес с мокрой одеждой стал значительно больше и вероятность повторного провала очень высока. Когда вы доберетесь до берега, прежде всего оцените обстановку и решите - бежать ли вам до первого населенного пункта (если он находится рядом), где есть тепло и помощь, или разжечь костер и попытаться согреться собственными силами.

Как спасти провалившегося под лед
Услышав крик о помощи, спасатель должен немедленно ответить, дав понять, что сигнал принят и помощь идет. Прежде всего надо удержать провалившегося под лед человека на поверхности, подав ему палку, веревку, пешню с лямкой, связанные брючные ремни или шарфы и т.п. При этом спасатель подбирается к полынье ползком, подкладывая по возможности под себя доски, фанеру, лыжи и т.п., увеличивая тем самым площадь опоры.
Подползать к самому краю полыньи - недопустимо!
Подав пострадавшему подручные средства спасения, надо попытаться вытащить его на лед и ползком выбираться из опасной зоны. На ноги можно становиться только в 10-15 м от полыньи, где, по вашему мнению, уже надежный лед. Когда вы оказались на берегу, следует немедленно доставить пострадавшего в теплое помещение или помочь ему согреться.

Первая помощь
Холодная вода, ветер, мороз, мокрые одежда и обувь на пострадавшем могут привести к сильному переохлаждению и обморожению. При любой степени обморожения необходимо спасенного человека срочно доставить в медицинский пункт. Если пострадавшему помогают спасатели, то их действия по оказанию первой помощи сводятся к следующему.
* Необходимо соорудить заслон от ветра из воткнутых в снег пешни, коловорота и плаща или веток.
* Разжечь жаркий костер в защищенном от ветра месте.
* Рядом с костром расстелить теплую одежду и помочь пострадавшему переодеться в сухое.
* Переохлажденные конечности растирают и массируют руками, обмотав их сухой и чистой шерстяной одеждой. Растирание снегом обмороженных участков не рекомендуется из-за опасности повредить кожу и занести микробы!
* В укрытом от ветра месте или в помещении можно обмороженный участок растереть водкой (но не спиртом, так как при испарении он сильно охлаждает поверхность кожи!) или отогреть его в теплой воде. Для этого нагретую в ведре (на костре, печи) до комнатной температуры воду опускают обмороженную руку или ногу и в воде осторожно растирают конечность чистыми руками. В ведро подливают более теплую воду, и постепенно, в течение 20-30 мин доводят температуру воды до +35-37°С, продолжая растирание в воде, пока кожа не покраснеет. Затем на пострадавший участок накладывают стерильную повязку. При появлении на обмороженном участке пузырьков растирать кожу не рекомендуется. В этом случае первая помощь заключается в наложении на обмороженное место стерильной повязки и доставки пострадавшего в медучреждение.
* Когда человек теряет сознание, необходимо, по возможности, снять или разрезать промерзшую одежду и начать растирание водкой. Растирание проводить до покраснения кожи, появления нормальной температуры и восстановления подвижности конечностей. Если после интенсивного растирания замерзший не приходит в сознание, нужно дать ему понюхать нашатырный спирт. Нельзя поить пострадавшего, пока он не придет в сознание. Когда человек пришел в себя, следует дать ему теплое питье (чай, кофе), обеспечить покой и обратиться за врачебной помощью.

Евгений Цветков


"ХАРАКТЕР" ЛЕЩА

Лещ — одна из самых распространенных рыб. Водится в бассейнах рек Балтийского, Каспийского, Черного, Азовского морей и в связанных с ними озерах. Обитает также в реках Карельского побережья Белого моря, акклиматизирован в некоторых реках и озерах Урала и Сибири.
У леща самое плоское тело и самая горбатая спина из всех карповых рыб, при взгляде сбоку он своей формой напоминает ромб. Губы леща могут вытягиваться трубочкой.
У молоди яркая серебристая окраска, а у взрослых рыб чешуя приобретает желтоватый, а нередко медно-красный оттенок.
Молодой лещ похож на густеру. От густеры его отличают меньшего размера глаза, серые, с фиолетовым отливом плавники и девять лучей в спинном плавнике (у густеры — восемь). Характерный для леща обильный наружный защитный покров легко сходит в виде серовато-белой слизи.
Лещ достигает длины 0,5 м, а веса до 5 кг, средний же вес от 600 г до 3 кг.
Обитает в заводях, в глинистых ямах под крутоярами, на тихих глубоких плесах, в глубоких бороздах перед устьями рек. В озерах, водохранилищах и прудах — у камышей, там, где дно слегка покрыто илом, но не тинистое. Подлещик как летом, так и зимой нередко держится на песчаных грунтах.
После таяния льда в период половодья стаи лещей устремляются в разливы. Здесь они какое-то время жируют. Нерест начинается после прогрева воды до 12—16°С (в это время распускается береза) и растягивается на 5—9 недель, поскольку первыми нерестятся самые молодые особи, затем средние — когда зацветает черемуха, и, наконец, наиболее крупные — когда колосится хлеб.
После нереста рыба скатывается в глубокие места и через 3—9 дней начинает усиленно кормиться. Лето лещ проводит на глубоких участках с глинистым, слегка заиленным дном, избегая закоряженных мест. По мнению опытных рыболовов, лучше всего летом лещ ловится в местах с уступчатым дном, заселенным колониями перловиц.
К середине ноября лещи переходят к оседлому образу жизни. Перед ледоставом стаи рыб собираются в ямах зимовать.
Выбрать удачное место для ловли леща не так-то просто, особенно на озерах, где поведение его непредсказуемо. В одних озерах он постоянно обитает в негустых зарослях водной растительности, в других — придерживается кромки зарослей и кормится только на зорях, в третьих — предпочитает глубокие ямы вблизи каменистых или песчаных отмелей. В одних случаях лещ кормится только днем, в других — ночью.
Весной и осенью леща привлекают глинистые уступы под крутыми берегами. На верхних уступах клев наблюдается ранним утром и вечером, на нижних — в начале дня.
В качестве привады используют различные каши (чаще смесь гороховой с пшенной), молотые хлебные сухари, геркулес и т.п.
Для прикормки используют чаще всего рубленых дождевых червей, мотыля, мелкого опарыша, дробленых моллюсков и др. Прикормку и приваду скатывают в глиняные шары (привада диаметром 15— 20 см, прикормка — 7—10 см) и подсушивают на солнце. Можно добавить в глину немного растительного масла или сухого корма для аквариумных рыб.
Количеством прикормки не надо увлекаться. Это дает эффект, противоположный ожидаемому. Знание привычек и повадок леща, умелый подбор снасти и способа ловли особенно важны при охоте на эту рыбу. В небольших реках средней полосы и юга лучший результат приносит ловля с привадой бегучей снастью, с применением тонкой и малозаметной лески, что необходимо при ловле на неподвижную насадку такой осторожной рыбы, как лещ. Обычно применяют проволочное удилище с мягкой вершинкой, чутко амортизирующее при небольших нагрузках. Такое удилище позволяет вываживать рыбу с наименьшим напряжением и предохраняет тонкую леску и слабые губы леща от обрыва. Подходит любая катушка, основное ее назначение — облегчить вываживание рыбы. Использовать лучше всего капроновую леску диаметром 0,25—0,3 мм, окрашенную под цвет дна. Крючок № 8—10. Корм и техника ловли те же, что и при ловле сазана в приваженном месте.
В южных реках удят главным образом на растительные насадки: пшенную и манную кашу, жмых, зерна хлебных злаков, горох, размятый хлеб; в северных — лещ лучше берет на дождевого червя, преимущественно на навозного или выползка. Охотно клюет он и на личинки насекомых: репейного червя, «бабку», опарыша.
Во многих озерах лещ предпочитает дождевого червя. Иногда хорошо берет мормышку с подсадкой мелкого дождевого червя. Из растительных насадок чаще других применяют горох и размятый хлеб. Если в качестве насадки используют дождевого червя и не хотят, чтобы ее хватали ерши, следует держать насадку немного выше дна.
При ловле на движущуюся насадку поклевку леща трудно отличить от поклевки других рыб. И все-таки есть какие-то приметы, помогающие определить его клев. Типичным для его поклевки при тихой воде считают переход поплавка из вертикального положения в горизонтальное. Происходит это оттого, что лещ часто берет приманку, находясь в вертикальном положении, а взяв ее в рот, переходит в горизонтальное положение, поднимая своим движением грузило и кладя поплавок. Однако иногда поплавок идет в сторону, а в других случаях медленно погружается. Подсекать следует сразу же, лишь только поплавок ляжет. Но если насадка большая, лучше выждать, пока поплавок пойдет в сторону или начнет погружаться, и в этот момент подсекать. Особенно ненадежно лещ берет на горох и хлебные насадки, в этом случае требуются определенные навыки, чтобы его подсечь. Хорошо дать лещу глотнуть воздуха, после чего он обычно ложится на бок и почти не шевелится.


ЛОВЛЯ ЛЕЩА В ПРОВОДКУ С ПРИКОРМКОЙ

В реках средней полосы и юга можно ловить и в проводку с прикормкой, которая бывает успешна тогда, когда известно место постоянных стоянок лещей, поскольку временной прикормкой издалека их не привлечешь. Для удачной ловли в проводку важно также наличие выше лещевой ямы удобного участка глубиной от 3 до 5 м с ровным и несильным течением; на более мелкие места лещ выходит редко, а быстро плывущую насадку схватывает неохотно. Техника ловли в проводку обычная. Снасть, за исключением поплавка, такая же, как при ужении леща с привадой. Поплавок удлиненный, закрепляемый за один конец, как всегда при ловле в проводку. Корм — жмыхи, распаренные зерна, каша, замешенные пополам с глиной. Из насадок следует выбирать прочно держащиеся на крючке (пшенная каша и хлеб быстро слетают с крючка, и ловля на них утомительна и малоуспешна).


ЛОВЛЯ ЛЕЩА ХОДОВОЙ ДОНКОЙ

В больших северных и южных реках (особенно перед нерестом полупроходного леща, держащегося на фарватере) его лучше всего ловить ходовой донкой.
Для ходовой донки предпочтительнее использовать короткое удилище типа жесткого одноручного спиннинга, любую спиннинговую катушку с легким ходом и открытым барабаном. Капроновая леска диаметром 0,3—0,5 мм. Грузило круглое или скользящее из свинца весом 10—50 г (в зависимости от глубины и скорости течения). Леску, пропущенную через кольца удилища, следует привязать к ушку тройного вертлюжка, к другому ушку которого на отдельном капроновом поводке толщиной 0,35 мм, длиной около 60—70 м прикрепляют грузило; к третьему — привязывают капроновый поводок диаметром 0,35 мм, длиной 1,2—1,5 м.
Ходовой донкой ловят главным образом с лодки или с мостов, поскольку при ужении с берега часто случаются зацепы и трудно осуществить правильную проводку. Используются два способа ведения приманки—со сносом по дуге и с отпуском вниз по течению.
Первый способ применяют при ужении с лодки, поставленной на якорь. Техника лова при этом почти не отличается от техники ведения тяжелой спиннинговой приманки при наличии течения, правда, насадку ведут немного глубже, чтобы грузило лежало почти на дне.
При втором способе, также с неподвижной лодки, берут удилище правой рукой ниже катушки, положив большой палец на обод ее барабана. Удилище устанавливают параллельно поверхности воды так, чтобы плоскость катушки составляла с поверхностью воды угол, близкий к 45°, грузило опускают возле лодки на дно. Лишь только оно коснется дна, следует плавно поднимать вершинку удилища. Когда удилище образует с поверхностью воды угол примерно 30°, палец надо снять с барабана катушки и продолжать плавно поднимать удилище, пока катушка не окажется на уровне глаза рыболова. В момент, когда удилище примет вертикальное положение, нужно снова прижать барабан катушки пальцем и остановить сход лески. Сохраняя леску натянутой, нужно медленно опустить удилище, приводя его в первоначальное положение. Всю эту процедуру лучше проделать несколько раз. Так, используя силу течения и подавая леску в момент подъема грузила со дна, необходимо пройти весь намеченный для ловли участок длиной 30—40 м. Установить пригодность поставленного грузила можно, только пройдя весь участок, так как по мере удаления грузила от лодки увеличивается отрезок лески, находящийся в воде, а вместе с ним и скорость сноса. При решении вопроса, нужно ли заменить грузило другим, учитывают так же и то, удобно ли вести насадку именно на том участке, где ожидают поклевку. Грузило следует ставить такое, чтобы на самом привлекательном участке оно касалось дна не раньше, чем удилище займет первоначальное положение, но и не позже стравливания дополнительных 1,5 м лески. Хорошо подобранное грузило способствует нормальной скорости проводки, сохраняет насадку впереди грузила и на нужном расстоянии от дна и дает возможность вовремя уловить поклевку. Иногда, учитывая местные условия, полезно внести в описанную технику проводки некоторые изменения, например, ускорить или замедлить темп ведения насадки, изменить величину подъема грузила от дна, применить задержки при различном положении грузила и т.д.
Этим способом можно ловить и с движущейся лодки: тогда следует медленно двигаться кормой вниз по течению, то опуская грузило на дно, то поднимая его. Скорость лодки должна быть немного меньше скорости течения, для чего нужно грести против него, тем самым несколько задерживая снос лодки. Можно также двигаться вправо и влево по ширине реки.
При ловле ходовой донкой поклевка обнаруживает себя или легкой потяжкой, или короткими толчками, или иногда ослаблением лески. Так как движущуюся насадку рыба берет с ходу, а ощутив малейшее сопротивление, выбрасывает ее изо рта, подсечку следует делать сразу же и энергично вне зависимости от характера поклевки, ведь точно установить момент поклевки не всегда возможно.
В озерах лучше всего пользоваться поплавочной удочкой на предварительно приваженных местах. Снастью пользуются такой же, как при ужении линя и некрупного карпа. Поплавок обычно регулируют так, чтобы насадка лежала на дне, а грузило немного не доставало до него. В гуще водных растений иногда ловят вполводы.


ЛОВЛЯ ЛИНЯ

Линь обитает в бассейнах рек, впадающих в Каспийское, Азовское, Черное и Балтийское моря.
Линь похож на язя, но от всех карповых рыб легко отличается своим толстым неуклюжим телом, очень толстой хвостовой частью туловища, мелкой чешуей различных оттенков в зависимости от воды и грунта, где он живет, продолговатой, плотно сидящей, и маленькими ярко-красными глазами. У линя непарное число глоточных зубов, расположенных в один ряд, рот у него очень мал, мясист, а по углам его сидит по одному небольшому усику. Спина темно-оливкового цвета, бока оливково-зеленые с золотистым блеском, брюхо желто-золотистое. Плавники закругленной формы, цвет темно-серый, иногда с легким фиолетовым отливом. Основания парных плавников желтого цвета.
Вытащенный из воды, линь тут же покрывается большими черными пятнами. Объясняется это тем, что он весь покрыт толстым слоем густой и прозрачной слизи, которая на воздухе твердеет и темнеет. Через некоторое время засохшие куски отваливаются, и вместо них остаются большие желтые пятна.
Обитает в пойменных старицах, протоках со слабым течением, заливах рек, заводях. Его излюбленные места — болота, озера и пруды, обильно заросшие по берегам камышом, тростником и осокой. Линь — малоподвижная придонная рыба, неприхотливая к содержанию в воде кислорода. Живет разрозненно, редко собираясь в небольшие группы.
Зимой лини, собираясь в небольшие стаи, зарываются в ил и зимуют в состоянии оцепенения. Как только ледовый покров у берегов начинает таять, они уходят с мест зимовки в места кормления. Питается линь донными обитателями — червями, личинками насекомых, иногда мелкими моллюсками, ракообразными. Поедает он нитчатые водоросли и нежные молодые ростки водной растительности. Линя легко обнаружить по цепочке воздушных пузырьков, появляющихся на поверхности воды.
Обычный вес линя 600—800 г, иногда 2 кг; в редких случаях — 6 кг.
Нерест линя начинается после прогрева воды до 19—20°С, как правило в июне, и продолжается до середины июля, вблизи водной растительности.
Ловить линя начинают ранней весной, после небольшого прогрева воды, поплавочными удочками на червя и мотыля, возле прибрежных водных зарослей и в прогалинах между ними. Лучше всего ловить в приваженном месте. Хорошая привада — жмыхи, хлеб, каша, вареный картофель, творог, кусочки червей, пареные хлебные зерна. В местах, где водная растительность очень густа, граблями расчищают небольшую площадку для заброса насадки и дорожку для вываживания рыбы. Потом на расчищенное место бросают приваду.
Лучшее время ловли — с восхода солнца до 10 часов утра и перед заходом солнца. Поклевка линя различна: иногда вялая, медленная, с ведением поплавка, а иногда решительная с быстрым погружением его. Пойманная рыба долго сопротивляется, стараясь уйти в ил или в заросли. Поэтому, если линь все же зайдет в заросли, надо слегка натянуть леску, подождать, когда он сам покинет свое убежище, и лишь потом выводить его на чистый участок и к берегу. С подсечкой линя не надо торопиться, особенно если насадка великовата.
Обладая хорошим обонянием и осязанием, линь легко ориентируется при поиске пищи и быстро находит насадку.
Перемена погоды оказывает влияние на клев линя, при понижении атмосферного давления клев может временно прекратиться. Пасмурная, теплая погода, накрапывающий дождь наиболее благоприятны для его ловли. После дождя линь часто поднимается в верхние слои воды, и это надо учитывать при опускании насадки. Успешна ловля его на раковую шейку. Можно использовать и опарыша, которого легче добыть, чем рака, или очищенных улиток, или слизней.
Линь — сильная и упорная рыба, поэтому оснастка удилища должна быть прочной и вместе с тем малозаметной на фоне водной растительности. Ловят линя обычно сразу 2—3 поплавочными удочками, оснащенными леской диаметром 0,2—0,3 мм. Поводок зеленого или коричневого цвета диаметром 0,17—0,22 мм. Крючок желательно ставить темный, величиной от № 3,5 до № 8, в зависимости от насадки и величины рыбы (для мотыля и опарыша — маленький, а для других насадок — крупнее). Поплавок может быть любой, но чувствительный. В качестве грузила применяют одну или две свинцовые дробинки, зажатые в месте соединения поводка с основной леской, но не ближе чем в 12— 15 см от крючка. По правильно подобранному поплавку быстрее замечают поклевки линя.
Поскольку ловить линя лучше всего со дна, наживка и часть поводка (до 4 см) должны лежать на грунте. А если дно покрыто илом, то нужно, чтобы приманка едва касалась грунта или находилась в 1—2 см над ним.


"ХАРАКТЕР" Лосося черноморского

Лосось черноморский — относится к семейству лососевых. Рыбы этого семейства отличаются от всех остальных рыб наших водоемов наличием жирового плавника — небольшого плавника без лучей, расположенного на спинной части хвостового отдела. Кроме лососевых, такой же плавник есть у хариуса и карликового сомика.

Лосось черноморский является ближайшим родственником форелей и изредка еще встречается в Днепровско-Бугском лимане и в предустьевом пространстве Дуная. По мнению некоторых ученых, мальки его, не скатившиеся из рек в море, остались жить в реках и дали начало нашим форелям. После рождения молодь лосося может оставаться в реке до пяти лет, распространяясь по водоемам поймы. Большинство особей скатывается в море в трехлетнем возрасте, некоторая часть — в четырехлетнем и наименьшая — в пяти- и шестилетнем возрасте. В реке годовалые особи в среднем достигают длины 7,4 см, двухгодовалые — 15,2, а трехгодовалые — 29,6 см, чем они приближаются к темпу роста форели ручьевой.

В реке лососи питаются ракообразными, в частности бокоплавами, личинками насекомых и даже рыбами. Скатившись в море, молодь переходит на хищничество, потребляя преимущественно мелких стайных рыб — кильку черноморскую и атерину, реже — ракообразных, в результате чего прирост массы лосося за первый год пребывания в море превышает трехлетний прирост его массы в реке. В четырех-, пятилетнем возрасте лососи становятся способными к размножению, достигая длины тела 50—70 см и массы 2,3—4,4 кг.

У лосося черноморского, обитающего в реке, много общих или близких признаков с форелью и очень мало или почти нет общих признаков с лососем дунайским, который никогда в море не выходит. Лосось черноморский включен в «Красную книгу». В соответствии с действующими на территории Украины Правилами любительского и спортивного рыболовства ловить его запрещается.

Б.М.Куркин, А.Я.Щербуха


"ХАРАКТЕР" Лосося дунайского

Лосось дунайский — относится к семейству лососевых. Рыбы этого семейства отличаются от всех остальных рыб наших водоемов наличием жирового плавника — небольшого плавника без лучей, расположенного на спинной части хвостового отдела. Кроме лососевых, такой же плавник есть у хариуса и карликового сомика.

Лосось дунайский имет удлиненное тело, низкое, покрытое мелкой чешуей. Голова сплющена с боков, как у щуки. На костях ротовой полости располагаются зубы. Спинной плавник высокий, за ним находится жировой плавник. Хвостовой плавник сильно выемчатый. Спинная часть тела и голова серого цвета, усеяны черными пятнами. Бока более светлые, чем спина, брюхо белое. По бокам тела у молодых особей имеется несколько темных полос.

Лосось дунайский обитает на участках рек с бурным течением и крупнокаменистым дном, у водопадов и плотин. В конце октября он передвигается в предгорные участки рек. При этом половозрелые особи собираются на открытых глубоководных плесах, тогда как сеголетки и неполовозрелые рыбы чаще встречаются на каменистых перекатах. В декабре — январе они перемещаются по течению еще ниже, где и обитают до весны. С наступлением весеннего половодья лососи передвигаются для нереста в верховья рек.
Нерестится при температуре воды не ниже 4 "С. Икрометание происходит на мелких местах с песчаным или галечным дном.

Плодовитость самок лосося изменяется с возрастом. Например, в бассейне Прута у четырехгодовалой самки длиной 48 см и массой 2,2 кг обнаружено около 4,6 тыс. икринок, а у десятигодовалой длиной 89 см и массой 5,5 кг — 11,7 тыс. Половозрелость лосося наступает в четырех-, пятилетнем возрасте. В нерестовом стаде самцов в 7 раз больше, чем самок.

В Пруту сеголетняя молодь лосося к октябрю — ноябрю достигает длины 30—33 см. Прирост длины тела рыб на втором году жизни составляет около 9—10 см, в последующие годы он уменьшается до 5—7 см. Самки десятилетнего возраста могут достигать длины 84 см. Встречаются лососи длиной до 150 см и массой до 15 кг.

В реках Тересва и Теребля молодь лосося дунайского длиной 10—12 см питалась личинками веснянок и поденок, а также воздушными насекомыми (жуками, муравьями и др.) и рыбами. В старшем возрасте он питается только рыбами, размеры которых с возрастом лосося увеличиваются. В Черемоше в желудках лосося чаще обнаруживались пескарь, быстрянка, голавль, усач, подкаменщик, реже — верховка и другие рыбы.

Лосось дунайский водится в верхних и средних течениях Тисы и ее притоков, а также в Пруте и Черемоше. В соответствии с Правилами любительского и спортивного рыболовства лов лосося дунайского запрещен. Он включен в "Красную книгу"

Б.М.Куркин, А.Я.Щербуха


ПОЛЕЗНЫЕ СОВЕТЫ

Рыболовам частенько приходится летом совершать длинные переходы на лодке. При этом можно попытаться словить щуку на «дорожку». Но резиновые лодки тихоходны, блесна может затонуть и зацепиться за траву, корень, корягу.
Эту проблему можно решить. Из пенопласта надо сделать воблер без крючков, а к нему прикрепить обрезок проволоки (лучше сталистой), сзади зацепить на поводок живца или легкую блесну. Длина поводка с живцом должна быть короче расстояния от воблера до конца проволоки, чтобы при случайной остановке блесна не достала до дна.
Грузоподъемность воблера должна быть на грани плавучести, тогда даже при малой скорости лодки он начнет погружаться и опустит живца в глубину. Проволоку надо согнуть так, чтобы воблер, взятый за середину двумя пальцами, принял горизонтальное положение. Так же он будет вести себя и в воде. Его следует выкрасить в неброский зеленовато-бурый цвет.
Сборку и разборку удилища часто производят неправильно. Для разборки удилища надо взяться руками за соединительные трубки, и только за них, с таким расчетом, чтобы верхнее колено оказалось под правой рукой. Никаких вращательных движений при этом делать не следует, иначе удилище может не выдержать скручивания. Сборку удилища начинают также с верхнего колена. Соединительные трубки слегка натирают стеарином (свеча) и вставляют друг в друга. Масло применять не следует, т.к. попав на древесину, оно ослабляет ее. Кусок свечи всегда необходимо иметь при себе, сплошь и рядом он оказывается необходимым. Соединительные трубки, обработанные стеарином, легче разъединять. Правда, иногда их необходимо подогреть. Тугие соединительные трубки ни в коем случае нельзя обрабатывать наждачной бумагой.
Класть удилища из бамбука или тростника на воду — значит искусственно вызывать их растрескивание. В местах появления трещин удилище необходимо перевязать. Для этого годится тонкая перлоковая леска. Узел на ней необходимо надежно затянуть и покрыть универсальным клеем. Для ремонта удилища на короткое время трещину можно замотать лей.
Во время отдыха или перерыва в рыбной ловле не следует класть удилище на землю — кто-нибудь ненароком может на него наступить. Если у удилища нет пики, то его надо опереть на плечо, прислонить к кусту и т.д., но не верхним коленом, чтобы оно не искривилось раньше времени.
Для починки тонких концов удилища подбирают по внутреннему диаметру отверстия бамбука отрезок стальной проволоки длиной примерно 6 диаметров отверстия, очищают и обезжиривают его. Подравняв и плотно пригнав друг к другу сломанные концы, смазывают стальную ступку и канал отверстия тонким слоем нитроклея и сушат не менее получаса. Затем наносят второй слой клея и, вставив шпильку, соединяют встык сломанные части. При этом шпилька должна быть одинаково углублена в оба склеиваемых конца.
После просушки место соединения покрывают тем же клеем и в один слой обматывают тонкой капроновой нитью. Через сутки наносят еще один слой клея.
Для правильной установки пропускных колец на удилище их слегка приматывают в нужном месте ниткой. Затем, пропустив через кольца леску, их передвигают так, чтобы при согнутом положении удилища расстояние между ним и леской были примерно одинаковым. В этом положении кольца закрепляют, лапки приматывают тонкой капроновой нитью или шелком, а обмотку покрывают клеем.
При перевозке части удилища не должны давить друг на друга или ударяться друг о друга. В противном случае легко повредить лаковое покрытие и древесина от воды может начать разрушаться. Пропускные кольца тоже могут деформироваться, поэтому необходим чехол из мягкой водонепроницаемой ткани. Чехлы для дорогих удилищ должны иметь простроченные отделения для каждого колена.
Чем ближе центр тяжести удилища к руке рыболова, тем легче ловить и тем меньше устает рука. Для определения центра тяжести удилище кладут поперек спинки стула и уравновешивают. Если нужно улучшить баланс, в комле удилища аккуратно сверлят отверстие, в которое закладывают на нитроклее кусочек свинца. Сверловку в клеевом удилище следует выполнять осторожно, чтобы не нарушить оклейку. Вместо кусочка свинца иногда ставят на рукоятку под пробку свинцовую трубку. Если, несмотря на тщательный уход, удилище все же погнулось, его можно выправить с помощью нагревания. Сдвинув чуть-чуть крышку кастрюли с кипящей водой, изогнутую часть удилища необходимо подержать на пару, выходящем из щели между крышкой и кастрюлей, и, прижав к кастрюле, выправить. Выправлять можно и над огнем, но это рискованно. Полое удилище выправлять легче, чем сплошное.
На берегу водоема слишком прочно сидящие соединительные трубки можно разъединить при помощи нагрева. Того же результата можно достичь с помощью трения, например, мягким шнурком.
Если на удилище или на какой-либо другой снасти необходимо что-то подклеить, то наряду с целлулоидной замазкой можно использовать так называемый холодный клей. Склеиваемые детали надо хорошо очистить, сделать поверхности шероховатыми, затем покрыть их клеем. Немного подсушив и соединив их, зажать. Сохнуть они должны в течение недели. Если все сделано правильно, то склеенные места будут весьма прочны.
Появившуюся продольную кривизну на удилище выправляют несколькими способами.
Первый — переставляют пропускные кольца на другую сторону удилища так, чтобы они оказались на его выгнутой поверхности. Подобным способом выпрямляют его в процессе самой ловли.
Второй — осторожно и постепенно нагревают место искривления над углями или небольшим открытым огнем, медленно поворачивая колено, чтобы искривление прогрелось равномерно со всех сторон. После нагрева плавно и осторожно нажимают большими пальцами на кривизну или, положив колено на ровный стол и прижав тряпкой нагретое место, слегка приподнимают конец удилища в нужном направлении.
Третий— приматывают искривленное колено бинтом к прямому брусу и оставляют его в таком положении на длительное время. Простое удилище можно вырезать из молодой березы, орешника, рябины, черемухи, клена, можжевельника, пихты лучше всего поздней осенью, в период остановки сокодвижения. Хлысты аккуратно очищают от веток, кору не снимают. Выпрямляют удилище, привязав к одному его концу груз, а другой прикрепив к стропилам внутри сарая или на чердаке. За зиму хлысты выпрямятся и высохнут.
Шлифуют металлические предметы наждачной бумагой разных номеров. Начинают обычно с более крупной — № 1, затем № 0 и № 3/0, при тонкой шлифовке принимают № 4/0. Шлифовку производят с ровным нажимом поперек направления рисок и царапин.
Полировку проводят пастой ГОИ, крокусом, стальной иглой. Лучшей считается полировальная паста ГОИ. Она выпускается трех сортов: грубой, средней и тонкой.
Грубая паста дает на полируемой поверхности штрихи, царапины, матовость, средняя— то же самое, но в меньшей степени, тонкая дает чистый зеркальный блеск.
Очень неприятно, если надломится вершинка клеенного удилища. Из этого положения можно выйти, перевязав место надлома тонким поролоном, который туго натягивают, укладывая витки плотно друг к другу. Однако вначале необходимо положить несколько кусочков часовой пружины. Можно использовать кусочки пружинной проволоки.
После изгиба хорошее удилище выпрямляется и не имеет остаточной деформации. Необходимо, чтобы у простых бамбуковых удилищ поверхность была чистой, без внешних повреждений и признаков гнилостности, на месте среза сучков — без зарезов, задиров ствола и впадин.
Очень тонкую вершинку бамбукового удилища можно сделать прочной, если пропитать ее горячей натуральной олифой, обмотать непрерывной спиралью из тонких капроновых ниток, а после просушки покрыть раствором клея «БФ-2» в ацетоне (1 : 1).
Выбор цвета лески зависит от степени прозрачности воды и цвета грунта. Чем больше леска будет сливаться с фоном, на котором она видна рыбе, тем она незаметнее для нее. Практика ужения нехищной рыбы показала, что иногда предпочтительно окрашивать красной фаской леску или поводок около крючка. Если в магазине нельзя достать леску желаемого цвета, то ее можно окрасить самому. Для этого нужна растворяющаяся в воде анилиновая краска (синяя или коричневая). На 100 г воды берется 1 г краски и для придания ей прочности добавляют 1 г глауберовой соли. Смесь необходимо тщательно перемешать до полного растворения. На это может потребоваться до нескольких часов. В герметично закрытой посуде раствор сохраняется достаточно долго. Сухую леску опускают в раствор. Все время надо следить за тем, как идет окрашивание, ибо скорость окрашивания в зависимости от типа лески идет по-разному. Цвет проверяют на просвет или на фоне белой бумаги. Тон должен быть несколько темнее желаемого, так как при высыхании происходит осветление. Окрашивание занимает как правило несколько минут. Вынутую леску прополаскивают и дают ей высохнуть.
А вот еще один способ окрашивания. Наберите молодых помидорных побегов, которые все равно необходимо ощипывать, обварите их кипятком. В настой добавьте соли. Когда он остынет, погрузите в него на час-другой леску. Она окрасится под цвет воды, и станет к тому же более эластичной.
Предполагая, что рыба больше замечает леску, видимую ей одной сплошной линией темного цвета, промышленность стала выпускать лески окрашенные в чередующиеся цвета. Такие лески менее заметны в прозрачной воде.
Когда рыболов при подледном лове переносит удочку от одной лунки к другой, леску удобнее всего наматывать на пальцы левой руки, наматывать можно и на рукавицу. Для переноски удочки от одной лунки к другой возьмитесь рукой за крючок (мормышку) и волоком перемещайте удилище к другому месту лова.
Случается, что затонувшая леска выше поплавка цепляется за траву, коряги, комки и мешает подсекать рыбу. Этого можно избежать, если леску смазать жиром от верхушки удилища до поплавка.
Нетрудно срастить капроновую леску и без узла. Для этого нужно сложить ее концы по длине не менее 1 см и склеить клеем «БФ-2», высушить, а затем обмотать сращенное место тонкой нитью и смазать клеем «БФ-2». Подобная работа требует чистоты и аккуратности.
При использовании некоторых типов катушек наблюдается перекручивание лески, и она начинает свиваться. Для избежания этого надо периодически распускать всю леску за кормой плывущей лодки или пройти с распущенной леской по мокрой траве. Леска может перекручиваться и на любой катушке, если рыболов забывает использовать вертлюжки на блеснах.
На катушках с леской обычно указывается, сколько килограммов она выдерживает. Если ловить с «душой», то можно вытащить крупную рыбу и на сравнительно тонкую леску.
Нельзя наматывать на катушку или на удилище излишний запас лески. Излишек ее утяжеляет барабан катушки, а на удилищах портит мотовильца. Нужно брать только необходимую длину лески с учетом минимального запаса для вываживания крупной рыбы.
Когда при привязывании лески, оснастке мелких предметов по различным причинам рыболову трудно держать в руках мелкий крючок, пользуются пружинным зажимом для белья. Рыболовам с поврежденными пальцами или плохим зрением зажим облегчает обращение с насадкой.
Высококачественная леска имеет равномерную толщину по всей длине, прозрачна, без пятен, темных точек и пузырьков. Поверхность ее гладкая, сечение круглое. Встречаются также плоские и ребристые лески. Прочность их по всей длине часто не одинаковая. Проходя через кольца на удилище с большим трением, такая леска вызывает преждевременный износ их и изнашивается сама. Гладкая поверхность лески способствует лучшему прохождению сквозь кольца удилища, что очень важно при ловле спиннингом.
Выбирая леску, подходящую для местных условий ловли, многие совершают ошибку, предпочитая леску потолще и прочнее. Надо твердо помнить, что применение толстых, грубых лесок не спортивно и снижает успешность ужения. Имея леску, выдерживающую на разрыв 3—4 кг, вполне можно справиться с рыбой весом почти вдвое крупнее. Дело в том, что в воде вес рыбы составляет лишь 1/6 ее фактического веса. Остальная нагрузка на леску создается усилиями рыбы, стремящейся освободиться от крючка, и сопротивлением водной среды при вытаскивании рыбы. На сильном течении это сопротивление может быть значительным. Однако общая нагрузка на леску от действия указанных причин не должна превышать разрывного усилия. Рассчитывать заведомо прочность лески на вытаскивание коряг, выдирание водной растительности и т.п. неправильно. Чаще всего успех рыбной ловли зависит от применения тонких лесок.
Капроновая леска, хранившаяся на спиннинговой катушке, обладает способностью врезаться между витками, лежащими ниже. Чтобы избежать этого, надо леску распустить на всю длину, а затем ровно и неплотно намотать ее на спиннинговую катушку, слегка придерживая между сжатыми пальцами. Если леска жестковата и пружинит витками, перед ловлей ее следует опустить на несколько минут в воду. Леска станет мягче..
Цвет— немалозначащий фактор. Рыболовы это давно заметили и пользуются мормышками в зависимости от условий ужения: в пасмурный день на водоемах с темной водой предпочитают светлые, яркие мормышки, а в ясную погоду, там, где вода прозрачная, темные.
Прозрачная вода и яркое солнце требуют применения приманок с матовой поверхностью или тусклого цвета. Отпугивающий рыбу блеск приманки можно легко и быстро пригасить, подержав ее над кусочком горящей бересты.
Мушка, прикрепленная к поводку перед блесной, часто дает хорошие результаты даже при отсутствии клева..
Размер крючка обязательно должен соответствовать величине ловимой рыбы, а также размеру ее рта и насадки. Например, при ловле одной и той же рыбы для зерен злаковых нужен крючок № 4—5, а если придется ловить на мясо ракушки или картофель, то понадобиться крючок № 10.
Чтобы крючок лучше зацепился во рту рыбы, нужно небольшое отклонение жала от цевья. При незначительном соприкосновении острия крючка со ртом рыбы он при подсечке вонзается в ткань, а не выскальзывает и не вырывается. Отгиб жала у крючка с коротким цевьем должен быть меньше, чем у крючка с длинным цевьем.
Выбирая крючок, необходимо учитывать, что рекомендации, встречающиеся в литературе о размерах крючков, следует рассматривать, как ориентировочные. Устанавливать крючок необходимо, сообразуясь с конкретными условиями ловли. Однако о преимуществе малозаметной снасти надо твердо помнить и предпочитать при выборе несколько меньший крючок. При ловле одной и той же рыбы следует помнить, что в быстротекущей воде рыба хватает насадку смелее, а в стоячей воде берет насадку осторожней. Следовательно, в последнем случае важно пользоваться менее заметным крючком.
Хороший крючок правильно закален и упруго разгибается при нажатии на цевье или отгибании жала в сторону. Перекаленный крючок при таком испытании ломается, а недокаленный — легко разгибается. Повышенной прочностью на прямой разгиб обладают кованные крючки, плоские с боков. Способность крючка упруго разгибаться зависит от применения разумно допустимой нагрузки. Нельзя требовать от крючка № 4 выдержки и нагрузки до 1,5 кг, если он рассчитан на нагрузку 500 г. Крючки бывают перекаленными, из-за чего ломаются.
Закалку можно ослабить, если крючок положить в песок, насыпанный в жестянку, и поставить на горящую плиту. Закалка ослабится когда крючок примет синеватый оттенок.
Если крючок надо закалить, его рекомендуется также нагреть до синевы, а затем погрузить в растительное масло. Для испытания степени закалки крючка следует зажать его в плоскогубцы и начинать осторожно сгибать. Перекаленный сломается, недокаленный не будет пружинить.
Для маскировки крючков-тройников, кроме красной распущенной шерсти, используют цветную хлорвиниловую изоляцию, цветную пленку, перья птиц, кусочки плотной рыбьей кожи.
Для небольшой заточки и подправки жала крючков на рыбной ловле при отсутствии точильного бруска можно использовать мелкозернистую шлифовальную шкурку. Годится для этой цели и боковая стенка спичечного коробка.
Перед пайкой крючки подбираются по размеру, выправляется боковой изгиб, удаляются колечки или лопаточки с двух крючков, тщательно зачищаются спаиваемые поверхности, затем складываются тройником и обматываются тонкой медной проволокой. Затем пропаивают, предварительно обработав паяльной жидкостью, и сразу же опускают в мыльную воду.
Металлические одинарные поводки делают из стальной проволки диаметром 0,1—0,3 мм, не свивающиеся в свободном состоянии и не ломающиеся при изгибании. Такие поводки хранят свернутыми в моточек и используют до первого перегиба.
Коленчатые металлические поводки изготовляют из 4—6 отрезков стальной проволоки при помощи гвоздя и плоскогубцев. Куски проволоки соединяют петлями.
Ерш, ротан и другие мелкие, но очень жадные рыбы, иногда глубоко заглатывают крючок. Чтобы освободить крючок, полезен спиральный экстрактор из стальной проволоки, на конце которого делается один-полтора витка. Заводя леску между витками экстрактора, пропускают его в пасть рыбы и отцепляют крючок.
Металлические поводки следует оксидировать. Хорошие результаты дает следующий способ: очищенные от жира поводки погружают на один час в 3%-ный кипящий раствор фосфата, затем промывают, сушат в течение двух часов при температуре около 60°С и смазывают маслом.
Не всем известно, что живца необходимо брать только мокрой рукой или влажной тряпкой, чтобы не повредить защитный слизистый слой и дольше сохранить рыбу живой. Насаживать живца на крючок следовало бы в бачке под водой.
Живца для ловли щуки можно перевозить в специальных банках из оцинкованного железа. В них обычно имеется особая вставка из перфорированной жести. У водоема вставка вынимается и погружается в воду около берега. При помощи вставки легко менять воду в самом бачке.
На протяжении столетий охотники и рыболовы стараются найти или изобрести не пропускающую воду мазь для сапог и ботинок. Но пока безуспешно, ибо талая вода и утренняя роса все равно в них проникают. Правда, в безупречно смазанных сапогах можно часами стоять в воде и не промочить ног. Но стоит только пройти по покрытому росой лугу, как все иллюзии развеиваются. Старый совет: брать на рыбалку вторую пару шерстяных носков и надевать их в обратный путь. Перед просушиванием мокрую обувь надо набивать бумагой, отрубями или овсом для сохранения формы..
В некоторых конструкциях вращающихся блесен во время заброса тройник цепляется за колечко. Чтобы избежать этого, наденьте на цевье тройника отрезок ниппельной резинки длиной около 1,5 см, навесив тройник, сдвиньте часть резинки на застежку.
Если при забросе блесна цепляется за леску, прикрепите у самой блесны свинцовое грузило.
Благодаря привязанному за тяжелой блесной поводку с двойником и насаженными на него червями, очень хорошо ловится рыба со дна.
Легкую окуневую блесну изготовляют из пластинки толщиной 1 мм, вырезанной в виде рыбки. В носовой части зубилом делают насечку, в которую вкладывают и припаивают крючок, а в хвостовой части колечко диаметром с толстую швейную иглу. Блесна без олова обладает особой игрой в воде.
На Байкале рыболовы, охотники на хариуса, используют снасть, которая позволяет далеко забрасывать крючок с насадкой, и успешно применяют ее в любую погоду. Поплавок из пенопласта, крупный, каплеобразный со сквозным отверстием и стержнем окрашен в яркие цвета. Грузило — 8—10 дробин, расположенные по бокам от поплавка. Удилище спиннинговое с катушкой и кольцами. Такой снастью умелые рыболовы способны забросить наживку на 20—30 м от берега.
Хорош в работе и долго не изнашивается сторожок зимней удочки, сделанный из конского волоса. Изготовляется он так. Два волоса средней толщины длиной около 30 см надо сложить вместе, средние части слегка скрутить, сдвоить еще раз и завязать узелок так, чтобы из скрученной части получилась небольшая петелька. Вплотную к петельке следует надеть кусочек кембрика. Остальную часть надо сплести «цепочкой» по два волоса в ряд. Если волос толстый, один из них необходимо остричь, а оставшиеся три сплести как косу.
Для сварки швов полиэтиленовой пленки при изготовлении зимних палаток-накидок многие рыболовы пользуются утюгом. Они нагревают его, а затем одной из кромок проводят по пленке, прикрытой бумагой. Однако для той же цели можно использовать довольно оригинальное приспособление. Нужно лишь в жало паяльника вмонтировать колесико, которым и производят сварку.
При ловле с мостов, небольших плотин, а также с лодки, двигающейся поперек переката либо сильной струи, применяют большой поплавок из пенопласта или пробки, окрашенный в верхней части в яркий цвет. С таким поплавком без грузила можно далеко отпускать легкую вращающуюся блесну или живую уклейку на снасточке из мелких тройников. С таким поплавком можно использовать белую чертежную бумагу, вырезанную в виде рыбки, длиной 10 см и шириной 1 см. К хвостовой части бумажка сужается. Головную часть складывают вдвое и насаживают на верхний крючок снасточки, а хвостовую — на нижний тройник. Поплавок отпускают метров на 100. Затем рыболов, двигается по мосту, плотине или в лодке (по проволоке) поперек струи. Бумажка мечется поверху. Ее хватает жерех и другая хищная рыба.
Серебряные блесны способствуют большему улову. Их можно посеребрить в домашних условиях следующим образом: латунную блесну очищают мелкой шлифовальной шкуркой и мелом, обезжиривают в содовом растворе, ополаскивают горячей водой и погружают в обработанный раствор фиксажа на 10—20 минут. Затем ее вынимают, ополаскивают, слегка протирают мягкой чистой тряпкой и сушат в теплом месте. В результате такой обработки блесна покрывается слоем серебра с матовым оттенком, весьма необходимым во многих условиях ловли. Если нужно получить блестящую серебряную блесну, ее до серебристого цвета полируют пастой ГОИ или стальной иглой. Иногда полировку выполняют и после серебрения жидкой пастой ГОИ, очистку— мазью «Оседон».
Поплавок из пера сделать совсем легко. Для крупных поплавков берут гусиные перья, для мелких — перья других птиц. Прежде всего со стержней пера снимают ость. Делать это нужно осторожно, чтобы не повредить верхнюю пленку — нарушится целостность и водонепроницаемость стержня. Ость аккуратно срезают ножницами, а оставшиеся ворсинки сошлифовываются шкуркой. Затем нижнюю, более тонкую часть стержня наискось срезают. Образовавшийся язычок загибают петелькой, в которую вставляют колечко из медной или латунной проволоки. Потом язычок прижимают к стержню, фиксируют тонкой нитью и покрывают водостойким лаком (клеем). Если необходимо прикрепить леску и верхнюю часть, то на стержень надевают резиновые колечки, вырезанные из ниппельной резинки.
Металлические поводки на жерлицах скручиваются или перегибаются, и выпрямить их удается не всегда. Поводок можно легко выпрямить, если его нагреть, Удобнее это делать при помощи разогретого паяльника. Скрученный поводок закрепляют за кольцо на деревянной подкладке и прогревают по всей длине, одновременно растягивая его.
Поводок рекомендуется облудить во избежание появления ржавчины..
Иногда по условиям ловли необходимо около крючка донной удочки опустить прикормку. Для этой цели из прочной проволоки делают небольшой конус высотой 5—6 см с боковыми просветами между витками и закрывающимся донышком.
Поместив внутрь конуса прикормку, леску донной удочки петлей привязывают к верхней части конуса, Утяжеленный при необходимости свинцом, он одновременно является и грузилом. Поводки с крючками привязывают выше кормушки. Поклевка передается по леске.
Следует принять за правило ужение только на движущуюся (живую) насадку, положение которой в воде привычно для рыбы. При ловле большинства рыб насадка должна двигаться у самого дна, а еще лучше — волочиться по нему. Это один из секретов удачного лова.
Как заставить двигаться насадку в прудах и озерах, где нет течения, или в водоемах, где оно слабое? В этом случае нужно использовать ветер. Поднимите удилище, леска будет парусить, и наживка будет двигаться.
На реках с быстрым течением, в водоворотах лучше ловить без поплавка или поднять его к самому удилищу. Грузило должно быть не очень тяжелым, чтобы не задерживалось на неровностях дна. При этом надо следить, чтобы леска была натянута. Движение придается удилищем.
Съемное мотовильце можно быстро и надежно закрепить на удилище при помощи двух резиновых колец.
Старинный и удобный способ ловли малька, в частности пескарей, заключается в том, что бутылку из белого стекла с просверленным дном и вставленным небольшим прозрачным конусом полиэтилена, опускают на грунт ниже переката, на песчаное мелководье. Как только бутылка заполнится водой, ее закрывают пробкой.
Внутрь бутылки для приманки опускают мотыля,
опарышей или червей. Через некоторое время бутылку вынимают и забравшихся внутрь рыбок выпускают через горлышко в ведро с водой. Для перевозки и кратковременного хранения малька с успехом используют обыкновенный полиэтиленовый мешочек, до половины заполненный водой.
Малек часто забирается в глубину или в траву, где его трудно поймать. Даже обнаружив стайку рыбешек, рыболов нередко остается без наживки — очень уж вертки подросшие за лето малявки.
Для того, чтобы мелкая рыбешка не ушла из малявочницы, привяжите в середине сетки обычный пучок травы, что растет по берегам. Заплывшие в снасть рыбки теперь не побегут в разные стороны при ее подъеме, а бросятся в траву, стараясь замаскироваться. Вам останется только выбрать из пучка застрявших в нем живцов и мальков. Конечно, и тут не обойтись без потерь, но будет их гораздо меньше, чем при ловле сеткой без травы.
Подчас рыболову необходимо поставить лодку в точно намеченном месте. Сделать это с плохим якорем или просто подвязанным камнем трудно. В этом случае выручит якорь из прямоугольной продолговатой плоской плашки, к которой в середине, по бокам, приваривают два толстых штыря длиной 12—15 см. При падении на грунт штыри уходят в мягкий ил или застревают между камней и хорошо держат лодку в заданном месте. Такой якорь не засасывает и ил.
Самопогружающийся поплавок делают, обернув свинцовой лентой нижнюю его часть так, чтобы он стоял в воде. Ленту крепят обмоткой и водостойким клеем. Можно также в нижнюю часть поплавка вставить несколько дробинок и зафиксировать.
Чтобы грузила донных удочек не тащило по течению, их делают плоскими и различного размера. Проще всего отлить грузила в алюминиевой ложке, а затем на узком конце просверлить отверстие для лесы. Отливки получаются плосковыпуклыми и не требуют доработки.
При вялом и редком клеве хищной рыбы спиннингисты пользуются мертвой рыбой на снасточке. Свежих рыбок долго хранить нельзя, а подсоленные дряблы, плохо держатся на крючке. Поэтому их консервируют в растворе формалина. В аптеке продается 10%-ный раствор. Его разбавляют четырьмя частями воды. Затем раствор пипеткой или шприцем заливают через рот внутрь рыбки. Через полчаса рыбок, сложенных в ванночку, заливают 1-процентным раствором формалина. Через сутки рыбок вынимают, аккуратно расправляют, помещают вниз головками в стеклянную банку и заливают тем же раствором и ставят банку в прохладное место. Рыбки становятся упругими и жесткими. Так их можно хранить несколько месяцев.
Отправляясь на рыбалку, берут нужное количество рыбок, промывают их и, чуть подсушив, смазывают растительным маслом. На рыбалке их хранят в пергаменте или в полиэтиленовой пленке.
Некоторые наживки, особенно черви, сжимаясь, сползают с крючка и обнажают цевье. А если наживка не закрывает полностью крючок, крупная рыба не клюет. Чтобы этого не получилось, у крючков средних размеров на цевье около колечка припаяйте кусочек струны под углом 25—30° к продольной оси крючка. Получается усик-зацеп, который и удерживает насадку от сползания.
Для крупной наживки, например, выползка, пиявки, мякоти ракушки-перловицы лучше сделать зацеп в два усика.
Для длительного хранения мотыля его перебирают, удаляя неподвижные и погибшие личинки и все постороннее. Выкладывают мотыля на сложенную вдвое половину газетного листа, обильно смоченного водой, и завертывают конвертиком. Чтобы личинкам не было тесно, внутрь конверта кладут валики из газетной мокрой бумаги. Делают сверху еще 2—3 такие обертки и кладут сверток в прохладное место — самый низ холодильника или между оконными рамами. Один раз в двое суток мотыля перебирают, удаляя погибших, газеты меняют, так наживку можно хранить в течение нескольких дней.
Более благоприятными для клева считаются утренние и вечерние зори, когда рыбы выходят в мелкие прибрежные воды. Жара, холод, а также перепады атмосферного давления отрицательно влияют на клев. Когда легкий ветер рябит водную гладь, моросит теплый мелкий дождик, словно сквозь сито, клев улучшается, особенно у кустов, с которых дождь смывает мошкару и гусениц.
Если в водоеме есть окунь, значит, есть и судак. Обычно после клева окуня на мормышку, бутерброд или блесенку подсекают и судака, которому больше всего нравятся железняки — небольшие прочные черви.
Окунь берет на малька, но не откажется и от плавника и рыбьего глаза. Особенно активны окуни в малых речках перед островами, в заводях с обратным течением. Встречаются стаи полосатиков на разных глубинах за перекатами у кустов ивняка.
Лещи любят места, где растет хвощ, так как вода вокруг него обладает особым свойством (щелочностью). Главное, что воздух проникает в пустотелые стебли растений, обогащая окружающую воду кислородом. Здесь можно ловить леща зимней поплавочной удочкой или мормышкой, а также снастью с повышенной чувствительностью, которая состоит из системы поплавков. Опытные рыбаки стараются при вываживании не допустить, чтобы лещ занял положение головой вниз. В этом случае он, работая хвостом, телом и плавниками, легко уйдет вниз. Так происходит, если леска натянута не туго, а провисает.
При покупке удилище берут за комель и тонким концом прижимают к потолку под углом 30°. Постепенно прижимая, изгибают все удилище. Во время изгиба по ощущению определяют его жесткость, упругость и следят за формой изгиба. Резкие перегибы указывают на слабые места, а прямые участки на излишнюю жесткость. Изгиб должен быть равномерным и плавным от вершины до рукоятки.
При выборе удилища следите, чтобы лакировка была ровной и гладкой, без подтеков, пятен, пузырей и отлипа, все металлические части имели антикоррозийное покрытие, пропускные кольца находились на одной линии.
Чтобы быстро сменить поводок (при ловле поплавочной удочкой на мормышку и т.д.), лучше всего иметь запасные, намотанные на дощечку с 5—6 вырезами по краям. На дощечке рядом с леской указывается ее длина и диаметр.
При подмотке лески удилище нужно держать под прямым углом к ней. Если удилище направлено в сторону рыбы, то леска может быть оборвана при сильном рывке..
Ветер на водоеме, особенно если он дует сбоку, большая помеха для рыболова с поплавочной удочкой. Леску уводит в сторону, за ней идет поплавок.
В таких случаях единственный способ выхода из положения — утопить леску, чтобы она не лежала на воде. После заброса надо утопить кончик удилища и плавно потянуть его на себя или в сторону.
Приблизительно, но быстро определить прочность лески можно с помощью пружинного динамометра: взяв леску длиной около 1 метра и закрепив один ее конец на динамометре, а второй к чем-либо неподвижному и натягивать динамометр до разрыва лески.
Надо избегать появления на лесках узлов, возникающих при случайном попадании приманки в петлю спущенной лески. Распустить узел проще всего, используя две швейные иглы.
Червей легко добывать ранней весной, если осенью небольшой участок почвы в саду накрыть пленкой. Пленка предохраняет землю от глубокого промерзания. Весной, после таяния снега, под пленкой можно заметить отверстия выползков.
Если в саду выливать кофейную гущу в определенном месте, то там легко будет найти червей. Они также любят овес и шелуху от него. Если кормить птиц в саду овсом, то недостатка в червях вы испытывать не будете.
Катушка неизбежно пострадает, если на ней оставить мокрый шнур. Для просушивания шнура очень удобны сушильные барабаны (как самодельные, так и фирменные), катушки из дешевого материала, больших размеров. Шнур наматывается на них свободно, чтобы воздух со всех сторон имел беспрепятственный доступ. Сушильный барабан позволяет также предохранить шнур от скручивания.
Сколько сожалений можно услышать о потерянной блесне! Между тем на течении иногда удается спасти любимую приманку. Для этого спиннинг ставят так, чтобы сохранялась легкое натяжение лески без ее провисания. Затем в кустах срезают 3—4 ветви и свивают венок, который надевают на спиннинг, и, сохраняя натяжение лески, медленно спускают венок в воду. Делая плавные потяжки, плывущий по течению венок подводят к месту зацепа. Пройдя его, венок обычно освобождает блесну.
Сколько сожалений можно услышать о потерянной блесне! Между тем на течении иногда удается спасти любимую приманку. Для этого спиннинг ставят так, чтобы сохранялась легкое натяжение лески без ее провисания. Затем в кустах срезают 3—4 ветви и свивают венок, который надевают на спиннинг, и, сохраняя натяжение лески, медленно спускают венок в воду. Делая плавные потяжки, плывущий по течению венок подводят к месту зацепа. Пройдя его, венок обычно освобождает блесну.
Необычная приманка
Речь пойдет о жареном песке. Но возникает вопрос: как же приготовить такую приманку? Налейте на сковородку немного растительного масла, дайте ему закипеть, а потом всыпьте в него 2 - 3 стакана песка и жарьте минут десять, помешивая. После этого песок будет долго хранить запах масла, к которому рыба, как известно, неравнодушна.
В чем преимущество такой приманки? Главное в том, что ее можно опустить в воду в том мест, где нужно. Песок сразу пойдет ко дну, а вместе с ним и запах прикорма.
Для сластен
Летом, когда рыба, особенно плотва, довольно сыта, разборчива к насадке, важно сделать ее как можно привлекательнее. Один из таких способов - добавление меда в мякиш пшеничного хлеба.
Делается это просто. Кусок хлеба хорошо разминают вместе с небольшим количеством меда и хранят в отжатой тряпочке. Если же со временем он станет, черстветь, насадку надо снова раскатать блинчиком, добавить меда и опять размять. Делать так до тех пор, пока она не станет хорошо держаться на крючке.
Непотопляемая леска
Уженье на естественную наживку, особенно летом на кузнечика и других насекомых, увлекательно и обычно удачливо. К сожалению, этот способ имеет и свои недостатки: даже тонкая леска довольно быстро намокает, потом тонет, увлекая за собой и наживку. Для таких рыб, как голавль и язь, она становится подозрительной.
Чтобы избежать этого, одни смазывают всю леску парафином, другие предпочитают гусиный или утиный жир. Что же лучше? Это, как говорится, дело вкуса, так как итог одинаков - леска тонуть не станет.
Необычная коробка
Помещенные в коробку с землей черви обычно зарываются на дно, сплетаясь там в клубок. Доставать их оттуда неудобно, приходится каждый раз разрывать землю, ворошить все содержимое. Как же избежать ненужных манипуляций? Сделайте так. Из двух пластмассовых коробок смастерите одну, но с двумя крышками. Для этого у одной из них надо вырезать дно и подобрать крышку нужного размера. Теперь, чтобы достать червя, надо просто перевернуть коробку и открыть одну из крышек - черви будут наверху.
Вращающиеся блесны небольших размеров можно вырезать из рефлекторов старых автомобильных фар (вогнутая сторона латунного рефлектора - никелированная, выпуклая - матовая).
Вываживая крупную рыбу из подсачека, даже на низком берегу можно упустить ее. Схода не будет, если, не доведя рыбу до берега метра на 2, замутить воду. Замутив, отходите, подтягивая ее. Не видя вас из-за мути, рыба не окажет большого сопротивления.
Выползка наживляют на крючок с головной части, то есть с темного конца, насаживают петлями, прокалывая крючком в нескольких местах. В зависимости от величины крючка, червя обрывают таким образом, чтобы от жала крючка свисал кончик длиной около 1 см.
Если вы перевозили червей в банке с землей, то их трудно оттуда доставать, они находятся в виде клубка. Банку нужно опрокинуть на песок или газету. Так черви не будут повреждены.
При приготовлении теста можно фантазировать. Привлекательных для рыбы веществ имеется множество. Тесто не должно быстро растворяться в воде, должно хорошо держаться на крючке при забросе, но не быть слишком жестким, чтобы не затруднялась подсечка рыбы.
По первому и весеннему льду очень трудно ходить. Быстро устают ноги, скорость передвижения резко снижается. Чтобы не скользить, на обувь надевают лыжный ремень с запяточным ремешком и крепят к нему металлическую полоску с шипами.
Применяя тонкую леску, нельзя пользоваться толстыми, грубыми крючками, не способными легко вонзаться в мягкую ткань пасти рыбы при умеренной подсечке. Не следует применять тонкую леску на донных удочках с тяжелым грузилом. При забросе и подсечке она обрывается.
При отсутствии ровной металлической плитки для выполнения различных поделок, необходимых рыболову, используют старый непригодный утюг, зажимая его ручку между коленями..
Часто возникает необходимость заменять грузила на спиннинговые снасти. Это можно сделать, не снимая блесны. Леску следует сложить вдвое, пропустить через кольцо грузило и в образовавшуюся петлю пропустить блесну. Ту же операцию повторяют со вторым кольцом грузила. Это и позволяет перемещать грузило на леске.
Научитесь забрасывать приманку, сидя в лодке, так как, если вы стоите, рыба может испугаться тени. По этой причине улов у некоторых рыболовов меньше. Кроме того, стоять в лодке опасно, особенно в ветреную погоду..
Насаженный на крючок мотыль, естественно, погибает, и тем не менее рыба берет насадку. Поэтому во время сильных морозов можно преднамеренно рассыпать мотыль около лунки. Замороженного мотыля легче надевать на крючок, надо только слегка согреть его дыханием. В воде мотыль полностью оттаивает.
Принято считать, что на клев влияют даже фазы Луны. В новолуние клев улучшается, а в полнолуние рыба берет насадку только на утренней заре. Если вода в реке убывает, то клева может и вовсе не быть, рыба уходит от берега.
Простое и удобное мотовильце для запасной лески, оснащенной крючком и поплавком, изготовляют из отрезков расколотого пополам бамбука, с глубокими вырезами на концах.
Для сохранения первоначального цвета шелка, используемого в оснастке, перед покрытием лаком его надо пропитать жидким целлулоидным клеем. Под масляным лаком шелк темнеет.
При ловле спиннингом около дна на крупные и тяжелые блесны иногда к леске выше блесны подвязываются два поводка с тройниками (замаскированными пучками белой шерсти). Они имитируют рыбок, спасающихся от погони. Вместо тройников можно использовать мелкие блесенки.
Крылатую сухую мушку с усиками делают следующим образом. К цевью крючка № 7—8 приматывают пять конских волосков и обрезают их так, чтобы они выступали на 1,5 см за ушко и загиб крючка. Голубой шелковой нитью обматывают цевье крючка на толщину 2,5—3 мм. К верхней трети цевья крепят два одинаковых перышка серого цвета, разместив их под углом друг к другу.
Зимний конусный поплавок, чтобы легче было заметить поклевку, сверху красят белой краской, а в центре крепят блестящую бусинку или бисеринку.
Если блесна зацепилась за дно, ее можно отцепить, сперва натянув леску, а затем резко ее ослабив: отпружинивая назад, леска во многих случаях сдергивает блесну.
При отсутствии хорошего котелка можно использовать металлическую трехлитровую консервную банку, приделав к ней ручку из проволоки. Банку рекомендуется мыть сразу после приготовления пищи. Самодельный котелок легок, удобен, дешев и легко заменяем.
Щука радуется оттепели, рыбак тоже. Если морозы упали или их совсем нет, то хищница охотится за небольшими живцами и маленькими, но тяжелыми блесенками.
Для ерша хороша любая погода. Поэтому ловить ершей можно и в морозы, и в метель.
Налима ловят в основном ночью. Нерест этого хищника обычно происходит на стыке старого и нового года. Однако, если зима теплая, то икрометание затягивается. Вот почему сроки запрета на ловлю налима могут устанавливаться разные.
Карася хорошо брать речной «гитарой» и на небольшие свинцовые мормышки с леской в 0,7 мм. Насадка — пучок мотылей. Поклевки начинаются с рассвета.
Плотву ловят в январе на песчаных скатах глубоких ям, вдоль речных берегов и оврагов. Клюет со дна на мотыля и личинку репейной моли. Подкормка — молотые сухари или измельченные поджаренные семечки подсолнуха. В реке, несколько выше лунок, устанавливается кормушка, в озера время от времени подбрасывают прикорм.
Вращающиеся блесны небольших размеров можно вырезать из рефлекторов старых автомобильных фар (вогнутая сторона латунного рефлектора - никелированная, выпуклая - матовая).

Крючок нельзя втыкать в удилище, так как он быстро затупится. Для этой цели необходимо резиновое колечко шириной 8 - 10 мм за него и зацепляйте крючок. | Белые камешки галька, если их периодически подбрасывать к поплавку, служат неплохой приманкой для рыб. Клев сразу улучшается, особенно к вечеру.
Возле зарослей рего- листника рыба не водится, так как их избегают личинки насеко- мых и всякая другая живность, которой питается рыба. | Если наматывать леску на мотовильце не по кругу, а восьмеркой - попеременно то с одной стороны, то с другой, удастся, избежать ее перекручивания.
Потускневшей латунной или медной блесне можно вернуть первоначальный блеск, если почистить ее половинкой сырой картофелины. | Нельзя наглухо закреплять якорек на блесне так как он будет мешать игре колеблющихся блесен.
При варке ухи неопытные рыболовы выкидывают плавательный пузырь рыбы. Делать этого не следует, поскольку он придает ухе своеобразный аромат. | Если у жерлицы, сделанной из березы и липы, не счищать кору, они будут менее заметны в воде.
Крючок не должен быть слишком мягким, разгибаться, если его воткнуть в кромку стола и потянуть за цевье. Еще менее желательно, чтобы он был хрупким.При выборе крючка надо отдавать предпочтение меньшим по размеру. | В морозные дни на мормышке или блесне целесообразно применять крючок без бородки. Коснувшись льда, рыба сама сходит с крючка.


СПИННИНГ

Выбор и подготовка снастей
Первые шаги на водоеме
Как ловить с берега
Как ловить с лодки
Снасти
Удилище
Кольца
Рукоять
Инерционные и мультипликаторные катушки
Безынерционные катушки
Колеблющиеся блесны
Вращающиеся блесны
Девоны
Воблеры
Принадлежности (подсачек, багорик и т.д.)
Техника забросов
Торможение при забросе
Регулировка фрикционного тормоза

МОРМЫШКА

Вес мормышек
Форма и цвет
Крючок мормышки
Как привязать мормышку
Рисунки мормышек

ПОПЛАВОЧНАЯ УДОЧКА

Ловля в подкидку
Ловля плавом
Ловля на медленно погружающуюся насадку
Ловля с поплавком-грузом
Ловля в отвес
Ловля со дна

ДРУГИЕ СПОСОБЫ

Ловля кружками
Ловля донными удочками
Ловля в проводку
Ловля в проводку с берега
Ловля в проводку с лодки

Если Вам не сложно, то поделитесь со всеми Вашим опытом. Присылайте любые материалы о ловле рыбы.


"ХАРАКТЕР" НАЛИМА

Налим распространен почти по всей территории нашей страны. Самые крупные налимы водятся в Печоре, на Оби. Особенно много их в Иртыше.
Очень широкая голова налима сильно, как у лягушки, приплюснута, а на подбородке — небольшой усик; глаза маленькие, пасть широкая, усаженная многочисленными мелкими зубками, верхняя челюсть немного длиннее нижней. Грудные плавники короткие; два первых луча брюшных плавников вытянуты в нитевидные отростки, два спинных плавника почти сливаются, второй из них, более длинный, простирается до закругленного хвостового плавника, содержащего большое количество лучей (36—40) и соединенного с заднепроходным, тоже очень широким. Тело покрыто мелкими, нежными чешуйками, сидящими глубоко в коже, покрытой обильной слизью (потому-то налима очень трудно удержать в руках).
Цвет налима зависит от водной среды; обычно вся спинная сторона, как и плавники, на серовато-зеленом или оливково-зеленом фоне испещрены черно-бурыми пятнами и полосками, а горло, брюхо и брюшные плавники беловатые. Известны две разновидности: пестрая, мраморная, и черная. Налим любит холодную и чистую воду с иловатым и одновременно каменистым дном и медленным течением и потому чаще встречается и достигает большей величины в маленьких речках северных и лесных равнин.
Налим — единственная рыба из семейства тресковых, обитающая в пресных водах. В благоприятных условиях в реках и озерах Сибири и севера европейской части налим достигает длины свыше 1 метра и веса более 20 кг. В водоемах средней полосы вес его доходит до 5—6 кг, но значительно чаще попадаются небольшие экземпляры — весом до 1 кг. Любимые места обитания — глубокие ключевые ямы как в проточных озерах, так и в реках; он любит тень и прохладу, поэтому его почти не встретишь в теплых и мутных водах.
Налим предпочитает воду, температура которой не превышает 12°С. Если температура воды превысит 15°, он уходит в более защищенные от солнца места и впадает в своего рода спячку, при этом может не принимать пищу целыми неделями.
В средней России в первой половине мая налим забивается между камней и в береговые норы; в озерах он обитает или на очень больших глубинах, или в подводных ключах, или под плавучими берегами, где вода долго сохраняется холодной. Налим очень часто живет в тех же местах, где и ерши. По ночам до наступления жары он выходит жировать, но уже в июле прячется под коряги, забивается в норы, зарывается в ил, занимает рачьи норы, любые углубления или же забивается под корни прибрежных деревьев.
Поскольку налим является ночной рыбой, не выносящей света, он лишь ночью в холодную и пасмурную погоду выбирается из своих убежищ.
Нерестится он зимой на песчано-галечном и каменистом грунте, выходя на отмели небольшими стайками. Нерест протекает в самые сильные морозы гораздо активнее, а при оттепелях растягивается почти на месяц. В средней полосе обычно начинается в первой декаде января.
Налим — прожорливый ночной хищник, питается мелкой рыбой, лягушками, раками, червями, личинками водных насекомых, уничтожает икру рыб, нерестящихся ранней весной.


ЛОВЛЯ НАЛИМА

Лучше всего ловить налима осенью. В темные безлунные ночи, начиная с сентября, он охотно берет насадку, и клев его тем активнее, чем ненастнее погода. Зимой ловля прерывается лишь на период ледостава, а затем возобновляется и продолжается до начала нереста. Во время нереста налим почти перестает брать насадку, попадается лишь самый мелкий, изредка чуть покрупнее. Вскоре после нереста он снова начинает усиленно кормиться и ловится до конца зимы.
Клев прерывается во время таяния льда и в половодье и восстанавливается сразу же со спадом воды. По мере прогревания воды жор налима ослабевает и летом вовсе прекращается. Лишь в водоемах, расположенных в северных широтах и в реках Сибири, где вода и летом остается холодной, налим кормится, продолжая брать обычные для него насадки, которыми служат ерш, пескарь, плотва, кусочек мяса, выползок, куски червей, кишки птиц и животных. Особенно охотно налим берет ерша. Однако на каменистых и закоряженных участках живой ерш быстро забивается в какое-либо укромное место. Поэтому лучше ловить не на живого ерша, а на мертвого, надрезанного по животу.
Леской может служить любая нитка, выдерживающая вес 5—6 кг, потому что иногда даже небольшого налима, попавшего на крючок, приходится с трудом вытаскивать из его убежища. Крученую нитку следует пропитать кипяченым льняным маслом и высушить или промазать варом. Поводок должен быть из мягкой тонкой стальной проволоки или из капроновой лески толщиной 0,5—0,6 мм (тонкие поводки из ниток налим перетирает зубами). Крючок одинарный № 9—13. Грузило плоское, скользящее по леске. Вес грузила определяют в зависимости от условий ловли и силы течения. Удилище иногда заменяют прутом, на конце которого закрепляют леску, а оставшийся на дощечке запас ее кладут рядом под камень.
Ловят налима только со дна, не оставляя ему много свободной лески. Насадку он обычно берет и заглатывает на месте, а при большом запасе лески он может уйти в коряги или под камни. Подсекать налима не надо, поскольку он заглатывает насадку глубоко. Вытащив рыбу на берег, поводок отрезают, а крючок извлекают из налима уже дома. Поэтому, отправляясь на рыбалку, следует иметь с собой запасные поводки.
Привлекательна ночная ловля налима на зимнюю блесну со льда. Блесны лучше белые, среднего размера (от 5 до 10 см), с одинарным впаянным крючком. Блесну опускают ближе ко дну, делая изредка взмахи удилищем. Ловлю начинают вечером, с наступлением темноты, и рыбачат всю ночь с перерывом на 2—3 часа. Если удается определить пути ночного движения налима, то время перерыва сокращается. Обычно налим проходит вдоль берега. Узнать путь движения налима можно донными удочками, поставленными в лунках, пробитых на расстоянии 1,5—2 м одна от другой по направлению от берега к середине водоема.


РАСТИТЕЛЬНЫЕ НАСАДКИ

Хлебные зерна
Печеный хлеб и тесто
Каша пшенная
 Каша манная
Овсяную крупу
Гречневые колобки 		Перловая крупа
Макароны
Оладьи 		Горох
Кукуруза
Морковь

Хлебные зерна пшеницы, ржи, овса, ячменя пригодны для ловли многих карповых рыб, в частности сазана, леща, язя, красноперки, плотвы. Молодые зерна, взятые из колоса в период молочной спелости, насаживают на крючок свежими, по 1—3 зернышка. Старое, спелое зерно сначала промывают, а затем размачивают в воде комнатной температуры в течение 8—12 часов. Более длительное замачивание приводит к закисанию зерна. Набухшие зерна складывают в горшок или кастрюлю, заливают слегка водой и немного парят в печи или варят на самом слабом огне до тех пор, пока зерна не станут мягкими, но кожица должна остаться целой. После варки зерно промывают холодной водой. Насаживают по 1—3 зерна на тонкий крючок, под кожицу, с незначительным выводом кончика жала наружу.
Чтобы распаренные зерна злаковых стали более привлекательными для любой нехищной рыбы: плотвы, подлещиков, красноперки, уклейки, карася, которые, как известно, хорошо на них ловятся, надо их окрасить.
Для того чтобы приготовить такую насадку, например, из пшеницы, надо нарезать 50 грамм красной столовой свеклы, смешать ее с зерном (на день рыбалки достаточно одной-двух столовых ложек) и залить на сутки теплой водой. За это время пшеничные зерна приобретут ярко-красный цвет и хорошо разбухнут. После этого их можно насаживать на крючок. Поклевки сразу улучшатся.
Печеный хлеб и тесто применяют для ловли голавля, плотвы, карася, красноперки и других рыб. Немного мягкого хлеба или маленький кусочек теста скатывают в горошину и насаживают на крючок, немного выводя жало крючка наружу. Следует учесть, что слишком мягкие катыши сбиваются рыбой с крючка, а твердые выскальзывают из ее рта при подсечке. При подготовке насадки полезно подмешивать в нее несколько капель камфорного, анисового или конопляного масла. Для того чтобы насадка прочно сидела на крючке, в тесто можно положить немного мелко растрепанной ваты: ее волокна скрепляют насадку. Для ловли плотвы в тесто можно добавить немного красного сурика или кармина.
Чтобы тесто и хлеб не крошились, лучше сохранять их во влажной тряпке.
Для насадки следует брать хорошо пропеченный и немного зачерствевший хлеб, слегка смоченный водой и тщательно размятый. Он хорошо держится на крючке и вместе с тем не становится в воде таким скользким, как свежий хлеб.
Для хлебных насадок выбирают крючки с коротким цевьем. Величину насадки выбирают с учетом размеров крючка и величины рыбы.
Каша пшенная варится для насадки так, чтобы она получилась в меру плотной, упругой, похожей на молодой голландский сыр. Из существующих способов варки рекомендуем следующий: стакан пшена хорошо промыть один раз и, залив тремя стаканами воды, поставить в кастрюле (лучше не алюминиевой) на огонь. Как только вода закипит, огонь сделать слабым и варить кашу, тщательно ее помешивая. Чтобы уменьшить возможность загустевания или пригорания каши, под кастрюлю нужно положить кусок листового асбеста. Держать на огне до полного разваривания крупинок и такой густоты, что размешивание становится затруднительным. В конце варки в кашу вливают 3—4 столовые ложки горячего молока. Хорошо размешав, кашу снимают с огня и ставят на 10—15 минут в русскую печь или духовку, в слабый жар, а вынув, тщательно уминают. При этом можно добавить чайную ложку конопляного масла.
Сохранять кашу следует в холодном месте, на крючок насаживать шариком, грушей или нарезанными кубиками. Крючок брать с коротким цевьем, по величине рыбы и размеру насадки.
Каша манная — одна из распространенных насадок. Варят, помешивая, на слабом огне до крутого состояния, затем выкладывают из кастрюли, обваливают в сухой манной крупе. Тщательно разминают и делают плотный колобок. При желании кашу можно окрасить в красный цвет, подмешав в нее немного сурика.
Эту насадку можно приготовить в случае необходимости даже на рыбной ловле, так как приготовление занимает мало времени.
Овсяную крупу в течение 3—4 часов выдержать в воде; затем по истечении указанного времени на кастрюлю с кипящей водой установить дуршлаг, положить в него вымоченные в воде зерна и пропарить их. Затем остудить, добавить немного подсолнечного масла и тщательно перемешать. На зерна овсяной крупы охотно клюют плотва, лещ, язь. При ловле плотвы на крючок насаживают 1—2 зерна, леща — 5—6. Цеплять их надо поперек, так называемой «елочкой». Держатся они на крючке хорошо, не сбиваются мелкой рыбой.
Гречневые колобки готовят из гречневой муки, молотой из неободранной гречки. Можно приготовить муку и из гречневой крупы. В муку примешивают немного размолотого жмыха, а затем замешивают крутое тесто и тщательно разминают его. Из теста делают маленькие колобки нужного размера в зависимости от величины ловимой рыбы. Колобки опускают в кипящую воду, а когда они всплывут, вынимают и кладут сушиться в тени. На каждом колобке делают желобок и по нему обвязывают нитку. Крючок продевают под нитку, а жало его маскируют кусочком червя. На гречневые колобки ловят рыб семейства карповых.
Перловая крупа используется при ловле многих нехищных рыб — плотвы, красноперки, ельца, подъязка, подлещика, густеры, уклейки и др.
Крупную перловую крупу замачивают на 2 часа в холодной воде в эмалированной кастрюле. Затем кастрюлю ставят на слабый огонь и держат после закипания не более 5 минут, после чего снимают с огня и накрывают чем-нибудь (например одеялом), чтобы зерна разбухли. Внутри они должны оставаться жестковатыми. После промывки холодной водой на решете зерна рассыпают на чистой мягкой бумаге (не на газете, пахнущей типографской краской) для обсушки. Хранят в слегка увлажненной холщовой тряпочке. Можно добавить несколько капель подсолнечного масла. Оно замедляет высыхание зерен, и запах его привлекает рыбу. Насаживают на крючок по 1—2 зерна, чуть-чуть выпуская жало крючка.
Макароны варят на слабом огне до состояния мягкой резины, затем снимают с огня, сливают воду, откидывают на дуршлаг, остужают, а затем нарезают маленькими кусочками для мелкой рыбы и длиной 3—5 см для более крупной. Насаживают на крючки № 4—7. Эта насадка особенно хороша при ловле на донные удочки.
Оладьи делают из пшеничной муки, на дрожжах. Важно, чтобы оладьи были пористые, хорошо пропеченные, в меру поджаренные. Нарезанные кусочками, они служат отличной насадкой при ловле на донные удочки нехищных рыб, например леща. Особенность этой малоизвестной насадки в том, что благодаря своей легкости она немного всплывает над дном и лучше привлекает рыбу.
Жмых— лучше конопляный и только свежий — готовят для ловли по-разному: или его разваривают на небольшом огне и, добавив немного муки, разминают до состояния густого теста, из которого делают шарики размером с лесной орех; или пилят ножовкой на небольшие кубики, обматывают их крест-накрест темной ниткой (несколько раз), и крючок размером № 6 и больше, в зависимости от величины рыбы и насадки, продевают под нитку. На жмых ловят сазана и карпа.
Картофель в качестве насадки используют преимущественно молодой. Выбирают мелкий картофель, варят с кожурой в подсоленной воде, оставляя слегка недоваренным. Промывают после варки в холодной воде. Насаживают целиком на крючок среднего размера. Применяют чаще всего при ловле на донные удочки крупной нехищной рыбы, в частности сазана.
В качестве насадки, доступной в любое время года, можно использовать картофельный росток, который может заменить мотыля, дождевого червя, короеда.
На картофельный росток хорошо берут плотва и окунь.
Горох — лучше не гладкий, а морщинистый — предварительно размачивают в течение 12—20 часов, в зависимости от твердости, в подсоленной воде комнатной температуры. Размоченный горох перекладывают в небольшую кастрюлю, заливают свежей подсоленной водой, чтобы она немного покрывала горошины, нагревают воду до кипения и переставляют кастрюлю с горохом в другую, большую, посуду с горячей водой. Дальше варку продолжают в этой водяной бане около 1—1,5 часов. Распаренный горох должен быть мягким в цельной оболочке и при слабом сжимании пальцами не должен раздавливаться. Для насадки используются только целые горошины. Насаживают горох на крючок № 5—8, пропуская жало под кожицу и выводя его снова немного наружу. Можно насаживать и 2—3 горошины, сдвигая их на цевье крючка.
При варке старого, очень сухого гороха можно вместо соли положить в воду немного питьевой соды. В этом случае горох легче разваривается, но надо внимательно следить, чтобы при варке не лопалась кожица.
Сохраняют приготовленный горох в банке с водой, в прохладном месте.
Горох — хорошая насадка при ловле в проводку, на поплавочные и донные удочки. Ловятся язь, голавль, сазан, лещ.
Успешно можно применять и консервированный зеленый горошек.
Кукуруза служит насадкой при ловле карповых рыб. Лучше брать молодую, прямо с початка. Спелую же, отвердевшую, кукурузу нужно распарить в подсоленной воде до мягкого состояния. Применяют так же, как горох. В случае необходимости возможно использовать консервированную кукурузу.
Морковь варят до мягкости, режут на кусочки кубиками и употребляют при ловле нехищных рыб, преимущественно на донные удочки.
Зелень водяная— нитчатая водоросль, встречающаяся на подводных сваях мостов, камнях и корягах. Летом служит хорошей насадкой при ловле плотвы в проводку. Насаживают ее на крючок, обматывая прядью водоросли цевье и жало или, сделав из пряди восьмерку, сложив ее вдвое, надев на крючок, затянув и обрезав концы пряди. Длина пряди обычно около 2 см, а толщина примерно в спичку.


НАСАДКИ ЖИВОТНОГО ПРОИСХОЖДЕНИЯ

Черви
Мотыль
Бабка
Личинка ручейника (шитик)
Опарыш
Кузнечики 		Ракушка-перловица
Майский жук
Лягушки, головастики
Рак
Овод, слепень, муха
Окуневый глаз

Черви
На червя ловится в основном нехищная рыба, но иногда можно поймать налима, судака и даже щуку.
Свежедобытых червей примерно в течение полусуток выдерживают в белом мху, который уложен слоями в деревянный ящичек. Один раз в неделю мох промывают, но лучше заменить новым. Емкость с червями нужно оберегать от прямых лучей солнца и дождя. Хранить червей лучше отдельно. При длительном хранении навозные черви выделяют едкую жидкость, которая в первую очередь убивает огородных червей, а они, разлагаясь, уничтожают всех остальных.
Мотыль
Мотыль — личинка комара-толкунца — имеет ярко-красную окраску, водится обычно в илистых отложениях, стоячих водоемах. Она (личинка) считается одной из лучших насадок на весь осенне-зимне-весенний период рыбной ловли.
С мотылем необходимо обращаться осторожно. Самый надежный способ хранения — в сливном бачке. Мотыль помещается в капроновый чулок и помещается в бачок.
Бабка
Так называют личинку поденки. Добывают сетчатым черпаком либо совковой лопатой со дна заводи. Это отличная насадка для ловли большинства рыб с ранней весны до поздней осени, Обычно бабку добывают прямо на месте лова. Если же есть необходимость сохранить ее живой в течение нескольких дней, то для этого потребуется банка с доступом воздуха, влажный мох, чтобы переложить личинки, и прохладное затемненное место — погреб, нижний отсек холодильника. Особенно она боится перегрева на солнце.
Личинка ручейника (шитик) Личинки вместе с домиками держатся под водой на различном древесном хламе. Строительный материал— песчинки, перегнившая древесина, кусочки листьев и стеблей.
Собрать шитиков нетрудно. Хранить необходимо во влажном прохладном месте, не заливая водой и не извлекая из домиков.
Опарыш
Это личинка мясной мухи, прочно сидит на крючке, почти незаменимая насадка для ловли плотвы и другой рыбы.
Хранится в опилках. Личинки в течение нескольких дней могут окуклиться и превратиться в мух. На рыбалку нужно брать много опарыша, так как большая часть идет на прикормку. Емкость для хранения необходимо плотно завязывать холщовой материей.
Кузнечики
Являются хорошей насадкой для ловли ельцов, уклейки, головля, язей и т.д.
Хранить их нужно только в прохладном месте. В банку, где они хранятся, следует положить луговой растительности, иначе кузнечики погибнут от своих выделений.
Ракушка-перловица
В середине лета на кусочки мяса ракушки довольно активно клюют густера, лещ. Недостаток этой насадки в том, что легко сбивается с крючка.
Майский жук
Появляется в конце весны — начале лета. Служит отличной насадкой при ловле впроводку, нахлыстом. Насаживают на крючок по одному, предварительно обломав надкрылья. Майского жука сменяют июньский и июльский жуки. Они мельче, но тоже успешно используются в качестве приманок. Личинку жука можно узнать по червеобразному тельцу и кирпично-красной головке. Искать ее нужно в перепревшем навозе, жирной садовой земле. Личинками жука наживляют чаще донные удочки.
Лягушки, головастики
Прудовая, озерная лягушка используется как насадка при ужении сома донной снастью. На мелких лягушат ближе к осени охотно берут голавль, щука и другие хищные рыбы. Донка забрасывается с вечера к перекату. Крючки можно наживлять головастиками.
Рак
Как наживку используют кусочки сырого мяса рака, линючего рака, насаженного целиком и для надежности привязанного нитью.
Овод, слепень, муха
Эти и другие кровососущие насекомые служат приманкой для ужения нахлыстом, поплавочной удочкой многих рыб: плотвы, язя, хариуса и др. Хранить необходимо в коробочке с отверстиями.
Окуневый глаз
Отличная насадка для ловли самого окуня, ерша, плотвы и т.д. Окуневым глазом наживляют крючок мормышки при ловле в отвес или с поплавком.

Н.В. Белов


МОТЫЛЬ

Мотыль— личинка комара-долгунца, небольшой красный червячок длиной 10—12 мм, обитающий в донном иле прудов, озер, заводей рек. Живет он там около года, а затем окукливается, всплывает и превращается в комара.
Мелкий мотыль чаще используется для прикормки рыб, а крупный — для насадки на крючок.
Мотыль — одна из лучших и наиболее распространенных насадок, применяемых зимой. Летом используется реже.
Добывают мотыля из ила, извлеченного со дна изогнутым черпаком, посаженным на шест, или железным ведром с веревкой. Ил промывают в решете, а всплывшего мотыля выбирают небольшим черпаком. Размер ячейки решета должен быть таким, чтобы мотыль не проходил сквозь нее.
Летом мотыля можно добывать с берега или с лодки, а зимой — со льда. При добыче со льда делают прорубь размером около 1 куб. м, чтобы можно было поворачивать шест в разные стороны, а также вести промывку ила на месте. Уходя, около широкой лунки надо поставить предупредительную веху.
Крупного и мелкого мотыля, смешанных вместе, легко рассортировать. Для этого в сито, погруженное в чашку с водой, высыпают личинки, мелкие проходят сквозь отверстия и оказываются в чашке, а крупные остаются в сите.
Мотыля можно добыть и так. В мешок из крупной марли положить груз и кусок рыбы или мяса. Опустить мешок на веревке на илистое дно и вынуть через сутки — мотыль заберется внутрь мешка сквозь отверстия в марле и при подъеме не успеет уйти. Для того чтобы мотыль всегда оставался для рыбы привлекательным, надо «намытого» мотыля сразу же поместить в банку с водой. Затем дома разложить личинки на одной половине влажной тряпицы, а второй прикрыть их сверху, поместить в деревянную коробочку с отверстиями в крышке.
Можно обойтись и без тряпицы, если, перед тем как сложить мотыля в коробку, рассыпать его тонким слоем на бумаге на 15—20 минут, чтобы он провялился. Держать коробку с мотылем надо в относительно ровном тепле, лучше — во внутреннем кармане пальто, но не близко к телу.
Во избежание быстрой порчи мотыля его надо умело хранить. Приведем несколько советов по сохранению мотыля. Самый простой способ — хранение в проточной воде. Мотыля высыпают в небольшой проволочный каркас, обтянутый частой латунной сеткой, или, если сделать его трудно, в жестяную банку с большими отверстиями, обтянутую частой марлей, и опускают в воду. Из банки берут необходимое для ловли количество мотыля.
Самый надежный способ хранения мотыля — в картофельных выжимках. Для 50 г личинок требуется одна картофелина среднего размера, очищенная от кожуры и натертая на крупной терке. Образовавшуюся массу отжать, удалив таким образом излишек крахмальной жидкости.
Готовые выжимки разложить тонким слоем на чистой тряпице, сверху засыпать мотылем и закрыть таким же слоем выжимок. Тряпицу сложить пакетиком и поместить в прохладное место.
Еще один совет по сохранению мотыля. Мох ровным слоем расстелить на блюдце, увлажнить, сверху засыпать мотылем, который тут же зароется в мох. Удалив оставшихся на поверхности погибших личинок, поставить блюдце в подпол или в нижнее отделение холодильника.
Хранить мотыля можно также в смоченной и хорошо отжатой холщовой или шерстяной тряпке, в которую его насыпают тонким слоем. Тряпку складывают и хранят в прохладном месте. Через два дня тряпку надо сполоснуть, хорошо отжать и положить мотыля обратно.
Сохранить мотыля можно и так: в термос положить мелко наколотый лед, а на него марлевый мешочек с мотылем, смешанным с использованным чаем. Мешочек стянуть тонкой леской, конец которой выпустить из-под пробки (для удобства вытаскивания мешочка из термоса). Герметичность термоса при этом нисколько не нарушится.
Поскольку лед в термосе со временем начнет подтаивать, его надо периодически менять.
Для увеличения срока сохранности мотыля надо взять кочан свежей капусты и, отжав три-четыре верхних листа, поместить туда личинки, поставив затем кочан с личинками в холодильник. Благодаря постоянной влажности листьев личинки остаются живыми и сохраняются до двух недель.
Если же измельчить несколько листьев капусты, смешать с мотылем и поместить опять же среди капустных листьев, то срок хранения личинок увеличится до двадцати дней.
Степень надежности при хранении мотыля можно повысить с помощью миникомпрессоров, которыми пользуются любители комнатного рыбоводства. Для этого мотыля надо поместить на мелкую капроновую сетку с бортиками, подвесить ее в середине ведерка с водой, включить компрессор и содержать личинок при температуре 5—10°С. Примерно раз в неделю воду надо менять. В таких условиях мотыль хранится долгое время.
А вот как можно сохранить мотыля, особенно в период, когда становится теплее, но еще часты перепады температуры. Тем горожанам, у которых есть балконные ящики для цветов, можно хранить весной эту наживку следующим образом. Надо сделать в земле, которой наполнен ящик, в теневом месте небольшую ямку и застелить ее марлей. Затем поместить на нее свежего мотыля, накрыть его куском вдвое сложенной марли и слегка полить хорошо отстоявшейся водой. Если понемногу увлажнять утром и вечером, мотыль останется свежим в течение недели.
На зимней ловле коробку с мотылем надо держать под верхней одеждой, поскольку на морозе мотыль замерзает и погибает, а дома хранить при температуре около +4°С. На ловле удобнее хранить мотыля в небольшой деревянной коробке с откидывающейся крышкой.
Нельзя складывать в коробку мотыля, только что вынутого из воды. Его надо рассыпать тонким слоем на листе газетной бумаги и через 30—40 минут переложить в коробку. Обсохший мотыль становится очень подвижным, не слипается и не преет.
Чтобы запастись мотылем впрок, надо осенью «намыть» или купить мотыля про запас. Затем ведро наполовину заполнить озерным или болотным илом, поместить в него личинок и поставить в холодное место, лучше — в погреб. Хранить мотыля можно довольно долго.
Насаживать мотыля надо на тонкий крючок (№ 2,5—4) или специальные крючки с пружинным зажимом. На обычный мелкий крючок мотыля, стараясь не выдавить его, насаживают за темную головку, пропуская жало чуть ниже нее и затем выводя его в головку. Так можно насадить одного или несколько мотылей, исходя из условий ловли.
Рыболовная практика подсказала простой, но удобный способ — насаживать мотылей на крючок пучками. Для этого используется резина, например, от детского надувного шарика. Из нее вырезают крошечную ленточку, прокалывают ее с обеих концов и нанизывают петелькой на изгиб крючка. На водоеме один ее кончик сдвигается к бородке и в образовавшееся колечко укладываю два-три мотыля. Затем резинкой же прижимают их. В этом случае мотыль не прокалывается крючком, остается долго живым, подвижным — рыба смелее берет его вместе с крючком. Если сделать «пучок» побольше, можно поймать леща, судака, щуку.


РУЧЕЙНИКИ, ПОДЕНКИ-МЕТЛИЦЫ, ВЕСНЯНКИ, СТРЕКОЗЫ

Ручейники разных видов (часто называемые шитиками) обитают в воде, устраивая себе домики в виде трубочек из стебельков растений, мелких песчинок, раковинок. В этих домиках-убежищах личинки передвигаются по дну.
Ручейников можно найти в ручьях, реках, прудах и озерах. Лучше их искать в небольших неглубоких заводинках, за камнями и корягами. Длина ручейников 20—35 мм, а сами личинки примерно вдвое меньше своего домика. Личинки, до превращения в летающих насекомых, около года живут в воде, потом окукливаются, и через две недели из домиков выползают бабочки, которые днем населяют прибрежные кусты и травы, а вечером большими стаями носятся над рекой. Ловить бабочек надо по утрам, до восхода солнца, собирая их на прибрежной растительности.
Для насадки лучше использовать наиболее крупных личинок. Их чаще можно найти весной и в начале лета. Позднее они превращаются в насекомых.
Добывают ручейников, собирая их на дне водоема или осторожно вытаскивая из воды и осматривая затонувший хворост, коряги и т.п.
В период, когда льда уже нет, но вода еще холодная, для сбора ручейников удобна самодельная металлическая гребенка-малютка (в отличие от сачка, при применении которого обязательно замутится вода). Она зажимается в расщепе прута. Замеченные на дне ручейники при легком нажиме на них застревают между слегка пружинящими зубьями гребенки и, вынутые из ручья, остаются неповрежденными. Длина гребенки — до 10 см.
Хранить ручейников надо в воде, меняя ее, или во влажном мху, избегая солнца. Трубочку личинки можно разламывать только перед насадкой на крючок.
Для того чтобы сохранить ручейника в течение нескольких недель, надо личинок поместить в пластмассовое ведерко, присыпать мокрой ряской и, прикрыв марлей, хранить в затемненном прохладном месте. Живые и невредимые, они всегда будут под рукой.
Насаживать ручейников следует с головы к хвосту. Можно насаживать за головку и по несколько штук сразу. Крючки лучше применять тонкие, мелкие и средние (№ 4—7).

Поденки-метлицы водятся на реках средней и южной полосы России. Существует несколько разновидностей поденки. Наиболее крупная из них «эфемера вульгата», или «метелок», как называют ее рыболовы.
Эти бабочки в теплые летние вечера вьются в больших количествах над водой, откладывая в нее личинки, и погибают, падая в воду.
Во время вылета поденки ее можно наловить в достаточном количестве прямо на лету сачком или кепкой и сразу насадить на крючок. Погибшая поденка, собранная в прибрежной полосе, на следующий день насадкой служить не может, но является хорошей примесью к прикормке, бросаемой на месте ловли.
Личинка поденки живет в глинистом грунте на дне рек, в норках. Ее добывают летом и зимой с помощью совка, укрепленного на колу. Достав со дна грунт, размельчают его и выбирают из него личинок, которых затем хранят в банке, часто меняя воду. Несколько дней можно держать личинок в прохладном месте, в сухих опилках или в слегка увлажненной тряпке. Насаживать личинку поденки надо с головы, пропуская жало крючка к хвосту. Мелких личинок можно насаживать на крючок по несколько штук (рис.).
Веснянки (небольшие серые бабочки) обитают в реках средней и южной полосы России. Они населяют берега рек, садясь на прибрежную растительность. Личинки веснянки (некоторые разновидности ее достигают 20 мм длины) живут в проточной воде, под камнями, откуда доставать их трудно. На крючке держатся хорошо. Насаживать их следует на тонкие крючки малого размера, можно сразу по несколько штук. Вылет бабочек происходит ранней весной.
Стрекозы встречаются повсеместно в средней и южной полосах страны. В теплые и ясные летние вечера большое скопление стрекоз можно наблюдать в прибрежной полосе водоемов. В этот период стрекоза служит хорошей насадкой для ловли многих рыб, обитающих в верхних слоях воды.
Ловят стрекоз марлевым сачком на лету, а по утрам, до восхода солнца, на росистой траве.
Личинки стрекозы водятся в стоячих и слабо проточных водоемах, реже в реках. Условия жизни различных разновидностей отличаются друг от друга. Одни обитают на дне, зарываясь глубоко в грунт, другие — среди водной растительности. Перед вылетом личинки стрекозы выползают на водные растения на берегу водоема. Некоторые экземпляры достигают 4—5 см длины. В это время добывать их легче. Эту хорошую насадку можно использовать для ловли крупной рыбы (например язя). Насаживают личинку, пропуская крючок в голову и выводя жало в брюшке с внутренней его стороны (рис., 8).


МОРМЫШ, ГУСЕНИЦЫ, МАЙСКИЙ ЖУК, КОРОЕДЫ

Мормыш— рачок-бокоплав, зелено-желтого цвета, длиной около 1 см. Существует много разновидностей мормыша. Например, в озере Байкал водится около 250 различных подвидов этого рачка. Мормыш предпочитает холодную воду, а летом охотнее держится в тени под береговыми наплывами. Зимой обитает около нижней кромки льда. Достают его из лунок с помощью изогнутого деревянного скребка, соединенного с узким ящичком. Проводя скребком по нижней поверхности льда, мормышей стряхивают с нее в ящичек, а затем выбрав из него, хранят во влажной тряпочке в прохладном месте.
Мормыша можно добыть, опустив на несколько часов в прорубь большой пучок соломы или еловые ветви. После выемки пучка забравшихся в него рачков стряхивают на кусок ткани. Можно также взять мормыша на пучок мочала, пересыпанного мукой. Мормыша насаживают на крючок с головы (рис., 9).

Короеды — личинки различных жучков, находящихся под корой старых пней, где их и надо брать. Под высохшей корой или в гнилых пнях личинки не держатся. Чаще других в качестве насадки употребляются личинки жука-усача или жуков, обитающих под корой еловых и сосновых пней.
Личинок некоторых жуков и насекомых можно найти также в стеблях и корнях старого репейника, в отмирающем кустарнике, в старых разрушающихся постройках.
С наступлением морозов личинками короедов запасаются на дровяных складах. Собирать их надо в морозные дни, поскольку незамерзшие личинки быстро высыхают.
Хранить короеда надо также на морозе, в коробке, пересыпав древесной трухой.
Перед рыбалкой нужное количество личинок слегка отогревают и держат в коробочке во внутреннем кармане куртки. Насаживать на крючок крупных личинок жуков надо с головы, по одной, а мелких — по 2—3 штуки (рис., 4). Гусеницы различных бабочек водятся на деревьях и кустарниках. Вечером их ловят при свете лампы или фонаря, а днем собирают на стволах деревьев. Насаживать гусеницу следует осторожно, с головы, без нажима, пропуская крючок к хвосту (рис., 10).
Живых гусениц хранят в закрытой картонной коробке, наполненной зеленой листвой. Для длительного хранения их помещают в соленый раствор (3 столовые ложки поваренной соли на 1 л воды). Майский жук появляется в большом количестве весной. Наиболее крупный жук вылетает в апреле-мае. Позднее, в июне—июле, появляется более мелкий, летний, хрущ.
Личинки всех разновидностей жука обитают в земле и известны рыболовам под названием «хрущ». Живя в почве в течение 2—3 лет, они достигают длины 2—3 см. Осенью они превращаются в жуков, которые на зиму зарываются в землю, а весной в теплые вечера вылетают. Жуков можно наловить при их полете или рано утром на опушке молодого лиственного леса, например березняка или дуба. Для этого нужно потрясти ствол деревца: с него упадут жуки, севшие с вечера. Если трава под деревцами уже подросла, надо предварительно набросить на нее кусок ткани, например марли.
Летних майских жуков следует насаживать, вводя жало крючка за грудной щиток и выводя в брюшке.
Личинок майских жуков можно найти в старой листве, кучах мусора, на огородах, в старых парниках.
В огородах, в кучах перепревшего мусора или на лесных складах — в кучке опилок — встречаются жук-носорог и его личинка, известная под названием «сальник». Жук и личинка достигают крупных размеров. Для рыбной ловли более пригодны мелкие и средние личинки, длиной до 2,5 см. Прежде чем пользоваться личинками, следует, опустив их в воду, осторожно выдавить из них темное содержимое, а затем положить в ящик с небольшим количеством опилок, рассыпать в нем немного творогу и поставить в прохладное место. Подкормленные творогом личинки становятся белыми и упругими.
Личинки жуков служат насадкой для ловли крупной нехищной рыбы, а майский жук используется при ловле голавля нахлыстом, на поплавочную удочку и на донку.
Способ насадки личинок жуков показан на рис., 7.


ОПАРЫШ

Опарыш— личинка большой, синего цвета мясной мухи. Эта муха появляется весной и обычно обитает около помоек и гниющих отбросов мяса и рыбы. На них она откладывает яйца, которые через 4—6 дней превращаются в белых, очень подвижных личинок.
Опарыш — весьма популярная наживка для карповых рыб. Чтобы сохранить его длительное время, надо в ведро, наполненное сухим песком, положить мелких личинок опарыша, не увлажняя песок. Через месяц опарыш подрастет и не окуклится. Личинки могут храниться до холодов. Ведро с личинками надо держать в прохладном месте, поскольку личинкам не страшны и холода. Достаточно положить опарыша в тепло, и он оживет.
Опарышей можно развести самому. Взять кусок мяса, или печенки, или легкого, сделать несколько глубоких надрезов, раздвинуть их, положить в горшок на перекладинах (лучинках) и поставить в тень около помойки. Вместо мяса можно положить рыбу с распоротым брюхом. Предварительно в горшок насыпать немного опилок, смешанных с отрубями. Днем мухи отложат яйца в выставленной рыбе или мясе. Затем горшок надо хорошо прикрыть и поставить в теплое место на 2—3 дня. Появившихся личинок следует подкармливать мясом, рыбой, творогом, отрубями. Как только они подрастут, горшок следует убрать в прохладное место, чтобы несколько задержать превращение личинок в куколку мухи.
Подвижные личинки легко расползаются из неплотно закрытого горшка и проедают отверстия в тряпках. Поэтому лучше хранить их в невысоких стеклянных банках, закрытых металлической сеткой либо жестью с мелкими отверстиями для воздуха или в плотном деревянном ящичке, периодически очищаемом.
Иногда опарышей добывают прямо в выгребных ямах. В этом случае их следует положить в банку с песком, смешанным с опилками, чтобы они, пройдя сквозь песок на дно банки, очистились от грязи. Пропускать опарышей сквозь песок надо 2—3 раза.
Так можно с весны до глубокой осени держать дома эту хорошую насадку для ловли многих нехищных рыб. Опарыш — одна из лучших насадок во все времена года, включая зиму.
Зимой в силосных траншеях можно найти опарышей-сил осников (как их обычно называют). Они обитают у самой земли в перепревшем силосе. Лучшее место хранения для них — все тот же силос, при температуре +8—+10°С. Коробка должна быть деревянная, в крышке ее делают тончайшие отверстия — для доступа воздуха. «Силосник» очень подвижен. Он пригоден для ловли хищных и карповых рыб.
Зимой плотва, подлещики, окуни ловятся на мертвого опарыша не хуже, чем на живого. Для этого надо отобрать в стеклянную посуду наиболее крупных личинок, ошпарить крутым кипятком, просушить на газете и ссыпать снова в банку, добавив немного камфорного или льняного масла. Закрыть посуду пробкой и поставить в прохладное место. Опарыши погибнут, но их мумии долго сохранятся.
Насаживают опарыша по 1—3 штуки, в зависимости от его величины и размера крючка. Крючок вводят или через голову, поперек личинки, или вдоль личинки, сдвигая ее затем на стержень крючка и нанизывая следующую (рис., 5).


НАСАДКА И ЖИВОЙ БАРОМЕТР

Прекрасной насадкой для ловли некоторых пресноводных рыб, особенно окуня, являются обыкновенные речные пиявки. Добывают их чаще всего прямо на местах ловли: мелких — на обратной стороне листьев затопленных растений или в травянисто-земляных комьях, вытащенных из воды; крупных— на дне у самого берега реки или озера. На крючок мелких пиявок насаживают по несколько штук, а больших разрезают на «порции». Но пиявка, в основном крупная, может служить не только насадкой, но и своеобразным живым барометром. В результате многолетних наблюдений установлено, что пиявка, помещенная в стеклянную банку с водой, ведет себя по-разному в зависимости от состояния погоды. Если спокойно лежит на дне банки, то можно ожидать хорошую солнечную погоду. Всплыла на поверхность воды, изгибается, переворачивается с боку на бок и повторяет эти действия неоднократно — будет гроза, сильный порывистый ветер, а в зимнюю пору— метель и снегопад. Если накануне рыбалки пиявка ведет себя спокойно, но плавает в банке без рывков снизу вверх и обратно, не исключена дождливая или ветреная погода.

Н.В. Белов


ПРИВАДА, ПРИКОРМ И НАСАДКА ДЛЯ УЖЕНИЯ РЫБ

Привадой принято называть корм растительного или животного происхождения, применяемый для привлечения рыб к избранным местам их ужения. Приспособления для внесения привады в водоем весьма различны, но чаще для этой цели используют различные по конструкции кормушки, из которых корм постепенно вымывается водой. Это могут быть и металлические сетки-кормушки, и жестяные банки с отверстиями, и глиняные шары с закатанным в них кормом, и многие другие.

Кормушки для привад и банки для хранения червей:
1 — мотыльница с откидным дном; 2 — жестяная банка с отверстиями для хранения червей; 3 — сетчатая кормушка.

Привада должна состоять из корма, предпочитаемого тем видом рыбы, которую хочет ловить рыболов. Вносят ее накануне ловли, обычно за день или два, в часы, предшествующие предполагаемому времени лова. Например, планируя ловлю на утренней заре, малые порции привады задают с вечера и понемногу как прикорм в процессе ловли. К вечеру следующего дня привады оставляют в два раза меньше, а прикорма — совсем мало. При изобилии привады и прикорма на месте непосредственно перед началом ужения клев рыб будет слабым и редким.
Во время интенсивного клева прикорма нужно бросать очень мало и не чаще чем через 25—30 мин, постепенно уменьшая его количество по мере увеличения числа забросов крючка с насадкой из этого же прикорма. В полдень, когда крупная рыба обычно приходит на приваженное (приученное) место, приваду и прикорм стараются не давать, так как тут появляются мелкие рыбы, приваживать которых к избранному месту нежелательно.

Насадкой принято называть лакомый для рыб корм животного или растительного происхождения, привлекающий их либо своим движением на крючке (живцы, лягушки, черви, пиявки, опарыш и т.п.), либо своим цветом, запахом и игрой при опускании на глубину.

Приманками, в отличие от насадок, называют различные имитации под естественный корм в виде разнообразных мушек, мормышек, блесен, рыбок и снасточек, предназначенных в основном для ловли хищных рыб на относительно прочную снасть.

В качестве привады и прикорма используют измельченную наземную и водную растительность, в частности гречиху земноводную, молодую крапиву, молодые капустные листья, рогоз, ряску, рдесты, стрелолист, элодею, зеленые нитчатые водоросли и др. Из продуктов животного происхождения на привады и прикорм используют куколки шелкопряда.

Б.М.Куркин и А.Я.Щербуха


"ХАРАКТЕР" Осетра

Осетр — возглавляет семейство осетровых. Рыбы этого семейства значительно отличаются от всех прочих тем, что на их удлиненном, веретенообразном теле имеется пять продольных рядов костяных жучек — выпуклых, сверху неправильной формы. Один ряд их расположен на спине, два — по бокам тела и два — на брюшной стороне. Передняя часть головы вытянута в удлиненное коническое рыло. Рот находится на нижней стороне головы в виде поперечной щели или полукруглый, окружен мясистыми губами. Зубы на челюстях взрослых рыб отсутствуют (Зубы существуют у них только до конца малькового периода, после чего рассасываются и заменяются челюстным валиком). Впереди рта, на нижней стороне головы — четыре усика.

У осетров, которых в Черном море обнаружено два вида — осетр русский и осетр атлантический, или балтийский, — жаберные перепонки прикреплены к межжаберному промежутку. Рот небольшой, в виде поперечной щели. Нижняя губа прервана, рыло короткое, тупое. Усики округлые, без бахромок, расположенные ближе к концу рыла, чем ко рту. У атлантического осетра усики расположены на равном расстоянии между ртом и концом рыла. Следует отметить, что атлантический осетр — очень редкий вид, он занесен в «Красную книгу Международного союза охраны природы» (МСОП) и в «Красную книгу СССР». В Черном море он чаще всего встречался в юго-восточной и очень редко — в северо-западной части.

Больше численность осетра русского. Ему свойствен проходной образ жизни. В дунайском районе массовое созревание самцов начинается в возрасте 13, самок — 15 лет. Нерестится в мае — начале июня при температуре воды 10—15 °C. В низовье Днепра нерестилища расположены перед плотиной Каховской ГЭС. Они находятся в самом глубоком месте русла, где достаточно твердое дно, сложенное из песка, гравия, мертвой ракушки. Самки откладывают от 30 до свыше 600 тыс. икринок диаметром 2,2—3,5 мм. Личинки выклевываются почти через четверо суток и сплывают вниз по течению. Молодь питается беспозвоночными: в основном моллюсками и червями; взрослые особи — моллюсками, редко рыбами. Несмотря на это, из 33 видов кормовых объектов осетров в северо-западной части Черного моря рыбы составляют 14. Тут они нагуливаются.

Осетр, выловленный в море, характеризуется большей упитанностью, чем выловленный в реках. Наиболее интенсивный рост наблюдается в первые пять лет жизни, когда рыбы достигают длины более 100 см; длина пятнадцатилетних особей — чуть больше 125, а тридцатилетних — 160 см. Известны осетры длиной свыше 215 см.

В условиях зарегулированного стока Днепра осетр оказался весьма консервативным видом по отношению к внешним факторам среды, что и является причиной резкого снижения эффективности его нереста и численности. Поэтому данный вид нуждается в охране на местах нереста и в период миграции к ним. Увеличению численности может способствовать и искусственное разведение.

Б.М.Куркин, А.Я.Щербуха


ЛОВЛЯ ОКУНЯ СПИННИНГОМ

Окунь распространен почти так же, как и щука. По "тигровой" покровительственной окраске- темным поперечным полосам на зеленовато-оливковом туловище - нетрудно догадаться, что окунь - обитатель подводных зарослей. Подобно щуке, он держится в местах, где обитает рыбья мелюзга: в тростниках, среди водорослей, любит закоряженные места. В реках держится в омутах ниже перекатов, в заводях с водной растительностью, возле нависших над водой кустов, на "свалах" дна у закоряженных ям. На быстрине встречается редко. Присутствие окуня проще всего обнаружить по беспокойному поведению мальков: спасаясь от нападения полосатого хищника, стайки рыбок в панике выпрыгивают из воды, рассыпаясь серебристыми брызгами по поверхности. Снасть для ловли окуня должна быть легкой, нормального строя, лучше - одноручная с леской 0,25-0,3 мм на безынерционной катушке. Поводок из отрезка лески, но не толще 0,25 мм: грубый поводок настораживает окуней, и они ловятся хуже, а иногда и вообще не берут блесну.

Для ловли окуня хороши мелкие, быстро вращающиеся ("окуневые") блесны из листовой латуни или бронзы толщиной 0,25-0,3 мм с хорошо отшлифованной или посеребренной выпуклой поверхностью и небольшим тройником, замаскированным красными шерстинками. Крупные окуни нередко хватают и большие колеблющиеся блесны. Там, где много окуня, его очень просто ловить спиннингом. Этому способствует как стайный образ жизни, так и жадность рыбы. Лишь в реках окуни водятся немногочисленными стайками, а особенно крупные "горбачи" держатся в одиночку. Постарайтесь точнее положить приманку - к границе тростников или водорослей, подерните вершинку удилища кверху и проводите приманку в пол-воды, изредка подергивая удилище. Толчки подскажут вам, что на крючке повис окунек. Ваше присутствие у воды не очень смутит окуней, поэтому далеко забрасывать блесну не нужно: достаточно послать ее на 25-30 м. После поимки нескольких рыб в одном месте по клевки могут прекратиться минут на двадцать-тридцать. В течение этого времени половите в другом месте. Чаще осматривайте блесну: если тройник зацепит даже маленький лист водоросли, окунь не возьмет приманку!
Окунь хватает блесну с ходу и засекается сам. Дополнительно подсекать не нужно, так как у окуня слабые губы. Лучше следите, чтобы крючки всегда были острыми. Зацепившись, окунь кувыркается на месте, тянет в сторону; а при потягивании мягко подергивает леску. Некрупного окуня можно вытаскивать из воды на удилище, крупного - брать подсачеком. Весной и поздней осенью окуни ловятся плохо. Лишь изредка на блесну "садятся" отдельные окуни, правда крупные. Стоянку окуней проще всего найти пробными забросами или "дорожкой": это надежнее и быстрее.
Самое интересное время для ловли окуня наступает со второй половины лета, особенно в озерах и водохранилищах, когда подрастают мальки верховки, уклейки и плотвы. Крупными косяками окуни-одногодки устраивают коллективную охоту на рыбешек. Выстроившись полумесяцем, "рогами" вперед, стая окуней гонит перепуганных рыбешек в одном направлении, постепенно окружая их, и наконец наступает заключительная часть драмы: замкнув кольцо окружения, хищники со всех сторон врываются в середину и с жадностью пожирают мальков. Свою жертву окунь преследует с удивительным упорством, повторяя все ее движения, иногда на самой поверхности, широко открывая пасть и громко чмокая. В безветренную погоду издалека видно, как то в одном, то в другом месте водная гладь как бы вскипает - это окуни "бьют" малька. Нередко в "побоище" участвуют чайки: они кружатся над водой и ежесекундно пикируют, хватая рыбок с поверхности.
Наблюдательный спиннингист (пусть это будете вы) не преминет воспользоваться столь благоприятной возможностью. Остается только подъехать к такому "котлу" и забросить "окуневую" блесну. Приманку ведите в верхних слоях воды на повышенной, около 1 м в секунду, скорости, изредка подергивая вершинку удилища.
В "котле" удается поймать сразу несколько окуней. Если поклевки прекратятся, сядьте и понаблюдайте вокруг. Через несколько минут где-нибудь недалеко от вас "бой" возобновится. Разверните лодку кормой вперед, несколькими сильными (но бесшумными!) гребками разгоните лодку, тихонько положите весла на борта и, пока лодка движется по инерции, приготовьтесь к забросу. Нередко приходится наблюдать, как окунь стремительно мчится за блесной, едва ли не уткнувшись носом в тройник, но не берет. Значит, что-то не так! Немедленно замените блесну на другую.

М.М.Матвеев


ЛОВЛЯ ОКУНЯ

Окунь распространен почти так же, как и щука. По "тигровой" покровительственной окраске- темным поперечным полосам на зеленовато-оливковом туловище - нетрудно догадаться, что окунь - обитатель подводных зарослей. Подобно щуке, он держится в местах, где обитает рыбья мелюзга: в тростниках, среди водорослей, любит закоряженные места. В реках держится в омутах ниже перекатов, в заводях с водной растительностью, возле нависших над водой кустов, на "свалах" дна у закоряженных ям. На быстрине встречается редко.
Окраска окуней, как и многих других рыб, зависит от качества воды, но еще больше от цвета грунта. Поэтому окуни в прозрачной воде со светлым песчаным или глинистым дном очень светлы, иногда даже без темного пятна на спинном плавнике и с едва заметными поперечными полосками. И наоборот, в лесных озерах с черным тинистым дном у них более темные полосы, более темная спина и ярко-желтое брюхо.
Длина окуня до 50 см, а вес — 0,8—1,2 кг (обычного окуня); очень редко и только в больших озерах попадаются окуни от 2 до 2,9 кг.
Различают две формы окуней, встречающихся совместно: мелкую прибрежную и крупную глубинную. Численно преобладает мелкий окунь.
В зависимости от величины и времени года окунь находится в более или менее глубоких местах реки или озера. Летом мелкие и средние окуни обитают в заводях, заросших лопухами, порошницей, камышом и тростником, которые используются ими как засада для ловли мелкой рыбешки; в это время держатся они на большой глубине, осенью же выходят на открытые места. В реках они также выбирают травянистые заводи, старицы или же места со слабым течением около камней или в коряжнике и колоднике, а также в мельничных омутах с водоворотом. При сильном течении окуни держатся где-нибудь за мысом, за опорами мостов, около затопленных деревьев, кустов и коряг. Под водосбросом они находятся в стороне от водной струи, на тихом обратном течении, а после прекращения сброса воды приближаются к месту слива и заходят под настил. Окунь обитает под баржами, стоящими на приколе, небольших реках предпочитает места у обрывистых берегов с нависшими над водой деревьями и кустам. Крупные окуни постоянно живут на глубине — в омутах, ямах и выходят оттуда только по утрам и под вечер. Окунь — рыба оседлая, даже перед нерестом не совершает дальних странствий; зачастую в прудах и озерах живет круглый год в одном и том же месте. Мелкий окунь питается главным образом личинками насекомых и рачками.
Крупный окунь весьма проворная, сильная и хищная рыба. Основная пища окуня — мелкая рыбешка, а также икра; крупный окунь любит раков и во время их линьки держится возле рачьих нор у камней, коряг, под берегом. В зауральских озерах главную пищу окуней с октября по декабрь и в феврале—марте составляет мормыш. Поэтому в озерах, изобилующих мормышем, окунь растет очень быстро и достигает больших размеров.
Окунь ведет дневной образ жизни и вскоре после заката и незадолго до восхода стоит неподвижно в своем убежище в полусонном состоянии и не принимает пищи. Лишь в конце мая и в начале июня он движется всю ночь, но и то в более северных местностях. Окуни выходят на добычу ранним утром, причем в поисках пищи могут разбредаться на далекие расстояния. Нерест окуня начинается на юге страны ранней весной в марте—апреле, а на севере — в мае. После нереста он уходит к местам летних стоянок. С началом похолодания окуни постепенно собираются в большие стаи в средних и нижних слоях воды.
Летом окуней чаще всего ловят поплавочной снастью. В озерах можно ловить одновременно на две-три удочки. Клюет окунь решительно и жадно, глубоко заглатывая насадку. Никаких хитростей при оснастке удилища не требуется.
Крупный и средний окунь очень хорошо берет на навозного червя и мотыля. На эти насадки ловят с апреля до глубокой осени. Иногда с середины лета клев окуня на червя ослабевает. Тогда целесообразно в качестве насадки использовать живцов, например щиповку, бычка, пескаря, верховку и мальков других рыб. Там, где дно чистое, на живца можно ловить с грунта или чуть выше. На закоряженных участках следует ловить вполводы или на расстоянии 50—80 см от дна. Насаживают живца на одинарный крючок № 5—7 на капроновом поводке толщиной 0,25—0,3 мм так, чтобы он не терял подвижности. При ужении на течении живца цепляют за обе губы, а в стоячей воде — за спинку. Кроме червя и живцов хорошими насадками могут быть личинка стрекозы, мясо рака, кусочки свежей рыбы, глаз рыбы, пиявки, мотыль, мормыш, личинка ручейника. При первом похолодании, осенью, в небольших речках в качестве насадки иногда используют мелкого лягушонка.
В местах летнего обитания окунь хорошо ловится на спиннинг, оснащенный небольшими вращающимися блеснами. Мелкие тройники маскируют красной шерстяной ниткой. В ясную солнечную погоду на светлом песчаном грунте окунь хорошо берет на полированные медные или латунные блесны. В пасмурную погоду больший успех приносят серебристые блесны.
Лучшее время для ловли окуня — раннее утро, после рассвета и до 9—10 часов. Вечерний клев также весьма интенсивен, но время его ограничено (19—21 часов).
После нереста, весной, окунь хорошо клюет весь день.
У зимней ловли окуня есть особенности. Самый надежный период — примерно 15—20 дней после замерзания водоема. Потом клев ослабевает, и к середине зимы поймать крупного или среднего окуня удается крайне редко.

М.М.Матвеев


"ХАРАКТЕР" И ЛОВЛЯ ПЕСКАРЯ

Пескарь, за исключением водоемов Кольского полуострова, обитает почти во всех реках и озерах европейской части нашей страны.
У пескаря тело цилиндрической формы, покрытое крупной чешуей, в углах рта два небольших усика. По этим признакам его легко узнать. Тело его лишено слизи, сверху оно зеленовато-бурого цвета и покрыто синеватыми или черноватыми пятнами, которые иногда на боках сливаются и образуют темную полоску; брюшко желтовато-серебристое; на спинном и хвостовом плавниках темно-бурые пятна, которые расположены правильными рядами; все плавники сероватые; глаза желтые. Глоточные зубы (7—8 с каждой стороны) расположены в два ряда, и венчик их на вершине образует крючок.
Пескарь — мелкая рыбка, редко достигающая в длину 20 см. В основном попадаются особи длиной 8—10 см и весом 20—40 г. В некоторых реках Сибири достигает длины 22 см и веса 100 г.
Живет в больших, полноводных и малых реках. Реже, но все же встречается в озерах, преимущественно проточных. Любит чистую и свежую воду, избегает слишком холодной и быстрой. Предпочитает места со средним течением и песчано-галечным дном. Летом держится на прогреваемых мелководьях и неглубоких перекатах. Осенью отходит в более глубокие места с илистым или песчаным дном. Зимой скатывается в ямы. К середине зимы, когда снижается содержание кислорода в воде, стаи пескарей скапливаются возле донных ключей или водосбросов.
Нерестится в апреле—июне в реках на мелких местах с каменистым дном, а в непроточных озерах — на песке, иногда у берегов.
Основной корм — мотыль, черви, личинки насекомых, мелкие ракообразные и моллюски, перегнившие органические остатки.
Во время нереста других видов рыб пескари поедают их икру.
Ловить пескаря начинают с конца мая. Поскольку в основном он обитает на течении, лучший способ его ужения — проводка. В реках пескаря ловят в проводку легкой снастью на мотыля, опарыша или кусочек червя. Удилище нужно легкое, с гибким концом. Леска должна быть тонкая — диаметром 0,1— 0,15 мм, крючок № 3—4 в зависимости от величины насадки, поплавок овальной формы, маленький, легкий, лучше из пенопласта или пробки, грузило — одна дробинка № 7.
На мелких местах с быстрым течением рекомендуется ловить с самопогружающимся поплавком. Пескарь — рыба донная, и насадку следует держать у самого дна. Вероятность клева повышается, если насадку слегка тащить по дну. Клюет пескарь бесхитростно, его можно ловить одной удочкой.
С наступлением заморозков удят на мотыля в более глубоких местах со средним течением. При ловле в забродку надо замутить воду, поскольку пескарь скорее подходит к мутной струе, и насадку следует пускать по ней. Осенью в местах скоплений пескаря у перекатов его ловят короткими донными удочками на два крючка и со скользящим грузилом.


ЛОВЛЯ ЩУКИ СПИННИНГОМ

Щука - обычная добыча всякого спиннингиста, и в первую очередь потому, что она встречается чаще других рыб. Щука - типичный хищник: едва достигнув размера в несколько сантиметров, она переходит на питание рыбьими личинками. Подрастая, щука поедает всякую живность: рыб, лягушек, мышей, случайно попадающих в воду, водоплавающих птиц (щуки-утятницы), не щадит она и своих младших родственников. Ученые считают, что на каждый килограмм прироста щука потребляет более 10 кг животной пищи!
Наибольший зарегистрированный вес щуки - 35 кг. Обычно же попадаются рыбы весом 1-2 кг. Намереваясь поохотиться со спиннингом на щук в водоеме, где они заведомо водятся, не рассчитывайте, однако, поймать рыбу в любом месте и с первого же заброса. Чтобы добиться успеха, надо найти стоянку рыбы.
Щука избегает быстрого течения и держится в тиховодье, поблизости от скопления рыбьей мелочи. "Прогонистое", торпедообразное тело щуки выдает в ней отличного пловца, однако, обладая "скрытным характером", она предпочитает охотиться из засады. Заметив проплывающую мимо рыбешку, щука коротким, спринтерским броском хватает ее и возвращается в укрытие. Бессмысленно поэтому искать щуку и на чистых песчаных отмелях.
Излюбленные места обитания некрупной щуки в реках, водохранилищах и небольших озерах - редкие тростниковые заросли (1), "островки" озерного камыша или куги (2), рогоза или чакана (3), заросли урути (4), рдеста (5); вcтречается и в зарослях элодеи (6), кувшинок (7), не прочь притаиться в затопленных коряжниках и около пней (8), в прогалинах между валунами. Отсюда щука совершает набеги на стайки мелких рыбешек. Иногда такую щуку называют "травянкой": у нее сильно удлиненное туловище красивой зеленовато-коричневой окраски с более светлыми пятнами и нередко с бронзовым отливом.

Однако не всякая водяная травка нравится щуке. Недолюбливает она места, поросшие хвощами (9), телорезом (10) и похожим на уруть, но с жесткими листьями роголистником (11), которых, кстати, избегает и рыбья мелюзга. Начиная ловлю, не пожалейте нескольких минут - осмотрите водоем и прикиньте, где может находиться щука. Приманку забрасывайте к самым "крепким" участкам и проводите ее вдоль кромки водных зарослей, у коряжников и в прогалины между ними. Определенный риск - зацепить и, возможно, потерять приманку - вполне оправдается. Во время хорошего клева едва ли не каждый заброс в таких местах приносит желанную добычу.
Для ловли некрупной щуки пригоден спиннинг с удилищем нормального строя, любой оснастки, как одноручный, так и двуручный, с инерционной или безынерционной катушкой, не очень толстой (0,35-0,5 мм) леской и металлическим или с металлической вставкой поводком. Поскольку ловить приходится на небольших глубинах - до 1,5-2 м, грузило должно быть самым легким, а еще лучше ловить без грузила, применяя тяжелую приманку.
Весной лучше применять небольшие вращающиеся блесны тусклых расцветок, а в речках с быстрым течением - колеблющиеся латунные или медно-красные блесны. Еще не оправившись после нереста, щука не в состоянии угнаться за быстро проплывающими рыбешками, поэтому блесну ведите медленнее, но так, чтобы не зацепить за дно. Посленерестовый жор щуки продолжается полторы-две недели, затем ослабевает.
Когда прогреется вода, щука ловится только на зорях (на утренней - активнее и только до восхода солнца). Блесны - вращающиеся латунные и медно-красные, неочищенные - проводите на средней скорости - около 0,4-0,5 м в секунду (это соответствует примерно двум оборотам барабана большой инерционной катушки или одному обороту рукоятки безынерционной).
Осенью щука ловится днем. Клев начинается спустя некоторое время после восхода солнца и прекращается перед заходом. Как правило, осенью более уловисты светлые и довольно крупные колеблющиеся блесны. Когда вода сильно охладится, рыбья мелочь, кормившаяся у берегов, уходит на глубину, куда устремляются и щуки. Поздней осенью ловить следует на глубине, применяя как блесны, гак и рыбку на снасточке.
Впрочем, нет правил без исключений. Нередко щука хватает приманку у самого берега или из-под лодки. Не слишком крупная щука сопротивляется очень бурно, бросаясь во все стороны, норовит затянуть леску под коряги, а иногда делает "свечку" - выпрыгивает из воды едва ли не на метровую высоту, кувыркаясь в воздухе и тряся головой. В таких случаях нужно немедленно опустить вершинку удилища к воде, ослабляя леску, иначе щука может сойти с крючка. О намерении щуки сделать "свечку" можно судить по ее поведению. Во-первых, это наблюдается на дальних забросах. Подтягивая рыбу, вы замечаете, что она движется в сторону все быстрее и быстрее, одновременно приближаясь к поверхности (в это время кажется, что леска бежит от вас). Значит, щука разгоняется и готовится к прыжку. Эффектный прыжок щуки вам совсем не нужен. Напротив, заставьте щуку отказаться от своего намерения, для чего чуточку ослабьте леску и, когда она вновь пойдет в глубину, на всякий случай подсеките рыбу еще раз! Прежде чем покинуть родную стихию, щука предпринимает еще одну попытку освободиться. Поначалу кажется, что она смирилась со своей участью и покорно, без сопротивления идет на леске до самой поверхности, устало приоткрыв пасть. В самый же последний момент, как бы усыпив бдительность рыболова, выбрасывает такой трюк, что диву даешься, откуда у глупой рыбы столько сообразительности! Был в моей практике один конфузный случай. Подвел я к лодке такую покорившуюся своей участи щуку, ухватился за поводок пониже грузила и потянул рыбину в лодку. Оказавшись наполовину в воздухе, щука мгновенно преобразилась: широко открыв пасть и оттопырив жаберные крышки, она энергично затрясла головой... От неожиданности я оторопел; в то же мгновение звенящая блесна пролетела перед моим носом, а щука стремительно юркнула в глубину.
Всякий опыт полезен. После этого я всегда проверял, как ведет себя щука и насколько прочно сидит крючок. Если она идет со значительным сопротивлением и с закрытой пастью, значит, все в порядке - такая не сорвется. А если неясно, как :зацепился крючок, я слегка отпускаю леску (щука закрывает пасть) и делаю сильную подсечку. Теперь моя победа обеспечена!
Крупная (донная, озерная) щука окрашена темнее, нередко в сине-зеленый цвет с бледными пятнами, туловище ее толще. В больших озерах такая щука придерживается границ глубоких пест у прибрежных отмелей. Обычно держится в засаде на глубине среди коряжника и терпеливо поджидает добычу. Молниеносным броском схватив жертву, останавливается, а промахнувшись, возвращается на прежнее место.
Нередко щуку можно встретить и на удалении от берегов, где она охотится за корюшкой, снетком, некрупными сигами. Здесь щуку отыскать сложнее.
Поклевку донной щуки невозможно отличить от "мертвого" зацепа. Нелегко вывести крупную щуку: с огромной силой она тянет леску, принуждая рыболова сдавать ей метр за метром. Недостаточно прочную леску такая щука рвет, как гнилую нитку. Поэтому для ловли крупной щуки нужна особо прочная снасть - жесткое двуручное удилище, емкая катушка с леской 6-0,7 мм, а на безынерционной - не тоньше 0,5 мм. Блесны - самые большие, легкие, вращающиеся, совмещенные с грузилом, и колеблющиеся, лучше двухцветные. Пожалуй, самое верное - ловить на снасточку с плотвой или окунем длинной 10-15 см. Лишь уступая силе, щука идет у самого дна, как затонувшее бревно, не проявляя ни малейшего желания подняться к поверхности. Наиболее надежный способ вытащить такую щуку - вывести ее на отмель. Только утомившись, щука ложится набок. Однако не пытайтесь взять ее руками или подсачеком, испугавшись и собрав последние силы, щука рванется и уйдет.

М.М.Матвеев


ЩУЧИЙ "ХАРАКТЕР"

Щука — озерно-речная рыба. Распространена в водоемах бассейнов Северного Ледовитого океана, Каспийского, Азовского, Черного и Балтийского морей. Щуку иногда ошибочно считают вредной хищной рыбой. Фактически же ее можно назвать своего рода водным санитаром, поскольку она очищает водоемы от ослабевшей рыбы.
Тело у щуки брускообразной, удлиненной формы; голова большая, с вытянутым, немного сплющенным рылом; рот очень большой, нижняя челюсть немного длиннее верхней. На челюстях, языке и других частях ротовой полости имеются многочисленные острые зубы.
Окраска тела у щуки меняется в зависимости от: места обитания. В проточной речной воде у нее травянистая окраска с поперечными полосами, а в гумусных озерах — темно-коричневая с размытыми пятнами.
Щука предпочитает участки с умеренным и слабым течением; иногда — рядом с быстриной — в небольшой заводи за мысом или лежащим в воде деревом, кустом, камнем. В быстротекущих мелководных речках, ручьях с ключевой холодной водой и в непроточных малых прудах щуку не встретишь.
В озерах, водохранилищах и больших прудах она обитает в местах, где водится мелкая рыба. Крупная щука любит глубокие, закоряженные участки, омуты, места поблизости от устоев мостов и каменистых подводных гряд, ниже перекатов, под обрывистыми глинистыми уступами; средняя и мелкая охотнее держится возле кромки камыша или водорослей. Щуку можно встретить даже в морских заливах вблизи от впадающих в них рек.
На места обитания щуки влияют и передвижение мелкой рыбы, и направление ветра, прибойной волны, температура воды и погодные условия. Весной и в начале лета щука стоит на мелких, прогреваемых солнцем участках, осенью — на глубоких. От прибойного берега она отходит к подветренному или уходит вглубь.
Нерестится щука ранней весной при полой воде, в заводях, на мелких травянистых местах.
Из всех речных хищников щука — самая прожорливая.
Наиболее распространенные щучьи приманки — живец и блесна, имитирующая живую рыбку. Бывает, что попадается и на червя. В чистых местах в качестве живца можно использовать щиповку, бычка, ерша, окуня, плотву, уклейку и др. В местах с каменистым или заросшим дном лучше брать для наживки верховодных рыб.
Щуку можно ловить в течение всего дня. Крупная щука чаще клюет ранним утром и перед закатом, а в непогоду — и в середине дня. Мелкая и средняя щука берет весь день, а в тихую погоду — в полдень даже лучше, чем утром. Вместе с тем в каждом водоеме есть свои часы клева. Иногда клев щуки становится интенсивным, иногда ослабевает, иногда совсем прекращается, особенно в летние ясные дни. В такое время щука долгими часами стоит неподвижно вблизи осоки, коряг, свай, водорослей, не обращая внимания на плавающую вокруг рыбу. Из этого оцепенелого состояния щука выходит лишь с переменой погоды, когда понижается высокое атмосферное давление. Вместе с осенними холодами начинается энергичный осенний жор, который длится до ледостава и почти не подвержен влиянию погоды.
Ловят щуку спиннингом, на дорожку, на летнюю и зимнюю жерлицу, кружками, поплавочной снастью и донками.
В зависимости от особенностей конкретного водоема выбирается и способ ловли. На чистых плесах с ровным дном лучше ловить на кружки или дорожку. Если же дно водоема неровное или густо поросло водной растительностью, предпочтение отдается спиннингу.


10 ПУТЕЙ К ЩУКЕ

1. Перед рыбалкой понаблюдайте
Многие рыболовы, прибежав на водоем, сразу же забрасывают приманку. Вот этого-то как раз делать и не надо. При ловле щуки необходимо время, чтобы как следует осмотреться. Итак, глядите в оба! Где может стоять щука? Обратите внимание на лежащие в воде стволы деревьев, камыш и кромки увядших кувшинок, а также на бровки и ямы на дне. Это, как правило, и есть "горячие точки". Если повезет, вы сможете обнаружить щуку во время охоты (мелкие рыбки выскакивают из воды). А это уже половина удачи, так как вы знаете наверняка: у щуки жор.

2. Изучайте повадки щук
У рыб существует определенное время кормежки, которое вам надо знать. Правда, щуки проводят лишь небольшую часть времени в поисках пищи. Если их желудок полный, они могут целый день не дотрагиваться до самой красивой приманки. Но тот, кто много рыбачит, знает их обеденное время. Если вы регулярно наблюдаете за крупными щуками, отмечайте периоды жора и приходите на рыбалку в это время суток. Такой прием повышает шанс поймать их на крючок.

3. Идите собственным путем
Выбирая способ ловли на определенном водоеме, большинство рыболовов, как правило, ориентируются на коллег. Если многие ловят на вращающиеся блесны, то почти каждый так и норовит прочесать все озеро такими же приманками. Ну, конечно же, на вращающиеся блесны можно поймать изрядное количество щук, но тогда остается открытым вопрос: являются ли они на самом деле наилучшей щучьей приманкой? В таких случаях следует поэкспериментировать и порыбачить другими способами. Например, попытать счастья с воблерами, силиконовыми рыбками или другими искусственными приманками. На озерах, в которых щука отлично ловится на рыбку-приманку, стоит попробовать морскую рыбку. Для этого в течение нескольких дней прикармливайте место, а затем порыбачьте там. Ведь не одна матерая щука соблазнилась сардинкой или половинкой макрели.

4. Придумайте что-то новое
Экспериментаторство и тер пение почти всегда приводят к успеху на рыбалке. К примеру, вы ловите на участке с трехметровой глубиной перед камышовой отмелью. Начинайте облавливать его воблером с глубиной погружения около одного метра, так как щуки часто атакуют свою добычу снизу. Когда с его помощью вы тщательно обловили данный участок, замените приманку на воблер с большей глубиной погружения (около трех метров) или на большую силиконовую рыбку со свинцовой головкой. Исследовав всю толщу воды, можно с уверенностью говорить: есть клев или нет. На перспективных местах стоит задержаться на полчаса, так как осторожные крупные щуки часто начинают атаковать приманку только после нескольких забросов.

5. Медленно проводите приманку
Многие рыболовы используют слишком быструю проводку приманки. Советую вам понаблюдать как-нибудь за уклейкой на мелководье. Вот она проплывает какое-то расстояние, постоит в воде почти без движения, а затем снова плывет. Таким образом, по сравнению с естественной добычей наша приманка с ее стремительной проводкой может показаться щуке весьма подозрительной. Может быть, именно из-за неправильной проводки иногда хищники, преследуя приманку на безопасном расстоянии почти до самого берега, вдруг поворачивают обратно. С появлением нового поколения воблеров типа суспендеров (подвешенный воблер) можно (в отличие от металлических приманок) делать паузы в проводке, не опасаясь их мгновенного погружения на дно. Кстати, щука часто хватает воблер именно в тот момент, когда после паузы он вновь приходит в движение.

6. Расширяйте кругозор
На водоемах, где ловля с лодки запрещена, большинство рыболовов рыбачит на расстоянии примерно 20 м от берега. Поэтому через некоторое время на этой узкой прибрежной полоске щуку уже вряд ли поймаешь. Правда, удильщики похитрее с помощью поплавка-"паруса" научились под действием ветра направлять свою приманку далеко по озеру, чтобы в конечном счете все же изловить вожделенный трофей. Но вся эта схема может функционировать и с точностью до наоборот. На малых озерах (в районе небольших торфоразработок) многие рыболовы проводят свою приманку прямо посередине озера, потому что считают, будто там водятся щуки. Но на свободной воде рыбы вряд ли найдут укрытия. Поэтому на таких водоемах имеет смысл прямо с берега "пройтись" с силиконовой рыбкой по береговым зонам, так как здесь находятся заросли кувшинок, кустарник и участки камыша, где щука сидит в засаде. Правда, эти места приходится облавливать, тихо подкравшись и бесшумно ступая по берегу. В подобных ситуациях даже тень рыболова, падающая на поверхность воды в прибрежной зоне, служит предупреждающим сигналом для рыб.

7. Имитируйте естественную пищу
В небольших канавах, в которых даже крупные щуки кормятся в основном мальками, большая ярко-красная силиконовая рыбка вызовет у хищницы скорее подозрение, чем побудит ее к поклевке. То же самое касается и других водоемов, в которых щуки питаются рыбами одного вида. В шведских шхерах, например, где в малосоленой воде Балтийского моря толстые щуки жируют среди стай сельди, лучше всего ловить на приманки с голубой или светло-зеленой окраской, потому что они на- поминают сельдь. На цветные приманки с неоновой окраской возможны лишь случайные поклевки.

8. Выбирайте чувствительную оснастку
До сих пор бытует мнение, что щук нужно ловить жесткими удилищами и на леске диаметром 0,40 мм. Но на практике мы обходимся, как правило, намного более тонкой оснасткой. На малых озерах, где редко встречаются 5-килограммовые щуки, достаточно иметь прочную леску диаметром 0,25 мм и тонкий стальной поводок грузоподъемностью 5 кг. Даже на больших водоемах вполне сгодится леска диаметром 0,30 мм. Правда, для таких тонких лесок потребуются мягкие удилища с параболическим строем, которые амортизируют рывки щуки при попытке к бегству и быстро изматывают ее.

9. Правильно подбирайте крючки и рыбку-приманку
Когда мы ловим на большие одинарные крючки (№ 2/0 и более), необходимо дать щуке как следует заглотнуть приманку. Если же приманка находится вблизи какого-либо препятствия, возникает опасность, что щука спрячется в нем, прежде чем мы сделаем подсечку. В связи с этим перед затонувшими деревьями, краями водорослей и др. я применяю систему из двух тройников, которые втыкаю на каждой стороне рыбки-приманки. Когда поплавок погрузится, я быстро считаю до десяти и подсекаю. Большинство щук засекается спереди; щурят я выпускаю обратно в водоем.

10. Будьте уверены в себе
Это важнейшее условие в рыбалке. Есть ли у вас приманка, которая уже подарила вам несколько красавиц-щук? Тогда оставайтесь верным этой приманке и впредь. Для освоения новых методов вам предстоит еще преодолеть психологический барьер. Только когда увеличатся уловы, возрастет и уверенность в себе.

Андрэ Павлицки


"ХАРАКТЕР" ПЛОТВЫ

Плотва обитает в водоемах европейской части и в Сибири. Тело плотвы слегка сплюснуто с боков. Чешуя относительно крупная. Радужина глаз оранжевая с красным пятном в верхней части. Спина зеленоватая с серебристым отливом. Бока серебристые, брюхо серебристо-белое. Брюшные, анальный и хвостовой плавники либо оранжевые, либо красные, остальные серые, иногда с желтоватым отливом. Рот косой. В разных водоемах у нее разной бывает не только окраска (при темной воде и цвет тела темный), но и форма тела. Глаза у плотвы с возрастом желтеют.
Чем старше плотва, тем ее тело шире, толще, а плавники более ярки.
Обычный вес плотвы до 300 г, иногда попадаются особи до 900 г, и очень редко 2 кг. Длина — до 30 см.
Избегая слишком сильного течения, плотва часто встречается на границе сильного и среднего или слабого течения. Предпочитает каменистый, песчано-илистый, хрящеватый и глинистый грунт. Крупная плотва чаще держится в чистых и глубоких местах: возле затопленных кустов, коряг и береговых подмоин; мелкая и средняя жмется ближе к берегам, к зарослям водной растительности, снует под нависшими над водой деревьями и кустами. Рыба эта любит участки, поросшие тростником или камышом, особенно если вода там проточная и глубина относительно большая (от 2 до 5 м).
Плотва встречается то в самом верхнем слое воды, то вполводы, то в 15—20 см над дном.
Плотва чутко реагирует и на колебания атмосферного давления, и на условия питания.
Нерестится в средней полосе в конце апреля — начале мая. Для икрометания уходит из крупных водоемов в речки, большие ручьи, старицы и заливные озера.
Плотва всеядна. Основной ее корм — личинки насекомых, мелкие ракообразные и моллюски, черви, насекомые, водоросли и высшая водная растительность, а также полуперегнившие остатки органических веществ.
Весенний клев плотвы в небольших речках и ручьях, впадающих в более крупные водоемы, обнаруживается сразу после спада и начала просветления полой воды. Интенсивный клев продолжается 7—10 дней, пока вода окончательно не просветлеет, обычно в конце апреля — начале мая; чуть позже — в озерах после вскрытия их ото льда. Клев ухудшается на 1—2 недели после нереста.
Клев плотвы капризен: поплавок при этом подпрыгивает, трясется и качается из стороны в сторону или же мгновенно исчезает и тут же выскакивает из воды. Выбрать момент подсечки нелегко даже опытному рыболову. Особенно ненадежна поклевка летом при обилии корма. Осенью и весной после нереста поклевки более решительные. Нужно знать повадки этой рыбы, чтобы при сильном «нажиме» на поплавок или едва заметном колебании почувствовать, что плотва клюет.
Подсекая, надо помнить, что нежные губы плотвы легко оборвать. Попав на крючок и бросаясь из стороны в сторону, рыба может распугать стаю. Поэтому надо ее быстрее выводить, причем на поверхность воды поднимать лишь в последний момент, поскольку она сильно плещется.
Плотва предпочитает пасмурную погоду, моросящий дождь. Если дым от костра не поднимается, а низко стелется по берегу, она клюет с утра до вечера. В жаркие и ясные дни она забирается в коряги, стоит в подмоинах берегов, и поймать ее можно только рано утром или вечером перед заходом солнца. Плотва — хорошая насадка для ловли щуки и судака.


ЛОВЛЯ ПЛОТВЫ ВЕСНОЙ И ЛЕТОМ

В мелких речках весной плотву ловят в проводку на мотыля, червя и ручейника; донной удочкой — на червя; среди полузатопленных кустов — на мормышку с мотылем. Можно пользоваться и зимней снастью с коротким удилищем.
Если ловить в проводку с берега, то лучше применять удилище длиной 4—6 м, которое позволяет делать заброс за затопленные кусты и траву; диаметр лески должен быть 0,15—0,2 мм, а поводок более тонкий. Поплавок и грузило подбирают в зависимости от силы течения и глубины водоема, поэтому следует иметь несколько поводков, оснащенных разными грузилами. При ужении на мотыля применяют крючок № 3—3,5 и на червя — № 4. Нужно иметь отцеп.
Весной и летом в озерах и прудах можно ловить поплавочными удочками и в отвес на мотыля, опарыша, хлеб, тесто из геркулеса, пшенную и манную кашу, на зерна пшеницы, овсяной крупы, на кусочки недоваренных макарон, иногда на навозного червя. Хорошей насадкой весной может служить личинка стрекозы.
В июле и августе в озерах с успехом можно ловить на кузнечика в прогалинах между листьями кувшинок, среди камыша и тростников. Удилище используют легкое 5—6 метров длиной, а леску диаметром 0,15—0,2 мм и длиной не больше длины удилища, что способствует точности заброса в «окна». Крючок нужен № 3—4, с прямым загибом. Лучшее время для ловли — раннее утро (до восхода солнца). Отпускать насадку следует на 20—30 см, а позже до 60—80 см от поверхности воды. Грузило — одна дробинка № 7. Поплавок из пробки или дерева должен быть маленьким, овальной формы. Большие и легкие поплавки (перьевые, куговые) при забросе не позволяют класть насадку точно между листьями кувшинок и точно между травами. Применяют также поплавки из пенопласта с вмонтированным в нижнюю часть грузом.
Следует соблюдать осторожность при ловле в «окнах»: если плотва запутает леску в водорослях или в другой растительности, то не спасет и отцеп.
На комнатную или мясную муху, а также на кузнечика можно ловить плотву нахлыстом или с маленьким поплавком без груза на подёнку или мошкару.
Иногда в летние месяцы при вялом клеве имеет смысл перейти на ужение на медленно тонущую насадку. Ловят обычно одной удочкой (как и при ловле на кузнечика в прогалинах между растительностью), так как приходится часто менять место. Леску используют 0,15—0,2 мм зеленого или голубого цвета, а поплавок неяркой окраски, маленький, пенопластовый. Грузилом, как правило, не пользуются, отпуская леску так, чтобы насадка доходила до дна. Часто поклевка происходит еще в верхних слоях воды, так что следует маскироваться. Лучше всего клев вблизи нависших над водой веток кустов и деревьев и вдоль границы водной растительности. Если поклевки не было при погружении насадки, ее на 3—5 минут оставляют на дне, а затем снова забрасывают. При отсутствии поклевок переходят на новое место. Предварительно туда следует бросить немного прикормки.
Ловят летом в «окнах» на мормышку с насадкой мотыля, кусочка червя, опарыша, короеда. На конце удилища порой ставят заметный сторожок. Медленно, с периодическими остановками, поднимают насадку со дна. Пенопластовый поплавок подбирают такой величины, чтобы под тяжестью мормышки он едва выглядывал из воды.
Весной и летом при ловле в проводку необходима прикормка — мотыль, пареные зерна, пшеничные отруби, конопляное семя, жареные сухари, а осенью и зимой — только мотыль. В водоемах без течения лучше применять распаренный жмых, хлеб, тесто, перловую или овсяную кашу, сдобренную подсолнечным маслом. В озерах и прудах на постоянных местах ловли используют приваду — пареную рожь или овес, крошки и корки черного хлеба, распаренные жмыхи, конопляное семя. Привада и прикормка не играют никакой роли в сильно заросших прудах и озерах.


ЛОВЛЯ ПЛОТВЫ ОСЕНЬЮ И ЗИМОЙ

Осенью — с сентября до ледостава — на течении ловят в проводку, а в закрытых водоемах — поплавочными удочками на мотыля весь день. Поздней осенью успешна ловля в глубоких местах водоема, где плотва скапливается и стоит вплоть до весны и лишь изредка уходит на мелководье. Здесь ловят с лодки, зимней удочкой на мормышку с мотылем.
Зимой после ледостава в реках ловят зимней поплавочной удочкой на мотыля и личинку репейной моли или сразу на обе насадки; в озерах и проточных прудах — на мормышку с теми же насадками. С уменьшением содержания кислорода в воде клев плотвы в закрытых водоемах ослабевает. При резком падении давления, частых колебаниях температуры и северных ветрах клев ухудшается и в реках. Немного увеличивается клев во время достаточно продолжительных оттепелей после сильных морозов, а также в тихие дни с ровной температурой до -10°С.
Много плотвы заходит в феврале в небольшие речки, впадающие в водоемы. Вблизи берегов, на тихом течении, ее можно ловить поплавочными удочками и на мормышку с мотылем. Клев постепенно улучшается в конце зимы сначала в реках, а затем в озерах. В это время хорошо ловить на мормышку и на крючок, привязанный на отдельном поводке № 3— 3,5 на 10—15 см выше мормышки. При оттепели ловят в проводку в сделанных по течению прорубях длиной 3—4 м и шириной 25—30 см на глубине 2—3 м. Применяют ту же снасть, что и при летней ловле в проводку, но удилище берут длиной 1,2—1,5 м. В качестве насадки годится мотыль.


НЕОТЛОЖНАЯ ПОМОЩЬ НА РЫБНОЙ ЛОВЛЕ

Отправляющемуся на рыбную ловлю, особенно в безлюдные места, необходимо постоянно помнить, что он может оказаться в ситуациях, требующих оказания неотложной помощи как себе, так и своим товарищам.

В первую очередь нужно быть готовым к оказанию неотложной помощи пострадавшим при различных происшествиях на воде (столкновение лодки со встречными судами и подводными преградами, тепловой удар, укус ядовитых змей, травмы, полученные при падении на твердые или острые предметы при купании, и т.п.). Редко, но все же приходится встречаться с последствиями отравления продуктами питания, в том числе плохо приготовленной или несвежей рыбой.

Чтобы свести к минимуму все опасности, рыболов должен оборудовать место ловли. В частности, при выборе места ужения необходимо хорошо его осмотреть. Битое стекло, консервные банки, оставленные неаккуратными предшественниками и нерадивыми туристами, глубоко зарыть в землю. Желательно также убрать подальше от берега острые камни, ветки и другие предметы, мешающие хождению при установке и проверке снастей, вываживании подсеченной рыбы, замете снасти и т.п.

Если из дна водоема торчат колья или металлические прутья, их следует по возможности расшатать и вытащить. Если на берегу сохранился мостик, сделанный предшествующим рыболовом, перед использованием его обязательно осматривают и хорошо укрепляют.

Рыболов-любитель обязан строго соблюдать правила техники безопасности при ловле рыбы с лодки или плотика, если это разрешается в данном районе. Даже умея плавать, он не должен отправляться на такую ловлю без положенного комплекта спасательных средств.

На деревянных плотиках или лодках нельзя набивать гвозди-вешалки для снасти и садков с рыбой, кроме кормовой и носовой частей. При этом гвозди должны быть небольшими или выступающими над бортом не выше чем на 4—6 мм.
При ужении рыбы в зоне городской черты следует соблюдать все правила поведения на воде и вести лов только в местах, отведенных органами рыбоохраны и утвержденных исполкомами Советов народных депутатов.
Несчастные случаи на воде почти всегда бывают прямым следствием нарушения правил судовождения и техники безопасности. Наиболее типичные, часто повторяющиеся нарушения — выезд на рыбалку в перегруженных лодках и движение в пункты назначения по фарватеру. Именно здесь велика опасность затопления лодки волнами от встречных и обгоняющих судов, особенно мощных буксиров.

Необеспеченность всех пассажиров, едущих в лодке, спасательными средствами (пробковые пояса, шары и круги) нередко является причиной утопания даже лиц, умеющих плавать или держаться на воде. Передача водителем лодки рулевого управления несведущему человеку, да еще в нетрезвом состоянии, как правило, приводит к столкновению и опрокидыванию лодки в результате превышения скорости (особенно на поворотах), при обгоне других мотолодок и т.д.

Часто причиной происшествий является купание в нетрезвом состоянии, ныряние, особенно при освобождении от зацепа снасти, заведенной подсеченной рыбой под коряги или пни.
Неосторожность или неосмотрительность рыболова нередко бывает причиной различных травм. Наиболее частые и опасные из них — самоподсечка рыболова за руку, ногу, ухо, глаз, щеку и т.п. В стесненных условиях ужения можно неумышленно зацепить крючком соседа по ловле.
Если крючок малого размера вонзился в кожу поверхностно, его можно извлечь почти безболезненно. Если же он вонзился глубоко в тело, извлечение его связано с необходимостью рассечь ранку. В обоих случаях после извлечения крючка нужно выдавить кровь из ранки и прижечь ее раствором йода, зеленкой или спиртом. Если же большой крючок, вонзившийся глубоко в тело, невозможно вытянуть имеющимися подручными средствами, необходимо прижечь рану раствором йода или зеленкой и срочно обратиться к врачу.
Если крючок насквозь проколол ткань и не сломался, следует кусачками отделить колечко цевья с привязанной к нему леской, а затем вывести за жало остальную часть крючка наружу через образовавшийся прокол. После этого необходимо выдавить кровь из ранки, обработать ее антисептиком и заклеить лейкопластырем или забинтовать. Так же обрабатывают и небольшие раны, царапины и проколы, нанесенные другими острыми или режущими предметами.
Каждый рыболов должен иметь походную аптечку. В ней обязательно должны быть борный и нашатырный спирт, марганцовокислый калий, зеленка или раствор йода, а также перекись водорода для промывания ран и перевязочные материалы (бинт, вата, лейкопластырь). Ссадины на теле, руках и ногах, потертости ног, лопнувшие водяные или кровяные волдыри надо обязательно промыть перекисью водорода, спиртом (одеколоном) и забинтовать.
Сильное кровотечение из ран на ногах или руках останавливают наложением жгута выше места ранения, рану промывают антисептиком, дезинфицируют и бинтуют. Пострадавшего следует срочно отправить в ближайшее лечебное учреждение.
При укусах пчел, ос или комаров на пораженные места кладут содовые компрессы. В случае укуса змеи на ногу или руку выше ранки немедленно накладывают жгут из подручных средств, а ранку тщательно промывают концентрированным (фиолетового цвета) раствором марганцовокислого калия. Посстрадавший должен как можно быстрее добраться до ближайшей больницы или медпункта для получения квалифицированной медицинской помощи.
Отравившиеся недоброкачественными продуктами питания должны многократно промыть желудок чистой. водой, содовым раствором или слабым раствором марганцовокислого калия. Бели же с момента отравления прошло много времени и пища уже поступила из желудка в кишечник, необходимо принять слабительные средства. Лечиться от последствий отравления нужно обязательно в больничных условиях под наблюдением врача.
Вывихи, ушибы и переломы рук и ног у рыболовов-любителей чаще всего являются результатом их неосмотрительности при пользовании шаткими мостиками, ужении с подмытых обрывистых берегов, спешных движениях в дождь, в лодках, на причалах или не расчищенных от водорослей подходах к месту ловли, особенно ночью. Случается, что получивший травму не обращает на нее внимания, пока не появятся кровоподтеки, неутихающая боль, покраснения и припухлость. Между тем своевременный массаж места ушиба, холодный компресс или смазывание раствором йода облегчают состояние пострадавшего и последующее лечение травмы.
Поскольку даже при, казалось бы, слабых ушибах вероятны скрытые переломы или трещины костей, при первой же возможности пострадавший должен обратиться к врачу.

При ловле рыбы со льда следует соблюдать особую осторожность, чтобы не получить увечья при падении на скользкий лед или не провалиться в незамеченную полынью. Чаще всего при определении прочности льда, особенно в начале зимы и весной, ошибаются начинающие рыболовы.
В зимние погожие дни нередко можно видеть сотни рыболовов, сидящих над лунками. Среди любителей подледной ловли немало и подростков. Поэтому долг старших своевременно предостеречь их от излишних шалостей на льду. Элементарные правила предосторожности при ловле рыбы зимой сводятся к следующему:
- отправляться на зимнюю рыбалку следует лишь при благоприятном прогнозе погоды;
- брать с собой только крайне необходимые рыболовные снасти и снаряжение;
- в безлюдные места, особенно ранней зимой и ранней весной, одному лучше не ходить;
- по льду следует двигаться группой, с предельной осторожностью и внимательностью: доверять торным тропам, избегать участков льда с трещинами и разливами воды на его поверхности;
- согреваться горячим чаем, кофе, какао, бульоном и т.п., но отнюдь не спиртными напитками, вызывающими сонливость и потому таящими опасность замерзания даже в небольшой мороз;
- если лед непрочный, то идущий первым должен иметь палку или металлический штырь для проверки прочности льда и на всякий случай (для страховки при провале в полынью) быть обвязан крепкой веревкой, свободный конец которой с запасом держат идущие следом.
Особенно следует помнить, что небезопасными для ловли рыб со льда являются зоны выхода в водоемы отработанных горячих вод ТЭЦ: в этих местах лед, подмываемый теплой водой, у кромок обычно очень тонкий и легко проваливается, особенно на участках со множеством лунок и скоплением рыболовов на относительно небольшой площади.

Б.М.Куркин, А.Я.Щербуха


БЛЕСНЫ

Блесна — это искусственная приманка, имитирующая рыбку. Современные блесны изготавливают из самых разнообразных материалов: металлов (латуни, меди, серебра, железа, стали, свинца, олова), пластмасс, дерева, каучука и т. д.
В качестве приманки блесну применяют при ловле рыбы спиннингом, дорожкой, в отвес и нахлыстом. Существуют два основных типа блесен — вращающиеся и колеблющиеся. Различаются они характером движения лепестка блесны. А это в свою очередь обусловлено некоторыми конструктивными особенностями и способом оснащения.
Уловистость блесны зависит во многом от ее правильного изготовления, от условий применения (глубины погружения, наличия течения, толщины лески и т. п.) и, наконец, от мастерства самого рыболова. Так, хорошая, уловистая блесна в руках иного рыболова не дает успеха только из-за неудачной техники блеснения. Все это необходимо учесть, выбирая нужную блесну.
Мелкие зимние блесны, длиной до 30—35 мм, применяются чаще всего при ловле окуня, поэтому их и называют «окуневыми». Обычно это узкие металлические пластинки с припоем, смещенным к крючку, впаянному в головной части блесны. Мелкие зимние блесны часто делают литыми из свинца, третника, олова или выпиливают из кусочка меди, латуни или бронзы.
Существует много различных форм мелких блесен. Их можно разделить на две основные группы: 1) легкие, из пластинки металла, медленно погружающиеся, уходящие в сторону при падении в воду; 2) тяжелые, чаще всего литые, быстро погружающиеся и не дающие значительных колебаний.
Первые больше подходят при ловле в тиховодье, на небольших глубинах (до 3—4 м), вторые — на течении, а также на глубинах от 3 до 12 м. При больших глубинах на «игре» блесны уже заметно сказываются длина лески и сопротивление воды, поэтому приходится применять блесны потяжелее. Если подобрать по условиям ловли две легких блесенки белого и желтого цвета и две-три тяжелых блесенки, то ими вполне можно ловить всюду, имея блесны в запасе лишь для возмещения потерь. Средние и большие зимние блесны применяются для более крупных хищных рыб — щуки, судака, гольца, кумжи и др.
Для ловли щуки лучше выбирать более широкие, медленно погружающиеся блесны белого или желтого цвета, оснащенные подвесным крючком-тройником или двумя одинарными крючками, впаянными поперек плоскости блесны. Блесны с впаянными крючками имеют свое достоинство: у них при погружении крючки не запрокидываются на блесну, как это бывает с подвесными тройниками. У впаянного крючка жало не должно быть подогнуто внутрь к блесне и чрезмерно выступать за ее контур.
При ловле на тиховодье лучше пользоваться легкими блеснами, а на течении — только тяжелыми, причем вес их подбирается в зависимости от скорости течения и глубины. В конце зимы щука часто держится недалеко от берегов, и поэтому необходимость применения для нее тяжелых блесен в этот период уменьшается. Что же касается судака, то его приходится ловить иногда и на быстром течении, на стрежне реки, например ниже плотин, а это возможно лишь с тяжелой блесной.v Судаковые блесны более узки, чем щучьи, причем лучшие из них сделаны из двух пластин (из латуни, меди, стали или серебра), между которыми находится припой. При такой конструкции блесны количество сходов судака заметно уменьшается. Зубы судака несколько вязнут в свинце и третнике, а по нагартованному металлу скользят.
Чтобы избежать сходов судака при поклевке поперек блесны, что нередко бывает, рекомендуется блесна с подвесным, отстегивающимся от нее крючком-двойником.
Он висит на тонком стальном поводке, закрепленном в заводном кольце. Крючок прижат к блесне тонкой медной проволокой, пропущенной в сквозное отверстие около центра блесны и слегка загнутой в сторону. При поклевке проволока легко разгибается, и крючок-двойник, вонзившись в мягкую ткань рта рыбы, отстегивается от блесны.
Опыт показал, что, если вместо освобождающегося крючка-двойника впаивать наглухо одинарные крючки, сходы не уменьшаются, но при резкой подсечке, необходимой при ловле судака, возможны поломки крючков.
Заслуживают внимания блесны, в которых точка их прикрепления к леске или поводку располагается на боковом ребре или около центра тяжести блесны.
Маскировка красной шерстью крючков на зимних блеснах должна быть незначительной: излишек шерсти мешает свободной игре блесны при ее погружении.
Среди большого количества крупных зимних блесен можно рекомендовать «щучью», «власовскую», «Васильевcкую».
К летним блеснам можно также отнести и девоны — быстро вращающиеся приманки, снабженные в головной части лопастями. Чаще всего девоны довольно тяжелы и не требуют для заброса дополнительного огружения. Изготавливают их из кусков латуни, меди, нержавеющей стали, никеля, придавая приманке веретено-видную форму. Применяют также девоны плоские, граненые, квадратные в сечении.
Окраска девонов может быть самой разнообразной, но обычно это серебристые или золотистые цвета. Длина девонов различна. В основном же спиннингисты используют эти приманки длиной от 4 до 12 см при их ширине от 2 до 3,5 см. Технически правильно оснащенный девон имеет центрированное сквозное отверстие, через которое проходит поводок с противозакручивателем (карабином), помещенным в головной части приманки. При оснастке девонов используют 1—2 тройника, замаскированных иногда красной или белой шерстью. Девоны — одна из лучших приманок при охоте на жереха и верхогляда.


ВРАЩАЮЩИЕСЯ БЛЕСНЫ

Вращающиеся блесны, как правило, оснащаются стержнем, вокруг которого блесна начинает вращаться при ее поступательном движении в воде. Обычно вращающиеся блесны применяют в сочетании с грузом, поскольку незначительная масса самой блесны не позволяет забросить ее на достаточное расстояние, а при ловле на сильном и даже умеренном течении легкая вращающаяся блесна не успевает опуститься на необходимую глубину, а при обратной подмотке даже в стоячей воде хорошо играющая, но неогруженная блесна поднимается к поверхности. Увеличение ее массы за счет использования материала большей толщины приводит к ухудшению гидродинамических свойств вращающихся блесен.
На некоторых вращающихся блеснах на центральный стержень устанавливают небольшое удлиненное грузило, не препятствующее свободному вращению блесны. Это вызвано стремлением облегчить заброс блесны, уменьшить ее парусность в полете, устранить возможность захлестывания за грузило, опережающее при вылете блесну, убрать с лески все, кроме блесны, чтобы не отвлекать рыбу многообразием деталей оснастки. Довольно часто рыба хватает грузило, идущее впереди блесны, или сопровождает его, не обращая никакого внимания на саму блесну. Поэтому некоторые рыболовы дополнительно оснащают грузило крючком. Однако это повышает вероятность излишних зацепов снасти за траву, коряги. При забросе и само грузило цепляется за леску и поводок.
Игра вращающейся блесны в значительной степени зависит от глубины ее изгиба при штамповке. При значительной глубине изгиба блесна вращается плохо, иногда даже останавливается совсем и, конечно, не будет уловистой. Слишком малая глубина изгиба приводит к разбросанной игре: блесна далеко отходит от стержня, что также делает ее малоуловистой. Поэтому следует стремиться подбирать блесну с нормальной, средней глубиной изгиба.
Подбирая вращающиеся блесны, следует учитывать также условия самой ловли. Блесна, зарекомендовавшая себя с лучшей стороны при ловле в стоячей воде, на течении может оказаться малопригодной. На игре блесны одной и той же формы и размеров может сказаться скорость и глубина ее проводки, оснастки, толщина материала, из которого она сделана, и т. д.
Обычно рыболов останавливает выбор на двух-трех типах вращающихся блесен. К ним можно отнести: «Байкал», «Трофимовскую», «Универсальную». А имея несколько блесен, отличающихся друг от друга цветом и толщиной металла, всегда можно подобрать ту, которая будет наиболее уловиста при определенных условиях.
Легкие вращающиеся блесны более пригодны при ловле в тихих, глубоких местах, при коротком расстоянии проводки блесен, когда требуется медленный темп ведения блесны и ее легкая игра, возникающая сразу же при подмотке лески.
Тяжелые вращающиеся блесны особенно хороши при ловле на умеренном и быстром течении при глубине проводки до 3—4 м. Если же при ловле на сравнительно быстром течении возникает очень напряженная игра блесны, следует уменьшить ее лобовое сопротивление, выпрямив головной изгиб или надев на стержень хомутик или заводное колечко.


КОЛЕБЛЮЩИЕСЯ БЛЕСНЫ

Колеблющиеся блесны пользуются большим успехом у рыболовов. Они могут быть с успехом применены и в тиховодье и на сильном течении. Благодаря малому лобовому сопротивлению пластинка изогнутой колеблющейся блесны хорошо идет даже в тех случаях, когда ловить на вращающуюся блесну невозможно. При темном цвете воды или недостаточной освещенности крупные колеблющиеся блесны более всего пригодны для ловли.
Колеблющиеся блесны представляют собой удлиненную металлическую пластинку, изогнутую в различном профиле. При движении в воде такие блесны колеблются в горизонтальной плоскости, не вращаясь при этом вокруг своей оси. Своими колебаниями такие блесны напоминают движения играющей или падающей ослабевшей рыбки, привлекают внимание хищной рыбы.
Благодаря достаточной массе тяжелой колеблющейся блесны (12—40 г) можно без труда забрасывать ее на большие расстояния, не используя дополнительного грузила. Если вращающуюся блесну в сочетании с грузилом бывает невозможно провести на мелководье, в каменистом месте, над водорослями, поднявшимися высоко от дна, следует применять колеблющуюся блесну весом 12—15 г типа «Уральская», «Шторик», «Кольская» или «Норич», ловя без груза. Если подмотку лески начать немедленно после приводнения блесны, то можно добиться ее проводки в самом верхнем слое воды, что часто предопределяет успех ловли.
Колеблющимися блеснами лучше пользоваться в тех случаях, когда возможна длинная проводка. Такие блесны леску не закручивают, и все же применение их с небольшим головным карабином обеспечивает лучшую и более свободную игру.
Применение колеблющихся блесен без дополнительного груза исключает возможность захлестывания их за леску в воздухе и, при погружении в воду.
Подбор колеблющихся блесен по форме, весу, размеру, цвету и характеру игры зависит от условий ловли, силы течения и глубины проводки. В глубоких местах с сильным течением, на струях ниже плотин легкие блесны быстро сносятся течением, не успевая достигнуть придонного слоя воды, в котором чаще всего за различными уступами дна находится крупная хищная рыба. В этом случае целесообразнее использовать тяжелые блесны — «Свинку» или «Трехгранку Сабунаева». Их обычно отливают из тяжелых сплавов, и при малом объеме они имеют достаточный вес (до 45—50 г). Для горизонтальных проводок нежелательно применять более тяжелые блесны, поскольку они значительно хуже играют, а следовательно, менее привлекательны для хищной рыбы.
При ловле на дорожку предпочтительнее использовать колеблющиеся блесны, поскольку возможностей маневрирования у них гораздо больше, чем у вращающихся.
Существуют некоторые принципы подбора цвета блесны в зависимости от освещенности и некоторых других факторов.
В ясную, солнечную погоду при ловле на средних глубинах (от 3 до 5 м) лучше использовать колеблющиеся блесны: желтые и из красной меди, не дающие ярких бликов. Иногда ловля бывает успешной при использовании нечищеной, потускневшей блесны. Из вращающихся уловистее небольшие желтые и медно-красные блесны. Нередко хорошие результаты дает применение блесен, оксидированных в темный цвет с желтыми пятнами.
В пасмурную погоду более уловисты колеблющиеся блесны белого цвета, а также посеребренные блесны с блестящей или матовой поверхностью. Из вращающихся блесен в эту погоду следует отдать предпочтение блеснам белого и желтого цветов.
Для правильного выбора цвета блесны большое значение имеют степень прозрачности воды в водоеме и окраска обычной добычи хищной рыбы. Поэтому перед ловлей желательно узнать окраску той рыбы, которой питается хищник в данном водоеме. Иногда в водоеме замутняется вода, а обычной добычей хищника служит рыбка темного цвета. Естественно, что видимость добычи уменьшается, и ухудшается клев хищника. В этом случае применение темных, матовых блесен к успеху не приведет, а могут пригодиться крупные блесны белого цвета.
При выборе приманки необходимо помнить, что рыбы в силу анатомических особенностей близоруки. Поэтому хорошая видимость приманки порой имеет решающее значение, особенно при ловле хищника, бросающегося на свою добычу (щуки, сома, окуня).
В тех случаях, когда условия ловли неустойчивы, а привычки хищной рыбы, обитающей в данном водоеме, не изучены заранее, стоит начать облов водоема с применения двухцветных блесен примерно с таким сочетанием цветов: наружная сторона посеребренная, внутренняя — желтая, полированная; наружная сторона блесны в головной части — желтая, а в хвостовой — никелированная, внутренняя же — желтая или покрытая красной нитроэмалью, наружная сторона — оксидированная в темные тона с желтыми пятнами, внутренняя — посеребренная и т. д.
Не следует прибегать к пестрой мелкой раскраске блесны, наносить на нее глазки, плавники. Надо помнить, что при недостаточном освещении под водой детали различной окраски блесны не видны, а при вращении блесны просто сливаются в общий серый оттенок.


ЗИМНИЕ БЛЕСНЫ

Зимние блесны — так часто называют блесны, применяемые для ловли в отвес, хотя используются они не только при ловле со льда. Все более широкое распространение они получают теперь во время летней ловли с лодки, плотов или мостов, и нередко отвесное блеснение оказывается более успешным, чем горизонтальное ведение блесны.
В ряде случаев, например при значительной глубине водоема, при неровном дне, при ловле около подводных уступов, идущих вдоль берега, среди камней, затонувших бревен, очень трудно поймать рыбу каким-либо иным способом, кроме блеснения в отвес. А зимой со льда этот способ является единственно возможным. Поэтому и блесны для этой ловли называются «зимними».
Зимняя блесна отличается от летней конструкцией и «игрой». Она «играет» при своем погружении в водоем после коротких, небольших взмахов удилищем во время ловли. Зимние блесны изготавливаются более узкими, а для увеличения тяжести на них напаивается свинец, олово или третник. Центр тяжести блесны обычно смещается к головной части, чтобы погружающаяся в воду блесна уходила в сторону от прямой линии. При этом блесна, переваливаясь с боку на бок, делает движения, которые привлекают хищную рыбу.


МОРМЫШКИ

Мормышкой называют маленький груз с впаянным в него крючком.
Основные достоинства мормышки, определяющие успешность ловли с ней, — качество, острота, правильная постановка крючка, а также величина и цвет самой мормышки. Форма имеет значение в том случае, если она способствует игре мормышки при движении. Существует много различных форм мормышек.
Мормышка непрерывно движется и заставляет двигаться насадку. Колебания мормышки рыба воспринимает как шевеление чего-то живого.
Свое название приманка получила из-за сходства с мормышом.
Часто стремятся сделать мормышку наиболее привлекательной для рыбы, различной по форме и расцветке. Для этой цели корпус ее изготовляют из латуни, меди или серебра и заполняют его припоем, одновременно впаивая в него крючок. Делают их также литыми из свинца, третника, олова. Для правильной постановки крючка жало должно быть немного отогнуто (на 5—7°С) вверх от стержня крючка. Как показал опыт, плотва предпочитает светлые мормышки, а окунь — темные.
Выбор размера мормышки зависит от сезона и условий ловли. Так, например, в летних условиях возможно применение средних и крупных мормышек без особого их выбора, а зимой, особенно в середине ее, когда клев рыбы становится вялым, лучше пользоваться самыми мелкими, например свинцовой дробинкой № 3—4, в которую впаян мелкий мотыльный крючок. Иногда приходится ловить на таком течении, которое сильно относит легкую мормышку, и ловля с ней становится невозможной. В этом случае хороши более тяжелые мормышки, достигающие веса 15—20 г.
Выбор формы мормышки зависит отчасти от самого рыболова. Тем, у кого руки мало мерзнут на холоде, подойдет круглая форма. В противном случае надо взять удлиненную форму, например «овсинку». Она удобнее в обращении.
Характерной особенностью мормышки является ее положение в воде. Обычно оно горизонтальное или с небольшим наклоном крючка вниз. При таком положении незначительное опускание и поднимание кончика удилища вызывает колебания мормышки вверх и вниз. Вместе с ней так же движется и насадка, находящаяся на крючке.
Мормышки различаются:

  • Размером крючка. На мелкие мормышки ставятся крючки от № 1,5 до 2,5, на средние от № 2—3,5, на крупные от № 3,5—5.
  • Весом — легкие (менее 0,4 г), средние (от 0,5 до 1 г) и тяжелые — (свыше 1 г).
  • Размером — маленькие — со спичечную головку (1,5 мм в диаметре), средние — около 2,5—3 мм и крупные — 4 мм и более.
  • Формой — шаровые, каплевидные, плоскоовальные, конические и граненые.
Шаровые мормышки не имеют игры, лишь при движении удилищем вверх и вниз происходит слабое покачивание их головной части. Они чаще всего привлекают внимание рыбы, шевелясь на дне.
Каплевидные мормышки несколько лучше покачиваются от движения удильника. Они применяются для безмотыльной ловли при наклонной подвеске. Привлекают внимание рыбы и шевелением на дне.


КЕМБРИК

Есть и такие мормышки, для которых не требуется никакой наживки. Кембрик — это цветная изоляция тонких проводов связи или радио. Но такое же название получила и черная выгнутая мормышка, на крючок которой один за другим надеты два-три разноцветных отрезка проводной изоляции.
Ловят на мормышку обычно в тех водоемах, где нет течения (течением мормышку сносит, и она не может «играть»). Процесс ужения — непрерывное перемещение мормышки по вертикали с той или иной скоростью и с той или иной амплитудой колебаний. Проще сказать — мормышку надо все время опускать или поднимать, при этом потряхивая ею с возможно меньшей амплитудой.


АМУР

Амур — река на востоке России; по ее среднему течению проходит государственная граница с Китаем. Слияние рек Ингоды (в Забайкалье) и Онона (в Монголии) образует реку Шилку. Шилка, сливаясь с Аргунью (истоки в Маньчжурии), образует собственно Амур. Протяженность реки (с Аргунью) — около 4500 км (8-е место в мире).
По характеру долины и водному режиму Амур (после слияния Шилки и Аргуни) делится на три части: верхний, средний и нижний.
Верхнее течение, протяженностью около 900 км, проходит от сел. Покровки до г. Благовещенска в основном среди скалистых берегов, покрытых хвойным лесом. Лишь ближе к Благовещенску берега становятся низменными, покрытыми лугами. Течение извилисто, изобилует излучинами.
Средний Амур имеет протяженность 1000 км от г. Благовещенска до г. Хабаровска. Берега среднего Амура низменны, а после впадения р. Виры — болотисты. Русло дробится на многочисленные рукава. Нижний Амур — от г. Хабаровска до устья — протянулся на 950 км. Ниже впадения р. Уссури образует множество островов. Небольшие притоки Амура соединяют его с озерами: Болонь, Удыль, Орель и др. В систему Амура входит до двухсот притоков. Крупнейшие из них: Зея, Бурея, Амгунь.
Замерзает Амур в течение ноября, вскрывается в период с третьей декады апреля по первую декаду мая.
Рыбные богатства Амура весьма значительны. По видовому разнообразию (99 видов) занимает первое место среди рек нашей страны. Основные промысловые рыбы Амура — кета и горбуша. Лов происходит во вторую половину лета и осенью, когда лососевые рыбы в большом количестве устремляются из моря в Амур для икрометания. Водятся в Амуре карась, сазан, толстолоб (или толстолобик), верхогляд, амурский сом, амурская щука, белый амур и др.


ВОЛГА

Волга — самая большая река в Европе, ее протяженность 3531 км. Истоки расположены на юго-западе Валдайской возвышенности в Осташковском районе Тверской области. В верховьях — это небольшая речка с низменными заболоченными берегами. После устья р. Селижаровки берега повышаются, течение становится быстрее, появляются перекаты. При няв реки Мологу и Шексну, Волга протекает через водохранилища — Иваньковское (Московское море), Угличское, Рыбинское. Ниже Кинешмы проходит через Горьковское водохранилище. В районе Нижнего Новгорода характер берегов часто меняется, возвышенности переходят то на правый, то на левый берег. Начиная от Нижнего Новгорода, на большом протяжении тянутся высокий правый и низменный левый берег. Ниже Казани до Самары проходит через Куйбышевское водохранилище. Ниже Самары на правом крутом берегу расположена лесостепная полоса, по левому тянется ковыльная низина. После Саратова до Волгограда проходит через Волгоградское водохранилище. За Волгоградом до самой дельты правый берег — полупустынные степи, слева — обширная Волго-Ахтубинская пойма. Дельта состоит из бесчисленных протоков (ериков), ильменей, островов, часто сплошь заросших тростником, рогозом. Волга принадлежит к сравнительно глубоким рекам. В ней, кроме некоторых мест, хорошо развита водная растительность. Грунты песчаные, илисто-песчаные и илистые, на перекатах — галечные или хрящеватые. Замерзает Волга со второй половины ноября по середину декабря, вскрывается в верхнем течении обычно во второй половине апреля, в нижнем — в конце марта — начале апреля. В Волгу впадает много рек: слева — Молога, Шексна, Унжа, Ветлуга, Кама, Самара, справа — Ока, Сура, Свияга. Крупнейшие притоки — Ока и Кама. Кормовых ресурсов в Волге очень много, особенно в низовьях. По разнообразию рыбной фауны это одна из богатейших рек. Из проходных рыб из Каспийского моря заходят: минога, белуга, осетр, севрюга, шип, белорыбица, волжская и рядовая сельди; из полупроходных: сазан, лещ, судак, сом, берш, жерех, чехонь и др. Постоянно в Волге обитают: стерлядь, сазан, лещ, судак, язь, щука, налим, сом, окунь, елец, ерш, голавль, синец, плотва, белоглазка, густера, подуст, жерех, уклея и др. В самых верховьях — хариус.


ВОЛХОВ

Волхов — река в Новгородской и Ленинградской областях, протяженность около 230 км. Берет начало из озера Ильмень и впадает в Ладожское озеро. Берега в основном низменные, луговые, заливаемые полой водой. Течение умеренное, ровное; перекаты немногочисленны. Средняя глубина 4—5 м; встречаются ямы до 12 м. Замерзает обычно в ноябре — начале декабря, вскрывается в апреле. Наблюдаются значительные весенние разливы. Притоков немного, правые — Оскуя и Пчевжа, левые — Кересть и Тигода. В Волхове обитают: щука, судак, окунь, жерех, сом, налим, голавль, язь, лещ, густера, синец, плотва, елец, чехонь, уклея, ерш, сиг, пескарь, вьюн.
Вуокса — река, берущая начало в озере Сайма в Финляндии и впадающая в Ладожское озеро.
Большая часть течения приходится на озера, соединенные друг с другом протоками. Берега большей частью крутые, поросшие лесом. Средняя глубина 5— 6 м, есть ямы до 18 м. Водная растительность, за исключением отдельных участков, развита слабо. Грунты в основном илистые, в протоках — каменисто-галечные. Замерзает в декабре, вскрывается в конце апреля. Некоторые быстрые участки свободны ото льда всю зиму. Значительных притоков нет. В Вуоксу для икрометания поднимается: минога, ладожский лосось, ладожская озерная форель, хариус, сиг, корюшка. Постоянно обитают в реке: щука, плотва, елец, язь, лещ, жерех, окунь, судак, ерш и др.


ЕНИСЕЙ

Енисей — одна из величайших рек нашей страны и земного шара; протяженность свыше 4 тыс. км, считая за исток р. Большой Енисей.
Енисей образуется слиянием рек Большой Енисей и Малый Енисей в Тувинской автономной области. Условно реку делят на три части: верхний Енисей (от слияния рек Большой Енисей и Малый Енисей до реки Абакан); средний Енисей (между реками Абакан и Верхней Тунгуской) и нижний Енисей (от реки Верхней Тунгуски до устья).
Долина верхнего Енисея — горная.
Долина среднего Енисея расположена в средне-горной местности. Между Красноярском и устьем реки Верхней Тунгуски долина среднего Енисея в основном утрачивает горный характер. В русле встречаются крупные острова (длина до 5—8 км). По побережью тянутся лесистые возвышенности, постепенно переходящие на левом берегу в пологие холмы. Ниже впадения Верхней Тунгуски, вытекающей из озера Байкал, Енисей становится могучей рекой.
Замерзает Енисей с конца октября до конца ноября, вскрывается во второй половине мая — начале июня.
Наиболее богаты рыбой воды среднего Енисея. Здесь водятся важнейшие промысловые рыбы: осетр, стерлядь, нельма, муксун и др.; в устье добывается белуга.
Длина Нижнего Енисея на всем протяжении имеет резко асимметричную форму: левый склон ее низменный, луговой; правый — преимущественно гористый.


КАМА

Кама — река длиной 1805 км. Берет начало на склонах Верхне-Камской возвышенности из четырех ключей у деревни, расположенной близ села Кулиги Удмуртской республики, впадает в Волгу. Верхнее течение (от истоков до устья р. Пильвы) проходит по болотистой лесной местности в низких берегах. Начиная от устья Вишеры, берега меняются: правый остается низменным и носит преимущественно луговой характер, левый почти везде становится возвышенным и местами обрывистым. На этом участке много островов, встречаются мели и перекаты. Ниже впадения р. Белой у Камы высоким становится правый берег и низким левый. Ближе к устью оба берега становятся пологими, и река разбивается на рукава.
Река довольно глубокая, на некоторых плесах глубина превышает 20 м. Водная растительность развита неплохо, особенно в многочисленных заливах и затонах. Замерзает в последних числах ноября, вскрывается обычно в конце апреля. Наиболее значительны притоки: Вятка, Белая с Уфой, Чусовая, Вишера с Колвой. В реке обитают стерлядь, осетр, лещ, сазан, карась, жерех, густера, язь, голавль, уклея, судак, окунь, ерш, щука, налим, сом и др. В верховьях (и местами в притоках) встречаются таймень и хариус. В настоящее время Кама сильно загрязняется промышленными сточными водами.


КУБАНЬ

Кубань— река на юге страны протяженностью немногим более 900 км. Начало берет из ледника Уллукам близ Эльбруса. Впадает в Азовское море. В верхнем течении у Кубани горный характер. Она протекает в глубоких и узких ущельях с крутыми склонами, поросшими лесом, имеет большое падение, образует пороги и обладает значительными скоростями течения. Ниже г. Черкасска долина расширяется, и берега становятся пологими. Правый берег более обрывистый, местами поднимается над водой на высоту до 40—50 м. Глубина в низовьях достигает 15 м, верховья мелководны. Грунты в верхнем течении галечные и каменистые, в среднем и нижнем — глинисто-песчаные. В низовьях Кубани широко известны Кубанские лиманы. Замерзает только в среднем течении и не ежегодно. Паводков бывает несколько; наивысший уровень воды наблюдается в июле—августе, наинизший — в феврале. В Кубань впадает много притоков, крупнейший из них — горная река Лаба.
Из проходных рыб в Кубань заходят: осетр, севрюга, шемая, рыбец; из полупроходных (в том числе и в Кубанские лиманы): судак, тарань, лещ; постоянно обитающие: щука, плотва, голавль, язь, красноперка, гольян, жерех, линь, подуст, чехонь, пескарь, уклея, густера, лещ, сазан, карась, окунь, ерш, сом и др.


ЛЕНА

Лена — одна из крупнейших рек нашей страны; протяженность 4400 км. Протекает по Иркутской области и Республике Саха (Якутия).
По характеру долины и русла Лена делится на три участка: верхний — от истока до устья р. Витим; средний — между устьями рек Витим и Алдан; нижний — от устья р. Алдан до устья Лены.
На всем пространстве верхнего течения долина Лены узкая, берега возвышенные.
В среднем течении, ниже устья Витима, Лена становится многоводной рекой; появляется много островов, ширина долины увеличивается, ее склоны делаются более пологими, часто бывают задернованы и покрыты таежными лесами.
На участке нижнего течения, между устьями Алдана и Вилюя, долина Лены — это широкая равнина, изобилующая озерами и часто заболоченная.
Замерзает Лена в верховьях в конце октября — начале ноября, в среднем течении — в начале ноября, в низовьях — в конце октября. Вскрывается в верховьях с конца апреля до середины мая, в низовьях в первой половине июня.
В Лене встречаются 39 видов рыб.
В низовьях реки развито промышленное рыболовство. Здесь обитают: муксун, кондевка, нельма, омуль, таймень, налим. В верхнем течении ловятся менее ценные виды рыб: ленок, хариус, елец, щука, окунь.


ЛУГА

Луга — река в Новгородской и Ленинградской областях, длина 346 км. Вытекает из Тесовских болот Новгородской области и впадает в Лужскую губу Финского залива. В верховьях берега низкие, заболоченные, в средней части — преимущественно крутые, обрывистые и поросшие лесом, в нижней — берега снова понижаются, леса становится меньше.
Меняется и характер течения: в верховьях и низовьях оно сравнительно спокойное, в средней части река изобилует перекатами и порогами. Глубина в омутах изредка достигает 8 м, средняя — не превышает 2—3 м. Водная растительность развита хорошо. Грунты в основном илисто-песчаные, на перекатах — хрящеватые и галечные. Ледостав происходит обычно в начале декабря, вскрытие — в середине апреля.
Самый крупный приток Луги — Оредеж. Из проходных рыб водятся: минога, лосось, кумжа, корюшка. Постоянно обитают: щука, плотва, елец, язь, гольян, жерех, линь, пескарь, уклея, лещ, густера, синец, вьюн, окунь, ерш, хариус, голавль.


МЕТА

Мета — длина 445 км. Берет начало в озере Мстино Тверской области, впадает в озеро Ильмень. Течет среди смешанных лесов. В верховьях течет среди крутых обрывистых берегов. Ниже железнодорожного моста пойма реки расширяется, и берега приобретают луговой характер. В верхней части течение быстрое, много порожистых перекатов, чередующихся с омутами или короткими плесами. Ближе к устью течение замедляется, длина плесов увеличивается, перекаты делаются редкими.
Глубина изменчива: на перекатах не превышает 1 м, на плесах достигает 3—4 м, в омутах — до 7—8 м. Водная растительность хорошо развита лишь на спокойных участках реки. Грунты на плесах и в омутах илисто-песчаные, на перекатах — галечные и каменистые. Крупных притоков у реки нет. Замерзает в конце ноября—декабре, вскрывается в конце апреля — начале мая. Нередки значительные паводки. В последнее время качество воды ухудшилось в связи с молевым сплавом леса. Планктон развит слабо. Водятся рыбы: сом, щука, жерех, судак, окунь, язь, голавль, лещ, налим, густера, ерш, плотва, елец, чехонь, синец, пескарь, уклея, бычок.


НЕВА

Нева — река в Ленинградской области, соединяющая Ладожское озеро с Финским заливом. Протяженность немногим более 70 км. Берега достаточно крутые, за исключением устья, и безлесные. Течение довольно быстрое, ровное. В средней части у с. Ивановского есть пороги. Водная растительность развита слабо. Грунты в основном илисто-песчаные. Замерзает в течение декабря, вскрывается в середине апреля. Весеннего половодья не наблюдается. Ледохода бывает два - речной и озерный. Подъем воды в устье вызывают нагонные западные и юго-восточные ветра. Притоки - Охта, Ижора, Мга, Тосна. Вода в верхнем течении чистая и богатая кислородом. Рыбная фауна разнообразна; здесь встречаются те же виды, что и в Финском заливе и Ладожском озере. Из проходных рек в Неву поднимаются, балтийский лосось, кумжа, минога, корюшка, ряпушка, сиг. Постоянно обитают: щука, окунь, голавль, язь, елец, уклея, пескарь, бычок, налим, угорь, плотва, ерш, хариус, лещ, судак, и др.


ОБЬ

Обь — река, образованная слиянием рек Бии и Катуни вблизи г. Бийска в Республике Алтай. Ее протяженность от места слияния этих рек — 3650 км, а вместе со своим наиболее значительным притоком — р. Иртышом — 5410 км.
По характеру водного режима Обь может быть разделена (не считая истоков) на три крупные части: верхняя Обь (от места слияния рек Бии и Катуни до устья р. Томь); средняя Обь — от устья р. Томь до устья р. Иртыш; нижняя Обь — от устья Иртыша до Обской губы.
Почти на всем своем протяжении Обь является типично равнинной рекой.
Самая верхняя часть бассейна верхней Оби (до слияния рек Катуни и Бии) — это типично горная страна — Алтай. Долины рек глубоко врезаны, с крутыми скалистыми склонами. От места слияния рек Катуни и Бии Обь течет среди пологой или волнистой равнины, а ниже г. Камень-на-Оби вступает в пределы лесостепной зоны Западно-Сибирской низменности. Ложе реки песчаное, на плесах заиленное, встречается много песчано-галечных, реже каменистых перекатов.
В среднем течении, ниже впадения р. Томь, река становится более полноводной; Обь течет среди болотистой таежной равнины, которая между Обью и Иртышом называется Васюганьем, а между Обью и Енисеем — Нарымским краем. Широкие плоские междуречья Оби и Иртыша, расположенные к югу от 60° сев. широты, заняты главным образом хвойными лесами — «урманами» и огромными водораздельными болотами; долина Оби становится широкой и плоской. В обширной пойме находится много стариц, озер, а также лугов и лесов. В русле среди огромного числа низменных островов встречаются высокие и лесистые острова с береговыми обрывами до 40 м. Берега реки преимущественно низкие, заболоченные, сложены легко размываемыми песчано-глинистыми отложениями, а местами — плотными глинами. Перекаты встречаются значительно реже, чем на верхней Оби.
После впадения Иртыша нижняя Обь превращается в мощный водный поток. Широкая пойма испещрена густой сетью рукавов и проток. Правый коренной берег на значительном протяжении высокий, обрывистый; левый — низкий, покрыт заливными лугами и кустарником. В русле, наряду с огромным числом низких затопляемых островов, поросших кустарником, появляются песчаные косы и прибрежные отмели. Ложе реки песчано-глинистое, иногда встречаются каменистые перекаты.
На верхней и средней Оби весеннее половодье проходит со второй половины апреля до начала мая, на нижней Оби — до начала мая, близ устья — в начале июня. Замерзает Обь сначала в низовьях в середине октября, а затем в верховьях в начале ноября.
Рыбные промыслы развиты главным образом в районах верхнего и нижнего течения реки. Своеобразные черты биологического режима среднего течения вызывают ежегодные зимние заморы рыбы. Основное промысловое значение имеют из осетровых — осетр и стерлядь; из лососевых — нельма, муксун; из карповых — сибирская плотва (чебак), елец, язь, щука, окунь, налим. Более требовательные к содержанию в воде кислорода рыбы здесь встречаются лишь периодически, заходя летом на кормёжку.


ОКА

Ока — самый большой правый приток Волги, длина 1500 км. Берет начало в центре Средне-Русской возвышенности, в подзоне широколиственных лесов, в Курской области. Долина реки в верховьях большей частью узкая, берега высокие, местность лесостепная. Ниже впадения р. Москвы, где начинается среднее течение Оки, по левобережью располагается Мещерская низменность; на ее территории низкий левый берег реки покрыт обширными заливными лугами или лесами, а правый, как правило, высокий, крутой, прорезан сухими логами и оврагами. Между известными Мещерскими лесами лежит широкая пойма, достигающая местами 13 км. В районе г. Касимова Ока пересекает высокую известняковую гряду, ниже которой до г. Мурома возвышенным становится левый берег. После впадения Клязьмы течет в низменных лесистых берегах, которые повышаются перед впадением в Волгу. Водная растительность развита хорошо. Грунты в основном илисто-песчаные, в заводях — илистые, а на перекатах — хрящеватые или галечные. Замерзает Ока в течение второй половины ноября, вскрывается в первой половине апреля. Притоки многочисленны, самый большой из них — Клязьма. После впадения р. Москвы, а также в районе г. Рязани и ниже по течению.Ока сильно загрязняется промышленными сточными водами. В реке обитают разнообразные виды ценных и обычных рыб: стерлядь, щука, плотва, елец, голавль, язь, красноперка, жерех, верховка, линь, подуст, пескарь, уклея, густера, лещ, карась, голец, вьюн, сом, налим, судак, окунь, ерш и др.


op3_02.jpg" WIDTH=188 HEIGHT=130>

СВИРЬ

Свирь — река в Ленинградской области, протяженность 224 км. Вытекает из Онежского озера и впадает в Ладожское озеро. В верхнем течении (вблизи Онежского озера) берега реки крутые и высокие, в русле встречаются пороги. В нижнем течении берега низкие, течение более спокойное, русло разбивается на рукава. Замерзает во второй половине ноября — в начале декабря. Вскрывается в верхнем течении в середине апреля, в нижнем — в конце апреля. Средняя глубина в верховьях 3—4 м.
Встречаются те же виды рыб, что и в Ладожском и Онежском озерах.


СЕВЕРНАЯ ДВИНА

Северная Двина — одна из крупнейших рек севера европейской части нашей страны, которая образуется слиянием рек Сухоны и Юга и впадает в Двинскую губу Белого моря.
Длина Северной Двины — около 750 км (с Югом - 1318 км).
От истока до устья р. Ваги Северная Двина течет по широкой долине с крутыми, иногда обрывистыми склонами высотой 30—40 м. Пойма луговая, с отдельными зарослями кустарников, в прирусловой части изрезана многочисленными старицами, протоками, рукавами и заливами. Течение быстрое, река изобилует перекатами, отмелями и луговыми островами. Ниже впадения р. Пинеги долина резко расширяется и разбивается на многочисленные рукава и протоки, которые снова сливаются в один поток у Архангельска. Сила течения в низовьях находится под влиянием морских приливов. Глубины разнообразные. Грунты илисто-песчаные, на перекатах дно хрящеватое или галечное.
Ледостав на Северной Двине наступает в середине ноября, а вскрывается река в апреле—мае.
Из наиболее крупных притоков Северной Двины — Сухоны, Юга, Вычегды, Ваги и Пинеги — три последние реки считаются наиболее богатыми рыбой семейства лососевых. Постоянно обитают в Северной Двине густера, гольян, карась, лещ, налим, окунь, плотва, щука, язь, ерш, уклейка и некоторые другие. Из проходных рыб в Северную Двину входят минога, семга, нельма, в дельту и низовья входит корюшка и речная камбала.


op3_02.jpg" WIDTH=188 HEIGHT=130>

ПЕЧОРА

Печора — река на северо-востоке европейской части. Длина 1814 км (по другим данным, 1790 км). Берет начало в горах Северного Урала. Впадает в Печорскую губу Баренцева моря.
По характеру речной долины и водному режиму Печора делится на три части: — верхняя Печора — от истока до впадения р. Волосницы; средняя Печора — от р. Волосницы до Усть-Усы; нижняя — от Усть-Усы до устья Печоры.
Верхняя Печора течет среди крутых обрывистых берегов, поросших еловым и пихтовым лесом. Течение быстрое, долина узкая, русло изобилует порогами и перекатами.
Ниже впадения р. Уньи Печора выходит на равнину, течение становится более спокойным, изредка встречаются перекаты.
Средняя Печора течет почти в меридиональном направлении. Здесь ее долина достигает 10—12 км. Широкая пойма покрыта лесами, иногда лугами с зарослями древовидной ивы. На плесах глубина достигает 4—5 м, падая на перекатах до 1—2 м.
Нижняя Печора отличается неустойчивым руслом, распадается на отдельные протоки, образуя многочисленные острова. Широкая пойма покрыта заболоченными лугами, ивовыми кустами и древовидными ивами. Местами на песчаных буграх попадаются сосновые боры. Средние глубины на перекатах и плесах 1—1,5 м, в среднем течении — 5—6 м и в нижнем — до 10 м.
В 130 км от моря Печора делится на два рукава: восточный — Большая Печора и западный — Малая Печора, сливающиеся затем вместе. Ниже она распадается на несколько рукавов, образуя дельту шириной около 45 км. Дельта постепенно суживается до 30 км и переходит в Печорскую губу Баренцева моря.
Водная растительность развита в реке слабо. Грунты в верховьях преимущественно каменистые и песчаные, в низовьях илисто-песчаные.
В верхнем течении Печора вскрывается в первой половине мая, в низовьях — в конце мая — начале июня. Замерзает в ноябре.
У реки много притоков, основные — Илыч, Уса, Ижма, Вильма. Кормовыми ресурсами бедна. Здесь встречается более 30 видов рыб, из которых наиболее ценны: семга, сиг, чир, пелядь, нельма, омуль, а из обычных рыб в Печоре обитают щука, плотва, окунь, ерш, налим, елец и др.


УРАЛ

Урал — река, протекающая по территориям Республики Башкортостан, Челябинской и Оренбургской областей; протяженность 2428 км. Берет начало в горах Южного Урала, впадает в Каспийское море. В верхнем течении до г. Верхне-Уральска имеет вид горной реки; от Верхне-Уральска до Магнитогорска носит характер равнинной реки. От Магнитогорска до Орска течет в скалистых берегах, изобилует перекатами. Ниже впадения справа р. Сакмары становится типично равнинной рекой с широким извилистым руслом, спокойным течением и редкими перекатами. После г. Уральска долина расширяется, и река образует много протоков и стариц. В верховьях Урал мелководен, глубина редко превышает 1—1,5 м; в среднем и особенно нижнем течении — более глубоководный. В верховьях водная растительность развита плохо, в низовьях — хорошо. Грунты в верховьях галечно-песчаные, местами каменистые и илистые, в низовьях — илисто-песчаные, реже глинистые. Замерзает Урал в верхнем течении в начале ноября, в среднем и нижнем — в конце ноября, вскрывается с конца марта до середины апреля. Притоки невелики, наибольшие — Сакмара и Илек. Урал богат кормовыми ресурсами, особенно в нижнем течении. Рыбная фауна представлена большим числом видов. Из проходных рыб в Урал заходят: белуга, осетр, севрюга, белорыбица; из полупроходных — сазан, лещ, судак, вобла. Постоянно обитающие и полупроходные: щука, плотва, кутум, елец, голавль, язь, красноперка, жерех, линь, подуст, пескарь, усач, уклея, густера, лещ, синец, карась, сазан, голец, сом, налим, судак, окунь, ерш, бычок. В верховьях реки встречаются: таймень, форель ручьевая, хариус.


БАССЕЙН ДНЕПРА

Бассейн Днепра — самый большой на Украине. Он охватывает почти половину всех рек, протекающих на территории республики. На север от Киева в Днепр вливают свои воды более 420 рек, в том числе Припять, Десна с притоками, Тетерев, Ирпень. На юг от Киева впадают Рось, Сула, Тясмин, Псел, Ворскла, Орель, Самара с притоком Волчья и Ингулец.

ДНЕПР

Длина реки — около 2285 км. Ее истоки находятся на Валдайской возвышенности. Протекая по территории РСФСР (485 км), Белоруссии (595 км), по границе между последней и Украиной (115 км), она впадает в Днепровско-Бугский лиман Черного моря, проделав путь по территории республики длиной в 1200 км.

Днепр входит в пределы Украины вблизи устья реки Сож. Тут его левый берег относится к территории УССР, а правый — Белоруссии. Оба берега песчаные. Русло реки извилистое, имеется много рукавов и островов. Пойма низкая, заболоченная, на ее территории находятся многочисленные озера. На этом участке в Днепр вливает свои воды и его наибольший правый приток — река Припять.

Б.М.Куркин и А.Я.Щербуха


ПРИПЯТЬ И ЕЕ ПРИТОКИ

Припять имеет длину 748 км. В пределах Украины находятся лишь ее верховье (свыше 186 км) и низовье (80 км), остальная часть протекает по территории Белоруссии.

Река вытекает из болот на западе Волынской области. Течение ее замедленное, так как течет она по низинной местности, покрытой чаще всего суглинками и глинами, а также торфяными отложениями. Пойма широкая, заболоченная. Ширина русла в верхнем течении — 30—40, в нижнем — от 200 до 500 м. Наибольшая часть воды стекает весной. Поскольку в зимнее время Припять питается преимущественно водами болотного происхождения, богатыми на гуминовые и железистые вещества, на окисление которых расходуется кислород, в реке часто наблюдаются заморные явления, распространяющиеся и на Днепр.

Во время весеннего половодья река выходит из берегов, заливая обширные пространства. В связи с тем, что местность здесь низменная и ровная, а течение реки замедленное, в пойме образовались многочисленные болота и озера.

В верхнем течении Припяти рыбное население представлено щукой, плотвой, ельцом, голавлем, язем, красноперкой, овсянкой, пескарем, уклеей, густерой, горчаком, гольцом, щиповкой, вьюном и окунем. На нижнем участке Припяти многочисленны щука, плотва, язь, подуст, густера, лещ, белоглазка, синец, чехонь, окунь, ерш; реже встречаются красноперка, жерех, линь, уклея, карась, сом, судак, носарь, елец, голавль, рыбец, сазан, вьюн, налим и некоторые другие рыбы.

Наибольшие правые притоки Припяти — Турия, Стоход, Стырь, Горынь, Уборть, Словечна и Уж — берут начало на территории Украины, вливая свои воды в Припять на территории Белоруссии, кроме Турии и Стохода. Их междуречья, частично в средних течениях и особенно в низовьях, в период весенних паводков соединяются.

Турия начинается южнее с.Затурцы Волынской области и вливает свои воды в Припять вблизи с.Почапы той же области. Ее длина — 184 км. Ширина русла в верхнем течении не превышает 3—4 м, в среднем и нижнем течениях достигает 15— 20 м, расширяясь местами до 40—50 м.

Весеннее половодье длится свыше месяца. В это время река сильно разливается. Летняя межень нарушается в результате выпадания дождей. На реке имеются водохранилища, воды которых используются как для водоснабжения, так и для получения электроэнергии. Притоки Турий — реки Бобровка, Рудка и Дурница — небольшие, их длина не превышает 20—25 км. В Турий обычными являются щука, плотва, язь, овсянка, уклея, густера, горчак, окунь. Встречаются также елец, красноперка, линь, пескарь, лещ, голец, вьюн, щиповка и др.

Река Стоход вытекает из озера Лукового на Волыни. Ее длина — 188 км. Русло во многих местах сильно разветвляется, образуя протоки и многочисленные пойменные водоемы. Ширина русла не превышает 10—15 м, в нижней части увеличивается до 40—60 м, и весной река даже судоходна. Леса занимают почти пятую часть площади бассейна.

В Стоходе обитают щука, плотва, елец, язь, овсянка, пескарь, горчак, а также красноперка, подуст, уклея, густера, лещ, щиповка, окунь и ерш.

Стырь начинается на территории Львовской области, протекает по территории Ровенской и Волынской областей и впадает в Припять в Белоруссии. Его длина — 483 км. Ширина русла — от 2—3 м в верхнем участке до 30—50 м в среднем и нижнем. Уровень воды в период половодья может повышаться в верховье до 4—5 м, в нижнем течении — до 3 м. Берега реки преимущественно низинные, заболоченные, низкие, дно сложено из торфянистых почв. Как на самой Стыри, так и на некоторых ее многочисленных притоках — Болдурка (37 км), Слоновка (47 км), Липа (43 км), Иква (155 км), Черногузка (49 км), Серна (34 км), Конопелька (48 км), Оконка (38 км), Кормин (53 км), Стубла (62 км) — имеются плотины. Стырь в среднем и нижнем течениях судоходна. Наиболее обычными для нее рыбами являются щука, плотва, елец, язь, овсянка, густера, лещ, пескарь, уклея, горчак, окунь.

Горынь — один из наибольших правых притоков Припяти — имеет длину 659 км. Начинается она вблизи с.Волица Тернопольской области. Верхнее течение Горыни расположено на Волыно-Подольской возвышенности, сложенной из каменистых пород, в связи с чем ширина русла тут колеблется от 3 до 10 м; берега обрывистые. В среднем течении ширина русла увеличивается до 20—30 м, а в нижнем — превышает 100 м. Берега низкие, торфянистые. Во многих местах пойма прорезана притоками и старыми руслами, которые превратились в озера и болота. В верхнем и среднем течениях реки имеется много русловых прудов и малых водохранилищ.

В Припять Горынь вливается на территории Белоруссии. Наибольшие притоки Горыни — Полка (43 км), Цветока (39 км), Вилия (77 км), Устя (68 км), Стубазка (86 км), Зуланя (40 км), Южная Случь (45 км), Сирень (51 км). Большинство из них берет начало на Волыно-Подольской возвышенности. Их русла узкие, берега обрывистые, течения быстрые, дно сложено песками и каменистыми породами.

Из рыб в Горыни и ее притоках встречаются плотва, елец, язь, красноперка, овсянка, подуст, пескарь, уклея, густера, лещ, горчак, окунь, реже — щука, голавль, жерех, линь, быстрянка, чехонь, белоглазка, судак, ерш и носарь.

Случь (длина — 451 км) — самый крупный приток Горыни. Ее русло в верхнем течении извилистое, дно в основном каменистое, течение быстрое. Ниже г.Новоград-Волынского кристаллические породы исчезают, течение реки замедляется, долина расширяется, берега становятся низкими, ширина реки увеличивается от 20—50 до 110 м. Русло Случи, как и Горыни, во многих местах перегорожено плотинами.

Рыбное население Случи представлено щукой, плотвой, ельцом, голавлем, овсянкой, пескарем, подустом, уклеей, густерой, лещом, рыбцом, горчаком, карасем, судаком, окунем, ершом, носарем, гольцом, щиповкой и некоторыми другими видами.

Уборть имеет длину 256 км. Она берет начало у с.Андреевичи на Житомирщине. В верхнем течении ширина русла не превышает 10—20 м. Берега высокие, иногда каменистые, не заболоченные. В нижнем течении Уборть является типичной полесской рекой с заболоченными берегами. Наибольшие ее притоки — Перча (87 км), Свидовец (58 км), Глумча и Зольня (по 24 км). На русле Уборти и на некоторых ее притоках имеются плотины. В Уборти обитают щука, плотва, елец, голавль, язь, овсянка, пескарь, уклея, лещ, горчак, окунь. Реже встречаются красноперка, линь, быстрянка, густера, карась, налим, ерш, голец, щиповка, вьюн.

Уж начинается у с.Сорочень Житомирской области и впадает в Припять у г.Чернобыля на Киевщине. Его длина — 256 км. Русло реки в верхнем течении узкое, берега часто каменистые, течение быстрое. В нижней части берега сложены из песков, заболочены. Ширина русла достигает 70 м. Наибольшие притоки — Жерев (105 км), Норин (84 км), Илья (48 км) и Вересня (58 км). На реках бассейна Ужа в отдельных местах, преимущественно в верховьях, построены плотины. В Уже обычными рыбами являются щука, плотва, елец, голавль, язь, овсянка, пескарь, уклея, густера, лещ, окунь. Реже встречаются гольян, подуст, красноперка, жерех, карась, налим, голец, щиповка.
Река Уж — последний большой правый приток Припяти. Левые притоки расположены за пределами Украины.

Припять собирает воды с заболоченных площадей, в связи с чем вода в ней темно-коричневого цвета. Река имеет много рукавов и проток. Весной ее воды заливают большие площади. Припять вливает в Днепр столько воды, сколько несет ее Днепр до слияния с Припятью.
В настоящее время значительная часть устьевой области Припяти залита водами Киевского водохранилища, в связи с чем она превратилась в его плес.

Б.М.Куркин и А.Я.Щербуха


РЕКИ

Амур | Волга | Волхов | Днепр | Енисей | Кама | Кубань | Лена
Луга | Мета | Нева | Обь | Ока | Свирь | С.Двина | Печора
Припять | Урал

ОЗЕРА

Байкал | Белое | Великое | Кубенское | Кривандинские
Ладожское | Онежское | Пилецкое | Псковское | Плещеево
Рыбинское | Селигер | Сенеж | Тростенское | Туголесские
Чудское

ВОДОХРАНИЛИЩА

Икшинское | Истирнское | Клязьминское | Можайское | Московское
Прироговское | Пяловское | Рузское | Химкинское | Яхромское


ЛОВЛЯ КРАСНОПЕРКИ

Красноперка широко распространена в бассейнах рек, впадающих в Балтийское, Черное, Азовское, Каспийское моря, в некоторых других местах.
Тело красноперки довольно высокое, слегка уплощенное, почти не покрыто слизью; чешуя — золотисто-зеленая. Спинка зеленовато-темная с золотисто-коричневым отливом, а бока желтовато-золотистые с зеленоватым отливом. На белом брюшке — острый киль. Глаза у красноперки оранжевые, с ярко-красным пятном в верхней части. Ее весьма резко направленная вверх пасть свидетельствует о том, что красноперка предпочитает брать корм, например насекомых, с поверхности воды; губы окаймлены желтой полосой. Довольно высокий спинной плавник смещен к хвосту, у основания он черноватый, а вершина его ярко-красная. Хвостовой, анальный и парные плавники яркие, малиново-красные. Плавники красноперки часто называют перьями, отсюда ее название. Хотя у красноперки много общего с плотвой, существенны и отличия: у нее более высокое тело, она красивее и крупнее плотвы, за брюшными плавниками ее тело резко сжато, к тому же плавники у плотвы значительно бледнее.
Средний вес 100—400 г, максимальный — до 1,5-2 кг.
Водится в проточных прудах, озерах и заливах рек. На открытые плесы выходит очень редко, не любит быстрых течений и не выходит из зарослей водных растений на открытую воду. Ее основное место обитания — полузатопленные кусты, густые водоросли, заросли камыша, стрелолиста, тростника, водяного ореха, ситника.
Нерест в апреле—июне при температуре воды 16— 18°С. Икру выметывает на водные растения. Красноперка — дневная рыба и ночью не кормится. Подо льдом питается мало и не во всех водоемах. Питается в основном водными растениями, насекомыми и их личинками.
Ловлю можно начинать задолго до нереста, после полного таяния льдов и снижения уровня паводковых вод, и продолжать до октября. В качестве насадки следует использовать червя, мотыля, опарыша. Красноперка любит любую живую движущуюся наживку, особенно синюю стрекозу, кузнечика, мошкару. Ловят красноперку поплавочной удочкой. Удилище надо использовать самое легкое, желательно бамбуковое. Поплавок маленький, незаметный — куговый, пробковый, перьевой. Капроновая леска диаметром 0,2—0,25 мм, лучше зеленого цвета. Грузило — дробинка не крупнее № 4. Крючок № 4—7 в зависимости от размера рыбы. Лучшая насадка — личинки насекомых: ручейник (шитик), короед, репейная моль. Летом красноперка берет на насекомых — мелкого кузнечика, поденку. Неплохо ловится на хлебные насадки и дождевого червя. Удят или у кромки зарослей водных растений, или в прогалинах между ними. Глубину отпуска насадки определяют пробной ловлей: в зависимости от погоды и времени дня красноперка может держаться у дна, в верхних и средних слоях воды. Берет на протяжении всего дня, но наиболее жадный клев, особенно крупных особей, наблюдается на ранней утренней заре. Поскольку красноперку ловят среди зарослей водных растений, вываживать ее трудно, приходится тащить напрямик. Поэтому следует применять более толстую леску, есть надежда поймать более или менее крупный экземпляр.
Перед подсечкой следует делать выдержку 2—3 секунды при ловле на червя, 1—2 секунды — при ловле на мошкару после того, как поплавок пойдет в сторону и под воду, тогда можно будет избежать срыва рыбы.


"ХАРАКТЕР" САЗАНА

Сазан — рыба семейства карповых; родоначальник многих пород культурного карпа. Распространен в бассейнах Черного, Азовского, Каспийского морей. Водится в Амуре, некоторых озерах Западной и Центральной Сибири.
Тело у сазана толстое, высокое, умеренно длинное. Чешуя крупная, гладкая, золотисто-коричнево- го цвета. Голова большая, рот нижний с сильными, мясистыми губами. На верхней губе две пары хорошо развитых коротких усиков. Бока золотистого цвета, спина темная, золотисто-оливковая. В спинном и анальном плавниках имеется по одному жесткому, зазубренному лучу. Глоточные зубы трехрядные, жевательные. Средний вес 3—4 кг. Иногда достигает длины 1 м и веса до 32 кг.
В большинстве водоемов сазан — пресноводная рыба, не совершающая больших миграций. В Каспийском море встречается морской сазан, мечущий икру в солоноватой воде, и полупроходной — живущий постоянно в море и заходящий на нерест в низовья рек. Для летних стоянок в реках сазан выбирает ямы с несильным течением и глинистым коряжистым дном, иногда останавливается и на участках с илистым грунтом. Предпочитает места с резкой разницей глубин. В некоторых водоемах обитает среди камышей и зарослей кувшинок.
В поисках пищи сазан ночами путешествует по реке, направляясь главным образом в неглубокие илистые, заросшие водной растительностью затоны.
Держится небольшими стайками, причем чем мельче сазан, тем больше стайка. Нерест происходит в мае—июле, когда температура воды поднимается выше 17°С: тогда сазан обычно выходит на разливы и откладывает икру на заросли прошлогодней растительности.
Питается всевозможными растительными кормами, и лишь при их недостатке его пищей становятся моллюски, черви, ракообразные, личинки насекомых и реже мальки рыб.


ЛОВЛЯ САЗАНА

Для ловли сазана следует применять катушечную снасть. Рывки этой рыбы после подсечки весьма резки и мощны, и, чтобы глухая снасть уцелела, при шлось бы ставить очень прочную, толстую леску. А сазан — одна из самых осторожных рыб, так что вероятность поклевки тем выше, чем тоньше и незаметней оснастки.
Удилище должно быть достаточно жестким и крепким. Вываживая, приходится сдерживать рывки рыбы, не отпуская при этом большого количества лески. Лучше применять катушку большого диаметра, а леску, окрашенную в коричневый или темно-желтый цвет. Для ловли сазанов весом 3—5 кг желательно пользоваться леской диаметром 0,35—0,45 мм, а для более крупной рыбы — диаметром 0,5 и даже 0,6 мм. Номер крючка зависит от насадки. Одинарные крючки не меньше № 10. Можно ставить и тройник № 6-8.
В основном используют такие насадки: круто сваренные каши, недоваренный молодой картофель, разваренные кукурузные зерна, горох, тесто, кусочки жмыха и т. д. Весной и осенью сазан хорошо берет на дождевых червей, личинку майского жука, ошпаренное мясо перловицы, рачье мясо и др.
Способ ловли определяется особенностями водоема. В небольших и средних реках лучший результат дает ужение с привадой. Если в каком-то месте реки сазану встречается лакомая пища, он почти наверняка явится за ней и на следующий день. И если удачно устраивать приваду, можно приучить эту рыбу приходить в одно и то же время на определенный участок реки.
Для приваживания используют растительный корм — распаренные зерна, кашу, вареный картофель, жмыхи и пр.
Правильно выбранное для привады место — залог успешной ловли сазана. Здесь требуется определенная сноровка, знание повадок этой рыбы. Сазан, идя на кормежку, поднимается всегда вверх по течению реки и потому место для привады должно быть выше основной стоянки сазана. Несильное прямое течение способствует привлечению рыбы к приваде. Если же устроить приваду в тиховодье, то рыба не встретит плывущих частичек корма и не заметит ее, проплывая даже рядом. На сильном течении устраивать приваду тоже не следует. Поскольку сазан не любит быстрого течения, даже обильной прикормкой там его не всегда можно удержать. Кроме того, быстрое течение тут же уносит корм. Необходимо также учитывать глубину и рельеф дна. Если глубина не меньше 2,5—4,5 м, крупные особи не будут остерегаться подходить к приваде. Успеху способствует, если дно, где расположена привада, идет уступом: это мешает рыбе увидеть рыболова и делает менее заметной леску. Приваду желательно устраивать в стороне от коряг, чтобы рыба при вываживании не могла там скрыться.
Наиболее подходящие места для засыпки корма — мысы выше заливов и затонов, участки у крутояров, там, где от берега отходят струи воды.
На открытых мелких местах рыболову следует маскироваться камышом, ветками, воткнутыми в землю, сплетенными из хвороста щитами.
Рыбу, как правило, приваживают за 3—4 дня до ловли. Лучше всего корм опускать в сетчатом мешке, а на тихом течении — можно без мешка, замесив корм с глиной.
Поздняя вечерняя заря — лучшее время для засыпки корма: мелочь уже перестает клевать, и на поиски пищи выходит сазан. Насадку забрасывают на 2—3 м ниже кормушки.
На рассвете, на четвертый день после засыпки корма, можно начинать ловлю. Обычно сидят часов И—12, чтобы определить время подхода рыбы (оно зависит и от условий водоема, и от сезона ловли). В последующие дни отправляются на рыбалку ко времени подхода рыбы к приваде. Если рыба не появляется, то переходят на другое место, где устраивалась привада. Однако первое место привады следует все же несколько дней подряд проверять. Если рыбы не окажется, нужно прекратить приваживание и перебраться на совсем новое место. Поплавочной удочкой удобнее ловить в том случае, если глубина на месте ловли не больше длины удилища. Леска между поплавком и вершинкой удилища может быть ослаблена, и рыба, берущая насадку, не почувствует сопротивления. Поплавок регулируют так, чтобы 1,5—2 м лески, начиная от крючка, лежало на дне, а длина лески от вершинки удилища до поплавка составляла примерно 2 м. При глубине, превышающей длину удилища, лучше ловить без поплавка, однако и в этом случае нужно не менее 1,5—2 м лески держать на дне. При ловле с лодки на глубоком месте надо пользоваться двумя грузилами.
Если грузило лежит на дне и леска от него до поплавка натянута, сазан предварительно шевелит поплавок или ослабляет леску, а затем уже медленно погружает его. Нередко сазан берет и рывком, при этом он сразу топит поплавок и дергает вершинку удилища. Характер поклевки сазана меняется в зависимости от сытости рыбы, качества снасти, вида насадки. Подсекать следует при погружении поплавка или при движении его в сторону. В больших реках сазана ловят с прикормкой, опуская ее во время ловли, а если стоянки сазана известны, то обходятся и без нее.
В широких реках ловят донными удочками. Ловля в проводку редко бывает успешной, поскольку неторопливый сазан предпочитает насадку, неподвижно лежащую на дне, и неохотно берет плывущую. Снасть желательна бегучая. Грузило ставят скользящее или прикрепляют на отдельном поводке (не короче 1 м).
Удят чаще всего с лодки, выбирая такое место, чтобы не нужен был дальний заброс. Насадку отпускают вниз по течению, что важно при пользовании растительными насадками, поскольку они, как правило, плохо держатся на крючке. Когда леска вытянута по течению, поклевка лучше видна, а это очень важно, учитывая осторожный клев сазана.
На глубоких местах можно ловить в отвес коротким удилищем (не длиннее 60—70 см). Удилища для такой ловли изготавливают из жимолости, можжевельника, клееного бамбука, бакелизованной фанеры. Запас лески наматывается на катушку, которая крепится к рукоятке удочки, а на вершинке ставят пропускное кольцо. Легкое грузило веретенообразной формы крепится наглухо на леске. Длина поводка 1,2—1,5 м.
При ловле в отвес лодку устанавливают на носовом якоре и опускают насадку с кормы, поскольку, пользуясь коротким удилищем, трудно управлять движениями попавшейся рыбы и она легко может запутать леску за якорные веревки. Обычно ловят двумя удочками. Грузило держат в 15—20 см от дна: так лучше видна поклевка. Сазан — сильная и выносливая рыба, и выважи-вание его требует выдержки и опыта. Если место чистое и рыба не может забраться в коряги, то не следует резко задерживать ее ход при первом броске, леску надо отпускать с умеренным натяжением. Если сазану есть куда спрятаться, леску сразу предельно натягивают, стараясь увести рыбу в сторону от опасного места. Затем ее водят на кругах почти до полного утомления.


"ХАРАКТЕР" Севрюги

Севрюга — относится к семейству осетровых. Рыбы этого семейства значительно отличаются от всех прочих тем, что на их удлиненном, веретенообразном теле имеется пять продольных рядов костяных жучек — выпуклых, сверху неправильной формы. Один ряд их расположен на спине, два — по бокам тела и два — на брюшной стороне. Передняя часть головы вытянута в удлиненное коническое рыло. Рот находится на нижней стороне головы в виде поперечной щели или полукруглый, окружен мясистыми губами. Зубы на челюстях взрослых рыб отсутствуют (Зубы существуют у них только до конца малькового периода, после чего рассасываются и заменяются челюстным валиком). Впереди рта, на нижней стороне головы — четыре усика.

Севрюга — ближайший родственник осетров, но отличается от них сильно удлиненным рылом, имеющим вид меча, длина которого превышает длину головы. Усики у нее без бахромок. Между спинными и брюшными рядами жучек имеются звездчатые пластинки. Длина тела — до 2 м и масса — 30, реже — 50 кг. Это — самая многочисленная рыба среди осетровых Черного и Азовского морей. Также ведет проходной образ жизни. Нерестовый ход наблюдается в апреле, достигая максимума в июне. Впервые севрюга созревает при длине тела около 100 см, чаще — при длине 120 см, что у самцов наблюдается в возрасте 9—13, у самок — 11 —16 лет. Средняя плодовитость самок длиной 125—130 см составляет более 105 тыс., длиной 150—155 см — более 220 тыс. икринок, диаметр которых свыше 2,5 мм. Нерестится в мае при температуре воды 15—17 °C на глубине 8—20 м, где твердое дно, сложенное из песка, гальки и ракушечника. Взрослые особи после нереста скатываются в море для нагула. Молодь после ската из нерестилищ может жить в реках до двух лет, затем выходит в море. Молодые особи длиной до 40 см питаются в основном червями, с возрастом увеличивается количество потребляемых ракообразных и рыб. На условия воспроизводства севрюги значительно повлияли зарегулирование стока рек и их загрязнение. Несмотря на это, по сравнению с другими видами осетровых ее численность значительно большая. Однако и севрюга нуждается в искусственном воспроизводстве и охране нерестовых стад. Необходимы также учет и охрана нерестовых площадей.

Б.М.Куркин, А.Я.Щербуха


"ХАРАКТЕР" Шипа

Шип — относится к семейству осетровых. Рыбы этого семейства значительно отличаются от всех прочих тем, что на их удлиненном, веретенообразном теле имеется пять продольных рядов костяных жучек — выпуклых, сверху неправильной формы. Один ряд их расположен на спине, два — по бокам тела и два — на брюшной стороне. Передняя часть головы вытянута в удлиненное коническое рыло. Рот находится на нижней стороне головы в виде поперечной щели или полукруглый, окружен мясистыми губами. Зубы на челюстях взрослых рыб отсутствуют (Зубы существуют у них только до конца малькового периода, после чего рассасываются и заменяются челюстным валиком). Впереди рта, на нижней стороне головы — четыре усика.

Шип отличается от других видов семейства сплошной, не прерванной посередине губой, бахромчатыми усиками, сильно выделяющимися спинными жучками, а также отсутствием пластинок между их рядами. Образует гибриды с другими видами осетровых. Проходная рыба. Изредка добывался у берегов Крыма и в северо-западной части Черного моря. В частности, встречался в Дунае, где приспособился жить постоянно, т.е. не оставляя пресных вод, в которых экологически близок к стерляди, имея с нею общие места нагула, размножения, зимовки: места со значительными глубинами, песчаным, каменистым дном.

Размножается с конца апреля до конца мая при температуре воды 10—15 °C. Икру откладывает на крупный песок или гравий на быстром течении. Плодовитость — от 200 до 1300 тыс. икринок, диаметр которых после оплодотворения и набухания составляет около 3 мм. Размножается раз в два-три года.

Питается личинками насекомых, моллюсками, червями, ракообразными. Длина тела достигает 2 м, масса — 80 кг, но такие особи встречались очень редко, чаще — не более 8—10 кг. Длительность жизни не превышает 30 лет. Очень ценный вид, но в связи с малой численностью хозяйственного значения не имеет. Внесен в «Красную книгу СССР».

Б.М.Куркин, А.Я.Щербуха


Как ловить с берега

Спиннинговую ловлю в речках не случайно сравнивают с охотой: и та и другая немыслима без передвижения. В поисках рыбных мест спиннингисту приходится за день "отмерить" не один десяток километров.

Двигайтесь не спеша, лучше против течения реки, мягко ступая, не топая ногами, чтобы не спугнуть рыбу. Обратный путь лучше проделать по противоположному берегу.

Выбирая место ловли, подумайте не только о том, есть ли в нем рыба, но и прикиньте, удобно ли забрасывать приманку и, наконец, сумеете ли вытащить рыбу, если она попадется на крючок.

Если придется спускаться к воде, сначала убедитесь, что вы сможете подняться обратно. Будьте осторожны на берегу речки в первые дни после паводка: внешне благополучный склон берега может быть прикрыт тонкой корочкой подсохшего ила, под которым находится мокрая глина. Неосторожно ступив на такой откос, можно, как по ледяной горке, скатиться в воду! Проверьте, не топкие ли берега.

Опасайтесь ступать на валуны, омываемые водой: они всегда скользкие.

Начиная ловлю, первый заброс сделайте навстречу течению и проведите блесну у берега, мимо коряг, валунов и вдоль зарослей растений-водолюбов: камыша, осоки, тростника и т. п. Вторым забросом проведите блесну чуть дальше от берега и далее, до фарватера, с каждым забросом опуская блесну все ниже ко дну. Для этого подмотку лески начинайте через несколько секунд после падения блесны в воду. Заметьте для памяти, что в спокойной воде блесна с грузилом погружается примерно 50 см в секунду. После облова верховой части русла речки сделайте серию забросов вниз по течению, также начиная от берега.

Чтобы не зацепить за подводные предметы, блесну проводите при верховом забросе (против течения) быстрее, при низовом — медленнее.

В ямах ниже перекатов блесну проводите сначала по границе быстрого течения и тиховодья, затем — вдоль берега и через середину ямы.

И все же, как бы вы ни старались избежать зацепов, они неизбежны! Отцепить блесну можно попытаться несколькими приемами. Если позволяет берег, пройдите в сторону зацепа и несколько за него и потяните леску на себя. На сильном течении можно воспользоваться поленом или обломком дерева. Привяжите к полену глухую, достаточно свободную петлю из лески, проденьте в нее удилище, начиная с комля, и надвиньте петлю на леску. Положив полено на воду, оттолкните его: увлекаемое течением, полено будет двигаться по леске в сторону зацепа. Когда ваш «поплавок» окажется под зацепом или несколько ниже его, сделайте энергичный (но не очень сильный!) рывок вершинкой удилища — в большинстве случаев блесна отцепится. Если же этого не произойдет, а вброд не удается добраться до зацепа, остается последнее — рвать леску. Не делайте этого удилищем: его можно сломать. Стяните с катушки несколько метров лески, отставьте в сторону удилище и, намотав на руку как можно больше лески, тяните ее, пока она не оборвется, конечно с блесной, а может быть, и с грузилом!

Хватка хищной рыбы передается через удилище хорошо ощутимым толчком. Если рыба зацеплена крючком, она обязательно просигнализирует об этом или мягкими толчками, или короткими рывками, или сильной потяжкой в сторону и от берега, или энергичным броском, угрожающим сокрушить спиннинг. Поклевка крупной рыбы (щука, сом и др.) напоминает зацеп за корягу. Поэтому, чтобы не упустить рыбу, при каждом подозрительном толчке делайте подсечку — энергичный рывок вершинкой удилища вверх или в сторону.

Вываживая рыбу, держите удилище под углом 45—60° к горизонту: так полностью используются пружинящие свойства снасти. Однако прочность спиннинга не беспредельна. Вертикально расположенное удилище перегружается и опасно изгибается. Если же его держать горизонтально, то вся нагрузка придется на леску, и она может оборваться.

Некрупную, 1—1,5 кг, рыбу без особых церемоний подтягивайте к себе, энергично вращая рукоятку катушки, и вытаскивайте из воды, ухватившись за грузило у поводка или с помощью подсачека. Не делайте ошибки: не подцепляйте рыбу подсачеком, а наводите ее на подсачек, опущенный в воду. В противном случае рыба, испугавшись, может, собрав последние силы, сорваться с крючка.

Крупные экземпляры не сдаются без борьбы. Прежде чем овладеть такой рыбой, ее нужно утомить — постепенно, без спешки подтягивайте к берегу, предварительно поставив катушку на тормоз, а при очень сильных рывках дайте рыбе стянуть несколько метров лески: в это время срабатывает тормоз-трещотка. И так до тех пор, пока обессилевшая рыба не прекратит сопротивление. И тем не менее не берите рыбу руками, а воспользуйтесь багориком. Удерживая рыбу на удилище и натянутой леске одной рукой, энергичным движением багорика снизу вверх зацепите рыбу у головы и безостановочным движением вытащите на берег.

Покидая место ловли, внимательно осмотритесь, не оставлены ли какие-нибудь вещи, иначе вы потеряете время на их розыск.

Чтобы не повредить снасть во время перехода на новое место, зацепите тройник блесны за кронштейн или наружный диск барабана катушки, вращением натяните леску и поставьте катушку на тормоз. Во время движения держите снасть вертикально, а преодолевая заросли — горизонтально, вершинкой вперед.

Не кладите спиннинг на землю: случайно наступив, можно сломать удилище, засорить катушку. Прислоните его к стволу дерева или положите на ветви кустарника. Заканчивая рыбную ловлю, разберите снасть, уложите удилище в чехол, а катушку и все принадлежности — в коробку; соберите все в рюкзак, немного отдохните и лишь после этого трогайтесь в обратный путь!

М.Матвеев


Выбор и подготовка снастей

Для успешной рыбалки спиннингисту нужно уметь правильно выбрать снасть и подготовить ее к работе, владеть техникой ловли.

Начинающему рыболову следует знать основы ихтиологии: периоды активности тех или иных рыб, время нереста и т. п. Кроме того, надо досконально изучить правила рыболовства в том районе, где вы намерены рыбачить. К сожалению, приходится напоминать, что любая снасть — удочка, спиннинг, кружок, жерлица — все-таки орудие истребления рыбы, и пользоваться им надо, учитывая не столько свои собственные интересы, сколько интересы сохранения природы.

Выбирая тот или иной вид ловли спиннингом, рыболов вынужден сообразовывать его со своим физическим состоянием, с возможностью выдерживать большие нагрузки, пешие переходы. К примеру, ловля с берега хариуса или форели связана с преодолением немалых расстояний и затратой значительных усилий, тогда как охота на судака, сома, щуку с лодки — более спокойное занятие.

Начинающему спиннингисту лучше сначала попробовать половить, скажем, щуку и окуня. И когда станет ясно, что вам нравится спиннинг, что вы «чувствуете» снасть, сможете освоить тонкости техники, имеет смысл попробовать себя в ловле более «сложных» рыб.

Когда примерно известно, на какую рыбу приходится рассчитывать, можно приступать к подбору снастей. Хочу заметить, что очень многие наши опытные рыболовы еще скептически относятся к современной снасти, считая ее слишком легкой и непрочной. Они отдают предпочтение снасти, имеющей существенный запас мощности. Предосторожность эта излишняя, она основана, на мой взгляд, на представлениях о тех снастях, которые считались хорошими лет сорок назад и которые до сих пор предлагает наша промышленность. И хотя этими снастями широко пользуются, они, конечно, являются анахронизмом.

Поэтому все мои рекомендации по применению снасти учитывают современное состояние ее производства и сегодняшние требования к инвентарю спиннингиста.

Леску выбирают в зависимости от рыбы, которую предполагают ловить, и от условий ужения. Например, для хариуса ставят леску диаметром 0,20—0,30 миллиметра. В мелких водоемах, при ловле на очень легкие блесны применяют более тонкую леску; в глубоких закоряженных или заросших водорослями водоемах или на сильном течении, а также в случае ловли на относительно тяжелые блесны нужна более толстая леска.

Выбор диаметра несомненно зависит также от качества лески. Его рыболов может сам проверить. Диаметр лески измеряют микрометром в нескольких местах, и если он при этом отличается более чем на 0,01 миллиметра, значит, леска плохо калибрована, что сказывается на ее прочности. Прочность можно измерить обычными пружинными весами. Нужно завязать такой узел, при котором леска рвется не в узле, а в другом месте, и зафиксировать показание весов после того, как леска порвалась при растяжении. Эта величина и есть предел прочности лески в килограммах.

Не следует увлекаться очень тонкой леской, особенно там, где много коряг, водорослей или камней. Вместе с тем и слишком большой запас прочности тоже ни к чему. Вообще говоря, спортивное отношение к ужению начинается именно тогда, когда приходит понимание: главное в рыбалке — это процесс единоборства с рыбой, а не победа над ней простейшими средствами.

Бобины многих катушек вмещают гораздо больше лески, чем это необходимо для ужения. Например, для легкого класса достаточно иметь в запасе 60—70 метров лески диаметром 0,25 миллиметра, но любая бобина рассчитана на 150—200 метров. Если просто намотать 100 метров лески, она окажется слишком глубоко и при забросе будет сильно преломляться, отчего существенно снизится дальность заброса.

Правильно намотанная леска в любом случае должна находиться не ниже чем на 1—2 миллиметра от верхнего края переднего бортика бобины. Если она размещается вровень с ним или выше, это грозит «париком»: соскальзывая с бобины, леска захватывает соседние витки.

Во избежание всех этих неприятностей на бобину до намотки лески ставят прокладку — пробковое кольцо или наматывают старую леску, изоляционную ленту и т. п. Толщина этой прокладки определяется экспериментально и зависит от длины лески, которая будет намотана, от ширины и диаметра бобины. В мультипликаторных катушках ввиду того, что барабан должен иметь минимальный вес, делают только пробковые прокладки.

Наматывая леску на бобину, нужно учитывать еще одно обстоятельство. Нельзя просто перемотать леску со шпули на бобину: при этом леска почти всегда перекручивается уже при первоначальной намотке. А с перекрученной леской невозможно выполнить заброс. Исправить же такое положение на рыбалке трудно: потребуется двойная перемотка — одна с перекручиванием в обратном направлении, другая — в обычном, правильном порядке.

Собираясь на рыбалку, надо подготовить несколько запасных бобин с лесками разной толщины. Как уже говорилось, обычно достаточно иметь на бобине не более 100 метров лески, а для ловли крупных сомов, лососей' и т. п. 150—200 метров.

Оснащение удилища. Если удилище оснащают открытой безынерционной катушкой и леской диаметром 0,3 миллиметра и более, лучше его оборудовать пропускными кольцами увеличенного диаметра.

Количество пропускных колец зависит от длины удилища: при 160—180 сантиметрах — три-четыре кольца, при 180—220 сантиметрах — четыре-пять колец. Более длинные удилища для полного и правильного использования их свойств должны иметь еще большее количество колец. Удилище с мягкой вершинкой (или мягкое удилище) оборудуется иначе. На удилище с мягкой вершинкой на ней будет больше колец, а расстояния между ними меньше; на мягком — кольца более равномерно распределяются по всей длине колена.

На удилище, которое можно отнести к жестким, расстояние между кольцами, начиная от тюльпана, нарастает примерно в такой закономерности:

от тюльпана до I кольца — 2 части; от I до II кольца — 3 части; от II до III кольца — 4 части;

от III до IV кольца — 6 частей;

от IV до V кольца — 8 частей;

от V кольца до катушки — 11 частей.

Если вы ставите самодельные пропускные кольца и их диаметр несколько увеличен, следует соблюдать такое правило: сумма диаметра и высоты пропускного кольца должна оставаться неизменной, то есть с увеличением диаметра соответственно уменьшается высота кольца. Это необходимо для сохранения устойчивости колец.

Нужно всегда стремиться к минимальному весу колец, не забывая при этом о достаточной их жесткости. Простые кольца обычно делают диаметром меньше 40 миллиметров. При диаметре больше 20 миллиметров кольца обычно выполняют в виде сварной конструкции, чаще всего из стальной проволоки диаметром 1,25—2,0 миллиметра, их ножки — из проволоки потоньше. Ножки к кольцу можно не только приваривать, но и припаивать. Паяные соединения менее устойчивы. Очень хорошо кольца хромировать.

В последнее время большинство современных удилищ оснащают кольцами с вставками из металлокерамики, например, окиси алюминия или карбида кремния. К сожалению, эти кольца довольно хрупкие и требуют бережного обращения, о чем рыболов не всегда помнит.

На удилище, оснащенное открытой безынерционной катушкой (если это удилище среднего или тяжелого класса), рекомендуется ставить тюльпан диаметром 8—10 миллиметров из достаточно твердой проволоки диаметром 1,0—1,2 миллиметра.

Пропускные кольца на удилище следует крепить на стороне, противоположной направлению, в котором удилище изгибается наиболее легко. В противном случае при забросах могут появиться боковые отклонения от цели.

Приманка. Наиболее универсальны вращающиеся блесны, за ними следуют колеблющиеся и воблеры. Опытные рыболовы пользуются блеснами максимум трех-пяти разных типов. Кроме того, желательно иметь несколько вариантов одной модели, отличающихся весом и расцветкой. Выбор приманки во многом — дело вкуса и опыта рыболова. Хороших моделей существует довольно много. Среди вращающихся наиболее популярны блесны, которые можно применять без дополнительного грузила.

Выбор веса приманки в конкретном водоеме зависит от глубины, а также от ряда других факторов, например, от требуемой дальности заброса, скорости проводки и др.

Как уже говорилось, уловистость блесны определяется характером ее движения в воде. Это качество в домашних условиях легче всего проверить и оценить у вращающихся блесен. Если при малейшем движении при манка начинает вращаться, вращается легко, а тройник при этом неподвижен, и, следовательно, леска не перекручивается, значит, блесна хорошая. Труднее таким же способом оценить колеблющиеся блесны и воблеры.

Если рыболов хочет найти очень точный ответ на вопрос, какую блесну применять, должен сразу предупредить: однозначного ответа вообще нет. В любом случае можно говорить только о каком-то опыте и основанных на нем рекомендациях. Например, некоторые авторы считают, что в светлое время для ловли в мелком водоеме следует применять светлые блесны, скажем, посеребренные. Они исходят из того, что в светлое время рыбья чешуя отражает свет и выглядит более яркой, поэтому и блесна должна быть светлой (но не в такой степени, чтобы отпугивать хищника). В пасмурную погоду, соответственно, должны применяться блесны потемнее. Однако в нашей рыболовной литературе широко распространено и противоположное мнение. Только один этот пример говорит о том, что рыболов должен сам проверить все «теории» и найти «свои» лучшие блесны.

Нередко можно наблюдать, как рыболов непрерывно, через короткие промежутки времени меняет приманки, и, наконец, на одну из них что-то попадается. Рыболову сразу кажется, что именно эта блесна — самая уловистая, и он продолжает ловить на нее. Если хватки продолжаются, лучшей блесны для него уже нет. За редким исключением, подобные выводы ошибочны, если, конечно, «отличившаяся» приманка в самом деле не обладала высокими качествами.

Как правило, успех объясняется другими причинами, и рыболов должен научиться правильно оценивать совокупность всех обстоятельств, повлиявших на клев, чтобы не ошибиться впредь.

Самым универсальным покрытием блесны можно признать серебрение, хотя в северных регионах более популярны блесны красного (медного) цвета.

На неглубоких местах, в чистой прозрачной воде, в тихую погоду лучше ловить на более мелкие блесны; в большой воде, особенно весной и осенью, в ветреную погоду желательны блесны несколько увеличенных размеров.

Вместе с тем рыболов не должен быть слишком консервативным: непрерывный поиск лучших вариантов, постоянные эксперименты и новые идеи только способствуют тому, чтобы рыбалка стала еще интереснее и привлекательнее.

Современные удилища из пластических материалов требуют внимательного ухода за ними. Все что необходимо — это протирать их влажной, слегка намыленной тряпкой. Ни в коем случае не смазывайте места соединения колен машинным маслом. Если смазка будет обильной или масло — слишком густым, это лишь испортит соединение.

За соединительными трубками надо следить — удалять накопившуюся грязь, коррозию. Прочистите мыльной водой и "ежиком" приемную трубку и отполируйте другую часть соединения. Разумеется, все сказанное относится к металлическим соединительным трубкам.

Большинство современных зарубежных спиннинговых удилищ имеют соединительные трубки (или соединительный узел, что точнее) из различных синтетических материалов. Эти соединения обычно не требуют особых забот, но после двух-трех сезонов интенсивного использования они могут слегка ослабеть. В подобных случаях ту часть узла, которая входит в другую, покрывают тонким слоем парафина, или эпоксидного клея, или шпатлевки.

Приемная часть соединения, выполненная из пластика, обычно укреплена обмоткой нитью, покрытой тем же лаком, что и все удилище. Обмотку нужно постоянно проверять, и если она нарушена или повреждена, следует ее сразу же заменить.

Удилище должно находиться в чехле до самого начала ловли. Очень полезно сделать из резины или другого материала пробочку-заглушку для приемной части соединения — она предохранит от попадания грязи. Требуют внимания обмотки колец. Если они разлохматились, достаточно одной-двух капель лака или водостойкого быстросохнущего клея, чтобы остановить начавшийся процесс разрушения. Лак (клей) осторожно и аккуратно размазать пальцем, чтобы образовалась защитная пленка на поврежденном месте обмотки.

Грязь и слизь от рыбы на рукоятке спиннинга не могут повредить удилищу, но портят его внешний вид. Рукоять чистят мыльной водой и мягкой щеткой.

Катушку необходимо промывать в бензине и заново смазывать в начале сезона и по окончании его. Перед началом сезона весьма полезно покрыть быстросохнущим водостойким клеем края крышки механизма катушки (предварительно проверив реакцию на клей пластмассовой крышки) и закрыть ее. После сушки клея крепежные винты крышки также смазать клеем и установить на место. Эта процедура поможет предотвратить попадание песка, пыли и грязи внутрь катушки, а винты не станут ослабляться в гнездах и выпадать.

Чтобы леска дольше не теряла прочности, возьмите за правило после каждой рыбалки протягивать всю ее с каким-либо грузом на конце два-три раза по сухой траве, сену и т. п. Леска не должна оставаться в мокром состоянии на шпуле катушки: высыхая, она заметно сжимается и теряет прочность.

Если не удалось подсушить леску на месте рыбалки, сделайте это дома, сбросив ее витками на пол.

Привнимательном, аккуратном и заботливом отношении к снастям они прослужат вам очень долго, радуя безупречной работой.

Я.Стикутс


ГРУЗИЛО

Назначение грузила — держать приманку с крючком на заданной глубине. В зависимости от способа ловли применяются грузила различной формы и веса.
Правильно отрегулированная система «поплавок — грузило» должна быть чувствительной и передавать поплавку любое прикосновение рыбы к приманке. Обычным материалом для изготовления грузил служит свинец, но неплохи грузила из бронзы — ее цвет привлекает внимание рыбы и не настораживает ее. Сильно зажимать грузило на леске и поводке не следует, поскольку тем самым можно перерезать их. Существует несколько видов грузил. Простейшее грузило — одна дробинка. Поплавок с обратной связью требует еще одной маленькой дробинки. Такие грузила годятся для ловли на умеренном течении и в тихой воде озер, прудов и водохранилищ.
При ловле на среднем и сильном течении вес и размер грузил приходится увеличивать. Это может настораживать рыбу, так как она ощущает при поклевке несоответствие силы сопротивления приманки. Поэтому, если вес грузила втрое превышает обычный, нужно применять скользящее грузило. Такое грузило с отверстием позволяет леске свободно в нем двигаться. Тогда рыба чувствует лишь сопротивление поплавка.
В реках у обрывистых берегов встречаются глыбы обрушенного грунта. Рыба любит за ними стоять. Места эти обычно характерны наличием ила и мягкого грунта.
Скользящее грузило тонет в иле и плохо пропускает леску. Сигналы поклевок не всегда доходят до поплавка. Иногда ил засасывает приманку и рыба не находит ее. Выручает концевое грузило. Это — тяжелая картечина, помещенная ниже поводка с крючком (на отдельном поводке, обычно — более коротком, чем поводок крючка). Тогда поклевки легко передаются непосредственно на поплавок. Лучше всего подбирать грузило к поплавку, если оно делается из свинцового жгутика в виде тонкой проволоки, свитой спиралью. Проволоку очень просто укоротить до той длины, которая требуется, чтобы поплавок был утоплен так, как необходимо для данной рыбалки. Подобрав нужную длину спирали, остается сжать ее концы и закрепить на леске.
У всем известной дробинки есть недостаток: при забросе дробинка падает в воду с шумом и может отпугнуть рыбу. Так что лучшая форма грузила — удлиненная, веретенообразная. Для этого надо взять тонкую свинцовую пластинку, по форме напоминающую трапецию, расплющить ее до толщины 0,2— 0,3 мм, затем потуже намотать на леску в нужном месте, слегка обжать, счистить неровности. Такое грузило входит в воду мягче, незаметнее, да и подсекать с ним удобнее — оно оказывает небольшое сопротивление воде.


ПОВОДОК

При ужении в проводку, нахлыстом, поплавочными удочками употребляют тонкие капроновые поводки (жилки). При ловле спиннингом, кружками и другими снастями, рассчитанными на хищных рыб, чаще всего щуку, ставятся металлические поводки. Эластичные, малозаметные поводки из капроновой жилки лучше металлических.
Во многих случаях ловли к нижнему концу лески привязывается поводок. В зависимости от способа и условий ужения он предназначается для того, чтобы: а) сделать снасть возле крючка и приманки менее заметной для рыбы; б) предохранить леску от обрыва (металлический поводок предохраняет от зубов хищной рыбы); в) быстро сменить искусственную мушку или крючок с поводком.
Сменные поводки из жилки делаются длиной от 26 см до 1 м и более, если этого требуют условия ловли и осторожность рыбы. Так, при ловле в проводку у дна можно применять поводок длиной 25— 30 см, а при ловле с водяным змеем по поверхности воды приходится ставить поводок 2—3 м.
Толщина поводка зависит от способа ловли, размера рыбы и толщины лески. Надо стремиться к наименьшей толщине поводка, которая допускается условиями ловли, не забывая при этом, что он обязательно должен быть соразмерен со всей снастью. Нельзя, например, ставить тонкие поводки, если удилище грубое, жесткое или леска толстая.
Привязывается поводок к леске затяжным узлом или петлей. Иногда между леской и поводком ставится карабин. Полезно окрасить поводки с учетом условий ловли. Металлические поводки бывают различными. Простейший из них — одинарный, стальной, толщиной 0,1—0,3 мм. Он делается из прямого отрезка проволоки, которая не свивается в свободном состоянии небольшими кольцами и не ломается при изгибах. Крученые металлические поводки из двух стальных проволочек часто жестки и грубоваты. Перекрученные, они ломаются быстрее одинарных.
Мягки, удобны и прочны поводки из стального тросика, свитого из 12—15 тончайших проволочек: они не перекручиваются, не боятся излома, но концы их слабо держатся при закручивании. Этот недостаток можно устранить, промазав скручиваемые концы поводка клеем БФ-2 и затем дав им полностью высохнуть. Пайка концов менее удобна, поскольку она создает жесткие места в поводке, около которых скорее наступает излом.
Не следует брать для поводков медную или латунную проволоку, так как тонкая для этой цели слаба, а более толстая — груба. Для поводков, употребляемых в оснастке кружков, иногда применяют платинит. Поводки из него мягки и малозаметны, но уступают по прочности стальным. Длина металлических поводков обычно незначительна — от 10 до 30 см.
На живцовых снастях используют коленчатые металлические поводки из одинарной стальной проволоки, состоящие из 2—6 колен, они менее ломки, почти не стесняют движения живца.
Коленчатые поводки применяют на донных дорожках, при вертикальной глубинной ловле на живца. Они позволяют держать приманку на заданном уровне, не давая ей запутываться вокруг основной лески. Металлические поводки рекомендуется оксидировать в темные тона и покрывать против коррозии смазкой или водостойким лаком. Блестящие и светлые поводки для ловли непригодны.
Иногда приходится ловить в условиях, где любое грузило застревает на дне, среди камней. В этом случае рекомендуется применять отдельные тонкие хлопчатобумажные поводки для грузил, а в качестве груза использовать небольшой камень. Такой поводок легко обрывается при вытаскивании снасти, а снасть остается целой.
Запасные поводки следует хранить в специальной «книжечке» с конвертами из целлофана (см. рис.). В них они не путаются между собой, их хорошо видно, и легко выбрать нужный поводок.


"ХАРАКТЕР" СОМА

Обитает в реках бассейнов Балтийского, Черного, Азовского и Каспийского морей. Есть в бассейнах Ладожского и Онежского озер.
В бассейне среднего течения Амура водится особый вид — сом Солдатова. Он несколько мельче обыкновенного (до 4 метров), образ его жизни мало изучен. Здесь же водится еще один вид — амурский сом. Он значительно мельче предыдущих, в длину достигает лишь одного метра, весом до 3,5 кг, имеет две пары усов, бока окрашены почти в черный цвет. Водится главным образом в протоках и в прибрежной полосе озер.
Внешне сом выглядит весьма страшно.
Его конусообразной формы тело, голое, без чешуи, густо покрыто слизью. Огромная грязного цвета голова сильно сплющена. Рот (или, скорее, пасть) широкий, с мясистыми губами, весь в мелких, загнутых внутрь, игольчатых зубах, исчисляемых тысячами. Нижняя челюсть немного длиннее верхней. На верхней челюсти перед маленькими глазами расположена пара длинных усов, доходящих до грудных плавников, на нижней челюсти тоже две пары усиков.
Спинной плавник у него короткий, анальный — очень длинный, сливается с небольшим, округлым хвостовым плавником. Сплюснутый хвост составляет более половины длины туловища.
Тело сома темно-оливкового цвета с темно-серым оттенком. Спина почти черная. На боках темные неровные пятна. Бока внизу и брюхо светло-серого или светло-оливкового цвета. Плавники темные, у грудных и брюшных желтоватая полоска посередине. У молодых сомов более яркая окраска, у старых — темнее.
Сом обыкновенный — самый крупный пресноводный хищник; достигает длины 5 м и веса более 300 кг. Но такие особи встречаются очень редко. Обычно ловятся сомы весом до 10—15 кг.
Сом часто встречается в озерах и прудах, но отдает предпочтение рекам. Его излюбленные места — глубокие закоряженные или захламленные ямы, подводные пещеры, углубления между большими камнями и под стволами деревьев, где сом может обитать по нескольку лет, покидая их только на время ночной охоты и на период нереста. Охотится сом всю ночь до рассвета. Сом без разбора поедает лучших столовых рыб; его жертвами становятся угри, карпы, лини и т.п.; он не брезгует лягушками, крупными моллюсками, а иногда нападает на водоплавающую птицу.
Сома можно встретить и днем в пасмурную погоду на мелководье. Здесь его иногда можно поймать на блесну. В различных водоемах образ жизни сома отличается своими особенностями. В нижнем течении южных рек он ведет полупроходной образ жизни. Весной, выйдя из оцепенения, покидает зимние стоянки и идет на нерест. Затем отправляется на летние стоянки. Осенью вновь выходит в реку и залегает в ямах На зимовку. В среднем течении южных рек и в более северных, например, в Волхове и Мете, ведет вполне оседлый образ жизни и не уходит далеко от мест постоянного обитания.
Нерестится сом на юге в мае—июне при температуре не ниже 20°С, в Волхове и Мете — во второй половине июня, примерно во время цветения рябины. Для нереста сомы в глубоких местах делают ямки и откладывают в них икру.
После нереста сом интенсивно кормится, затем жор ослабевает и прекращается при понижении температуры воды.


ЛОВЛЯ СОМА

Ловить сома можно на живца, выползка, рака, на мясо крупных ракушек и т.д., применяя мощную снасть, катушку и длинную леску.
Наилучшее время лова — с наступлением вечера, когда сом оживляется и совершает дальние путешествия, и до полуночи.
Крупный сом — это упорный и выносливый противник, с которым нередко приходится бороться по нескольку часов.
Наиболее интересна ловля сомов с плывущей лодки. При этом пользуются коротким (до 1,5 м) и мощным спиннинговым удилищем, оснащенным инерционной катушкой с большим диаметром намотки. Рукоятку удилища обклеивают пробкой, чтобы при мощных рывках сома в крайнем случае удилище можно было выбросить за борт, а затем подобрать. Обычно так поступают, когда катушка мелкая, а леска толстая и ее не хватает, чтобы долго вести сома после подсечки.
Толщину лески подбирают в зависимости от величины предполагаемых сомов. Пользоваться чрезмерно толстой леской нецелесообразно. На грубую снасть сом берет с большей осторожностью, и число поклевок уменьшается. Поскольку обычно попадаются сомы весом до 15 кг, то годится капроновая леска диаметром 0,7—0,9 мм или плетеный капроновый шнур.
Размер крючка в основном зависит от величины насадки. Если используют живца весом до 300 г, можно ставить тройники № 10—12. Если же на крючок насаживают лягушонка, крупную медведку, то можно ставить одинарный крючок № 10—12 или тройник № 8. Однако при любых насадках желательно применять снасточки из двух одиночных крючков. Крючки должны быть острыми, с удлиненным жалом и по прочности не уступать леске.
Веретенообразной формы грузило закрепляется наглухо в 30—50 см от крючка, причем вес грузила должен быть такой, чтобы медленно плывущая лодка тащила леску за собой под углом примерно в 45 °С к поверхности дна. Успех ловли донками зависит от знания рельефа дна. Это предохраняет снасти от зацепов и значительно увеличивает вероятность поклевки. Приманку не следует забрасывать в яму, это усложняет вываживание. Лучше всего забрасывать снасть так, чтобы насадка ложилась на дно у выхода из ямы. Ловлю донками начинают с заката солнца и завершают через 1,5— 2 часа после восхода. Наиболее вероятное время поклевок — сумерки и середина ночи.
Поклевка сома нерезкая. Создается впечатление, что кто-то шевелит насадку. Затем леска натягивается и плавно уходит в сторону. Если клюнул крупный сом, то часто он утаскивает за собой в воду и удилище, поэтому нужно подсекать сома через несколько секунд после того, как леска начнет уходить в сторону. Часто сом подсекается сам. Однако и в этом случае подсечка, которая поможет удостовериться в том, что рыба прочно сидит на крючке, необходима.
Мясо сомов употребляется в пищу в свежем, соленом, копченом и консервированном видах. Мясо молодых сомов мягкое и вкусное. У старых сомов оно более упругое и жирное.


СНАСТИ

Спиннинги условно делят на три класса - легкий, средний и тяжелый. В основе такого деления - оптимальный вес приманки, на который рассчитана снасть данного класса: легкий - до 15 граммов, средний - до 40, тяжелый - свыше 40 граммов.

Легкая снасть применяется в основном для ловли окуня, язя, голавля, ручьевой форели, хариуса, то есть рыбы, вес которой обычно не превышает 2-3 килограммов. Снасть среднего класса - преимущественно для ловли щуки, судака, жереха, семги и других рыб, вес которых может превышать 3 килограмма. Тяжелая снасть предназначена для самых крупных пресноводных рыб, а также морских - акул, скатов и др. Разумеется, приведенная классификация условна, однако во многих отношениях удобна. Самая универсальная и распространенная - снасть среднего класса. Однако опытные спиннингисты все-таки предпочитают подбирать снасть специально для каждого случая.

Спиннинги: 1 - телескопический двуручный; 2 - обычный одноручный

Среди рыболовов сейчас наблюдается тенденция максимально облегчать снасть. Это понятно, легкая снасть удобнее в эксплуатации, позволяет применять тонкие лески и миниатюрные приманки, наконец, придает процессу вываживания дополнительную эмоциональность. Вместе с тем далеко не всегда она обеспечивает безусловный успех. Например, в ситуациях, когда у рыбы жесткая пасть, а крючок чуть затупился, вы не сможете сделать эффективную подсечку. Вообще, надо сказать, что более мощная снасть чаще делает рыболова хозяином положения. Нельзя, однако, отрицать, что технический прогресс значительно повлиял на производство снастей, они в большинстве своем стали легкими, изящными, а лучшие модели — и надежными.

Основные элементы спиннинговой снасти удилище, катушка, леска, приманка. Все они должны находиться в гармонии. Это значит, что, комплектуя снасть, рыболов должен тщательно подбирать отдельные ее компоненты, имея в виду их правильное сочетание.

Класс спиннинга выбирают с учетом предполагаемого веса рыбы. Однако следует отметить, что возможности снасти того или иного класса расширяются при высоком уровне мастерства спиннингиста. Другими словами, настоящий мастер с успехом применяет легкую снасть для ловли крупной рыбы. В определенной степени на выбор снастей влияют также условия ловли. В трудных для вываживания рыбы ситуациях, например, при наличии сильною течения или закоряженности, желательно иметь мощную снасть. Чтобы разговор наш был более предметным, разберем отдельные элементы спиннинговой снасти.


ПЕРВЫЕ ШАГИ НА ВОДОЕМЕ

Осваивать спиннинг на практике лучше с лодки, на неглубоком — 2—3 метра — водоеме.

Разумеется, забросы с лодки несколько отличаются от забросов с берега, особенно если они выполняются сидя, но разница эта небольшая.

Нередко новички задают себе вопрос: далеко ли надо бросать? Могу сказать, что 20—25 метров — расстояние, как правило, сполна достаточное не только для начинающих, но и для опытных спиннингистов. Бывают случаи, когда необходимы более дальние забросы — на 40—50 метров. Выполнение их требует приложения значительной силы.

Будем считать, что блесна опускается в воду именно там, где вы хотели. Поговорим о том, как нужно действовать дальше. Но прежде уместно напомнить: в рыбной ловле нет однозначных решений на все случаи. Поэтому большинство советов носит рекомендательный характер. Существуют разные подходы, или, если так можно выразиться, школы, отражающие опыт определенной группы людей и отличающиеся иногда только в толковании мелких вопросов. А этих «мелочей» в рыбалке всегда достаточно.

Итак, после заброса у рыболова имеется несколько вариантов действий. Если водоем достаточно глубокий и вы хотите вести блесну около дна, спешить некуда: когда блесна упадет в воду, можно спокойно переключить дужку лесоукладывателя, немного подождать и начать подмотку. Если ваш спиннинг оборудован инерционной катушкой, затормозите вращающийся барабан пальцем и перед началом подмотки переложите удилище в другую руку.

Пауза между моментом падения блесны в воду и началом подмотки зависит от глубины водоема и веса блесны, а точнее — от скорости ее погружения. Например, плавающий воблер весом 20 граммов может вообще не погружаться в воду, а маленькая блесна с большой свинцовой головкой такого же веса быстро пойдет ко дну. Продолжительность паузы, если она больше 3—5 секунд, обычно определяется на счет — «один, два, три» и т. д., пока блесна не ляжет на дно и леска повиснет.

На мелком водоеме медлить нельзя, иногда приходится начинать подмотку сразу после падения блесны в воду. Так же надо действовать при желании вести блесну вблизи поверхности. Но нужно учитывать вот что: недопустимо начинать подмотку после свободного падения приманки в воду. Пока вы подмотаете на катушку провисающую часть лески, пройдут одна — три секунды, в течение которых блесна может оказаться уже на дне. Поэтому перед соприкосновением блесны с водой ее полет надо затормозить — тогда леска натянется и проводка приманки начнется незамедлительно. При этом, что иногда бывает очень важно, блесна ложится на воду с меньшим шумом.

Дальнейшие действия спиннингиста, то есть само ведение блесны, зависят от ряда факторов. Рыболов должен знать, что существуют различные способы проводки, но вовсе не обязательно их все применять. К тому же каждый может придумать свой, наиболее привлекательный для него способ ведения приманки. Движением ее обычно управляют, меняя скорость подмотки, а также поднимая и опуская удилище. Например, подъем удилища при той же скорости подмотки убыстряет ход блесны. И наоборот: опуская удилище, мы замедляем ее ход.

Оптимальная скорость движения блесны — одна из важных характеристик мастерства спиннингиста. Нередко приходится наблюдать, как одинаковой снастью в равных условиях один ловит гораздо эффективнее другого, а секрет заключается в едва заметных различиях скорости ведения блесны.

И все же, повторюсь, универсальной рекомендации дать невозможно. Единственное, к чему почти всегда (но исключения все-таки есть!) следует стремиться,— это по возможности меньшая скорость перемещения блесны. Но здесь спиннингист сталкивается с противоречием: каждая блесна имеет пределы скорости проводки, ниже которых она просто перестает играть. К тому же каждая блесна погружается в воду с определенной скоростью. Так, на одной и той же глубине большую по размерам блесну можно вести медленнее, чем блесну такого же веса, но меньшую по величине, которая будет тонуть быстрее.

Есть и другие факторы, влияющие на скорость ведения блесны: диаметр лески, характер течения. Рыболов должен экспериментировать и сам находить наиболее удачное решение. Но при этом в начале обучения не стоит увлекаться разными хитроумными чередованиями подмотки и пауз. Вполне достаточно, если вы научитесь без особого труда забрасывать блесну весом 5—6 граммов и равномерно вести ее вблизи дна.

Здесь уместно обратить внимание на еще одну деталь, которую многие новички недооценивают. Речь идет о положении удилища во время подмотки. Во-первых, оно должно быть удобным для подсечки в случае хватки рыбы; во-вторых, от расстояния между тюльпаном и поверхностью воды зависит направление и скорость движения блесны.

Со временем вы поймете, что при необходимости вести блесну на одной и той же глубине удилище вначале надо держать ближе к вертикали, а по мере приближения блесны вершинку опускать. Расчет здесь простой: угол между провисающей леской и удилищем сохраняется неизменным, а значит и скорость движения блесны остается неизменной.

А сейчас подробно о подсечке. Этот технический прием спиннингисту будет необходим лишь в случае, если ему повезет своей блесной соблазнить какую-то рыбу. Но так как ее хватку чаще всего трудно предугадать, рыболов всегда должен быть начеку.

Среди некоторой части спиннингистов бытует мнение, что при достаточно острых крючках подсекать нет надобности, рыба сама засекается. Согласиться с этим можно лишь частично и с оговоркой: если крючки действительно острые и если в пасти хищника они оказались именно в том месте, где могут вонзиться в ткани при малейшем усилии.

Однако общеизвестно: чем крючки острее, тем быстрее тупятся, особенно при ловле в местах с каменистым дном. К тому же у многих хищных рыб довольно костистая пасть. Поэтому большинство опытных рыболовов все-таки предпочитают на любую поклевку отвечать подсечкой.

Подсечка выполняется относительно резким взмахом удилища в направлении движения блесны. Если расстояние до рыбы большое, а также если удилище мягкое, подсечка должна быть более размашистой, чем в случаях, когда рыба взяла блесну близко или когда пользуются жестким удилищем.

Ответственная и эмоциональная фаза ловли — вываживание. Когда рыба уже сидит на крючке, вам остается лишь доставить ее к лодке. Если вместо долгожданного великана поймана небольшая щучка, все, как правило, очень просто: несмотря на буйное сопротивление рыбки, вы без хлопот подтягиваете ее к лодке и вытаскиваете из воды. Но и в этой несложной ситуации есть о чем подумать: небольшую рыбку надо вернуть в воду, поэтому обращаться с ней следует со всей осторожностью, чтобы не травмировать ее.

Вываживание солидной рыбы — дело нелегкое, особенно для новичка. Оставим в стороне такие неполадки в снасти, которые могут повлиять на результат борьбы с рыбой. Будем считать, что тормоз катушки отрегулирован правильно, удилище выдерживает нормальную нагрузку, подсачек цел и, главное, готов к работе, крючки, карабинчики и прочие детали в порядке, узлы на леске надежны. Разумеется, обо всем этом рыболов позаботился вовремя. Остается лишь разобраться в том, как вывести рыбу.

И опять-таки существует несколько вариантов действий, исходя из конкретной ситуации. Приведу лишь несколько факторов, которые следует учитывать: расстояние от лодки до места хватки, размеры рыбы, наличие в непосредственной близости коряг или других препятствий, на реке — силу и направление течения. При вываживании усилие, действующее на снасть, в какой-то момент может превысить предельное по вине рыбы или рыболова. Тогда в лучшем случае рыба просто срывается с крючка. Но может сломать или разогнуть крючок, оборвать блесну, сломать удилище или катушку. Чтобы этого избежать, спиннингист должен знать и помнить следующие основные принципы:

не форсировать вываживание крупной рыбы, подтягивать ее непосредственно к себе для подсачивания или подбагривания лишь тогда, когда она совсем утомлена (однако это не означает, что борьбу следует затягивать);

если подтянутая рыба совершает новый рывок, не надо удерживать ее силой;

если рыба схватила блесну близко от вас, после подсечки дайте ей уйти немного подальше. Борьбу легче вести на некотором расстоянии;

удерживать рыбу силой стоит только тогда, когда она неминуемо уходит в укрытие и грозит запутать леску;

надо быть особенно начеку, когда неутомленная рыба без сопротивления приближается к рыболову; надо следить за перемещением рыбы хотя бы по положению натянутой лески. Не выводите рыбу сразу к поверхности воды, старайтесь не давать ей возможности совершать резкие прыжки. При приближении рыбы следует действовать не спеша, не делая резких движений. От испуга у рыбы могут появиться дополнительные силы для последнего, иногда решающего рывка.

В дополнение к сказанному еще несколько советов. Во время вываживания удилище нужно держать по возможности ближе к вертикали — это позволяет максимально использовать его пружинящие свойства. Если рыба чрезмерно натягивает леску, можно удилище чуть-чуть наклонить вперед.

Подтягивать рыбу следует в основном с помощью удилища, так как катушкой порой трудно развить необходимое усилие. Сначала удилище поднимают и подтягивают рыбу, потом его опускают и подматывают леску. Этот прием позволяет избежать перетирания лески, часто возникающего из-за резкого излома лески в кольцах, когда подтягивание рыбы осуществляют катушкой при изогнутом удилище. Подтянутую рыбу можно подхватить подсачеком, подбагрить или взять рукой.

Когда рыба подтянута на близкое расстояние, желательно включить блокировку обратного хода катушки. Это позволяет освободить одну руку, которой рыболов может свободно действовать. Если не включить блокировку, катушка под действием рывка рыбы может совершить несколько оборотов в обратном направлении, отчего леска легко запутается и ее невозможно будет подмотать. Опытные спиннингисты в подобных ситуациях применяют такой прием: вращают бобину пальцами руки, которая держит удилище. Это особенно эффективно, когда пользуются катушками с очень легким ходом.

Извлекать рыбу из воды лучше всего подсачеком достаточно больших размеров. С какой стороны его подводить — зависит от конкретной обстановки. При подсачивании со стороны головы рыба часто сама заходит в сетку. Однако если крючки блесны торчат из пасти наружу, целесообразнее подсачивать рыбу со стороны хвоста.

Чтобы не испугать рыбу, сачок желательно заранее опустить в воду и пустить его в ход лишь тогда, когда рыба будет находиться уже полностью над ним.

Багориком пользуются для вытаскивания крупных рыб при ловле взабродку или с берега.

Можно также захватывать рыбу рукой, но для этого необходимы некоторый навык и крепкие нервы.

Я.Стикутс


"ХАРАКТЕР" Стерляди

Стерлядь — относится к семейству осетровых. Рыбы этого семейства значительно отличаются от всех прочих тем, что на их удлиненном, веретенообразном теле имеется пять продольных рядов костяных жучек — выпуклых, сверху неправильной формы. Один ряд их расположен на спине, два — по бокам тела и два — на брюшной стороне. Передняя часть головы вытянута в удлиненное коническое рыло. Рот находится на нижней стороне головы в виде поперечной щели или полукруглый, окружен мясистыми губами. Зубы на челюстях взрослых рыб отсутствуют (Зубы существуют у них только до конца малькового периода, после чего рассасываются и заменяются челюстным валиком). Впереди рта, на нижней стороне головы — четыре усика.

Тело стерляди покрыто пятью рядами жучек, соприкасающихся между собой в спинном и боковых рядах, в последних — даже прижатых друг к другу. На вершинах жучек расположены гребни, заканчивающиеся шипами. Тело между рядами жучек покрыто мелкими шипиками, от которых оно на ощупь шероховатое. Голова имеет удлиненное, слегка заостренное рыло. Рот, расположенный на нижней стороне головы, имеет округлую форму, губы — складку, при помощи которой рот может выдвигаться наружу. Впереди рта находятся четыре бахромчатых усика. Спина темно-бурого цвета, брюхо желтоватое или беловатое, плавники серые. В зависимости от условий обитания интенсивность окраски тела может несколько изменяться. В период нереста на голове появляется брачный наряд в виде белого налета.

Стерлядь постоянно обитает в реках, где предпочитает держаться в глубоководных местах с каменистым или крупнопесчаным дном, сравнительно быстрым течением и чистой прохладной водой. Держится она преимущественно в придонных слоях воды, на мелководье выходит лишь в сумерках и ночью. Осенью залегает в ямах, где и зимует, не принимая пищи.

Начинает нерест, когда температура воды достигает 7— 10 °C, а заканчивает его при более высокой температуре — до 20 °C. Нерест длится около двух недель. Икру откладывает на галечный и каменистый грунт в местах с достаточно быстрым (выше 0,5 м/с) течением на глубинах до 10 м. Икринки темно-коричневого цвета диаметром около 2 мм. В Дунае у девятилетних самок было обнаружено от 38 до 108 тыс. икринок. В Днестре основная масса самцов становится половозрелой в четырех-, пятигодовалом возрасте при длине тела 52—59 см, однако отдельные особи созревают в трехгодовалом возрасте при длине тела 44—50 см.

Самки впервые становятся половозрелыми в шестигодовалом возрасте.
Личинки выходят из икры через неделю-полторы. Первое время они держатся в углублениях дна на нерестилищах и вблизи них. После перехода на питание внешней пищей мальки перебираются в более кормные места. Сеголетки растут быстро. Например, в нижнем течении Днестра их размеры осенью колеблются в пределах 16—20 см, а масса — 19—26 г. В девятилетнем возрасте средняя длина стерляди составляла 74— 78 см, средняя масса — 2,5—2,8 кг.

Стерлядь может питаться различной пищей. Например, в бассейне Днестра она питается личинками различных насекомых (комары, поденки, ручейники и др.), малощетинковыми червями, бокоплавами, моллюсками, а также молодью рыб, в частности ерша и пескаря.

Распространена в бассейнах Черного, Азовского и Каспийского морей, а также Ледовитого океана. Вселена в некоторые реки бассейна Балтийского моря. На Украине ее можно встретить в бассейнах Дуная, Днестра, Днепра, но везде она малочисленна.

Б.М.Куркин, А.Я.Щербуха


ЛОВЛЯ СУДАКА СПИННИНГОМ

Судак любит чистую, обогащенную кислородом воду, сильно зарастающих участков избегает. В реках судак питается преимущественно ночью, выходя на песчаные отмели, где охотится за пескарями, уклейками и другой мелочью. Лишь в низовьях крупных рек и в приустьевых участках Черного, Азовского и Каспийского морей, где рыба собирается большими косяками, судак питается и днем.Благоприятные условия создались для судака в крупных водохранилищах на Волге, численность его быстро увеличивается, и он кормится в дневное время (правда, лучше берет на живца).
Ловить судака спиннингом не сложнее, чем щуку или окуня, однако найти места его стоянки довольно трудно. В реках для охоты на судака хороши песчаные косы на поворотах русла и нижние, по течению, оконечности островов, где сходятся быстрые речные потоки. Здесь в ямах за отмелями и держится судак, изредка бросаясь за мальками на мелководье. Свое присутствие судак обнаруживает всплесками и бултыханьем на границе отмелей. Забросьте приманку в яму за отмелью, дайте ей погрузиться на дно, затем рывком удилища вверх приподнимите и, неторопливо вращая рукоятку катушки, медленно проводите до самого гребня отмели и так, чтобы она "царапалась" за дно (имитируя мелкую рыбешку, борющуюся с течением).
Лучшее время ловли спиннингом - июнь-август; весной и осенью ловится хуже. Ловить судака можно спиннингом с удилищем средней жесткости и любой оснастки - с инерционной или безынерционной катушкой и леской диаметром 0,4-0,5 мм. Приманки - узкие колеблющиеся блесны или свинцовый девон с прочными и остро отточенными крючками: ранним утром и вечером - светлые, днем - темные (латунные или эмалированные с темными разводами). Неплохо воспользоваться снасточкой с пескариком или уклейкой.

Поклевка судака вялая, лишь редкие толчки подтвердят, что на блесну "сел" судак. Не мешкая, резко подсеките, чтобы тройник надежно вонзился в костистую пасть судака, и смело тащите его на отмель. Несмотря на внушительные размеры (до 16 кг!), вываживание даже крупного судака не представляет особых затруднений, зацепленный крючком судак "висит" на леске, подобно грузу, изредка напоминая о себе не очень сильными толчками. Лишь оказавшись на берегу или в лодке, проявляет запоздалое беспокойство: прыгает, бется, однако быстро устает и засыпает. В озерах, в водохранилищах судак держится на глубоких местах среди камней или коряжника.

М.М.Матвеев


"ХАРАКТЕР" СУДАКА

Судак распространен в бассейнах Балтийского, Черного, Азовского и Каспийского морей. Населяет Ладожское, Онежское, Чудское, Ильмень и многие другие богатые кислородом озера. Акклиматизирован в ряде пресноводных водоемов.
У судака удлиненное, сжатое с боков тело и длинное, заостренная голова. Чешуя довольно мелкая. Челюсти судака вооружены сильными клыковидными зубами, между которыми помещаются мелкие. Спина его зеленовато-серая, брюхо белое, на боках находятся большие буровато-серые пятна, которые часто образуют 8—10 правильных поперечных полосок; спинные плавники и хвостовой покрыты рядами темных пятнышек. Глаза выпуклые, фиолетово-голубоватого оттенка.
Судак — самый крупный и самый разбойный представитель отряда окуневых. Он достигает веса 8— 10 кг, изредка попадаются экземпляры до 20 кг и длиной до 130 см (такие особи удавалось поймать в устьях Дона и Кубани).
По образу жизни различают две формы судака — полупроходную и жилую. Первая водится не только в пресной, но и в солоноватой воде речных дельт, встречается в Азовском, Черном и Каспийском морях. На юге полупроходной судак идет вверх по реке в марте—апреле. Икру мечет в апреле — начале мая при температуре 20—25°С. После нереста скатывается в море или предустьевые воды. На севере весенний ход полупроходного судака наблюдается в мае—июне.
Жилой судак любит чистую воду больших и средних рек и озер с незаиленным песчаным или галечным дном. Там он выбирает глубокие, заваленные корягами участки, где и живет круглый год. Избегает мест, покрытых растительностью. В теплые вечера поднимается к самой поверхности воды. С наступлением темноты его активность снижается, однако и ночью он продолжает охотиться. Жилой судак не совершает дальних нерестовых перемещений; икру мечет примерно в конце мая— июне, а иногда и в начале июля при температуре воды 13—14°С на неглубоких, хорошо прогреваемых участках: на полоях, в зарослях камыша, на песчаных отмелях и каменистых грядах, реже на глубинах ( в Ладожском озере). Нерестится утром, вечером и ночью.
Судак любит тепло: северная граница его распространения проходит по озерам южных районов Карелии. Летом судак часто выбирает места с резкой разницей глубин (например, захламленные омуты или ямы, к которым примыкают песчаные или каменистые отмели). Любит он также находиться возле устоев мостов и вблизи ледорезов. Встречается он и под порогами и плотинами, там, где образуется обратное течение.
Держится судак небольшими стаями, крупные особи живут в одиночку.
В конце августа—сентябре судак, покинув свои летние стоянки, идет на зимовку в самые глубокие участки озера или реки. В это время, а так же во время зимовок может образоваться значительное скопление судаков.
В течение всего года основная пища судака — мелкая рыба. Наиболее интенсивно он кормится после нереста и во время осеннего хода, менее активно — в середине зимы и в преднерестовый и нерестовый периоды. Добывает он пищу вблизи дна, хотя порой в погоне за добычей поднимается к поверхности водоема.
Максимальный клев наблюдается в первой половине мая: в это время судак неразборчив и жадно клюет на любого живца, на крупного земляного червя, хватает любую искусственную приманку. К середине июня интенсивность клева судака падает, позже он становится очень редким. Когда зацветает вода, судак вообще прекращает кормиться. Затем, со второй половины августа, снова интенсивность клева нарастает и достигает максимума к первым заморозкам. В это время его следует искать вдали от берегов на глубоких местах. Судак ловится неплохо по первому льду, но когда кислородные условия водоема сильно ухудшаются, стаи судака залегают в ямах и прекращают кормиться. Клев возобновляется к концу зимы, и до таяния льда судака успешно ловят.
Судак — типичный хищник, и его ловят либо на живца, либо на искусственную приманку, имитирующую живую рыбку. Изредка в качестве насадки используют мертвую рыбку, кусочек рыбы или дождевого червя. Живца выбирают, учитывая обычную пищу судака в данном водоеме. В северных озерах это ряпушка, уклейка, ерш; в озерах средней полосы — уклейка, верховка, плотва; в реках — пескарь, уклейка, елец; в морях — бычок, хамса, килька. Берет судак и других рыб: мелкого окуня, густеру, карася, пескаря.


ЛОВЛЯ СУДАКА НА ЖИВЦА

Живца лучше всего насаживать на снасточку, состоящую из двух одинарных крючков, соответствующих величине живца. Обычно используют крючки с укороченным цевьем и отогнутым удлиненным жалом № 9—12.
Способы ловли судака на живца разнообразны.
В озерах широкое распространение получили кружки. Однако прежде всего надо узнать места его стоянок. Для изучения водоема кружки в первые про-плывы пускают с большими интервалами. Обнару- I жив по первым переверткам район стоянок судака, тщательно измеряют на этом участке глубину. В даль- нейшем кружки пускают более часто, но так, чтобы они плыли по границе глубокого и мелкого мест или по глубокой борозде среди отмелей. Если при данном направлении ветра достигнуть этого не удается, то лучше установить кружки в нужном месте на якоре. Очень важно правильно отрегулировать глубину отпуска живца — он должен находиться как можно ближе ко дну, но не задевать за него. Поклевки судака вполводы или ближе к поверхности очень редки.
В глубоких ямах и озерах и в речных глубоких и тихих омутах судака ловят в отвес. Удилище применяют короткое (не более 1 м), желательно с катушкой.
Грузило веретенообразной формы крепится на конце основной лески диаметром 0,35—0,5 мм. Поводок длиной 60—80 см и диаметром 0,3—0,35 мм крепят через карабин к ушку грузила. Оснащается поводок одним или двумя крючками № 8 — 12. При использовании двух крючков верхний ставят меньшего размера. Расстояние между крючками должно соответствовать величине живца (верхним крючком цепляют живца за губу, а нижним — за хвост). Можно ловить с лодки, установленной на одном носовом якоре (или шнуре), с мостов, плотов и т.д. Ловят и с медленно двигающейся лодки. Живца держат около дна; его периодически приподнимают и опускают.
В реках на течении, при большой протяженности ровного дна хорошо ловить в проводку с дальним отпуском поплавка. Если дно на выбранном участке идет уступами или загромождено крупными камнями, лучше ловить ходовой донкой. При ловле в реках с берега пользуются и обыкновенной донной удочкой. Поклевка судака на живца похожа на поклевку щуки: схватив добычу и крепко сжав ее зубами, он отходит на несколько метров в сторону и, перевернув живца, начинает его заглатывать. Если судак берет жадно, то с подсечкой не торопятся, дают ему хорошенько заглотить насадку; если же — вяло, то при ловле на двухкрючковую снасточку подсекают при первой потяжке, пока он не бросил живца. Подсекать следует энергично, ведь судак, схватив добычу, крепко сжимает челюсти.


ЛОВЛЯ СУДАКА ОТВЕСНЫМ БЛЕСНЕНИЕМ

Отвесным блеснением ловят судака зимой из-подо льда и летом с лодки, мостов, плотов. Удилище должно быть более жестким, чем для блеснения окуня (им удобнее делать хорошую подсечку), с катушкой, позволяющей быстро изменять глубину отпуска приманки, что часто необходимо при блеснении судака, особенно в летнюю пору. Леска капроновая, малозаметная, диаметром 0,3—0,4 мм. Блесна белая — серебряная или луженая — длиной 70—80 мм, лучше не с одинарным крючком, а с небольшим тройником.
Леску обычно отпускают настолько, чтобы блесна на 10—15 см не доходила до дна, затем, плавно подняв на 20—30 см, быстро опускают на прежнюю глубину и делают паузу в 3—5 сек. Ловят судака и на крупную мормышку (весом 30 г, а на течении — 50 г), оснащенную одинарным крючком № 12—16.
Белая мормышка с плоскими гранями считается весьма уловистой — она более заметна. На крючок мормышки надо обязательно насаживать кусочек рыбы или даже целую небольшую рыбку. Ее прокалывают крючком посредине и головку привязывают к мормышке ниткой. При ловле на мормышку ее либо держат у самого дна. слегка потряхивая, либо медленно опускают и поднимают, кладя периодически на дно. Лучше всего блеснить и ловить на мормышку с медленно плывущей лодки, тогда можно скорее найти стоянки судака.
Ловят его также спиннингом и дорожкой. Удилище, катушку и леску применяют такие же, как для ловли щуки. При выборе приманки учитывают особенности водоема. В большинстве рек и озер судак предпочитает вялоиграющие блесны, с хорошо видимыми колебаниями и оборотами. Для этого лучше всего подходят приманки типа «Успех», «Кольская», «Свинка», «Байкал» — серебряные или луженые, а при хорошем освещении и латунные.
Толщина блесен от 0,8 до 2 мм в зависимости от скорости и направления течения по отношению к проводке и глубине ведения приманки. Обычная длина применяемых блесен 60—80 мм. Существенную роль играет скорость движения приманки. Судак редко бросается за быстро проходящей блесной, отдавая предпочтение двигающейся медленно или со средней скоростью. Изменяя вес грузила, можно варьировать скорость ведения приманки.
В неглубоких равнинных водоемах с одинаковой глубиной на большом протяжении лучше ловить обыкновенной дорожкой. Если же водоем большой и глубокий, с неровным дном, удобнее пользоваться глубоководной дорожкой. В небольших омутах и у перекатов хорошо ловить спиннингом. Поклевка судака при ловле спиннингом и дорожкой очень похожа на зацеп. Не слышно никаких толчков, и лишь через некоторое время он начинает дергать леску.
Вываживать судака нетрудно; тяжело только поднять его со дна, затем он идет спокойно и скоро утомляется.
Лучшее время ловли — вечер, от захода солнца и до полной темноты, и утро, начиная с первых проблесков зари до восхода солнца.


"ХАРАКТЕР" ТАЙМЕНЯ

Таймень распространен главным образом в реках Сибири, есть в озерах Байкал, Норильское, Телецкое, встречается в верховьях Волги, Урала и Печоры; а также на Каме и Вятке, в бассейне Амура, на Сахалине.
Таймень — пресноводная рыба; в море не выходит никогда.
Внешне напоминает форель, но отличается большими размерами и меньшей пестротой. У него толстое брусковатое тело, покрытое мелкой чешуей, голова слегка сплюснута с боков, мощные челюсти, нёбо и язык усеяны большими острыми зубами. У взрослого тайменя на конце нижней челюсти выдается хрящеватый отросток.
Примерно две трети длины тела тайменя окрашено в темно-серый цвет, который к хвосту светлеет и приобретает красноватый оттенок. На боках — темные пятна величиной с горошину, а у молоди темные поперечные полосы. Задние плавники темно-багряные, передние — светлые. На спинном плавнике в несколько рядов расположены продолговатые темные пятнышки. У вытащенного из воды тайменя мощный багряно-красный хвост становится сиреневым, а темные крапинки на боках — черными. В зависимости от условий обитания меняются окраска и размеры тайменей, а также цвет и вкус его мяса.
Обыкновенный таймень достигает 1,5 м в длину и более 60 кг веса.
Он любит чистую и холодную воду, быстрое течение, пороги и твердый грунт.
Нерестовый ход тайменя начинается вместе с ледоходом, он поднимается в верховья рек. Икрометание происходит на мелких каменистых участках в мае—июне при температуре воды 9—12°С.
После нереста таймень перемещается в низовья рек и к осени входит в русла крупных рек и в озера. В речках обычно стоит в верхней части омутов, а в больших реках держится на плесах, часто невдалеке от порогов и перекатов. Любит места у впадения малых рек. Обычно образует небольшие стаи, а крупные особи живут в одиночку.
Таймень — типичный хищник, кормится рыбой — ельцом, хариусом, налимом, порой схватывает мелких грызунов, лягушек, утят.


ЛОВЛЯ ТАЙМЕНЯ СПИННИНГОМ

Ловят тайменя главным образом спиннингом, иногда дорожкой. Там, где попадаются очень крупные экземпляры, следует применять более толстую капроновую леску диаметром 0,7—0,8 мм. Особое внимание надо уделять прочности крючков: у тайменя сильные челюсти и, сжимая их, он часто ломает не очень прочные крючки.
Выбор спиннинговой приманки для ловли тайменя зависит в основном от силы течения и глубины на месте ловли. На участках с быстрым течением лучше всего пользоваться тяжелыми колеблющимися блеснами — «Свинкой», «Кольской» длиной 70—80 мм и толщиной 2,5—3 мм. На более глубоких местах с умеренным течением нужно ловить с грузилом и ставить блесны тех же типов, но толщиной не более 1,5 Мм. В тихих и глубоких омутах лучший результат дают легкие колеблющиеся блесны толщиной до 1 мм.
Приманку подбирают, учитывая окраску рыб, которые являются для тайменя обычным кормом, при этом не следует забывать и условия освещения. Желтая латунная блесна годится в большинстве случаев, полированная — при плохом освещении, а нечищенная — при хорошем.
Таймень, как и судак, охотнее берет приманки, проходящие со средней скоростью вблизи дна, и редко бросается на проходящие с большей скоростью в верхних слоях воды. Поверху его ловят преимущественно ночью, чаще на искусственную мышь. Поклевка крупного тайменя представляет собой как бы глухой удар. Мелкий берет так же, как щука.
Поскольку таймень обитает в реках, в которых очень редки участки с ровной глубиной и умеренным течением, ловля его обычной дорожкой дает весьма скромные результаты. Однако на глубоких местах реки, где спиннингом трудно провести приманку возле дна, можно с успехом применять глубоководную дорожку. При этом используют жесткое, недлинное спиннинговое удилище, обычную катушку с барабаном большого диаметра, леску толщиной 0,6—0,8 мм, а на быстром течении — стальную проволоку диаметром 0,25—0,3 мм. Проволокой заменяют часть лески, соответствующую глубине на месте ловли. С леской проволоку соединяют внахлестку с обмоткой шелком и последующей лакировкой. Кольца на удилище при пользовании проволокой обязательно должны быть стальными. С проволокой следует обращаться осторожно, избегая захлестов и заломов; приманку надо опускать у борта лодки. Грузило длинное, изогнутое или грушевидное, прикрепляемое на отдельном поводке с помощью тройного вертлюжка, весом 50—300 г (в зависимости от силы течения и толщины лески). Поводок из капроновой лески диаметром 0,6—0,7 мм, длиной около 1,5 м.
В качестве приманки используют или легкие крупные (длиной 100—120 мм) колеблющиеся блесны типа «Шторлек», «Норич» или мертвую рыбку на снасточке. Рыбка должна быть крупная, весом 200—300 г. Техника ловли глубоководной дорожкой с блесной такова: грузило опускают до дна, регулируя длину отпуска так, чтобы оно касалось дна после стравливания 0,5—1 м лески, и едут в выбранном направлении со скоростью 2—3 км в час, изредка проверяя глубину отпуска.
При ловле на мертвую рыбку на снасточке следует по-разному ее шевелить, например, опустить на дно и, дав ей некоторое время полежать, подвигать вершинкой удилища или вести зигзагообразно, то опуская, то приподнимая. На течении можно, поставив лодку на якорь, позволить мертвой рыбке опуститься вниз, периодически поднимая грузило со дна; двигаясь на лодке по течению, то опускать, то поднимать приманку; опустив приманку посредине реки, затем направиться к берегу, ведя ее, как при ловле спиннингом.
Поклевка тайменя при ловле глубоководной дорожкой иногда передается так же, как при ловле спиннингом: или похожа на зацеп за траву или же сопровождается ослаблением лески. Подсечку следует делать сразу же. После подсечки таймень делает сильный бросок, подчас сматывая с катушки до 40 м лески. Следующие броски уже короче и не так резки. Иногда подсеченный таймень уходит на дно и залегает за камни и другие неровности дна, не желая подниматься на поверхность. Тогда полезно туго натянуть леску и резко постучать по удилищу.
Утомленного тайменя обычно берут багром. Удилище держат в левой руке и багрят правой коротким резким движением: с берега — держа багор крюком вверх, с лодки — крюком вниз. Багрить лучше в хвостовую часть: так рыба меньше повреждается.
Ловля тайменя начинается в июне, вскоре после нереста, и продолжается до глубокой осени. Наиболее интенсивный жор — после нереста и с сентября до ледостава. Лучшее время ловли тайменя в большинстве рек — вторая половина дня. В некоторых водоемах можно ловить и ночью.


НАХЛЫСТОВЫЕ УДИЛИЩА

Требования к нахлыстовому удилищу обусловлены главной задачей — сделать далекий и меткий заброс лески с легчайшей насадкой (мушкой). Чтобы рыболов ощущал на удилище такую леску, оно должно быть «чутким», то есть тонким и легким и для заброса лески — упругим. Таким требованиям отвечает клееное удилище из высококачественного бамбука или стеклопластика. Особенно легкой должна быть вершинка.
Пропускные кольца для нахлыстового удилища применяются самые легкие, обычно типа «Змейки», а концевое и входное — круглые, диаметром 3—4 мм (см. рис).

Простейшие кольца изготовливаются из латунной или медной проволоки.
Нахлыстовые удилища бывают одноручными и двуручными. Одноручные обычно применяются для ловли некрупной рыбы (форели, хариуса и др.). Их длина 2,1—3,2 м, вес 200—300 г, диаметр кончика 2—2,2 мм, число колец 7—8, длина ручки 300—350 мм, катушка крепится ниже ручки.
Для ловли более крупной рыбы пользуются двуручными удилищами. Они тяжелы, и ловля ими требует значительной затраты физической силы. Длина их 4,7—5,5 м, вес 800—1100 г, диаметр кончика 3,8— 5 мм, число колец 10—12, длина ручки 50—60 см, крепление катушки — посредине ручки.
Кривая изгиба нахлыстового удилища имеет более крутой сход на конце, чем у всех прочих. Усилие, изгибающее конец удилища до горизонтали, при установке его под углом 45° для одноручного нахлыста составляет 250—350 г. Более мощные удилища для одноручного нахлыста будут грубы и тяжелы. Центр тяжести у нахлыстового одноручного удилища при его длине 2,8—3 м должен быть не далее 45—50 см от ручки. Для перенесения центра тяжести ближе к ручке комель часто подгружают свинцом. Нахлыстовое удилище из стеклопластика легче клееного.
Нахлыстовое удилище можно использовать для заброса донных грузил весом 30 и более граммов, но тогда рекомендуется ставить более короткое верхнее колено, иначе клееное колено может при этом пострадать. Без каких-либо изменений это удилище можно использовать при ловле с поверхности на естественную или искусственную мушку, на жука и других насекомых; на хлеб в проводку, а также при всех способах ужения с грузилом.
На него можно ставить самые разнообразные катушки. Если не надо делать дальних забросов, то вполне годится нахлыстовая катушка, стоящая всегда на тормозе. В этом случае леску перед забросом собирают петлями. Преимущество нахлыстовых катушек с закрытым барабаном в том, что леска не может сойти с барабана сбоку. Правда, с шелковым шнуром это случается редко. Более далекие забросы легче делать с катушкой-мультипликатором. Удобна катушка с автоматической укладкой лески. Ею легко пользоваться, ибо она ставится так, чтобы удилище было обращено кольцами вниз.
Мультипликаторную катушку укрепляют сверху удилища, а обычную — снизу. Удилище «10» удовлетворяет самым высоким требованиям рыболова. Удилища высшего качества изготавливаются целиком клееными, у более дешевых клееным или из стеклопластика бывает только верхнее колено, а вся остальная часть делается цельной. Держать в руках такое пятиметровой длины удилище под силу далеко не каждому. (Поэтому стоит подумать, не будет ли для ваших целей достаточно удилища из бамбука и тростника.) Это мощное нахлыстовое лососевое удилище при длине 4,5 м весит более 900 г, причем отличается чрезвычайной гибкостью и способно сломить сопротивление самого сильного карпа и довольно крупного лосося.


СПИННИНГОВЫЕ УДИЛИЩА

Спиннинговое удилище предназначается для заброса лески с приманкой весом до 40—50 г. При забросе таких приманок на значительные расстояния (100 м и более) удилище испытывает большое напряжение, и, следовательно, оно должно быть очень упругим и прочным, а также гибким, обладать хорошим посылом. Грубое и мощное удилище будет рвать леску при подсечке и вываживании рыбы и делать незаметными легкие толчки извне, передаваемые леской. Спиннинговые удилища изготовливаются клееными из колотого бамбука и в редких случаях из цельных бамбуковых хлыстов. Хороши удилища из стеклопластика. Удилища делаются разъемными, двух-трех коленными, с пробковой ручкой и резиновым буфером на конце.
Спиннинговые удилища бывают одноручными и двуручными. Длина одноручных 1,6—2 м, вес 300—400 г, диаметр кончика 3—3,5 мм. Длина двуручных 2,7—3,2 м, вес 550—750 г, диаметр кончика 3,2—4 мм. Одноручные удилища легки, портативны и применяются при ловле с лодки или там, где неудобно пользоваться двуручными из-за их большой длины. При ловле с берега и особенно при охоте на крупную рыбу удобнее пользоваться двуручными удилищами.
Пропускные кольца для спиннинга должны быть тверды, легки и хорошо отполированы. Даже стальные кольца быстро снашиваются, на внутренней их поверхности образуются борозды. Лучшими кольцами пока являются агатовые и стальные хромированные. Применяются также фарфоровые и кварцитовые. Оправа концевого кольца делается по типу «тюльпана», что предохраняет леску от захлестывания. На одноручном удилище ставится не более четырех колец диаметром от 5 до 7 мм, а на двуручном — не более пяти диаметром от 5 до 10 мм.
При пользовании безынерционными катушками диаметр колец подбирается в зависимости от длины удилища и диаметра шпульки катушки. Из-за больших диаметров колец при безынерционной катушке (30—40 мм) первые 2—3 кольца на удилище делаются съемными.
Двуручные спиннинги. Длина ручки у двуручных спиннингов 550—650 мм, у одноручных — 300—350 мм. Инерционная катушка крепится на ручке выше охвата руки, причем у одноручных удилищ одно кольцо катушкодержателя имеет крючок для захвата пальцем во время заброса.
Безынерционная катушка крепится на ручке в месте охвата ее рукой, с учетом наиболее выгодного и удобного для заброса баланса удилища. Крючка на катушкодержателе в данном случае не требуется, так как его заменяет ножка катушки.
Рукоятка обычно делается из прессованной пробки или резины.


ДОННЫЕ УДИЛИЩА

Для донной ловли годится и поплавочное удилище, однако лучше применять специальные.
Длина донных удилищ 1,5—2 м, чаще всего их делают из можжевельника, в комле они более толстые. Диаметр вершинки 3—4 мм, комля — 16—20 мм. Оснащается удилище для глухой или катушечной снасти.


УДИЛИЩА ДЛЯ ЗИМНЕЙ ЛОВЛИ

Для поплавочной зимней ловли применяются тончайшие лески диаметром 0,2—0,1 мм, а удилища соответственно — очень гибкие и тонкие. Поплавочные удилища имеют пробковую ручку. Хлыстик делается из бамбука или винипласта. Диаметр комля 5—6 мм, вершинки — около 2 мм.
Длина удилища, включая ручку, не превышает 350 мм. Для крепления лески на конец удилища ставится петелька или надевается пробочка, а возле ручки ставятся мотовильца для намотки лески. Во избежание поломки при поездке на транспорте удилища делаются складными.
Удилища для ловли на мормышку по своему размеру не отличаются от поплавочных, но на конце их ставится «кивок» или «сторожок», — гибкий, чувствительный кончик. Он делается из стальной тонкой ленты, пружинки, щетинки от кабана или из толстой капроновой жилки. На ручке удилища крепятся 2—3 мотовильца для лески различной толщины или для различных мормышек (см. рис.).

Для зимнего блеснения применяются более длинные (но не длиннее 800 мм) и упругие удилища; кончик диаметром 3—4 мм, упругий, с расщепом для крепления лески и с двумя мотовильцами на комлевой части. Простое удилище легко сделать из можжевельника: снять кору, изогнуть сучки, примотав их к стволу, а затем высушить.
После просушки загнутые сучки служат мотовильцами (см. рис.). Для ловли на живца применяются различные удилища.


"ХАРАКТЕР" И ЛОВЛЯ УКЛЕЙКИ

Обитает в реках, впадающих в Балтийское, Азовское, Черное моря и северную часть Каспийского моря.
Тело уклейки удлиненное, сжатое с боков; чешуя тонкая, блестящая, легко опадающая. Бока и брюшко рыбы серебристо-блестящие, спинка серовато-голубая с зеленым отливом. Плавники прозрачные с серым или желтоватым оттенком. Рот конечный, несколько направленный вверх.
Длина тела уклеи редко превышает 20 см, в основном встречаются особи длиной 8—16 см. Вес этой рыбки не превышает 50 г и только в некоторых водоемах достигает 70—80 г.
Обитает в верхних слоях воды почти в каждом водоеме — реках, водохранилищах, озерах с чистой или хотя бы немного проточной водой вблизи от берега, часто при впадении речек и ручьев, около пристаней, барж и плотов, ниже порогов и перекатов.
Нерестится при температуре воды 18—20°С со второй половины мая до начала июля. Питается мелкими воздушными и водными насекомыми и их личинками, пыльцой растений, а также водорослями.
Прожорлива, кормится круглые сутки, интенсивнее всего утром и вечером. Ловят уклейку с ранней весны до поздней осени. Удилище берут легкое, небольшое; леску толщиной 0,15—0,2 мм; крючок № 2,5—3; грузило не ставят; поплавок — самый маленький, размером с горошину. Удят поверху на комнатную муху, шарики хлеба, мотыля, на зерна, кусочки червя. Насадку забрасывают так, чтобы она плавно ложилась на воду. Если рыбка не замечает упавшей приманки, ее тянут по поверхности воды на себя.
Поклевка уклейки дробная, рыба рвет и таскает приманку, выбрать момент для подсечки трудно. Лучше подсекать, когда поплавок побежит в сторону и потонет. Выводить следует осторожно, чтобы не порвать слабые губы рыбки.
Зимой уклейка кочует большими стаями, держится часто непосредственно подо льдом. При оттепели и весной подходит к участкам открытой воды, находящимся в местах впадения притоков, и сосредоточивается у промоин. Чтобы привлечь уклею, в лунки опускают кусочки хлеба, лучше — белого. Ловят на мотыля поплавочной удочкой и на мормышку. Мясо уклейки вкусное, особенно копченое или жареное. Чешуя уклейки идет на изготовление искусственного жемчуга.


ВАРИАНТЫ ПРИВЯЗЫВАНИЯ КРЮЧКОВ...

Наведите курсор на нужную картинку и прочитайте подсказку в появившемся окне.

Как правильно соединить леску
Как правильно сделать петли
Как правильно привязать поводок

Варианты привязывания крючков с колечком и лопаточкой
Искусственные мушки, которые можно изготовить на станочке

Способы наживления крючка насадками: червяком, опарышем, мотылем, тиной, пареным горохом
Способы привязывания мормышек и крючков
Посадка живца на крючок


Химкинское водохранилище

Самое близкое место для рыбной ловли в Москве — Химкинское водохранилище (станция метро "Водный стадион").

По правую руку, если встать лицом к трибунам, расположен небольшой залив, где ловят окуня. Зимой на водохранилище увидишь палатки: с походным примусом и лампой-шахтеркой рыболовы чувствуют себя как дома, невзирая на капризы погоды.

Опытные "лещатники", прикормив мелким кормовым мотылем "свои" лунки, преисправно "достают" таких подлещиков, что приходится удивляться...

На Бутаковском заливе всегда много рыболовов. На выходе из него, ближе к шоссе, находится так называемый "пятачок", где. обычно располагаются "лещатники".

Ловят в Химкинском водохранилище плотву, окуня, подлещика, ерша, судака и налима поплавочными летними и зимними удочками, на мормышку, иногда с блесной, а то живцовыми и донными удочками.

В.Васильев


Пироговское водохранилище

Так значится оно на карте по названию поселка Пирогово. Места ловли находятся по правой стороне.

В бухте против Клязьминского пансионата водится окунь, а близ деревни Сорокине — плотва.

Но самое интересное и лучшее место водохранилища — Осташковский плес, где расположена широко известная Бухта Радости.

На плесе можно половить кружками, отвесным блеснением (лучше спиннингом), а зимой, со льда,— на блесну, малька и мормышку — окуня и судака, реже — щуку. Любители поплавочной ловли найдут плотву и подлещика.

В.Васильев


Клязьминское водохранилище

Это ближайшее к столице водохранилище в системе канала им. Москвы.
В водохранилище обитают окунь, плотва, лещ, судак, язь, налим, ерш; изредка встречается щука. Ближайшие места ловли— ниже шоссейного моста, по заливам.

Лучшие места расположены еще дальше — около селений Семкино и Троицкое.

Зимой близ Водников ловится в основном мелкий окунь, плотва, ерш, а при длительной прикормке берет на мотыля подлещик. В марте и по пер-воледью наступает оживление клева.

Летом на Клязьминском водохранилище можно половить с кружками судака, окуня; иногда попадается щука. На живца, пущенного около дна, берет ранней весной и поздней осенью налим.

В районе деревни Чивирево и прилегающей части канала им. Москвы летом в последние годы стал ловиться поплавочными и донными удочками лещ. Для его ужения применяют кашу, тесто, хлеб, распаренные зерна овса и пшеницы, кусочки легких пористых оладий, всплывающих над дном. Весной и осенью для надсадки используют выползка и кучку червей-подлистников. Ужение леща более результативно с привадой — подсолнечным или конопляным жмыхом, распаренными зернами овса, ржи, пшеницы, ячменя.

В.Васильев


Можайское водохранилище

Перегородив Москву-реку плотиной в районе города Можайска, гидростроители соорудили большое — не очень широкое, но длинное — водохранилище. Оно привлекает множеством заливов, бывшими прудами, затопленными постройками, мостами, каналами: в таких укрытиях всегда охотно держится любая рыба.

Правда, от Москвы далековато — 125 км.

Одно из излюбленных рыбных мест расположено против села Красновидова. На закоряженных поливах, где обычно располагаются рыболовы-зимники с мормышкой и поплавочными удочками, ловится окунь, плотва, очень крупный ерш.

На бровке затопленного русла Москвы-реки попадается крупный окунь, плотва, лещ, судак и щука, которую судак вытесняет из водоема.

Напротив, под высоким и крутым песчаным берегом, на котором расположено Старое Село, собираются окунь и плотва.

Немного дальше, у плотины, держится вся рыба, обитающая в водохранилище.

В.Васильев


Пяловское водохранилище

Расположено поперек канала им. Москвы в районе Солнечная Поляна — Аксаково — Витенево — Пяловская плотина.

Особенно живописно водохранилище там, где оно от канала уходит влево к впадению реки Учи, около деревни Аксаково. Близ устья в травянистых зарослях обитает плотва, линь, карась, подлещик, "заглядывают" щука и окунь. А по руслу затопленной Учи держится судак.

Поближе к каналу и глубоким местам водоема хорошо ловится донками крупный лещ.

Противоположный берег, примыкающий к Пяловской плотине, высок. Против него проходит русло Учи. Здесь наиболее глубокие места, которые можно обловить отвесным блеснением и на кружки.

В.Васильев


Рузское водохранилище

Самое молодое водохранилище, созданное на реке Рузе.
В его верхней части осталось много полузатопленного леса, и в этих местах водится щука и окунь.

Ловят на водохранилище главным образом окуня на мормышку и поплавочные удочки. У берегов, по заливам, в траве берет некрупная плотва, попадается ерш.
В водоеме водится в незначительном количестве подуст, язь, голавль, пескарь, густера — та рыба, что ранее водилась в Рузе.

Ловля окуня на мормышку возможна зимой со льда, а летом с борта лодки и теми же короткими зимними удочками. Берет окунь везде, но лучше — среди затопленных кустов. На середине водоема попадаются окуни до 1,5 кг. Нужны прочные крючки и леса не тоньше 0,2 мм.

Мормышки пригодны мелкие и средние. Цвет лучше желтый и белый. Насадка — мотыль, личинка репейной моли, ручейник, опарыш, кусочек червя, желтая пленка из глаза окуня.

Так как всегда ловля с тонкой леской идет успешнее, чем с более толстой, то рыболов предпочитает первую, правда, с риском упустить крупного окуня.

На дне водоема остались овраги и лощины. Много зацепов.

В.Васильев


Истринское водохранилище

Построенная в 1934 году на реке Истре Куйбышевская плотина перекрыла сток воды. Извилистое русло реки, шоссейные и проселочные дороги, мосты, заброшенный старинный канал, остатки строений по берегам, пни сведенного леса — все скрылось под водой.

Так образовалось одно из самых живописных водохранилищ Подмосковья — Истринское. Овраги, лощины, поймы некогда впадавших в реку Истру небольших речушек и ручьев превратились в многочисленные широкие заливы, а на речушках, далеко отходящих в сторону от водоема, возникло много лесистых уголков, как будто специально предназначенных для рыболова.

Эти особенности водохранилища, конечно, сказываются и на условиях рыбной ловли. Неровное, а местами и закоряженное дно водоема создает для рыбы всевозможные укрытия.
Рыболову, впервые приехавшему в верховье водохранилища, надо обратить внимание на затопленный старинный канал. Вдоль его бровки удобно стать на якорь и закинуть с лодки удочки. В глубинах канала охотно держится подлещик, предпочитающий илистое дно.
По берегам водохранилища есть участки, где глубина позволяет рыболову пользоваться поплавочными удочками, не прибегая к лодке, что подчас имеет существенное значение.
Лес по берегу в верхней неширокой части водохранилища хорошо защищает рыболова от ветра и прибойной волны.
Таковы краткие особенности верхнего района водохранилища.

Можно еще остановиться в глубокой излучине около деревни Миронцево.
Против деревни Татищево находится участок, именуемый "Дарданеллы", где прежние берега узкого канала вновь появляются из воды и образуют пролив рядом с широкой частью водохранилища. Рыба любит посещать это место.
Ниже него справа в водоем впадает река Катыш. С ней сливаются воды небольшой реки Черной.
Спиннингисты давно пытаются блеснами "пересчитать" количество больших пней, оставшихся на дне после затопления. Подсчеты иногда прерываются поклевкой крупного судака: он любит этот закоряженный район. Зимой здесь же, со льда, ловится довольно крупный окунь.

В широкой части, около слияния Катыша и Черной, находится Утиный остров. Вблизи острова есть много любопытных мест, образованных извилинами затопленных русел. А вверх по широкому Катышскому заливу немало мелководных, закоряжен-ных мест, на которых держится щука.

Там, где кончается подпор воды, в Катыше и Черной рыболов найдет бойкую ловлю мелочи — плотвы, окуня, ерша и другой рыбешки Кстати сказать, не пренебрегайте ловлей на маленькую" светлую, блестящую мормышку. Она здесь пригодится.

В.Васильев


Икшинское водохранилище

Если пройти от станции Трудовая Савеловской железной дороги (39 км) триста метров по ходу поезда и повернуть направо, то выйдете на Дмитровское шоссе. За шоссе пройдете к аварийным воротам, что около деревни Хлябово (1,5 км).

С дамбы летом ловят поплавочными и донными удочками леща, окуня, плотву и даже карпа, который иногда "тянет" до 6—7 кг. Ловля с берега малоинтересна, лучше с лодки, которую достанете у местных жителей.
Зимой в этом районе, чуть выше дамбы, на глубине 1—3 м ловится на мормышку окунь, плотва и ерш.

Против деревни Хлябово через водоем идет зимняя тропа. В двухстах метрах от берега, если свернуть направо, есть места, на которых держится окунь. Попадается и крупный. Двигаясь дальше, можно пройти к островам. Здесь частые гости — рыболовы-зимники.

Влево от дамбы расположена деревня Черное. У деревни протекает ручей. Около него успешно ловится окунь и плотва. В деревне устроена рыболовная база с лодками Всеармейского охотничьего общества.

Далее по водоему неплохо пройти к лесному заливу, в который впадает ручей. Он славится тем, что зимой вдоль подводной бровки ручья рыболовам попадается судак. Особенно хорошо ловится он в конце зимы.

На пути к дамбе вам встретится глубокая, обширная яма. Летом она привлекает "лещатников". Став на лодке вокруг ямы, они ловят леща донными удочками. На лодке должны быть два надежных якоря: тут, по мере шлюзования судов на Икше, часто меняется течение.
В районе дамбы есть и закоряженные места, где летом обитает судак.

Там, где в водохранилище впадает, образуя большой залив, река Котешка, водятся зимой и летом плотва, окунь, щука, судак, лещ и вездесущий ерш.
Зимний путь к этим- местам лежит мимо железной дороги от 41-го километра, а затем через лес по тропе — на лед.

Можно ловить рыбу вблизи плотины и шлюзов.
В зашлюзованной части канала зимой ловится окунь, подлещик, плотва, ерш, налим. Это место привлекает своей близостью, к станции Икша (0,4 км).

В.Васильев


Яхромское водохранилище

По сравнению с другими водохранилищами канала им. Москвы оно небольшое. Посещают его рыболовы, которые освоили здесь ловлю, не хотят далеко ездить и довольствуются скромными уловами некрупной рыбы.

Водоем защищен от ветра. В этом его преимущество.

Ловить лучше на маленькую мормышку с подсадкой личинки репейной моли.

В.Васильев


Московское водохранилище (море)

Расположено в Калининской области. Но москвичи считают его своим, привычным и близким водоемом.
Ближайший для рыбной ловли район моря находится около плотины. Сюда подходит железная дорога. Конечная станция — Большая Волга, 129 км от Москвы.
Рядом с железнодорожной станцией проходит шоссе. Оно связывает город Дубну с городом Дмитровой.

Русло старой Волги начинается от плотины и тянется ниже на 700 м до соединения с новым руслом. Этот участок реки давно получил название "аппендикс". Часто в конце зимы здесь собирается до 3—4 тысяч рыболовов. На середине русла, где глубина достигает 5 м, располагаются те, кто задумал половить на живца щуку. "Щукарей" немного. Берет щука в эту пору не часто, а весной, когда начинается ее жор, на лед выходить уже опасно.

Привлекает сюда рыболовов то, что рыба, поднимающаяся снизу к плотине, не находится долго на струе и заходит в затишье старого русла. Ловятся окунь, плотва, судак, подлещик, густера, щука, налим, ерш, летом заглядывают язь, голавль, реже — жерех. Снасти рыболова — поплавочные летние и зимние удочки, донки, мормышка, блесны, спиннинг.
Течение, смена воды, неровный рельеф дна оживляют ловлю. Но как только прекращает работать турбина, клев сразу ухудшается. О такой особенности нужно помнить.
Тем, кто не может уйти подальше, лучше направиться к заливам. Они находятся выше плотины за каналом им. Москвы, через который летом налажена переправа на пароме, а зимой— по мосткам, уложенным на понтоны.
Заливы глубоко врезаются в сушу, причем в первый из них .впадает ручей. Его русло отчетливо видно по пням, оставшимся на берегах и поднимающим ледовые бугры при спаде воды.
Зимой в нем держится некрупный окунь, а летом -щука. Тут расположена база общества "Рыболов-спортсмен". На базе зимних мест — 30, летних—10, палаток —30, 180 лодок.
Вслед за вторым заливом расположен большой широкий Обуховский залив с островами. Далее следует глубоко врезающийся в сушу Федоровский залив. В него впадает ручей; рыба идет сюда из-за свежей воды.

В предплотинном районе моря рекомендуем половить на стороне, примыкающей к дамбе.
Там на обширных закоряженных местах вблизи Зеленого мыса зимой держится много окуня. За мысом начинается район островов. Ближе к руслу, несколько в стороне, находится место, известное рыболовам под названием "Могильник". За островами расположен обширный Омутинский залив. Он не глубок, но сильно закоряжен. Обитают щука и крупный окунь. Успешной бывает ловля спиннингом и на "дорожку".

Вслед за Омутней следует ряд заливов, среди которых наиболее широк Перетрусовский.

Уезжая далеко, можно попасть на реку Созь, вытекающую из глухих Петровских озер, затерянных среди бескрайних болот Оршинского мха. В своей нижней части Созь доступна. А вот в озеро Великое можно пробраться только в зимнее время, когда появится на некоторое время проезд по единственной лесной дороге.
Вблизи устья Сози селение Бабня; напротив находится знаменитая среди рыболовов Корчева. Здесь образовались хорошие рыболовные угодья и держится крупная рыба.

Состоит Московское море из трех плесов: Волжского, Шо-шинского и Иваньковского.

Плесы имеют свои природные особенности, о которых рыболовам нужно знать. Так, Волжский плес неширок, проточен. Сказывается влияние сточных вод из города Калинина. Шошинский плес широк, мелководен и мало проточен. Зимой он больше подвержен заморам рыбы, а летом тут наблюдается "цветение" воды. А вот Иваньковский плес обладает проточностью в три раза большей, нежели Шошинский, и рыба сюда идет охотно.

Московское море — регулируемое водохранилище. Уровень воды в нем, особенно в зимнее время, изменяется. Поэтому меняется проточность моря, глубина ловли, возникают значительные перемещения рыбы. Рыболов должен менять места ужения, учитывая конкретную обстановку. Весной рыба охотнее держится на мелководье, хорошо прогреваемом солнцем. Здесь протекает нерест большинства рыб, раньше появляется водная растительность, которая служит пищей и одновременно убежищем для рыбной молоди. Летом, в жаркий период, когда "цветет" вода, рыба покидает эти места из-за недостатка кислорода и передвигается в более глубокие участки водоема. Зимой она приближается к руслам затопленных речек, а затем стремится к притокам моря, несущим более свежую воду.

Особенно много рыбы скапливается в реке Шоше в районе села Тургинова, в реке Добице, в верховьях реки Ламы.

Обитают в Московском море следующие виды: окунь, судак, плотва, язь, густера, лещ, линь, карась, красноперка, налим, пескарь, ерш. Реже встречаются жерех, голавль, сом.

Ловят рыбу на Московском море разными способами. Летом— поплавочными и донными удочками, спиннингом, на "дорожку", кружками, отвесным блеснением, а зимой — на мормышку, поплавочными удочками, зимней блесной и живцовыми удочками.

Богатейшие, разнообразные условия рыбной ловли на Московском море всегда привлекают к себе москвичей.
Зимой, находясь в предплотинном участке моря, следует с особой осторожностью передвигаться по льду.

В.Васильев


ВЛИЯНИЕ ПОГОДЫ НА РЫБНУЮ ЛЮВЛЮ

Несведущие в рыбной ловле люди порой недоумевают, почему заядлые рыболовы-любители иногда в хорошую (в житейском смысле) погоду предпочитают отсиживаться дома, а при худшей (с их точки зрения) погоде отдают рыбалке все свободное время. Начинающие рыболовы, даже не лишенные наблюдательности и способности обобщать рыбацкие приметы, не сразу могут установить зависимость клева рыб от погодных условий. Чтобы помочь им в этом, приведем некоторые приметы клева рыб в разную погоду.

Наиболее удачная ловля возможна в период длительно сохраняющейся нежаркой безветренной погоды, изредка прерываемой кратковременными дождями, а также во время устойчивой умеренно пасмурной, но не дождливой погоды, когда горизонт затянут дымкой.

В жаркую безоблачную и безветренную погоду клев большинства рыб днем совершенно отсутствует и появляется лишь на рассвете и в сумерки; перед грозой он кратковременный, во время грозы прерывается и снова возобновляется после нее, если ливневые потоки не сильно взмутили воду в прибрежной зоне водоема. В период затяжных дождей слабый клев рыб возможен, как правило, во время перерывов в выпадании осадков, если одновременно прекращается или ослабевает ветер.

В периоды неустойчивой, часто меняющейся погоды клев рыбы не постоянный и, как правило, кратковременный. В зимнее время рыбной ловле благоприятствует устойчивая морозная или с оттепелью погода без снегопадов и метелей, а также сопутствующих им сильных ветров и резких перепадов атмосферного давления.

И, наконец, в период открытой воды рыба не клюет во время штормовых ветров любого направления и резких изменений атмосферного давления.

Наиболее продолжительные перерывы в клеве рыб наблюдаются при холодных ветрах северных и северо-восточных направлений, вызывающих значительное похолодание и перемешивание воды за счет усиливающихся ветровых течений, температурной конвекции и т.п.

Замечено, что в каждой местности хороший клев рыбы наблюдается в основном при нормальном атмосферном давлении. Он ухудшается при понижении давления и, наоборот, улучшается при его повышении. Нередко бывает и так, что при длительном (в течение многих дней) сохранении пониженного атмосферного давления рыбы приспосабливаются к нему и начинают клев, но, как правило, он заметно слабее обычного.

Зная прогноз погоды на ближайшие дни, можно принимать решение о поездке на рыбную ловлю. Однако необходимо помнить, что метеорологические сводки, передаваемые по радио и телевидению, и прогнозы погоды, сообщаемые в печати, даются для относительно больших районов страны. Поэтому следует использовать местные метеорологические признаки погоды.

При составлении своего прогноза погоды следует учитывать не один, а группу признаков, свидетельствующих об изменении погоды в том или ином направлении. Это — атмосферное давление, температура и влажность воздуха, направление и сила ветра, а также поведение животных и растений. Последнее позволяет прогнозировать ближайшие изменения погоды в данной местности с достаточной достоверностью.

Приметы устойчивой ясной без осадков погоды

Сохранение устойчивой и ясной без осадков погоды на один-два, а иногда и больше дней можно предвидеть, если:

- ранним летним утром тихо и несколько прохладно, а затем, по мере прогревания воздуха солнцем, поднимается слабый северо-восточный или восточный ветерок, постепенно усиливающийся к полудню и затихающий к вечеру;
- днем в небе появляются неподвижные или слабоподвижные перистые облака, медленно надвигающиеся с юго-востока или востока (при нормальном атмосферном давлении), которые к вечеру полностью исчезают;
- закат солнца золотистый (но не красный) или бледно-розовый;
- ночью низины и небольшие впадины, поросшие кустарниками, окутаны туманом;
- ночью прохладно, а утром на траве выпадает роса (весной) или иней (осенью), исчезающие с восходом солнца;
- зимой при ясной погоде морозы с каждым днем усиливаются, медленное повышение атмосферного давления (по показанию барометра) сопровождается появлением небольших кучевых облаков рваной формы, дует северо-восточный или восточный ветер;
- температура воздуха после восхода солнца повышается далеко за полдень, а затем медленно понижается до утра будущего дня;
- вечером ласточки высоко летают, а мошки и комары вьются столбом; угли в костре быстро тлеют и покрываются пеплом;
- пчелы вылетают за взятком рано утром;
- чайки садятся на воду;
- рыба днем и на вечерней заре выпрыгивает на поверхность воды, лягушки не квакают, а летящие цапли иногда громко кричат;
- видимые вдали предметы затянуты дымкой;
- звуки приглушены, воздух над водой колеблется, а над сушей — переливается;
- жаворонки зависают в воздухе на одном месте и звонко поют;
- длинные сухие веточки елей выпрямляются;
- вечерний лес теплее, чем открытое поле, звезды в ясном небе мерцают слабо и отливают зеленоватым блеском;
- диск солнца на закате, как и появляющийся в это время диск или серп луны, имеют неправильную форму.

Приметы наступления неустойчивой погоды

Переход устойчивой ясной и сухой погоды в неустойчивую (летом — с дождями и грозами, весной и осенью — с холодными моросящими дождями и ветрами, а зимой — со снегопадами, поземкой, буранами, сильными морозами и оттепелями) можно предвидеть по следующим приметам:

- ясная, сухая погода сменяется облачной при резком снижении температуры воздуха;
- в жаркую сухую погоду вслед за восходом солнца появляются высокие, с неясными очертаниями кучевые облака, похожие на отдельно стоящие и растущие вершины гор, которые вскоре начинают расплываться и приобретают вид наковален с расходящимися во все стороны облаками-барашками (последние часто являются предвестниками грозового ливня);
- с запада или юга надвигаются тонкие, нежные перистые облака, температура воздуха повышается, а дневной ветер не утихает к ночи (возможно приближение циклона);
- ветер меняет направление, ночью усиливается или днем в жаркую погоду при переменной кучевой облачности утихает, а затем со стороны надвигающейся гряды облаков налетает резко и с большой силой (обычно перед грозой);
- температура воздуха днем и ночью почти одинакова, теплой летней ночью при отсутствии ветра влажно и душно (обычно перед грозой);
- атмосферное давление постепенно падает (к продолжительной неустойчивой погоде, длительному ненастью с мелким дождем).

Приметы близкой смены хорошей погоды на неустойчивую

Летом:
- утренняя заря имеет оттенки от красного до светло-красно-коричневого;
- звезды в ночном небе светятся очень ярко;
- ночью роса на траву не выпадает, по приречным низинам туман не стелется;
- утром ночная роса долго не высыхает;
- днем парит, а к вечеру ощущается духота;
- шары одуванчика складываются (сжимаются), цветы вьюнка закрываются, колючки шишек репейника (лопуха) расправляются, листочки клевера выпрямляются, цветы звездчатки не раскрываются целый день, на листьях конского каштана появляются капельки сока, лес «шумит» без ветра, цветы сильно пахнут, утром трава сухая (к близкому дождю);
- дождевые черви выползают из ходов-норок и расползаются по земле, пиявки выползают на берег, рыба выпрыгивает из воды, жабы покидают норы, бабочки-крапивницы прячутся в укрытия, ласточки летают у самой земли, комары кусаются целый день (в преддверии продолжительного дождя);
- в костре угли ярко тлеют (к похолоданию);
- пауки ткут много паутины (к грозе и ветру);
- пять лепестков заячьей капусты не сворачиваются на ночь, как обычно (утром вероятен дождь);
- иволга пронзительно кричит (перед ненастьем);
- монотонно поет зяблик (к дождю);
- галки и вороны кричат (к дождю).

Зимой:
- лошади или собаки катаются по земле (к снегопаду);
- мгла вокруг солнца и луны (к метелям и морозам);
- сороки стремятся в укрытие (к вьюге);
- вороны каркают, сидя против ветра, или летают кругами в воздухе (к непогоде, обычно к снегопаду);
- кошки устраиваются поближе к теплу, сворачиваясь клубочком, тяга в печи сильная, дым из труб идет столбом, от закатного солнца струится алый свет (к морозу);
- вороны бродят по земле, лес шумит, воробьи дружно чирикают, вода в реке выступает на лед (к оттепели);
- деревья покрыты инеем (к теплу);
- если ночью был иней, снег поутру не выпадает;
- слабая тяга в печи (к сырой погоде);
- длинные сухие веточки ели согнуты — к метели, распрямляются — к хорошей погоде;
- голуби разворковались (к теплу).

Приметы вероятного наступления длительного ненастья

- в чистом небе появляются тонкие высоко плывущие перистые облака, постепенно затягивающие его сначала полупрозрачной, а затем все сгущающейся мглой, движение облаков по небосклону быстрое, дневная и ночная температура воздуха выравнивается, ночи кажутся теплыми, атмосферное давление резко падает;
- цвет заходящего солнца — ярко-красный, дым стелется по земле, ласточки летают низко над землей. Чайки не летают над водой;
- пчелы не летят за взятком, лягушки громко квакают, рыбы (вьюны) часто всплывают к поверхности воды, соль и табак отсыревают.

Приметы продолжения начавшегося ненастья

- небо полностью закрыто низкими облаками;
- дождь и снег выпадают с небольшими интервалами;
- ветер порывистый, устойчивого или переменчивого направления, резкое потепление сохраняется в течение суток;

- дым стелется по земле, слышимость хорошая.

Приметы близкого окончания ненастья и возможного улучшения погоды

- облака уплотняются и темнеют, затяжной дождь усиливается, облачность становится более высокой, в ней появляются просветы чистого неба, направление ветра изменяется и к вечеру он нередко утихает, температура воздуха снижается, атмосферное давление постепенно повышается;
- во время дождя поют петухи, чайки садятся на воду, длинные ветки ели выпрямляются.

Народные приметы о дожде и ветре

- летним утром маленький дождь — днем хорошая погода;
- дождь, начавшийся с полдня, будет идти до конца дня;
- дождь и солнце — к ненастью;
- после сильного дождя становится тепло и земля начинает парить, но идет мелкий дождь при солнце — ненастье будет продолжаться;
- дождь, начавшийся крупными каплями, перестанет скорей, чем мелкий;
- от удара дождевых капель о поверхность воды образуются пузыри — к продолжительному дождю;
- дождь пошел на заре — быстро перестанет;
- после сильного дождя небо быстро проясняется — скоро снова начнется дождь;
- на реке вода пенится — в ближайшие сутки возможен дождь;
- после дождя вода кажется не охладившейся, а как будто даже потеплевшей — скоро снова начнется дождь;
- весной на реках нет паводка — лето будет жарким;
- перед бурей вода в реке темнеет.

Б.М.Куркин, А.Я.Щербуха


ВЕС МОРМЫШЕК

Супертяжелые мормышки делают из сплавов металлов, которые намного тяжелее свинца. Твердые сплавы плохо обрабатываются, поэтому у приманок из таких материалов есть существенный недостаток: при подсечке и вываживании рыбы леску повреждают острые края отверстия. Избавиться от этого дефекта можно: в отверстие вставляют отрезок радиоизоляции, через который и протягивают леску. Существуют и другие способы, но они менее эффективны, и я на них останавливаться не буду.

Как правило, супертяжелые мормышки изготавливают редкие энтузиасты, так как для этого нужны не только специальные приспособления, но и большое терпение. Эти мормышки особенно хороши, когда необходимо значительно уменьшить размеры приманки, например, при осторожном, слабом клеве.

Тяжелые мормышки. Материалом для них служат свинец, припои с различным содержанием свинца и олова, баббиты, гарт (типографский сплав), легкоплавкий зубопротезный припой и т. п. Тяжелые мормышки делают как цельными, так и с оболочкой — латунной, медной, серебряной, мельхиоровой и др.

Принято считать, что тяжелые мормышки целесообразнее всего использовать на глубине. Однако, как показывает практика, они предпочтительны и в других ситуациях.

Зимой, в сильный мороз и ветер, когда лунка быстро затягивается льдом, а на леску намерзают снежинки, довольно сложно опустить легкую мормышку на нужную глубину. Тут незаменима тяжелая приманка. Она удобна и на течении, которое легкую мормышку будет просто сносить. Достаточно тяжелая мормышка позволяет исключить из оснастки совмещение ее с грузилом или дополнительной приманкой, что делается для утяжеления и ухудшает игру.

Легкие мормышки. На небольшой глубине и при благоприятных погодных условиях, а также на часто посещаемых водоемах опытные рыболовы в отличие от новичков обычно набирают «высокие баллы» преимущественно благодаря мелким и легким мормышкам. Диаметр их всего 1,5—2 миллиметра, некоторые представляют собой оболочки с припоем из олова, всевозможные пластинки из латуни, меди и т. п., больше похожие на миниатюрные блесенки. К легким следует отнести также мормышки из эластичного капрона, пластмассы.

Легкая мормышка обеспечивает более деликатную игру. Иногда она весьма эффективна в сочетании с более тяжелой мормышкой, привязанной в 15—20 сантиметрах ниже. Такая оснастка порой приносит успех при ловле окуня и леща.

Самые мелкие мормышки весят всего 0,1 — 0,3 грамма, а самые крупные (для ловли судака, налима и других хищных рыб) могут достигать 30—35 граммов. Однотипные мормышки, кроме того, вполне

оправданно подразделяются на мелкие, средние и крупные.

В.Казанцев


ЛОВЛЯ ЯЗЯ СПИННИНГОМ

Язь не столь частый, но желанный трофей спиннингиста, ловля этой красивой и сильной рыбы надолго запоминается. Спортивный интерес ловли состоит не только в том, чтобы зацепить рыбу и вытянуть ее на берег, а скорее в том, чтобы найти и соблазнить приманкой. Язь встречается почти во всех водоемах нашей страны, особенно многочислен в бассейне Оби. В крупных реках держится на тиховодье с илистым или песчано-илистым дном, в заросших водорослями протоках и заливах. В небольших речках обитает на мелководных плесах с тростником, осокой и водорослями. Нередко язь копошится в осоке, двигаясь среди травы, он шевелит ее; хорошо видно, в каком направлении движется рыба. В водоемах, богатых пищей, язь не особенно увлекается охотой на рыбешек, разве что при подходящем случае схватит зазевавшегося малька. Может закусить и лягушонком. Понятно, что и ловить его спиннингом здесь значительно труднее, чем любую другую, более агрессивную, рыбу.
И тем не менее язя можно ловить спиннингом в течение всего сезона открытой воды. Клев постепенно усиливается с весны до середины лета, а затем постепенно затухает. Лучшее время ловли - утренние часы, вечером ловится несколько хуже. Лишь после дождей, когда уровень воды немного повышается и по течению плывет всякий мусор, а вода слегка мутнеет, можно ловить и днем.
Для ловли язя более удобен спиннинг с удилищем средней прочности, лучше - двуручный, с безынерционной катушкой, так как приходится забрасывать легкую приманку без грузила, особенно при ловле в сильно заросших местах, леска 0,4-0,5 мм. Пожалуй, самой уловистой является "окуневая" латунная блесна с посеребренной выпуклой поверхностью. Могут пригодиться и другие, но не очень крупные вращающиеся блесны. В жаркие летние месяцы можно половить на резинового лягушонка. Приманку забрасывайте поближе к водорослям, свисающим над водой кустарникам, к полузатопленным корягам, то есть в те места, где возможна стоянка язя, и ведите ее не очень быстро, вполводы или поближе к поверхности.
Язь берет приманку резко, а засекаясь, сначала крутится на месте, затем сильно тянет в траву, откуда не всегда его удается вытащить. Внешне неторопливый увалень, крупный язь проявляет такую прыть, что нередко рвет даже толстую леску! Вываживать его надо умеючи, не торопясь, методически утомляя рыбу и стремясь вывести ее на чистое место, откуда легче подтянуть к берегу или лодке.
Язь очень осторожен. После поимки одной рыбы нелишне временно приостановить ловлю и на некоторое время перейти на другое место.

М.М.Матвеев


ЛОВЛЯ ЯЗЯ

Язь распространен в водоемах, впадающих в Каспийское, Балтийское и северную часть Черного морей, в бассейне Северного Ледовитого океана, начиная от рек, впадающих в Белое море, до реки Лены. Встречается в реке Амур. Водится в водохранилищах, проточных озерах и прудах.
У язя утолщенное высокое тело, массивная голова, рот конечный, не очень большой, слегка направлен вверх; глаза у него крупные с зеленоватым отливом и ярко-оранжевой радужной оболочкой. Спина почти черная с темно-зеленым оттенком. Спинной и хвостовой плавники серые с фиолетовым отливом, грудные, брюшные и анальный — ярко-малиновые.
Чешуя не слишком крупная, по бокам серебристая с золотым отливом. Брюхо белое или кремово-желтое. У молоди тело серебристого цвета. С возрастом окраска язя становится более контрастной. Вообще, по яркости оперения язь напоминает красноперку.
Достигает длины 70 см, веса 2,5—3 кг, а при благоприятных условиях, очень редко, — 6—8 кг. Обитает на средних глубинах, в местах с умеренным течением или стоячей водой. Предпочитает участки с песчаным-галечным или глинистым грунтами. Излюбленные места стоянок — ямы ниже перекатов, омуты под плотинами, на границе течения и тиховодья ниже пристаней, возле устоев мостов, у барж, упавших в воду деревьев. Подходит к устьям ручьев и речек. Любит держаться под нависшими над водой деревьями и кустами. По ночам отдает предпочтение неглубоким местам и отмелям, расположенным рядом с быстрым течением. Не водится он в непроточных прудах или мелководных озерах с плохим кислородным режимом.
Нерестится в южных районах в апреле, в северных — в мае—июне при температуре воды 6—8°С. Питается моллюсками, насекомыми, различными личинками, червями, побегами водной растительности. Ловля начинается ранней весной, когда он идет на нерест во время спада полой воды до ее просветления.
После нереста он возвращается на места постоянного обитания, где ловят его в проводку, донной удочкой, нахлыстом и спиннингом. При ужении следует соблюдать тишину и маскироваться. Наиболее распространена ловля в проводку с лодки. На небольших речках в подходящих местах можно ловить и с берега.
Хорошо использовать прикормку.
Лучшее время клева с рассвета до 9 часов утра, но с прикормкой, на течении, можно ловить весь день.
Насадкой служат опарыш, ручейник, короед, личинка поденки, мотыль, выползок, крупные ночные бабочки, кузнечики, различные насекомые, летающие около воды. При ловле в проводку используют также распаренный горох и зерна пшеницы, особенно с прикормкой: распаренными ржаными сухарями, хлебными зернами, кашей, отрубями, которые опускают на дно в мелкой сетке.
Донной удочкой на червя, выползка, мясо рака, личинку миноги, хлеб, пшенную кашу язя ловят большей частью ночью, с вечера до рассвета. При ловле донной удочкой вместо прикормки лучше заранее разбрасывать приваду (россыпью и в шарах из хлеба, смешанного пополам с глиной). Нахлыстом хорошо ловить летними вечерами при тихой погоде, когда крупные язи поднимаются к поверхности воды за упавшими на воду насекомыми. Крючки подбирают в зависимости от насадки. При средней ее величине годятся крючки с коротким цевьем № 7—9, а для мелких насадок (опарыша, ручейника, зерен пшеницы, хлебного жучка) больше подходят № 4—6. Леска должна соответствовать величине попадающейся рыбы: толщиной 0,25—0,5 мм для ловли поплавочными удочками и 0,35—0,5 мм — донными удочками. Поводки применяют только из капроновой лески, не толстые (толстых язь боится) и не короткие, также соответствующие размеру рыбы.
Пойманный язь ведет себя энергично. Он сопротивляется, кувыркается, поднимается к поверхности, но при вываживании сравнительно скоро сдается. Вытаскивать его лучше подсачком.
Поклевка у язя разнообразна: иногда бывает решительной и уверенной, а иногда, особенно при ловле на донную удочку, осторожной. Рыба как бы пробует стянуть насадку с крючка, после чего отпускает ее. Когда язь повторяет потяжку, но уже более уверенно, следует делать подсечку.
Летом, на течении, язя ловят спиннингом на мелкие и средние вращающиеся блесны типа «Кеми» и окуневые грушевидной формы, лучше латунные и медные. Блесну ведут в придонном слое. Ловят без грузила. Тройнички № 5—6 маскируют красной шерстью. Леска предпочтительнее толщиной 0,3—0,4 мм. Поймать язя на блесну в стоячей воде можно лишь случайно.
С осени язь начинает питаться водными растениями, и клев его почти прекращается.
Лишь в конце зимы, при теплой погоде, на небольшом и среднем течении, ловля язя снова может быть успешной. Ловят поплавочными удочками и на мормышку. Насадкой служат червь и мотыль. Лучшие места ловли — ниже шлюзов и плотин или при впадении небольших речек, в прибрежной зоне, на средней глубине. Полезно применять прикормку.


ЛОВЛЯ ЖЕРЕХА СПИННИНГОМ

Жерех любит быструю воду, свет и простор. Особенно привлекают его белопенные омуты под перекатами, участки "сбойного" течения ниже островков, песчаных и галечных отмелей, откуда жерех совершает разбойничьи набеги на стайки ельцов, голавликов, уклеек и прочую рыбью мелочь. В таких местах, особенно в низовьях крупных рек, жерех собирается большими косяками. Напротив, в речных плесах со слабым течением, в озерах и водохранилищах жерехи держатся небольшими стайками. Очень крупные особи предпочитают одиночество, ревниво оберегая свои владения от посягательств сородичей. В солнечную и безветренную погоду, притаившись за укрытием, можно наблюдать, как жерех неторопливо прогуливается у самой поверхности, нередко высунув из воды большущий спинной плавник. А посчастливится - увидишь и захватывающе интересную охоту жереха на уклеек. Еще издалека обнаружив стайку резвящихся у поверхности уклеек, жерех проплывает в стороне, как бы не проявляя к мелочи никакого интереса; затем молниеносно бросается в их сторону; одним-полутора кругами обходит стайку и бьет мощным хвостом по воде. Раздается гулкий звук, как от брошенного в воду булыжника. Вслед за этим жерех подбирает оглушенных рыбешек и отправляется дальше.
Своеобразная манера жереховой охоты нашла отражение в местных (и весьма метких!) названиях рыбы; гонец, конь, хват и некоторые другие.
"Бой" малька жерехом проходит в течение всего дня, примерно через каждые 3-4 часа, начинаясь на рассвете и заканчиваясь вечером.
Спиннингист может быть вполне удовлетворен своими успехами, если ему не только удалось обнаружить места и время кормежки жереха, но и перехитрить крайне осторожного хищника, вовремя и точно подбросив ему уловистую приманку, и в результате нелегкой борьбы с проворным и сильным противником овладеть добычей. Сделать это можно лишь в совершенстве владея снастью. Для ловли жереха нужен двуручный спиннинг повышенной жесткости с лесоемкой катушкой и леской диаметром 0,5-0,6 мм, а на безынерционной - не тоньше 0,4 мм.
Приманки - латунные или свинцовые "девоны", прикрепляемые к леске без промежуточного поводка. Неплохи тяжелые колеблющиеся блесны с эмалевым покрытием серого или голубоватого цвета с разводами. Пригодны небольшие вращающиеся блесны вроде "окуневой", совмещенные с грузилом весом 25-30 г. Такие приманки дают возможность забросить их далеко и точно. Применяют и комбинированные приманки: на расстоянии около метра от блесны к леске на коротком поводке прикрепляют крючок с подвязанным к нему белым птичьим перышком. При проводке блесны крючок движется по самой поверхности.
По-настоящему спортивна и захватывающе интересна ловля жереха-одиночки. Увлеченный охотой на уклеек, жерех вместе с тем бдительно следит за всем, что происходит вокруг: заметив рыболова или его тень, немедленно скрывается. Напрасно вы будете угощать его самой лакомой приманкой: клева не будет! Другое дело, если вы, тщательно маскируясь за кустами, тихо подойдете к берегу и, не выдавая своего присутствия, будете терпеливо ожидать начала жереховой охоты, в готовности точным броском подать приманку хищнику. В момент, когда жерех "ударит", вы посылаете приманку так, что она с тихим всплеском ляжет на воду в 1,5-2 метрах за местом жереховского удара. Жерех не возьмет приманку, движущуюся в толще воды, поэтому проведите ее поверху. Едва приманка приводнится, приподнимите удилище кверху почти до вертикального положения и одновременно подматывайте леску с такой скоростью, чтобы приманка скользила по поверхности и, нырнув на 5-10 см, снова выпрыгивала вверх,- иными словами, как можно точнее имитировала движения оглушенной рыбки. Будьте внимательны: в любой момент жерех может схватить приманку. Если же этого не произойдет, не повторяйте заброс - ваш потенциальный трофей не клюнет! Ждите, пока жерех не ударит еще раз: тогда и преподнесите ему свою приманку. Жерех берет приманку с ходу и, как правило, самозасекается, поэтому подсекать не следует. Хватка жереха передается на удилище сильным рывком: вот он, долгожданный момент! Однако торжествовать еще рано: неизвестно, кто будет победителем! Немедленно включите тормоз-трещотку и, удерживая удилище под углом около 60° к горизонту, наматывайте леску на катушку: при очень сильных рывках, угрожающих поломкой спиннинга, сдайте рыбе несколько метров лески и вновь наматывайте ее.
Свое присутствие выдает всплесками. Постоянная рябь на движущейся воде ограничивает видимость, поэтому к месту стоянки жереха можно подходить вплотную и смелее. Упрощается и ловля. Заняв удобную позицию, забросы делают на границе между быстрым течением и тиховодьем. Приманку - небольшую вращающуюся блесну ("окуневая", "универсальная", "ракета") - проводят в верхних слоях воды. Заметим, что аральского и амурского жереха стоит ловить именно так.
В озерах и водохранилищах ловить жереха сложнее: осторожная рыба немедленно, едва услышав всплеск весел, уходит. Лишь изредка она попадается при ловле дорожкой, когда приманку проводят поверху далеко за лодкой. Лучшее время ловли жереха - тихие солнечные дни с июня по сентябрь. Весной жерех ловится лишь случайно. С похолоданием клев прекращается.
Не спешите вытаскивать крупного жереха из воды, утомите рыбу; лишь когда он станет заваливаться на бок, подцепите багориком. Чтобы не попасть впросак, с самого начала подготовьтесь к нелегкому поединку с хитрым по-своему противником и действуйте спокойно, без спешки, но и не мешкая: жерех не преминет воспользоваться малейшей оплошностью.

М.М.Матвеев


"ХАРАКТЕР" ЖЕРЕХА

Обитает в бассейнах рек, впадающих в Балтий-ское, Черное и Каспийское моря. Рыба главным об-разом речная, предпочитающая чистые проточные воды, но встречается и в некоторых озерах, напри-мер в Ладожском, а также в лиманах и в опреснен-ных участках морей. В низовьях некоторых южных рек ведет полупроходной образ жизни.
Среди карповых жерех — один из немногих хищников (как и желтощек). О его хищности свидетельствует глубокий разрез пасти. Хищной рыба становится на втором году жизни. Тело жереха удлиненное, сжатое с боков. Чешуя некрупная, плотно сидящая. На нижней, более длинной челюсти выступает бугорок, а на верхней заметна выемка. Хвостовой и спинной плавники широкие, серого цвета с темной каймой. Грудные, брюшные и анальный плавники с красным оттенком. Спина серебристо-стального цвета, бока несколько светлее, брюхо белесое.
Достигает веса 3—4 кг, а иногда — 10—12 кг и длины 60—80 см.
Жерех меняет места обитания в зависимости от времени года. Зимует в глубоких ямах с тихим течением либо совсем без течения. В посленерестовый период и осенью при похолодании выбирает для стоянок участки со средней глубиной, слабым или умеренным течением и держится ближе ко дну. Летом большую часть дня проводит в верхних слоях воды. Ночью, а иногда и днем в ненастную погоду и при резком повышении уровня воды уходит на глубину.
Предпочитает неглубокие пороги и перекаты; здесь он любит стоять около одной струи — обычно там, где течение ослабевает. У порогов часто держится перед самым сливом. Любит также струи у нижней оконечности островов, у далеко вдающихся в реку кос, ниже мостов и плотин. Можно его встретить и на песчаных отмелях и бродах, на которые выгоняют скот в жаркое время дня. Порой в безветренную погоду, особенно вечерней зарей, выходит на тихие плесы. Держится небольшими стаями или в одиночку.
С наступлением теплой погоды и до осенних холодов жерех плавает у поверхности воды. Нерестится в основном в конце апреля — середине мая при температуре воды 9—10°С. Икру обычно откладывает на каменистых перекатах или песчаных косах, иногда в узких рукавах рек. Питается мелкой рыбой — уклейкой, ельцом, пескарем, голавликом, поедает также разного рода червей, жуков, кузнечиков, стрекоз, мошкару, а в некоторых водоемах — лягушек и раков. Ловля жереха требует тщательной маскировки. Рыба отличается подозрительностью и остротой зрения и, увидев упавшую на воду тень, тут же уходит. Однако у плотин и шлюзов, где ее много и бдительность рыбы снижена, поскольку она занята истреблением рыбьей мелочи, маскировка не обязательна.


ЛОВЛЯ ЖЕРЕХА СПИННИНГОМ - 2

Ловить жереха можно разными способами. Лучше всего ловить спиннингом и при этом пользоваться двуручным, жестким спиннинговым удилищем, которым можно далеко забросить тяжелую приманку и сделать резкую подсечку. А это важно при далеком забросе и применении эластичной капроновой лески. Катушка должна быть большая, с барабаном диаметром не менее 95—100 мм, или безынерционная, поскольку часто необходимо вести приманку. Толщина капроновой лески — 0,35—0,4 мм. Приманка должна имитировать небольшую рыбку; большую приманку, как и крупного живца, жерех берет неохотно. Выбирать приманку следует в зависимости от глубины ее ведения, а также от направления и силы течения. Обычно летом проводку ведут в верхних слоях воды, и тогда уместно применять тяжелую приманку без дополнительного грузила. Ее легче вести поверху еще и потому, что не возникают водные колебания, которые отпугнули бы рыбу, особенно при быстрой проводке. К тому же тяжелая приманка без грузила падает в воду с меньшим всплеском и позволяет сделать более дальний заброс. При проводке поперек или против течения, а также при ловле в тиховодье наилучший результат дают узкие колеблющиеся блесны «Трехгранка», «Свинка», «Успех» — весом 20—30 г.
Если приманку приходится вести вниз по течению или ловить с крутого берега, мостов, то лучше пользоваться вращающимся плоским или граненым девоном.
В периоды, когда жерех держится у самого дна, можно использовать легкие колеблющиеся и вращающиеся блесны с дополнительным грузом. Приманку оснащают одним тройником №7—8. Если же жерех некрупный и берет неуверенно, полезно возле головки колеблющейся блесны поставить дополнительный тройник.
Летом жереха ловят на «узерок», то есть по всплеску и в местах основных его стоянок. При этом способе рыболов идет по берегу реки или спускается по течению на лодке, наблюдая за игрой жереха. Заметив всплеск, рыболов должен определить направление последующего движения рыбы. Забрасывать приманку надо не в расходящиеся круги, а так, чтобы она упала не ближе чем в 5 м от рыбы и при подмотке прошла впереди нее в 1—1,5 м. Когда ловят рыбу, стоящую у поверхности воды, следует класть приманку на воду с наименьшим всплеском. Поэтому надо забрасывать снасть по пологой траектории и перед падением приманки тормозить вращение катушки, приподнимая одновременно конец удилища. Как только приманка коснется воды, тут же необходимо начинать подмотку, поскольку часто жерех стремительно бросается на всплеск, и, если приманка выглядит естественно, почти всегда ее хватает. Неудачный заброс настораживает хищника, и последующие забросы редко приносят удачу. Затем приманку ведут так, чтобы она находилась в 10—15 см ниже поверхности воды. Причем держать удилище вертикально не обязательно и не следует замедлять темп проводки: жерех догонит и охотнее бросится на быстро двигающуюся приманку.
Осенью, когда жерех уходит на более глубокие места, приманку лучше вести у самого дна. В это время года его можно ловить и дорожкой, поскольку проходящая лодка пугает его не так, как летом, когда он плавает в верхних слоях воды. Приманки при ловле дорожкой такие же, как при ловле спиннингом на глубинах.
Клюет жерех на блесну резко. Ощущается короткий рывок, сила которого зависит от величины рыбы и быстроты проводки.


ЛОВЛЯ ЖЕРЕХА НАХЛЫСТОМ И НА ЖИВЦА

Если ловить жереха на живца, то лучше использовать спиннинговое удилище и катушку, а поплавок небольшой, но такой, чтобы его не мог утопить живец. Насаживают живца на снасточку из двух одинарных крючков, зацепив его верхним крючком (№10—12) за губу и нижним (№7—9) позади спинного плавника. Рыбу, зацепленную только за губу, жерех обычно срывает с налету и удаляется. В качестве живца хороши — уклея, елец, пескарь, быстрянка и другие узкие мелкие рыбки. Летом следует живца опустить на глубину до 1 метра, осенью — ближе к дну водоема. Обычно на живца ловят в проводку, далеко отпуская поплавок. Удить лучше всего с лодки, с мостов, плотин, с островков или с вдающихся в реку мысов, но можно и с ровного берега, при этом надо закидывать живца на струю и идти по берегу за поплавком. Как только поплавок погрузился в воду, тут же следует подсекать.
В первой половине лета в небольших речках с густой береговой растительностью жереха можно ловить нахлыстом с появлением насекомых. Следует применить снасти такие же, как для ужения нахлыстом голавля.
Годятся приманки как естественные, так и искусственные. Охотнее всего жерех берет хруща, черного таракана, крупного кузнечика; из искусственных лучше сухие мушки светлых оттенков и с брюшком более ярким, чем у натуральных насекомых. На насекомых ловят как поверху, так и вполво-ды, на искусственную мушку — только поверху и главным образом на быстринах. Рыболову нужно маскироваться при ловле нахлыстом и другими способами с недалеким (до 10—12 м) забросом приманки.
Жерех — дневная рыба и кормится только в светлое время. Летом он берет как на заре, так и днем. Лучшие часы жора для разных водоемов различны. Весной и осенью жерех ловится преимущественно в середине дня.
Попавшегося жереха, когда он глотнет воздуха, вываживать нетрудно. Главное — вовремя дать ему после подсечки необходимое количество лески, не ослабляя ее натяжения. После первого броска жерех ведет себя спокойно и, лишь увидев тень рыболова или сачок, делает второй, но уже значительно более короткий рывок. Утомленного жереха удобно брать сачком.