Статьи про Рыболовство

РЫБОЛОВСТВО

Описание рыб

Рыболовные снасти


O рыбах на Рыболовстве

Главная

Выберите статью о рыбах

Амур белый
Белоглазка, или сопа
Верховка
Голавль
Густера
Елец обыкновенный
Жерех
Карась
Красноперка
Лещ
Линь
Пескарь
Плотва
Сазан
Карп
Синец

Толстолобик
Уклея
Чехонь
Язь
Ерш
Ерш-носарь, бирючок, бобырь
Судак
Окунь
Щука
Сом обыкновенный
Угорь речной
Вьюн
Щиповка
Голец
Бычок-песочник


O мастерской на Рыболовстве

Выберите статью о мастерской

Подводная камера(ч.1)
Подводная камера(ч.2)


O многом... на Рыболовстве

Выберите статью о многом...

Главная

Сезон лова хищной рыбы
Карась гибнут из-за неразберихи с озерами
Белый сом


O рыболовных снастях на Рыболовстве

Выберите статью о рыболовных снастях

Ставной невод
Вертень
Удилище
Леска
Поплавок

Грузило
Поводок
Крючок
Техника игры мормышкой
Спиннинг
Ловля на блесну


Рыболову про амура белого.

Амур белый

Амур белый
Белоглазка, или сопа
Верховка
Голавль
Густера
Елец обыкновенный
Жерех
Карась
Красноперка
Лещ
Линь
Пескарь
Плотва
Сазан
Карп
Синец
Толстолобик
Уклея
Чехонь
Язь
Ерш
Ерш-носарь, бирючок, бобырь
Судак
Окунь
Щука
Сом обыкновенный
Угорь речной
Вьюн
Щиповка
Голец
Бычок-песочник
Главная >>Рыбы

Эта рыба характеризуется высокими пищевыми качествами, бастро растет, достгая внушительных размеров, поедая за сутки 1-2 кг растений на 1 кг живой массы.

Для ужения белого амура в качестве приманки используют только что завязавшиеся огурцы, молодые стебли кукурузы, свободные от колючек листья алоэ, пучки нитчатых водорослей, ароматизированные растительными или эфирными маслами, и др.


Рыболову про белоглазку, или сопу

Белоглазка, или сопа

Амур белый
Белоглазка, или сопа
Верховка
Голавль
Густера
Елец обыкновенный
Жерех
Карась
Красноперка
Лещ
Линь
Пескарь
Плотва
Сазан
Карп
Синец
Толстолобик
Уклея
Чехонь
Язь
Ерш
Ерш-носарь, бирючок, бобырь
Судак
Окунь
Щука
Сом обыкновенный
Угорь речной
Вьюн
Щиповка
Голец
Бычок-песочник
Главная >>Рыбы
Белоглазка, или сопа

Кормится белоглазка донными беспозвоночными, червями, личинками насекомых, водорослями, реже - мелкими моллюсками. Иногда совершает кормовые миграции. В некоторых реках наблюдаются осенние перемещения в поисках зимовальных ям.


Рыболову про верховку.

Верховка

Амур белый
Белоглазка, или сопа
Верховка
Голавль
Густера
Елец обыкновенный
Жерех
Карась
Красноперка
Лещ
Линь
Пескарь
Плотва
Сазан
Карп
Синец
Толстолобик
Уклея
Чехонь
Язь
Ерш
Ерш-носарь, бирючок, бобырь
Судак
Окунь
Щука
Сом обыкновенный
Угорь речной
Вьюн
Щиповка
Голец
Бычок-песочник
Главная >>Рыбы

Верховка - мелкая рыбка,обитающая в верхних слоях воды, распространена повсеместно.

Верховка хорошо клюет на тесто, катыши белого хлеба, опарыш, мотыль, кусочки дождевых червей и т.д. Насадку берет жадно, часто уводя поплавок в сторону. Поскольку верховка - рыба мелкая, с нежными, легко травмируемыми губами, подсекать ее следует очень осторожно и плавно.


Рыболову про голавля.

Голавль

Амур белый
Белоглазка, или сопа
Верховка
Голавль
Густера
Елец обыкновенный
Жерех
Карась
Красноперка
Лещ
Линь
Пескарь
Плотва
Сазан
Карп
Синец
Толстолобик
Уклея
Чехонь
Язь
Ерш
Ерш-носарь, бирючок, бобырь
Судак
Окунь
Щука
Сом обыкновенный
Угорь речной
Вьюн
Щиповка
Голец
Бычок-песочник
Главная >>Рыбы

Ловят голавля различными снастями: поплавочными удочками, донками, покаточной снастью, нахлыстом, спиннингом. Ловлю начинают весной, как только просветлеет вода, поплавочными удочками. В качестве насалки используют: пучок навозных червей, опарыша, выползка, черного таракана и др. Лучше всего ловить в местах с умеренным течением, песчано-галечным дном на глубине 1,5 - 3 м; желательно у подмытых берегов с круговым течением, у поваленных в воду деревьев. Чаще ловят в проводку, реже - плавом, двигаясь медленно вниз по течению. Пользуются при этом прочным и длинным (до 4,5 - 5 м) удилищем.

Во время массового вылета майского жука необходимо сразу же перейти на ужение голавля нахлыстом, чтобы использовать эту отличную насадку. Ловыт на перекатах, быстринах и струях, пуская заброшенного жука свободно плыть по течению. Для ловли на жука можно применять леску с прививком, коническую для нахлыста или (что делается гораздо чаще) обыкновенную диаметром от 0,45 до 0,6 мм. При этом необходим поводок из лески диаметром от 0,25 до 0,35 мм. Крючок одинарный №9-10. Поплавок не ставят.

Для успешной ловли голавля на живца важно правильноопределить место лова. Так, днем живца следует забрасывать в ямы или углубления перекатов, ночью - на плесы и мелководья, недалеко от ям и перекатов.

Ловить голавля спиннингом можно со второй половины мая и до конца сентября, используя при этом мелкие вращающиеся блесны, при самой медленной проводке в придонном слое воды. Наиболее уловистыми бывают потускневшие медные блесны, а в солнечные дни - полированные латунные.


Рыболову про густеру.

Густера

Амур белый
Белоглазка, или сопа
Верховка
Голавль
Густера
Елец обыкновенный
Жерех
Карась
Красноперка
Лещ
Линь
Пескарь
Плотва
Сазан
Карп
Синец
Толстолобик
Уклея
Чехонь
Язь
Ерш
Ерш-носарь, бирючок, бобырь
Судак
Окунь
Щука
Сом обыкновенный
Угорь речной
Вьюн
Щиповка
Голец
Бычок-песочник
Главная >>Рыбы

Питается мелкими ракообразными, личинками насекомых, моллюсками, червями. Кормится днем и ночью, особенно интенсивно после захода солнца идо наступления темноты. Зимой большими стаями залегает в ямы, но кормится продолжает.

В утренние и вечерние часы, а в жаркие, тихие дни и в полдень, наиболее интересна ловля густеры на поплавочную снасть в заводях с илисто-хрящеватым дном. В этом случае необходимо применение подкормки. В качестве таковой используют весной мелких земляных червей, опарыш, мотыль, летом - разваренные каши (перловая, гороховая, пшеничная, манная и т.д.), смешанные с тертями, обжаренными в растительном масле сухарями или овсяной мукой. В конце лета и осенью лучшей привадой служит смесь толченых мелких моллюсков с мелким бокоплавом. Наживкой для густеры могут быть: весной - мотыль, мелкий опарыш, мелкие красные земляные черви, летом - опарыш средней велечины, личинки других насекомых, навозные чарви. В середине лета, когда температура воды поднимается выше 22-23°С, целесообразно использовать для наживки тесто, окрашенное пищевыми красителями в желтые тона, запаренную перловку, "геркулес", мелкий молодой горошек. Лучшая наживка осенью - крупный мотыль, опарыш, мясо мелких моллюсков.

При ловле поплавочной удочкой в водоемах со слабым течением или стоячей водой подсекать густеру следует после того, как попловок несколько раз вздрогнет и начнет проседать или приподниматься над водой. Не стоит ожидать момента, когда попловок уйдет под воду, потому что при этом рыба чосто снимает насадку с крючка и уходит.


Рыболову про ельца обыкновенного.

Елец обыкновенный

Амур белый
Белоглазка, или сопа
Верховка
Голавль
Густера
Елец обыкновенный
Жерех
Карась
Красноперка
Лещ
Линь
Пескарь
Плотва
Сазан
Карп
Синец
Толстолобик
Уклея
Чехонь
Язь
Ерш
Ерш-носарь, бирючок, бобырь
Судак
Окунь
Щука
Сом обыкновенный
Угорь речной
Вьюн
Щиповка
Голец
Бычок-песочник
Главная >>Рыбы

Независимо от используемой приманки при ловле ельца в проводку наживку следует пускать по дну. Однако это усложняет и без того непростую задачу правильно и вовремя отреагировать на поклевку. Дело в том, что елец умеет быстро и аккуратно обсосать наживку и уплыть ненаказаным. В свою очередь движущаяся по дну приманка, часто задевая за его неровности, дезинформирует рыболова и вынуждает его то и дело повторять холостые подсечки. Сочетание этих двух факторов и породило вымыслы о коварстве клева ельцов. Опровергнуть их очень легко. Стоит только уменьшить глубину лова, опустив поплавок на 2-5 см, как тут же поклевки ельца становится четко обозначенными и очевидными, хотя и менее частыми.

Сигналом к подсечке служит проседание поплавка приблизительно на 1/3 его высоты. Нужно приучить себя к быстрым ответным действиям и внимательно следить за перемещением поплавка по поверхности воды. Подсечка должна быть быстрой, но не сильной и не размашистой, а кистевой.


Рыболову про жереха.

Жерех

Амур белый
Белоглазка, или сопа
Верховка
Голавль
Густера
Елец обыкновенный
Жерех
Карась
Красноперка
Лещ
Линь
Пескарь
Плотва
Сазан
Карп
Синец
Толстолобик
Уклея
Чехонь
Язь
Ерш
Ерш-носарь, бирючок, бобырь
Судак
Окунь
Щука
Сом обыкновенный
Угорь речной
Вьюн
Щиповка
Голец
Бычок-песочник
Главная >>Рыбы

Тело жереха удлиненное и сжатое с боков. Чешуя некрупная, плотно сидящая. Рот большой. На нижней, более длинной челюсти есть бугорок, а на верхней выемка. Хвостовой плавник широкий, как и спинной, серого цвета с темной каймой. Грудные, брюшные и анальный плавники с красным оттенком. Спина серебристо-стального цвета, бока несколько светлее, брюхо белесое.

Питается жерех преимущественно мелкой рыбой (уклея, пескарь, бычок, плотва и др.). Поедает также различных насекомых, а иногда лягушек, раков, птенцов водоплавающих птиц.

При преследовании рыбы жерех часто плещется. Эта характерная игра значительно облегчает рыболову поиск его стоянок.

Ловят жереха всевозможными снастями и способами. Однако всегда следует помнить, что это весьма осторожная, подозрительная и пугливая рыба. Лишь в начале весеннего жора жерех теряет осторожность и часто в азарте погони за добычей плещается у самого берега, на глазах изумленных рыболовов. Возможно, этим и объясняется бытующее среди некоторых рыбаков мнение о крайней любопытности жереха. К тому же, рыба эта дневная, любит свет и простор, на глубоких участках держится у поверхности воды, а на мелководьях, передвигаясь, почти всегда гонит перед собой довольно крутую волну. В силу этих особенностей поведения у рыболовов создается ложное представление о любопытстве и некотором нахальстве жереха.

Наибольший интерес представляет ловля жереха спиннингом. Для этого используют двуручное, довольно жесткое спиннинговое удилище длиной от 2,5 до 3 м, что способствует далекому забросу приманки и улучшает подсечку. Последнее особенно важно при далеком забросе и применении эластичных лес. Оснащается удилище катушкой с диаметром намотки не менее 95-100 мм. Иногда применение безынерционной катушки предпочительнее, так как при ловле жереха в большинстве случаев необходимо быстро вести приманку. Лесу применяют не толстую, чаще диаметром 0,35-0,4 мм. Даже при ужении крупного жереха пользоваться леской диаметром более 0,4 мм не имеет смысла.

Выбор типа приманки зависит в основном от глубины ее ведения, силы течения, скорости проводки и от особенностей клева жереха в данном водоеме.

Чаще всего жереха ловят на девоны - увесистые пропеллерные блесны. Летом лучший клев бывает в тихие солнечные дни. Причем в это время утренняя ловля гораздо продуктивнее дневной и вечерней.

В последнее время на некоторых водоемах рыболовы начали применять для ловли жереха снасть - бородку.


Рыболову про карася.

Карась

Амур белый
Белоглазка, или сопа
Верховка
Голавль
Густера
Елец обыкновенный
Жерех
Карась
Красноперка
Лещ
Линь
Пескарь
Плотва
Сазан
Карп
Синец
Толстолобик
Уклея
Чехонь
Язь
Ерш
Ерш-носарь, бирючок, бобырь
Судак
Окунь
Щука
Сом обыкновенный
Угорь речной
Вьюн
Щиповка
Голец
Бычок-песочник
Главная >>Рыбы

Карсь отличается от других карповых рыб очень высоким, почти круглым телом. В спинном и анальном плавниках имеется по зазубренному колючему лучу. Усики у карася отсутствуют.

Золотой карась выглядит эффектнее серебряного: он шире в спине, чешуя его крупнее, с золотисто-медными или бронзовым отливом. Плавники яркие, красно-оранжевые. Встречаются особи величиной до 45-50 см и живой массой до 3 кг. Золотой карась предпочитает озера, болота и тихие заводи с заиленным дном. Держится в местах с обильной водной растительностью, недалеко от берега. Питается мелкими придонными животными, обитающими в илистом грунте, водными растениями.

Окраска серебряного карася несколько бледнее. Тело его более мощное и прогонистое, а спина уже. При благоприятных условиях карась серебряный достигает массы 1 кг. Как исключение, в некоторых водохранилищах встречаются особи массой до 5 кг.

Во многих водоемах стадо серебряного карася состоит только из самок, а размножение их происходит путем скрещивания с близкими видами. В потомстве от такого скрещивания выживают только самки. Икринки, несущие в себе мужскую хромосому, не развиваются.

В остальном оба вида карасей весьма схожи. Часто в одном водоеме хорошо уживаются Карась золотой и серебряный, скрещиваясь между собой.

Способы ловли карасей золотого и серебряного одинаковы.

Клев карася начинается ранней весной. Лучшие места ловли в это время - мелководные заводи, прибрежные отмели, мелкие пруды и озера, т.е. такие, где вода прогревается раньше. После голодной зимовки карась хорошо берет до самого нереста, прерывая преднерестовый жор на время ненастья. В период нереста не клюет. Возобновляется клев лишь через три-четыре недели после начала нереста.

Летом карась берет периодически, иногда прекращая клев на один-три дня без каких-либо видимых причин. В конце лета и первой половине осени клев карася заметно активизируется и становится более устойчивым.

Лучшие часы ловли карася - с рассвета до 11-12 ч. Вечерний клев начинается часа за 1,5-3 до захода солнца. Иногда ловится только на заре. Карась - рыба дневная, поэтому ловить его в темное время суток бесполезно. Иногда клев карася на какую-либо наживку прекращается вовсе, в то время как в соседнем пруду эта же наживка пришлась ему по вкусу. Бывают случаи, когда карась категорически отказывается брать на опарыша и мотыля, предлагаемых ему порознь, а при комбинировании насадки (надевается на крючок опарыш и мотыль одновременно) возобновляется интенсивный клев.

Известны и другие капризы карася. Только что карась прекрасно брал наживку со дна. И вдруг - клев прекратился. Рыболов опробовал все возможные насадки, высыпал всю прикормку, запасенную на два дня, а результата нет. Оказывается, карась начал брать у поверхности воды. Быстро меняя глубину ловли, рыболов успевает выловить двух-трех рыб, и опять поплавок замирает в неподвижности. Теперь уже карась опустился в полводы. А вечером он опять прекрасно берет со дна. Поэтому, чтобы успешно ловить карася в облюбованном месте, приходилось много дней потратить, изучая особенности его поведения в данном водоеме.

Поклевка карася крайне осторожная. Некоторое время рыба (особенно крупная) как бы смакует наживку, от чего поплавок начинает танцевать. Затем поплавок ложится или, немного наклонившись, под углом уходит в воду.


Рыболову про красноперку.

Красноперка

Амур белый
Белоглазка, или сопа
Верховка
Голавль
Густера
Елец обыкновенный
Жерех
Карась
Красноперка
Лещ
Линь
Пескарь
Плотва
Сазан
Карп
Синец
Толстолобик
Уклея
Чехонь
Язь
Ерш
Ерш-носарь, бирючок, бобырь
Судак
Окунь
Щука
Сом обыкновенный
Угорь речной
Вьюн
Щиповка
Голец
Бычок-песочник
Главная >>Рыбы

Красноперка - одна из самых красивых рыб наших водоемов. Ее довольно высокое, слегка уплощенное тело покрыто золотисто-зеленой чешуей. Спинка темно-зеленоватая с золотисто-коричневым отливом, а бока красноперки желтовато-золотистые с зеленоватым отливом. Глаза у красноперки оранжевые, с ярко-красным пятном в верхней части. Рот конечный, обращенный вверх, губы окаймлены желтой полосой. Спинной плавник у основания черноватый, вершина его ярко-красная. Хвостовой, анальный и парные плавники очень яркие, малиново-красные. Спинной плавник довольно высокий, смещен к хвосту.

Питается красноперка как растительными, так и животными организмами. При появлении первых нежных побегов водной растительности и нитчатых водорослей кормится преимущественно ими. Когда же водная растительность огрубевает, а в водоеме и над ним появляется множество насекомых и их личинок, красноперка переходит исключительно на них. Если же вода достаточно прогреется, и моллюски отложат свою икру на нижнюю сторону листьев кувшинки, она может с утра до вечера поедать этот деликатес, с завидным упорством обследуя один за другим все листья.

Приманку красноперка, как правило, берет жадно, резко и наверняка, напоминая этим окуня.


Рыболову про леща.

Лещ

Амур белый
Белоглазка, или сопа
Верховка
Голавль
Густера
Елец обыкновенный
Жерех
Карась
Красноперка
Лещ
Линь
Пескарь
Плотва
Сазан
Карп
Синец
Толстолобик
Уклея
Чехонь
Язь
Ерш
Ерш-носарь, бирючок, бобырь
Судак
Окунь
Щука
Сом обыкновенный
Угорь речной
Вьюн
Щиповка
Голец
Бычок-песочник
Главная >>Рыбы

Тело леща высокое, уплощенное. В отличии от густеры, в спинном плавнике 9 лучей. Рот полунижний с выдвижными губами. Молодь имеет ярко-серебристую окраску, а у взрослых рыб чешуя приобретает желтый оттенок, нередко - медно-красный. Все плавники серые, у крупных особей более темные с фиолетовым отливом. В любительских уловах чаще попадаются особи живой массой от 0,6 до 3 кг. Максимальная масса леща - 5 кг и более. В водоемах, где имеет место перенаселенность, образует тугорослые формы.

Сразу после таяния льда в период половодья стаи лещей устремляются в разливы. Здесь они какое-то время жируют. После прогрева воды 12-16С (во время распускания березы) начинается нерест. Первыми нерестятся самые молодые производители, средние - когда цветет черемуха, наиболее крупные - когда колосится хлеб, поэтому нерест иногда растягивается на 5-9 недель.

После икрометания отнерестившаяся рыба скатывается в глубокие места и после короткого отдыха (3-9 недель) начинает усиленно кормиться.

Почти все лето лещ находится на глыбоких участках с глинистым, чуть заилинным дном, избегая закоряженных мест. Многие рыболовы считают, что лучшие для ловли лещей летом места с уступчатым дном, заселенным колониями перловиц.

К середине ноября лещи прекращают миграцию и переходят к оседлому образу жизни. Перед ледоставом стаи этих рыб (иногда очень многочисленные) собираются в ямах зимовать. Подлещики совершают подо льдом незначительные пердвижения, не выходя за участки средней глубины.

Выбирать удачное место для ловли леща не просто. Еще более сложен такой выбор на озерах, где поведение его весьма разнообразное. В одних озерах он обитает постоянно в негустых зарослях водной растительности, в других - придерживается кромки зарослей и кормится только на зорях, в третьих - предпочитает глубокие ямы вблизи каменистых или песчаных отмелей. В одном случае лещ кормится только днем, в другом - ночью.

Весной и осенью лещ привлекают глинистые террасы под крутыми берегами. На верхних их уступах клев леща наблюдается ранним утром или вечером, на нижних - в начале дня.

Использование привады и прикормки значительно повышает результативность ловли леща. Желательно, чтобы основным компонентом было то, что применяется в качестве наживки. Очень хорошо, когда этот компонен составляет часть рациона леща в данном водоеме.

В качестве привад используют различные каши (чаще смесь гороховой с пшенной), молотые хлебные сухари, "геркулес" и т.п. Для прикормки используют в основном (но не всегда и не везде) рубленных дождевых червей, кормовой мотыль, мелкий опарыш, дробленных моллюсков и др. Прикормку и приваду закатывают в глинянные шары (привада диаметром 15-20 см, прикормка - 7-10 см) и подсушивают на солнце. Можно предварительно добавить в глину немного растительного масла ил сухого корма для аквариумных рыб.

Ни в коем случае не следует увлекаться количеством прикормки. Это дает эффект, прямо противоположный ожидаемому.


Рыболову про линь

Линь.

Главная

Амур белый
Белоглазка, или сопа
Верховка
Голавль
Густера
Елец обыкновенный
Жерех
Карась
Красноперка
Лещ
Линь
Пескарь
Плотва
Сазан
Карп
Синец
Толстолобик
Уклея
Чехонь
Язь
Ерш
Ерш-носарь, бирючок, бобырь
Судак
Окунь
Щука
Сом обыкновенный
Угорь речной
Вьюн
Щиповка
Голец
Бычок-песочник
Главная >>Рыбы

Тело у линя толстое, довольно высокое, обильно покрыто слизью. Рот относительно небольшой, у его основания по одному усику с каждой стороны. Глаза маленькие, темно-красные. Спина темно-оливкового цвета, бока оливково-зеленые с золотистым блеском, брюхо желто-золотистое. Форма плавников закругленная, цвет темно-серый, иногда с легким фиолетовым отливом. Основания парных плавников жетого цвета. Чешуя мелкая, продолговатая, плотно сидящая.

Обитает линь в пойменных старицах, протоках со слабым течением, заливах рек, заводях. Предпочитает болота, озера и пруды, обильно заросшие по берегам тросником и осокой. Во всех водоемах избирает тихие заилистые места с густой водной растительностью. Линь - малоподвижная, придонная рыба, очень неприхотлива к содержанию кислорода в воде. В водоемах живет разрознено, крайне редко собирается в небольшие группы. Избегает глубоких мест, поселяясь в основном у стоков, на границе густых зарослей. Зимой лини, собираясь в небольшие стаи, зарываются в ил и зимуют в состоянии оцепенения. Как только у берегов начинает таять ледовый покров, они покидают места зимовок и уходят на кормные места водоема.

Рацион линя составляют большей частью донные обитатели - черви, личинки насекомых, иногда мелкие моллюски, ракообразные. Порой линь поедает нитчатые водоросли, нежные молодые ростки высшей водной растительности.

Ловят линя исключительно поплавочной снастью. Удилище подбирают соответственно месту лова, длиной от 3 до 4, реже 5 м. Так как это сильная и упорная рыба, то оснастка удилища должна быть прочной и вместе с тем малозаметной на фоне водной растительности. Основную леску чаще всего ставят диаметром 0,22-0,3 мм. Поводок применяют зеленого или коричневого цвета, диаметром 0,17-0,22 мм. Крючок желательно ставить темный, величиной от № 3,5 до № 8, в зависимости от величины рыбы и используемой наживки. Поплавок можно употребить любой, но достаточно чуствительный. Огружают его одной или двумя свинцовыми дробинками, зажатыми в месте соединения поводка с основной леской, но не ближе чем в 12-15 см от крючка.

Ловить линя лучше всего со дна, при этом наживка и часть поводка (до 4 см) должны лежать на грунте. Если же дно покрыто топким илом, желательно, чтобы приманка чуть касалась грунта или находилась в 1-2 см над ним.


Рыболову про пескаря обыкновенного.

Пескарь обыкновенный

Амур белый
Белоглазка, или сопа
Верховка
Голавль
Густера
Елец обыкновенный
Жерех
Карась
Красноперка
Лещ
Линь
Пескарь
Плотва
Сазан
Карп
Синец
Толстолобик
Уклея
Чехонь
Язь
Ерш
Ерш-носарь, бирючок, бобырь
Судак
Окунь
Щука
Сом обыкновенный
Угорь речной
Вьюн
Щиповка
Голец
Бычок-песочник
Главная >>Рыбы

Пескарь - рыбка мелкая, редко достигающая 0,2 м. Чаще всего попадаются особи не крупнее 0,08 - 0,1 м, живой массой 0,02 - 0,04 кг.

Предпочтение пескарь отдает местам со средним течением и песчано-галечным дном. Летом держится на прогреваеммых мелководьях и неглубоких перекатах. При понижении температуры отходит от берегов в более глубокие места с илистым или песчаным дном, но вблизи перекатов. Зимой уходит в ямы. Среди зимы, когда заметно снижается содержание кислорода в воде, многочисленные стаи пескарей скапливаются около донных ключей или водосбросов.

Основной корм пескарей - черви, личинки насекомых, мелкие ракообразные и моллюски, перегнившие органические остатки. Во времы нереста других рыб пескари охотно поедают их икру.

Ловят пескаря в основном облегченной поплавочной снастью в мелких местах с есчано-галечным дном. Иногда вблизи неглубоких перекатов пескарь попадается при ловле донными снастями.

В качестве приманки для пескаря используют кусочки землянных червей, мотыль, мелкий опарыш. В середине лета пескарь довольно охотно берет на тесто, ароматичзированное растительными маслами.


Рыболову про плотву.

Плотва

Амур белый
Белоглазка, или сопа
Верховка
Голавль
Густера
Елец обыкновенный
Жерех
Карась
Красноперка
Лещ
Линь
Пескарь
Плотва
Сазан
Карп
Синец
Толстолобик
Уклея
Чехонь
Язь
Ерш
Ерш-носарь, бирючок, бобырь
Судак
Окунь
Щука
Сом обыкновенный
Угорь речной
Вьюн
Щиповка
Голец
Бычок-песочник
Главная >>Рыбы

Тело плотвы слегка уплощено с боков. Чешуя относительно крупная. Радужка глаз оранжевая с красным пятном в верхней части. Спина зеленоватая, с серебристым отливом. Бока серебристые, брюхо серебристо-белое. Брюшные, анальный и хвостовой плавники либо оранжевые, либо красные, остальные серые, иногда с желтоватым отливом. Рот косой, почти конечный.

Плотва избегает стремительного течения. Но на границе сильного, среднего и слабого течений встречается часто. Держится на каменистом, песчано-илистом, хрящеватом и глинистом грунтах. Иногда весьма многочисленна в местах с каменистым или галечным дном. Крупная плотва чаще обитает в чистых и глубоких местах: около затопленных кустов, коряг и береговых подмоин. Мелкая и средняя держится ближе к берегам, около зарослей водной растительности, под нависшими над водой деревьями и кустами. Любит участки, поросшие тростником или камышом, особенно если такие места проточные и относительно глубокие. Летом держится на участках со значительной глубиной (от 2 до 5 м), где дно покрыто растительностью, в зарослях кувшинок, омутах. Обычно плотва обитает в придонном слое, но нередко встречается и в полводы, и у поверхности.

Плотва всеядна. Основной ее корм — личинки насекомых, мелкие ракообразные и моллюски, черви, насекомые, водоросли и высшая водная растительность, а также полуперегнившие остатки органических веществ.

Охарактеризовать плотву можно тремя эпитетами: вездесуща, прожорлива и очень капризна

Весенний клев заметно ослабевает после нереста. Возобновляется он летом, хотя сытая летняя плотва очень избирательно относится к предлагаемым приманкам.

Успешной бывает ловля плотвы осенью — с конца сентября до наступления морозов.

После того, как водоемы покроются льдом, плотва некоторое время продолжает активные поиски корма. И только в самом разгаре зимы, когда кислородный режим водоема резко ухудшается, она практически перестает клевать.

Весной в мелких реках, только что освободившихся ото льда, плотву ловят поплавочной снастью в проводку. Используют, при этом легкие, упругие удилища длиной до 5 м. Оснащают их основной леской диаметром 0,2— 0,22 мм, поводком диаметром 0,15—0,17 мм и крючком № 3,5—5 в зависимости от размеров рыбы. Поплавок необходим очень чувствительный. Даже голодная, плотва клюет очень осторожно. Иногда ее поклевка трудно отличима от движений поплавка на ветру. Поэтому желательно подсекать при малейших намеках на поклевку. Подсечку надо делать размашисто, но не очень сильно.


Рыболову про сазана.

Сазан

Амур белый
Белоглазка, или сопа
Верховка
Голавль
Густера
Елец обыкновенный
Жерех
Карась
Красноперка
Лещ
Линь
Пескарь
Плотва
Сазан
Карп
Синец
Толстолобик
Уклея
Чехонь
Язь
Ерш
Ерш-носарь, бирючок, бобырь
Судак
Окунь
Щука
Сом обыкновенный
Угорь речной
Вьюн
Щиповка
Голец
Бычок-песочник
Главная >>Рыбы

Тело у сазана толстое, высокое, умеренно длинное. Чешуя крупная, гладкая, золотисто-коричневого цвета. Голова большая, рот нижний с сильными, мясистыми губами. На верхней губе две пары хорошо развитых коротких усиков. Бока золотистого цвета, спина темная, золотисто-оливковая. В спинном и анальном плавниках имеется по одному жесткому, зазубренному лучу.

Основа рациона сазана — всевозможные растительные корма. И лишь при их недостатке он питается моллюсками, червями, ракообразными, личинками насекомых и реже мальками рыб.

Начало жора сазана в речных водоемах неодинаково. Обычно до нереста он не питается, но в некоторых водоемах в конце апреля — начале мая наблюдается довольно интенсивный переднерестовый жор.

Для ловли сазана целесообразно применять катушечную снасть. Рывки сазана (особенно первые) после подсечки очень стремительные, мощные, и для того, чтобы уцелела глухая снасть, пришлось бы ставить очень прочную, а следовательно, слишком толстую леску. 'Сазан же — одна из самых подозрительных и осторожных рыб, поэтому чем тоньше и незаметней оснастка, тем вернее и чаще поклевки.

Удилище для ловли сазана должно быть достаточно жестким и мощным. Вываживая, приходится сдерживать мощные рывки рыбы, не отпуская при этом большого количества лески. Для удобства манипулирования снастью желательно применять катушку с большим диаметром намотки. Леску ставят окрашенную в коричневый или темно-желтый цвет. Для ловли сазанов живой-массой 3—5 кг желательно применять леску диаметром 0,35—0,45 мм, а для более крупной рыбы — диаметром 0,5 и даже 0,6 мм. Номер крючка зависит от применяемой насадки. Однако одинарные крючки не должны быть меньше № 10. Можно ставить и тройник №6—8.

В основном используют такие насадки: круто сваренные каши, недоваренный молодой картофель, тесто, кусочки жмыха, разваренные кукурузные зерна, горох, мастырку и т. д. Весной и осенью сазан неплохо берет на дождевых червей, личинку майского жука, ошпаренное мясо перловицы, рачье мясо и др.

В качестве привады используют исключительно растительный корм: жмыхи, каши, вареный картофель, отруби, пареные зерна злаков.


Рыболову про карпа.

Карп

Амур белый
Белоглазка, или сопа
Верховка
Голавль
Густера
Елец обыкновенный
Жерех
Карась
Красноперка
Лещ
Линь
Пескарь
Плотва
Сазан
Карп
Синец
Толстолобик
Уклея
Чехонь
Язь
Ерш
Ерш-носарь, бирючок, бобырь
Судак
Окунь
Щука
Сом обыкновенный
Угорь речной
Вьюн
Щиповка
Голец
Бычок-песочник
Главная >>Рыбы

Карп — это культурная форма сазана. Существует несколько пород карпов: чешуйчатый, зеркальный, голый и другие, отличающиеся друг от друга формой тела, количеством и размером чешуи и даже количеством межмышечных костей.

Карпы — очень неприхотливые, хотя и теплолюбивые рыбы. Для их разведения обычно используют небольшие пруды, карьеры, оросительные и дренажные каналы, рисовые поля. Если карп попадает в реку, то предпочитает держаться в тихих заросших заводях с медленным течением. Летом он держится почти исключительно в зарослях водных растений, предпочитая глинистый или илистый грунт.

Карп всеяден. Кормится при температуре воды выше14—15'С.

Ловят этих рыб в основном поплавочной снастью.

Предпочтительно для ловли их использовать катушечную снасть с поплавком, позволяющую применять менее толстую леску и производить дальние забросы насадки. Это особенно важно при ловле с берега.

Для успешной ловли карпов необходима привада или, в крайнем случае, прикормка. Для этого используют чаще всего растительные корма: каши, жмых, вареный картофель, горох и т. д.

В качестве насадки в основном используют крутые каши, макароны, зерна кукурузы и др. В некоторых водоемах карп охотней берет на выползка или личинку майского жука. Установить, какая насадка предпочтительней в данном водоеме, рыболов должен сам.

Крупный карп наиболее активно клюет в самые жаркие дни, когда вода прогревается до 22°С и выше. Лучшее время ловли — с рассвета и до 10—11 ч. Мелкий карп клюет примерно одинаково утром с 8 до 10 ч и вечером с 17—18 ч до захода солнца.

Следует отметить, что чем крупнее карп, тем с большим желанием он клюет на насадку животного происхождения. Наиболее крупные особи чаще всего попадаются на пучок земляных червей, рачье мясо, нескольких крупных насекомых и даже малька.

Поклевка голодного карпа очень резкая. Он хватает насадку жадно и старается скорее унести ее подальше от берега, при этом часто утаскивая за собой не только поплавок, но и удилище. Сытый карп долго и осторожно смакует насадку, не забирая ее глубоко в рот, иногда выплевывает, а иногда просто играет, толкая ее рылом то в одну, то в другую сторону. В таком случае подсекать надо сразу при проседании поплавка или начале его движения в сторону.

Подсеченный карп, резко уходя от рыболова, с большой силой натягивает леску и часто рвет ее на узлах или выпрямляет недостаточно прочный крючок. Чтобы этого не произошло, необходимо сразу после подсечки перевести удилище в вертикальное положение и попускать рыбу, не стравливая леску, а сгибая и разгибая руку, не допуская провисания лески. Карп — рыба очень сильная и только рыболов, обладающий достаточным опытом, может рассчитывать на успех в единоборстве с ним. Сопротивление карпа ослабевает, если он глотнет- воздуха. Поэтому при ловле надо стараться как можно быстрее подвести подсеченную рыбу к поверхности воды.


Рыболову про синеца.

Синец

Амур белый
Белоглазка, или сопа
Верховка
Голавль
Густера
Елец обыкновенный
Жерех
Карась
Красноперка
Лещ
Линь
Пескарь
Плотва
Сазан
Карп
Синец
Толстолобик
Уклея
Чехонь
Язь
Ерш
Ерш-носарь, бирючок, бобырь
Судак
Окунь
Щука
Сом обыкновенный
Угорь речной
Вьюн
Щиповка
Голец
Бычок-песочник
Главная >>Рыбы

Тело синца сильно сжато с боков, но довольно вытянуто в длину. В отличие от густеры, леща и белоглазки, рыло у синца заострено, рот конечный, полуверхний, хотя и выдвижной. Чешуя серебристая, мелкая. Спина с легким синеватым отливом, бока и брюхо серебристо-белые.

Синец — стайная рыба. Предпочитает проточные водоемы. Наиболее часто встречается в крупных реках, где избирает для своих стоянок тихие глубокие плесы, поросшие у берега мягкой водной растительностью. Число есо-бей в стаях увеличивается к зиме, когда рыба залегает на зимовку в глубокие ямы.

Основная пища синца — зоопланктон — мелкие ракообразные, обитающие в толще воды. Однако синец может поедать и придонный планктон. Крупные особи чаще всего находят корм среди зарослей водной растительности. Личинками, куколками и водными насекомыми синец питается только при недостатке основного корма. При скудности пищи он поедает также низшие водоросли.

Наиболее активный клев синца наблюдается во второй половине июня. В это время особенно хорошо он ловится с рассвета до 9—11 ч, а также после захода солнца до 24 ч и несколько позже.

В утренние часы стаи синцов кормятся в местах со средней глубиной (от 1 до 3 м) и несильным прямым течением, на тех участках водоема, где дно глинисто-хрящеватое или песчано-галечное, он охотно посещает не очень мелкие косы или береговые вымоины ниже проток и заливов. В предрассветное время многочисленные стаи этих рыб кормятся здесь в струях кругового течения

Днем, особенно в жаркую тихую погоду, рыба уходит в более глубокие места, поближе к основной струе, где держится за уступами перекатов и донными грядами.

К вечеру синец опять подходит к берегу, но уже в места с несколько иными условиями. Например, туда, где есть участки реки с крупнопесчаным, резко углубляющимся дном, с обратным течением, вблизи перекатов. Облюбовав здесь ямку или участок дна с уступами, стая не покидает стоянку до предрассветной поры.

Для ловли в проводку используют упругие удилища длиной от 4 до 5,5 м. Оснащают удилище основной леской диаметром 0,22—0,25 мм, поводком 0,15—0,17 мм и крючком № 3—5.

Ловить синца надо на некотором удалении от дна. Оптимальное расстояние от дна до насадки — 5—9 см, что соответствует примерно половине высоты тела рыбы.


Рыболову про толстолобика.

Толстолобик

Амур белый
Белоглазка, или сопа
Верховка
Голавль
Густера
Елец обыкновенный
Жерех
Карась
Красноперка
Лещ
Линь
Пескарь
Плотва
Сазан
Карп
Синец
Толстолобик
Уклея
Чехонь
Язь
Ерш
Ерш-носарь, бирючок, бобырь
Судак
Окунь
Щука
Сом обыкновенный
Угорь речной
Вьюн
Щиповка
Голец
Бычок-песочник
Главная >>Рыбы

Тело у толстолобика довольно высокое, умеренно длинное. Голова широкая. Глаза расположены ниже средней линии тела. Рот верхний, довольно большой. Жаберные тычинки срослись, образовав фильтрующие ленты. Спина оливково-серого цвета, бока серебристые, брюхо белесое. Чешуя у толстолобика мелкая, иногда с черными точками. Брюшные и анальный плавники слегка желтоватые, остальные светло-серые.

Толстолобик — рыба стайная. Используют для ловли его только донные снасти, применяя спиннинговые удилища с катушкой. Оснастка должна быть очень прочной, поскольку толстолобик силен и при вываживании часто делает стремительные броски, выскакивая из воды на 1—1,5 м. Лучше всего использовать основную леску диаметром 0,5— 0,7 мм, поводки 0,35—0,4 мм, крючки № 8,5—10 с прямым поддевом и очень острым, длинным жалом. Поводок делают не короче 70—100 см, так как толстолобик пуглив и подозрителен и присутствие грузила в непосредственной близости от наживки может насторожить рыбу.

Белый толстолобик предпочитает участки водоемов с илистым или песчано-илистым дном, поросшим мягкой водной растительностью. Глубина в таких местах обычно не превышает 3—3,5 м. На рассвете, а иногда и перед заходом солнца стаи этих рыб подходят к берегу, где, придерживаясь границы глубины и мели, медленно перемещаются от одного островка растений к другому. Когда же солнце поднимается над горизонтом, толстолобики, покидая прибрежную зону, уходят подальше от берега. В местах открытой воды они держатся на песчаных отмелях и плесах с несильным течением. Вероятность встретить рыб на таких участках возрастает, если рядом есть перекаты, а края отмели поросли нежными водорослями.

При резком шуме, например ударе веслом о воду, толстолобики выпрыгивают из воды, устремляясь затем в ближайшие укрытия. Некоторые рыболовы используют эту особенность их поведения при поисках мест стоянок рыб. Некоторое время спустя рыбы возвращаются на. прежнее место, где их уже поджидает удачно заброшенная приманка.

Для ловли толстолобика используют любые насадки растительного происхождения. Одна из самых уловистых — слегка отваренный молодой горошек (можно использовать консервированный). При этом некоторые рыболовы маскируют крючок кусочками нитчатых водорослей.


Рыболову про уклею.

Уклея

Амур белый
Белоглазка, или сопа
Верховка
Голавль
Густера
Елец обыкновенный
Жерех
Карась
Красноперка
Лещ
Линь
Пескарь
Плотва
Сазан
Карп
Синец
Толстолобик
Уклея
Чехонь
Язь
Ерш
Ерш-носарь, бирючок, бобырь
Судак
Окунь
Щука
Сом обыкновенный
Угорь речной
Вьюн
Щиповка
Голец
Бычок-песочник
Главная >>Рыбы

Тело уклеи удлиненное, сжатое с боков. Чешуя тонкая, блестящая, легко опадающая. Окраска тела серовато-голубая, иногда с зеленоватым отливом, особенно заметным на спине. Бока и брюхо серебристо-блестящие, спина матовая. Плавники прозрачные с серым или желтоватым оттенком. Рот конечный, несколько направлен вверх. Длина тела уклеи редко превышает 20 см, в основном встречаются особи длиной 8—16 см.

Уклея очень прожорлива и питается всем, что в состоянии проглотить. Поедает не только икру других рыб, но даже выклюнувшуюся молодь. Косяки уклеи все время перемещаются по водоему в поисках корма, то опускаясь ко дну, то поднимаясь к поверхности. На найденный корм рыбы набрасываются всей стаей, тесня и отталкивая друг друга. При этом они так увлекаются трапезбй, что их можно ловить сачком.

Вообще, уклея не столько пугливая, сколько любопытная рыба. Ее, например, можно привлечь в нужное место, бросив туда пригоршню песка. Звук упавшего в воду песка и образовавшаяся при этом муть привлекают уклею не меньше, чем брошенный в воду кусочек хлеба. И если рыболову удалось привлечь стаю уклеи, то при известном опыте хороший улов обеспечен.


Рыболову про чехонь.

Чехонь

Амур белый
Белоглазка, или сопа
Верховка
Голавль
Густера
Елец обыкновенный
Жерех
Карась
Красноперка
Лещ
Линь
Пескарь
Плотва
Сазан
Карп
Синец
Толстолобик
Уклея
Чехонь
Язь
Ерш
Ерш-носарь, бирючок, бобырь
Судак
Окунь
Щука
Сом обыкновенный
Угорь речной
Вьюн
Щиповка
Голец
Бычок-песочник
Главная >>Рыбы

Чехонь имеет сильно сжатое с боков, прогонистое тело. Спинной плавник отнесен далеко назад. Грудные плавники очень длинные, концы их заострены. Спина почти прямая. Рот верхний. Боковая линия, проходящая по нижней стороне боков, с резким изгибом. Тело серебристого цвета.

Чехонь предпочитает держаться в местах с открытой глубокой водой. Весной во время паводка нередко подходит к берегам в места с обратным течением и водоворотами. В этот же период чехонь посещает низовья притоков, заходит в заливы и старицы. Однако почти всегда держится на участках с песчаным, песчано-галечным или песчано-илистым дном. Любит участки на стремнине с подводными либо надводными укрытиями в виде затопленных коряг или нависших над водой кустов.

Летом преимущественно держится в толще воды, часто при этом поднимаясь к поверхности или опускаясь ко дну. Ранним утром либо поздним вечером чехонь придерживается глубоких мест с быстрым течением около перекатов, водоворотов. Днем большую часть времени проводит на открытой воде или под кручами с зарослями лозы, ивы. В летнее время чехонь подходит к берегам в первой половине ночи, но всегда только в глубокие места с перекатами и обратным течением. Если на таких участках дно чистое, то чехонь держится у дна, если же заилено или закоряжено, предпочитает держаться в полводы или у поверхности. В теплые ночи охотно держится у понтонов и барж, мостовых опор и стоящих на приколе катеров. В ненастную погоду уходит на глубокие места с чистым дном и не очень сильным течением. Во время массового вылета насекомых стаи чехони круглые сутки охотятся за ними у поверхности воды.

При осеннем снижении температуры воды стаи (часто очень многочисленные) перекочевывают в глубокие ямы с песчаным дном и замедленным течением. Зимой подо льдом чехонь малоподвижна и практически не питается. Питается чехонь насекомыми и их личинками, мелкими ракообразными, обитающими не только в толще воды, но и у дна, а также червями. Достигнув живой массы 0,4—0,6 кг, чехонь нередко поедает мальков других рыб, а иногда и свою молодь.

Ловится чехонь любыми снастями. Однако на донки она попадает редко, обычно попутно при ловле другой рыбы.

Лучшей насадкой для ловли чехони считается опарыш. Применяют его в основном при ловле в толще'воды. В зависимости от величины опарыша на крючок насаживают по 2—3 личинки. Иногда при интенсивном клеве, не сменяя насадку, можно поймать 5—7 рыб. Весной в качестве насадки используют мотыля.


Рыболову про язь.

Язь

Амур белый
Белоглазка, или сопа
Верховка
Голавль
Густера
Елец обыкновенный
Жерех
Карась
Красноперка
Лещ
Линь
Пескарь
Плотва
Сазан
Карп
Синец
Толстолобик
Уклея
Чехонь
Язь
Ерш
Ерш-носарь, бирючок, бобырь
Судак
Окунь
Щука
Сом обыкновенный
Угорь речной
Вьюн
Щиповка
Голец
Бычок-песочник
Главная >>Рыбы

У язя несколько утолщенное высокое тело. Голова массивная. Рот конечный, не очень большой, слегка направлен вверх. Глаза крупные с зеленоватым отливом и ярко-оранжевой радужной оболочкой. Спина почти черная с темно-зеленым оттенком. Спинной и хвостовой плавники серые с фиолетовым отблеском, грудные, брюшные и анальный — ярко-малиновые. Чешуя не очень крупная, по бокам серебристая с золотым отливом. Брюхо белое или кремово-желтое. У молоди тело серебристого цвета. С возрастом окраска язя становится более контрастной. Обитает язь на средних глубинах, в местах с умеренным течением или стоячей водой. Любит песчано-галеч-ный или илисто-хрящеватый грунт. Охотно занимает участки с чистым грунтом, расположенные среди водорослей. Не избегает крутвос мест с закоряженным, но не топким дном. Любит ямы ниже перекатов, омуты с круговым, спокойным течением, границы сильного и слабого течений, тиховодья ниже пристаней, мостовых опор., барж и упавших в воду деревьев. Ниже плотин он держится около струй воды, нередко выходя на них для охоты. Часто язи подходят к устьям ручьев и речек, на замутненную после дождей струю воды. В малых реках язь обитает у крутых берегов под нависшими над водой деревьями и кустами. В поисках корма ночью язи выходят на мелководные перекаты и песчаные отмели, расположенные рядом с ямами и быстринами. В летнее время, особенно в период массового размножения насекомых, они кормятся у поверхности воды.

При выборе места ловли надо особое внимание обращать на рельеф дна и характер течения. Весной утром и вечером язь держится на слабом течении за донными уступами, в местах с обратным потоком у береговых уступов с резким перепадом глубин.

В качестве насадки используют мотыля, опарыша или мелких навозных червей. Иногда целесообразно их комбинировать. Язь берет насадку со дна: Но если дно в месте ловли неровное, то ее можно пускать в 3—5 см отгрунта.

Поклевка голодного язя решительна. Заметив приманку, он старается быстро заглотать ее и уйти в глубину. Сплывающий по течению поплавок при этом резко уходит под воду, в сторону от берега. Быструю подсечку следует производить кончиком удилища, обязательно резко, но не сильно, без рывка.


Рыболову про ерша.

Ерш

Амур белый
Белоглазка, или сопа
Верховка
Голавль
Густера
Елец обыкновенный
Жерех
Карась
Красноперка
Лещ
Линь
Пескарь
Плотва
Сазан
Карп
Синец
Толстолобик
Уклея
Чехонь
Язь
Ерш
Ерш-носарь, бирючок, бобырь
Судак
Окунь
Щука
Сом обыкновенный
Угорь речной
Вьюн
Щиповка
Голец
Бычок-песочник
Главная >>Рыбы

Тело ерша сжато с боков и несколько удлинено Голова массивная, чешуей не покрыта. Рыло тупое. Рот полунижний, выдвижной. Глаза большие. Спинные плавники сросшиеся. Первые 11-15 лучей спинного плавника колючие. Чешуя мелкая, темно-серая, с золотисто-коричневатым отливом. Спина более темная, брюхо белесое. По всему телу разбросаны темные пятна и точки. Глаза желтого цвета. Окраска плавников серовато-желтая. На спинном и хвостовом плавниках имеются темные точки.

В зависимости от цвета придонного грунта окраска ерша может изменяться.

Ведет придонный образ жизни, избегает участков с сильно заиленным дном. Встречается в сравнительно глубоких местах с не очень быстрым течением или вовсе без течения. Предпочитает тихие глубокие плесы у обрывистых берегов, закоряженные места, крайне неохотно посещает участки водоемов с чистым дном и сильным течением.


Рыболову про ерша-носаря, бирючка, бобыря.

Ерш-носарь, бирючок, бобырь

Амур белый
Белоглазка, или сопа
Верховка
Голавль
Густера
Елец обыкновенный
Жерех
Карась
Красноперка
Лещ
Линь
Пескарь
Плотва
Сазан
Карп
Синец
Толстолобик
Уклея
Чехонь
Язь
Ерш
Ерш-носарь, бирючок, бобырь
Судак
Окунь
Щука
Сом обыкновенный
Угорь речной
Вьюн
Щиповка
Голец
Бычок-песочник
Главная >>Рыбы
Ерш-носарь, бирючок, бобырь

Ерш-носарь, или просто носарь, имеет валько |ватое удлиненное тело. Чешуя мелкая, плотносидящая Рыло удлиненное. Рот полунижний, выдвижной. На челюстях имеются мелкие зубы. В спинном плавнике 17—19 колючих лучей. На грудных, брюшном и анальном плавниках также есть колючие лучи. На жаберКой крышке несколько острых шипов.

Спина зеленовато-коричневая, тело светло-коричневое с желтым отливом, брюхо серо-желтое. На спине и боках выше средней линии и на первом спинном плавнике круглые черные пятна.

Носарь населяет в основном реки. Численность этой рыбы в водохранилищах резко сократилась и продолжает уменьшаться. Носарь очень требователен к чистоте воды. Держится на участках с крупнопесчаным, каменистым или галечным дном с быстрым течением. При малейшем загрязнении или помутнении воды носари покидают обжитые места.

Лучшими насадками для носарей в любое время года считаются земляные черви, мотыль или опарыш.

Ловят носаря в основном донками. Иногда мелкий носарь попадается и на поплавочную снасть при ловле окуня или ерша. Крупные особи к берегу подходят крайне редко и только перед рассветом.


Рыболову про судака.

Судак

Амур белый
Белоглазка, или сопа
Верховка
Голавль
Густера
Елец обыкновенный
Жерех
Карась
Красноперка
Лещ
Линь
Пескарь
Плотва
Сазан
Карп
Синец
Толстолобик
Уклея
Чехонь
Язь
Ерш
Ерш-носарь, бирючок, бобырь
Судак
Окунь
Щука
Сом обыкновенный
Угорь речной
Вьюн
Щиповка
Голец
Бычок-песочник
Главная >>Рыбы

У судака тело удлиненное, вальковатое, покрыто мелкой, плотно сидящей чешуей с зазубренными краями. Голова- крупная, с вытянутым рылом. Жаберные крышки частично покрыты чешуей. Спинные плавники либо разделены, либо соприкасаются между собой. Все лучи первого и три луча второго спинных плавников колючие. Колючки имеются на брюшном, анальном плавниках и на жаберных крышках.

Рот круглый. На верхних и нижних челюстях имеются хорошо развитые клыки. Спина зеленовато-серая, бока золотисто-зеленоватые, брюхо светлое. На боках 8—12 буро-черных поперечных полос. На спинных и хвостовом плавниках ряды черных точек и пятен. Прочие плавники бледно-желтого цвета.

Летом для своих стоянок судак почти всегда выбирает места с резкой разницей глубин. Как правило, это захламленные омуты, закоряженные ямы, к которым примыкают песчаные, каменистые или галечно-песчаные отмели. Любит также стоять вблизи опор мостов, ледорезов. Часто встречается под порогами и плотинами, у глубоких береговых уступов с обратным течением.

Поскольку судак типичный хищник, то ловить его следует либо на живца, либо на искусственную приманку, имитирующую живую рыбку. Изредка в качестве насадки используют мертвую рыбку, рыбный филейчик, а иногда и дождевого червя.

Для успешной ловли судака нужно знать, что интенсивность его клева в течение сезона неодинакова. Максимально активный клев наблюдается в первой половине мая. В это время судак неразборчив — клюет жадно на любого живца и даже на крупного земляного червя, без раздумья хватает любую искусственную приманку подходящего размера. К середине июня интенсивность клева судака снижается, .позже он становится редким и крайне вялым. Правда, в периоды похолодания клев несколько усиливается. Во время цветения воды судак не кормится вообще. Со второй половины августа интенсивность клева начинает возрастать, достигая максимума ко времени первых заморозков. В это время судака следует искать вдали от берегов, на глубоких местах. По первому льду судак еще ловится- неплохо, а когда кислородный режим водоема заметно ухудшается, стаи судака залегают в ямах и перестают питаться. В конце зимы клев несколько улучшается и судака довольно успешно ловят до таяния льда.

Способы ловли судака довольно разнообразны. Но при любом из них живца лучше всего насаживать на снасточ-ку, состоящую из двух одинарных крючков. При этом необходимо, чтобы живец не терял подвижности, так как на вялую рыбку судак берет крайне неохотно. Крючки должны соответствовать величине живца. Обычно используют крючки с укороченным цевьем и отогнутым удлиненным поддевом № 9—12.

В водоемах озерного типа (водохранилищах с замедленным течением) очень удобно ловить судака кружками.

На глубоких ямах в озерах, глубоких речных омутах или в местах с- резкой разницей глубин судака можно ловить в отвеет. Удилище применяют длиной 2,5—3 м, достаточно жесткое, желательно с катушкой. Груз веретенообразной формы крепится на конце основной лески диаметром 0,35—0,5 мм." Поводок длиной 60—80 см и диаметром 0,3— 0,35 мм крепят через карабин к ушку грузила. Оснащается поводок одним или двумя крючками № 8—12. В случае, когда применяют два крючка, то верхний ставят меньшего размера. Расстояние между крючками должно соответствовать величине живца, чтобы верхним крючком можно было зацепить живца за губу, а нижним — за хвост.

Поклевка судака — резкая.


Рыболову про окуня.

Окунь

Амур белый
Белоглазка, или сопа
Верховка
Голавль
Густера
Елец обыкновенный
Жерех
Карась
Красноперка
Лещ
Линь
Пескарь
Плотва
Сазан
Карп
Синец
Толстолобик
Уклея
Чехонь
Язь
Ерш
Ерш-носарь, бирючок, бобырь
Судак
Окунь
Щука
Сом обыкновенный
Угорь речной
Вьюн
Щиповка
Голец
Бычок-песочник
Главная >>Рыбы

Тело окуня умеренно сжато с боков, достаточно высокое. Чешуя мелкая, плотно сидящая. Края каждой чешуйки имеют шипики. Рот широкий. На костях ротовой полости расположено несколько рядов щетинкообразных зубов; На заднем крае жаберных крышек острые шипы. Окраска тела зеленовато-желтая с сизоватым или стальным отливом. На спине и по бокам сверху имеются темные поперечные полосы. Спина темно-зеленая. Брюхо белое. Первый спинной плавник с колючими лучами фиолетового цвета, с черным пятном на перепонке между тремя последними -лучами. Второй спинной плавник зеленовато-желтый. Грудные плавники желтые или оранжевые, анальный и хвостовой — ярко-красные.

Окраска окуней весьма изменчива. Например, в лесных торфяных озерах окунь сплошь темный, а в реках со светлым песчаным дном окраска окуня светлая, даже блеклая.

Вполне исчерпывающе охарактеризовать окуня можно так: он вездесущ, многочисленен и крайне прожорлив.

Излюбленные места обитания окуня (вне времени миграций) в озерах — подводные откосы островов и берегов, каменистые груды и затопленные гряды, участки около лежащих на дне крупных камней и коряг, глубокие обрывы с твердым грунтом. В реках окунь любит глубокие ямы, места с замедленным, круговым течением. При значительном течении предпочитает держаться за мысом. Охотно стоит за опорами мостов, около затопленных деревьев, кустов и коряг. Под водосбросом находится в стороне от водной струи, на тихом обратном течении, а после прекращения сброса воды приближается к месту слива и заходит под настил. Обитает под понтонами, стоящими на приколе баржами. В небольших реках предпочитает крутояры с тихим течением и места у обрывистых берегов с деревьями и кустами, нависшими над водой.

Ловят окуня несколькими способами. Летом более всего распространена ловля окуней поплавочной снастью. В озерах можно ловить одновременно на две-три удочки. Берет окунь решительно и жадно. Поэтому никаких особых хитростей при оснастке удилища не используют.

Крупный и средний окунь хорошо берет на навозного червя и мотыля. Ловят на эти насадки с апреля до глубокой осени.; Однако нередко с середины лета клев окуня на червя ослабевает. В это время целесообразно в качестве насадки использовать живцов, например щипоеку, бычка, пескаря, верховку и мальков других рыб. В мес-. тах с чистым дном на живца можно ловить с грунта или в непосредственной близости от него. На закоряженных участках ловят в полводы или на расстоянии 50—80 см от дна.-Живца следует насаживать так, чтобы он не терял подвижности.

Кроме червя и живцов, другими хорошими насадками служат личинки стрекозы и ручейника, мясо рака, мормышки, пиявки.

Если в течение 10—20 мин после заброса насадки клев отсутствует, то для привлечения окуня можно применить необычный прием: опустив кончик удилища в воду, 5—10- сек быстро крутят им у поверхности. Вслед за этим, а нередко сразу же после прекращения вращения начинаются поклевки окуня.

В местах летнего обитания окунь успешно ловится на спиннинговую- снасть, оснащенную некрупными вращающимися блеснами. Мелкие тройники маскируют красной шерстяной ниткой. На светлом песчаном грунте в ясную, солнечную погоду окунь лучше берет на полированные медные или латунные блесны. В пасмурную погоду наиболее уловистые серебристые блесны.

Лучшее время для ловли окуня — раннее утро, после рассвета и до 9—10 ч. Вечерний клев также весьма интенсивный, но более короткий (с 19 до 21 ч). Весной после нереста окунь хорошо клюет весь день.

Зимняя ловля окуня очень интересна и имеет свои особенности. Наиболее благоприятный период — перволедье, примерно в течение 15—20 дней после замерзания водоема. Затем клев ослабевает, и к середине зимы поимка крупного (и среднего) окуня — большая редкость.


Рыболову про щуку.

Щука

Амур белый
Белоглазка, или сопа
Верховка
Голавль
Густера
Елец обыкновенный
Жерех
Карась
Красноперка
Лещ
Линь
Пескарь
Плотва
Сазан
Карп
Синец
Толстолобик
Уклея
Чехонь
Язь
Ерш
Ерш-носарь, бирючок, бобырь
Судак
Окунь
Щука
Сом обыкновенный
Угорь речной
Вьюн
Щиповка
Голец
Бычок-песочник
Главная >>Рыбы

У щуки тело имеет брускообразную, удлиненную форму. Голова большая, с вытянутым, немного сплющенным рылом. Нижняя челюсть несколько длиннее верхней. Рот очень большой. На челюстях, языке и других частях ротовой полости имеются многочисленные хорошо развитые, острые зубы, верх которых направлен в сторону глотки.

Окраска тела у щуки варьирует в зависимости от места обитания.

Щука — прожорливый хищник. Она никогда не преследует добычу, а настигает ее одним молниеносным броском из укрытия. Поэтому в период нагула щуки держатся поодиночке, имея свои участки с излюбленными местами.

Щука населяет места с умеренным и слабым течением. Иногда держится рядом с быстриной — в небольших заводях за мысом, у лежащего в воде дерева или камня. Избегает быстротекущих мелководных речек и ручьев, особенно с холодной водой.

В озерах, водохранилищах и больших прудах щука обитает в тех местах, где держится мелкая рыба — зарослях водной растительности, на границе с чистой водой или у затопленных коряг, под нависшими над водой кустами.

Щука ловится в течение всего дня. Однако в каждом водоеме есть свои часы клева. Крупная щука чаще берет ранним утром и перед закатом, а в непогоду — и в середине дня. Мелкая и средняя щука ловится весь день, а в тихую погоду — в полдень даже лучше, чем утром.

Ловят щуку спиннингом, на дорожку, на летнюю и зимнюю жерлицу, кружками, поплавочной снастью и донками.

Однако не все эти способы ловли приносят одинаковый успех. Бывает, что в одном и том же водоеме успешней ловить щуку то одним способом, то иным.

Выбирая способ ловли, необходимо учитывать особенности данного водоема. Так, на чистых плесах с ровным дном лучше ловить щуку на кружки или дорожку. Если дно водоема неровное или густо поросло водной растительностью, применяют спиннинг.

Поплавочной снастью щуку ловят в закоряженных местах или в окнах среди водорослей. Удилища для этого применяют жесткие, прочные, длиной о*т 2,5 до 4,5 м, в зависимости от дальности заброса. Оснащается удилище основной.леской диаметром 0,3—0,5 мм и стальным поводком сечением 0,12—0,15 мм. Желательно, чтобы стальной поводок состоял из трёх-пяти подвижно сочлененных секций длиной 4—7 см. Такие секционные поводки несколько облегчают движение живца. Применение стальных поводков обусловлено тем, что щука довольно часто, особенно в стоячей и слабопроточной воде, перекусывает леску. В зависимости от величины живца поводок оснащают одинарным крючком № 8—12 или тройником № 6— 10. Поплавок устанавливают такой грузоподъемности, чтобы он выдерживал перемещения живца, не погружаясь при этом под воду. Грузило не должно усложнять заброс живца и препятствовать точности заброса. Необходимо, чтобы масса грузила препятствовала перемещению живца к поверхности воды и в то же время не сковывала его движений. Для лучшей подвижности живца грузило устанавливают на 80—30 см выше места соединения поводка с основной леской.

Поплавочной снастью чаще всего ловят мелких и средних щук, предпочитающих держаться в полводы. В водоемах, заросших водорослями, ловят щук следующим образом. Рыболов идет по берегу и облавливает перспективные окна. Забросив живца в выбранное место, следует подождать 3—5 мин. Если поклевки не последует, аккуратно извлекают живца и столь же аккуратно забрасывают в новое место.

Рыболов должен иметь при себе запас живцов, так как от частых перезабросов они быстро выбиваются из сил и снут. Лучшими живцами считаются рыбки, которые являются в данном водоеме основной пищей щук.

Для ловли щук на течении лучше всего пользоваться спиннинговой снастью, переоборудованной под донку. Если течение в выбранном месте не очень медленное, то можно обойтись без стального поводка, установив длинный поводок из лески диаметром 0,35—0,5 мм. При поклевке на течении щука самоподсекается и крючок почти всегда вонзается ей в угол пасти, перекусить поводок щука не в состоянии. В чистых местах в качестве живца можно использовать щиповку, бычка, ерша, окуня, плотву, уклею и др. В местах с каменистым или заросшим дном лучше брать для наживки верховодных рыб.

На течении поклевка щуки мощная, решительная. Она заглатывает живца на ходу, не останавливаясь, часто унося за собой грузило.

В водоемах озерного типа, особенно на чистых участках, щука хорошо ловится кружками.


Рыболову про сома обыкновенного

Сом обыкновенный

Амур белый
Белоглазка, или сопа
Верховка
Голавль
Густера
Елец обыкновенный
Жерех
Карась
Красноперка
Лещ
Линь
Пескарь
Плотва
Сазан
Карп
Синец
Толстолобик
Уклея
Чехонь
Язь
Ерш
Ерш-носарь, бирючок, бобырь
Судак
Окунь
Щука
Сом обыкновенный
Угорь речной
Вьюн
Щиповка
Голец
Бычок-песочник
Главная >>Рыбы

Сом обыкновенный - самый крупный пресноводный хищник, может достигать длины 5 ми живой массы более 300 кг.

Тело сома голое, без чешуи, покрытое слизью, удлиненное- Голова большая, сильно сплющенная- Рот широкий, с хорошо развитыми мясистыми губами- Нижняя челюсть несколько длиннее верхней На верхней челюсти непосредственно перед маленькими глазами расположена пара длинных усов, дохрдящих до грудных плавников, на нижней челюсти тоже две пары усиков.

Спинной плавник очень короткий, анальный - очень длинный, сливается с небольшим, округлым хвостовым плавником.

Тело сома темно-оливкового цвета с темно-серым оттенком. Спина почти черная. На боках темные пятна неопределенной конфигурации. Низ боков и брюхо светлосерого или светло-оливкового цвета. Плавники темные, грудные и брюшные имеют желтоватую полоску посередине. Окраска молодых сомов более яркая, старых - темнее.

Обитает сом в глубоких ямах. Довольно часто встречается в озерах и прудах, однако предпочитает реки. В излюбленных местах - закоряженных или захламленных ямах - сом может обитать по нескольку лет, покидая их только на время ночных кормежек и на период нереста. В глубоких местах сом находится весь день, а с наступлением сумерек выходит на охоту и продолжает ее всю ночь до рассвета.

Из разнообразных способов наиболее интересна ловля сомов плавом, т. е. с плывущей лодки. Пользуются при этом коротким (до 1,5 м) и мощным спиннинговым удилищем, оснащенным инерционной катушкой с большим диаметром намотки. Рукоятка удилища обклеивается толстым слоем пробки, чтобы при мощных рывках сома удилище можно было выбросить за борт, а затем снова подобрать. Так поступают в тех случаях, когда катушка мелкая, а леска толстая и ее не хватает, чтобы водить сома после удачной подсечки.

Толщину лески подбирают в соответствии с предполагаемыми размерами сомов, которые водятся в водоеме. Пользоваться чрезмерно толстой леской нецелесообразно. На грубую- снасть сом берет неохотно и осторожно, количество поклевок заметно уменьшается. Чаще всего ры.-болову приходится иметь дело с сомами живой массой от 5 до 15 кг и гораздо реже до 25 кг, поэтому леска диаметром 0,7-0,9 мм позволит одолеть практически любую рыбу.

Размер крючка в основном зависит от величины насадки. Если используют живца живой массой до 300 г, то можно ставить тройник № 10-12. Если же на крючок насаживают лягушонка, крупную медведку, то можно ставить одинарный крючок № 10-12 или тройник № 8. Однако при использовании любых насадок желательно употреблять снасточки из двух крючков. Особое внимание необходимо обратить на качество крючков. Они должны быть острыми, с удлиненным жалом и по прочности не уступать используемой леске.

Грузило веретенообразной формы закрепляется наглухо в 30-50 см от крючка. Масса грузила должна быть такой, чтобы медленно плывущая лодка тащила его за собой при наклоне лески к поверхности дна под углом примерно в 45°.

Успех ловли сомов донками зависит, в первую очередь, от знания рыболовом рельефа дна. Это предохранит снасть от зацепов и намного увеличит вероятность поклевки. Приманку не следует забрасывать в яму, что крайне усложняет вываживание подсеченной рыбы. Лучше всего забрасывать снасть с таким расчетом, чтобы насадка ложилась на дно у выхода из ямы или выше по течению от омута, в месте, где дно плав.но поднимается. Ловлю донками начинают с заката- солнца и завершают через 1,5-2 ч после восхода. Наиболее вероятное время поклевок - сумерки и середина ночи.

Поклевка сома нерезкая. Обычно создается впечатление, что кто-то шевелит насадку. Затем леска натягивается и плавно уходит в сторону. Если клюнул крупный сом, то довольно часто он утаскивает за собой в воду и удилище. Чтобы этого не произошло, подсекают сома через несколько секунд после того, как леска начнет уходить в сторону. Часто сом самоподсекается. Однако и в этом случае необходима подсечка, которая является гарантией, что рыба прочно сидит на крючке.


Рыболову про угря речного

Угорь речной, или обыкновенный

Амур белый
Белоглазка, или сопа
Верховка
Голавль
Густера
Елец обыкновенный
Жерех
Карась
Красноперка
Лещ
Линь
Пескарь
Плотва
Сазан
Карп
Синец
Толстолобик
Уклея
Чехонь
Язь
Ерш
Ерш-носарь, бирючок, бобырь
Судак
Окунь
Щука
Сом обыкновенный
Угорь речной
Вьюн
Щиповка
Голец
Бычок-песочник
Главная >>Рыбы
Угорь речной, или обыкновенный

Тело угря длинное, змеевидное, покрыто очень мелкой чешуей. Передняя часть тела округлена, задняя - сжата с боков. Спинной, хвостовой и анальные плавники образуют ленту, опоясывающую в виде каймы большую часть тела. Брюшные плавники отсутствуют. Голова небольшая, коническая, несколько сплющена в вертикальном направлении. Нижняя, челюсть выдается вперед и вверх. Губы мясистые. На челюстях и на других костях ротовой полости расположены многочисленные мелкие, острые зубы. Маленькие глаза расположены над углами рта.

Места обитания угрей довольно разнообразны. Чаще всего они живут в озерах, хотя нередко встречаются и в реках.

По образу жизни угря можно отнести к ночным донным рыбам. Большую часть светлого времени суток он находится в грунте. Молодые особи держатся преимущественно в прибрежной зоне, в зарослях водной растительности и в грунт почти не зарываются. С возрастом угри покидают прибрежную зону и переселяются в более глубокие, илистые, часто захламленные места. Здесь днем они зарываются в ил, порой на значительную глубину (до 1 м), выставляя наружу только голову. С наступлением сумерек угри рассредоточиваются в поисках пищи по всему водоему. Часто посещают прибрежные заросли, однако чистых мест с твердым грунтом избегают. При малейшей опасности угорь прекращает кормиться и зарывается в грунт либо прячется под топляками или в норах. Нередко в поисках корма переползает в соседние водоемы. Питаются угри главным образом животной пищей. Охотно поедают червей, пиявок, моллюсков, личинок поденок, стрекоз и ручейников, раков и рыбу.

Кормятся угри лишь в теплое время года и только ночью, в крайнем случае - в сумеречное время. С наступлением заморозков угри перестают питаться, прячась до весны в укромные места водоема.

Лучшее время для ловли угря - с конца июля по сентябрь. Ловят его на донные удочки. Оснащают их леской диаметром 0,4 мм с поводком диаметром 0,25-0,35 мм. Крючки употребляют не крупнее чем № 8-9.

Для ловли используют всевозможные животные насадки, но лучше всего применять некрупных живцов: бычка, пескаря, гольца, верховку, уклею, окуня, плотву и др. Забрасывают насадку в просветы водной растительности вблизи закоряженных, относительно глубоких мест. Если дно в месте ловли топкое, то лучше использовать для насадки верховодных рыбок или приманку, не погружающуюся в ил. При ловле fe местах с песчаным или глинисто-песчаным дном в качестве живца лучше использовать придонных рыб.


Рыболову про вьюна.

Вьюн

Амур белый
Белоглазка, или сопа
Верховка
Голавль
Густера
Елец обыкновенный
Жерех
Карась
Красноперка
Лещ
Линь
Пескарь
Плотва
Сазан
Карп
Синец
Толстолобик
Уклея
Чехонь
Язь
Ерш
Ерш-носарь, бирючок, бобырь
Судак
Окунь
Щука
Сом обыкновенный
Угорь речной
Вьюн
Щиповка
Голец
Бычок-песочник
Главная >>Рыбы

Тело вьюна удлиненное, слегка сжатое с боков, почти одинаковой высоты на всем протяжении. Передняя часть более округлая, задняя - уплощенная. Чешуя мелкая, но хорошо заметная. Небольшая, удлиненная голова слегка направлена вниз. Рот нижний, окружен 5 парами усиков. Желтые,- маленькие глаза расположены у самого лба. Плавники мелкие.

Обычно вьюн обитает в тихих, заболоченных ручьях и реках, илистых озерах и прудах, в заводях и заливах крупных рек. Держится на самом дне, часто зарываясь в ил. Днем предпочитает находиться в укрытиях: под корягами, под скоплением нитчатых водорослей и т. д. На поиски корма выходит в сумерки. Вьюн очень нетребователен к содержанию в воде кислорода и к ее качеству. Может жить там, где от кислородного голодания погибают даже карась и линь. Может дышать жабрами, поверхностью кожи и кишечником. При недостатке кислорода поднимается к поверхности, захватывает ртом воздух и, пропуская его через кишечник, издает звук, похожий на тонкий писк. При пересыхании водоема вьюн впадает в оцепенение, зарывшись глубоко в ил, и возвращается в воду лишь после дождей.

Интересна особенность вьюна выходить на поверхность при понижении атмосферного давления. Очевидно, это связано с тем, что при уменьшении давления растворимость кислорода в воде снижается.

Питается донными беспозвоночными: мелкими моллюсками и ракообразными, червями и личинками насекомых. Охотно поедает дождевых червей.


Рыболову про щиповку.

Щиповка

Амур белый
Белоглазка, или сопа
Верховка
Голавль
Густера
Елец обыкновенный
Жерех
Карась
Красноперка
Лещ
Линь
Пескарь
Плотва
Сазан
Карп
Синец
Толстолобик
Уклея
Чехонь
Язь
Ерш
Ерш-носарь, бирючок, бобырь
Судак
Окунь
Щука
Сом обыкновенный
Угорь речной
Вьюн
Щиповка
Голец
Бычок-песочник
Главная >>Рыбы

Щиповка имеет несколько очень близких друг другу подвидов. Небольшие рыбки, до 12 см в длину. Тело щиповки лентовидной формы, покрыто очень мелкой чешуей. Голова некрупная, слегка загнута вниз. Рот нижний, выдвижной, окружен шестью усиками. Под глазом имеется складной двухраздельный шип. Тело щиповки серо-желтое, серебристое или серебристо-серое с легким сиреневым отливом. Спинка темная, брюшко светлое, кремовое. По бокам ряд крупных темнобурых пятен. Выше этих пятен располагаются неправильной формы буроватые пятнышки, а более крупные из них образуют прерывистую продольную полоску. Сверху, у основания хвостового плавника темная точка.

Щиповка является отличной насадкой для ловли любой хищной рыбы. При ловле хищника в густозаросших водной растительностью водоемах щиповку следует пускать в полводы. Для этого ее надевают на крючок, прокалывая им спинку рыбы под основанием спинного плавника. Если же щиповку используют в качестве живца при ловле .на течении или на участках водоема с чистым песчаным дном, то насаживать ее на крючок следует через рот, выводя жало крючка сквозь щеку немного ниже глаза.


Рыболову про голеца.

Голец

Амур белый
Белоглазка, или сопа
Верховка
Голавль
Густера
Елец обыкновенный
Жерех
Карась
Красноперка
Лещ
Линь
Пескарь
Плотва
Сазан
Карп
Синец
Толстолобик
Уклея
Чехонь
Язь
Ерш
Ерш-носарь, бирючок, бобырь
Судак
Окунь
Щука
Сом обыкновенный
Угорь речной
Вьюн
Щиповка
Голец
Бычок-песочник
Главная >>Рыбы

Тело у гольца цилиндрическое, покрыто мелкой, незаметной чешуей. Чешуйки редкие, не налегающие друг на друга. Голова небольшая. Рот маленький, нижний. На конце рыла имеются четыре усика. Окраска тела довольно разнообразна. Однако основным является бурый цвет с серым или желтоватым отливом. По всему телу разбросаны темные пятна неправильной формы. На плавниках, особенно на спинном и хвостовом, имеются ряды мелких, почти черных пятнышек.

На территории средней полосы СНГ гольцы встречаются всюду, хотя больше их в бассейнах малых рек.

Гояец - рыбка мелкая, редко достигающая длины 12- 13 см. Чаще всего встречаются особи длиной 6-9 см.

Питаются гольцы мелкими донными организмами, часто поедают и других видов рыб.

Ловят гольца легкими поплавочными удочками, оснащенными основной леской диаметром 0,17-0,2 мм и поводком диаметром 0,1-0,12 мм. Крючки используют самые, мелкие № 2,5. Поплавок необходим легкий, вертикально стоящий, чувствительный. В качестве насадки используют кусочки навозных червей, мелкого опарыша.


Рыболову про бычка-песочника.

Бычок-песочник

Амур белый
Белоглазка, или сопа
Верховка
Голавль
Густера
Елец обыкновенный
Жерех
Карась
Красноперка
Лещ
Линь
Пескарь
Плотва
Сазан
Карп
Синец
Толстолобик
Уклея
Чехонь
Язь
Ерш
Ерш-носарь, бирючок, бобырь
Судак
Окунь
Щука
Сом обыкновенный
Угорь речной
Вьюн
Щиповка
Голец
Бычок-песочник
Главная >>Рыбы

Тело песочника удлиненное, стройное, в задней части несколько сжато с боков. Голова широкая. Рот большой, с хорошо развитыми крупными губами. На челюстях имеются конические мелкие зубы. Глаза большие. Темя, затылок, спина, жаберные крышки, основания грудных плавников, задняя половина горла и брюхо покрыты довольно крупными округлыми чешуйками. Рыло несколько заострено, нижняя челюсть выдается вперед.

Цвет тела буровато-серый или желтовато-серый, обычно с очень бледным темно-серым или бурым рисунком из сливающихся пятен. Спинные и хвостовой плавники с рядами темных пятнышек. Во время нереста самцы темнеют, на непарных плавниках появляются желтоватые каемки.

Бычок-песочник всеяден и очень прожорлив. В основном питается донными беспозвоночными, икрой рыб и моллюсков, молодью рыб, не отказывается и от растительного корма. Активно питается в течение светлого времени суток с начала мая и до октября. Наиболее интенсивный клев песочника наблюдается в первой половине лета

В пресных водоемах бычок-песочник редко вырастает больше 10-13 см. Чаще всего попадаются особи длиной не более 7 см.


Рыболову про подводную камеру(ч.1)

Подводная камера(ч.1)

Главная

Подводная камера(ч.1)
Подводная камера(ч.2)
Главная >>Мастерская

Идея сделать такую камеру появилась еще несколько лет назад, но из-за нехватки времени и отсутствия стимула (отсутствие льда на море и озерах), дело особо не продвигалось. Суть всей затеи прост - посмотреть на рыбу под водой, не имея никакого снаряжения для подводного плавания и умения.

Нужно, чтобы конструкция была как можно проще и надежней, ведь не хочется испортить камеру, да и вообще. Конечно, чтобы сделать такое приспособление нужны столярные и прочие умения, но раз таковые имеются, то можно свободно приступать к конструированию.

Упрощенная схема системы изображена на рисунке.

На нем: 1 - штанга, с помощью которой камеру опускают в воду; 2 - сама камера в водонепроницаемом корпусе; 3 - телевизор и/или записывающее устройство. 4 - аккумулятор.

Как видно система проста, но требует достаточно сложной конструкции корпуса камеры. Еще одно требование - размеры должны быть такими, чтобы можно было без труда просунуть в лунку. Я ориентировался на свой льдобур, а у него диаметр лунки получается 120 мм. Т.е. камеру нужно вводить под определенным максимальным углом, иначе не залезет, а что еще хуже - не вылезет.

Итак, приступим к самой важной части - корпус.

В корпусе должна располагать сама камера и еще фонарь. Т.к. использовать обычные лампы накаливания невозможно из-за отсутствия места, то пришлось использовать белые светодиоды.

Сам корпус представляет собой цилиндр, который разделен перегородкой на две части, одна из которых небольшая. Она будет являться как бы предкамерным пространством. Сделано это для того, чтобы обезопасить камеру. Для его изготовления пришлось воспользоваться токарным станком.

На рисунке: 1 - камерное пространство; 2 - предкамерное пространство; 3 - передняя гайка; 4 - задняя гайка; 5 - корпус.

В камерном пространстве, понятное, дело располагается камера со светодиодами, в предкамерном происходит коммутация приходящего кабеля с внутренней электрической системой. Что первая, что вторая камеры герметично закрыты.

Чтобы закрепить камеру и светодиоды нужна стойка, на которую это все бы крепилось.

Эта стойка крепится тремя винтами к самому корпусу. Чтобы обеспечить легкость в сборке к стойке припаял гайки.

Для того, чтобы закрепить стойку, закрепить изоляторы просверлим несколько отверстий в перегородке:

Задняя часть копруса

Причем, два больших отверстия и три маленьких по периметру сверлятся насквозь. А в остальных шести нарезаем резьбу - они будут держать изоляторы, которые взяты с конденсатора.

Остается только сделать плату для светодиодов, вырезать стекло, уплотнители стекла и задней стенки, сделать крепление корпуса и кабеля. Но об этом в других частях.

Автор: Shurup


Рыболову про продводную камеру(ч.2)

Подводная камера(ч.2)

Главная

Подводная камера(ч.1)
Подводная камера(ч.2)
Главная >>Мастерская

Теперь давате разберемся с уплотнением. Есть много способов для этой цели, но многие требуют либо специального оборудования, либо специальных материалов. Мы же обойдемся же более простой в изготовлении конструкцией, которая является более-менее надежной (на практике проявила себя отлично) и недорогой.

Начнем с более простого - уплотнение стекол и крышек тубы. Для этой цели, мы вырезаем два кольца нужного диаметра из резины.

Потом при сборке, резину намажем силиконовым клеем и прижмем к стеклу. Следовало сказать бы о стекле. Берем обычное оргстекло и из него вырезаем кружок, диаметра резьбы крышек тубы. Таким образом, резина плотно будет прижата резьбой, а все микронеровности заполнит клей.

Теперь рассмотрим уплотнение выходящего кабеля. Сложность заключается в том, что если тут сделать плохое уплотнение, то вода спокойно просочится вдоль кабеля и попадет в "предкамерное" пространство, которое, кстати, и сделано для таких аварийных случаев. Вообщем остановимся на цанговом зажиме, который обычно используется в таких случаях. Берем разъем для коаксиального кабеля на 50 Ом (большие такие). С него и сделаем.

Заднюю гайку припаеваем к обжимному контакту (можно свободно купить на рынке). Предварительно в этом контакте был выпилен надфилем шестигранник для того, чтобы гайка могла еще немного залесть в это отверстие. Это позволит более сильно затянуть цангу. Сам же контакт прикручивается к задней крышке, а по контуру обпаевается, что дает дополнительную герметичность. В итоге получим чтото вроде такого:

Задняя крышка(вид сзади)

Вырезаем из мягкой резины кружочки по диаметру разъема, а в них проделываем отверстия для кабеля. Собираем нашу цангу, зажимаем. Готово!

Теперь нужно сделать освещение, т.к. без него ничего не получится под водой, причем освещение должно быть как можно лучше.. Можно было бы использовать лампы накаливания, но они потребляют много энергии, да и по размерам не подходят. Будем использовать белые светодиоды. Для их крепления на кронштейне было предусмотренно место, к которому припаяна гайка. Светодиоды запаяем на плату в вииде кольца. Камера питается от 12 вольтового аккумулятора, поэтому светодиоды включены последовательно по 4 штуки и паралельно эти две цепи, что в итоге получается 8 штук. Также на плате предусмотренны отверстия еще для 8 светодиодов...

Плата для светодиодов (только что рисованная)

Остается только сборка камеры и ее испытание. У меня получилось практически все сразу, подвело лишь то, что камера получилась вверх ногами:). Пришлось разбирать конструкцию и собирать ее вновь. Вот пара кадров:

Вот такая камера получилась. Ниже представляю Вашему вниманию фотографии, которые были сделаны при изготовлении камеры.

Задняя часть копруса
Плата для светодиодов (только что рисованная)
Задняя крышка(вид сзади)

Общий вид камеры

Автор: Shurup
Идея и конструкция принадлежит автору статьи. Запрещается использовать данный материал в комерческих целях без разрешения на то автора.


Рыболову про продводную камеру(ч.2)

Подводная камера(ч.2)

Главная
Главная >>Мастерская

Теперь давате разберемся с уплотнением. Есть много способов для этой цели, но многие требуют либо специального оборудования, либо специальных материалов. Мы же обойдемся же более простой в изготовлении конструкцией, которая является более-менее надежной (на практике проявила себя отлично) и недорогой.

Начнем с более простого - уплотнение стекол и крышек тубы. Для этой цели, мы вырезаем два кольца нужного диаметра из резины.

Потом при сборке, резину намажем силиконовым клеем и прижмем к стеклу. Следовало сказать бы о стекле. Берем обычное оргстекло и из него вырезаем кружок, диаметра резьбы крышек тубы. Таким образом, резина плотно будет прижата резьбой, а все микронеровности заполнит клей.

Теперь рассмотрим уплотнение выходящего кабеля. Сложность заключается в том, что если тут сделать плохое уплотнение, то вода спокойно просочится вдоль кабеля и попадет в "предкамерное" пространство, которое, кстати, и сделано для таких аварийных случаев. Вообщем остановимся на цанговом зажиме, который обычно используется в таких случаях. Берем разъем для коаксиального кабеля на 50 Ом (большие такие). С него и сделаем.

Заднюю гайку припаеваем к обжимному контакту (можно свободно купить на рынке). Предварительно в этом контакте был выпилен надфилем шестигранник для того, чтобы гайка могла еще немного залесть в это отверстие. Это позволит более сильно затянуть цангу. Сам же контакт прикручивается к задней крышке, а по контуру обпаевается, что дает дополнительную герметичность. В итоге получим чтото вроде такого:

Задняя крышка(вид сзади)

Вырезаем из мягкой резины кружочки по диаметру разъема, а в них проделываем отверстия для кабеля. Собираем нашу цангу, зажимаем. Готово!

Теперь нужно сделать освещение, т.к. без него ничего не получится под водой, причем освещение должно быть как можно лучше.. Можно было бы использовать лампы накаливания, но они потребляют много энергии, да и по размерам не подходят. Будем использовать белые светодиоды. Для их крепления на кронштейне было предусмотренно место, к которому припаяна гайка. Светодиоды запаяем на плату в вииде кольца. Камера питается от 12 вольтового аккумулятора, поэтому светодиоды включены последовательно по 4 штуки и паралельно эти две цепи, что в итоге получается 8 штук. Также на плате предусмотренны отверстия еще для 8 светодиодов...

Плата для светодиодов (только что рисованная)

Остается только сборка камеры и ее испытание. У меня получилось практически все сразу, подвело лишь то, что камера получилась вверх ногами:). Пришлось разбирать конструкцию и собирать ее вновь. Вот пара кадров:

Вот такая камера получилась. Ниже представляю Вашему вниманию фотографии, которые были сделаны при изготовлении камеры.

Задняя часть копруса
Плата для светодиодов (только что рисованная)
Задняя крышка(вид сзади)

Общий вид камеры

Автор: Shurup
Идея и конструкция принадлежит автору статьи. Запрещается использовать данный материал в комерческих целях без разрешения на то автора.


Рыболову про сезон ловли хищной рыбы

Сезон ловли хищной рыбы

Сезон лова...
Карась гибнут из-за неразберихи с озерами
Белый сом
Главная >>Заметки

Осень до ледостава - это самая удачливая пора ловли хищных рыб. Окуни, щуки, судаки и другие хищники становятся прожорливыми, перед трудной зимовкой они стремятся накопить побольше жизненных сил. Кроме того, все хищники нерестятся в конце зимы и ранней весной, и развитие икры внутри рыб требует много корма.

В это время у рыболова-любителя изменяется не только его внешний вид от теплой одежды, забродов и дождевиков, но и лексикон. Тройники и двойники со стальными поводками, жерлицы, переметы, кружки, живцы, окуневые и щучьи дорожки, спиннинги, блесны и танки (с ударением на "и") - самоловная снасть, напоминающая жерлицы. В снастях у рыболова все виды привлекательных для хищных рыб живцов, искусственных рыбок, блесен и т.п. Если произойдет несколько поклевок, рыболова не сманишь с водоема даже в ненастную погоду. Рыболов знает: когда вокруг тишь да гладь, хищная рыба обычно не клюет.

Изменился и характер рыбы. Судак - слабый боец и почти не сопротивляется. Наживку берет сравнительно редко. А щука или крупный окунь - с этими приходится повозиться. Основу рыбалки составляют окуни в несколько сотен граммов, судачки до килограмма, а также щуки до двух килограммов. На них должен ориентироваться рыболов, подбирая снасти.

Щука любого возраста любит места с водной растительностью или корягами. На чистое дно она выходит только на жировку и при переходе с одного места на другое. Обитающая в таких местах щука не упускает случая схватить приманку, рыскающую, как рыба, над головой. Проводку приманки следует осуществлять как можно ближе ко дну, среди растительности, не спеша, с кратковременными секундными остановками и легкими подергиваниями лески. Хорошую приманку щука может брать в течение всего дня, но лучше в утренние и вечерние часы, когда она подходит ближе к берегу. Днем блесну рыба берет менее охотно, а больше преследует ее из любопытства, в упор разглядывая незнакомую рыбку.

Ловля окуня в это время очень увлекательна ввиду решительности, с которой он набрасывается на разные наживки, мормышки и блесны, и сильного сопротивления при вытаскивании из воды. Эти качества окуня делают его ловлю очень добычливой. Лучшее время лова с рассвета до 8-9 часов утра и с 3 - 4 часов дня до вечера. Вечером лучший клев на мелководье возле больших глубин. В качестве современных рыболовных, наиболее удобных и приемлемых для ловли хищной рыбы в течение всего года, можно порекомендовать следующие снасти. Для начинающих рыболовов - спиннинг: проверенная временем модель "Adams Colonel Pro", полупараболический строй удилища, длиной 2,4 м для 3-15 граммовых приманок. Он отлично подходит для ловли окуня и щуки (до 2 кг), поддерживает как моно-фильную (около 0,22 мм), так и плетеную леску с разрывной нагрузкой до 5,5 кг. Идеально "работает" с вращающимися и колеблющимися блеснами, воблерами, джиг-приманками. Опытные рыболовы оценивают его по достоинству. Для более подготовленных рыболовов -спиннинг "Berkley Lightning" с мягким строем, изящным бланком и пропускными кольцами SS304 или удилища Stimul и Driver с кастин-гом 10-30 граммов.

В качестве приманок можно использовать широкий модельный ряд и цветовую гамму силиконовых приманок (твистеров, виброхвостов и т.п.): Manns, Konger, Action Plastics; воблеров: Berkley, Kamatsu, А-Элита; блесен: Mepps, Konger и легендарную среди любителей-рыболовов блесну Abu Garscia.

А. БЕРЕСТОВОЙ,
любитель-рыболов,
профессор ПГТУ.


Рыболову про новости

Новости

Сезон лова...
Карась гибнут из-за неразберихи с озерами
Белый сом
Главная >>Заметки

Карась гибнут из-за неразберихи с озерами

На озерах Колыванского района тоннами гибнет рыба. Рыбаки говорят, что карася в этом году в этих водоемах не останется. И виной тому - чиновничья волокита.

Коренной колыванец Геннадий Евсеев рыбачит с детских лет. Говорит, столько погибшей рыбы никогда не видел. По скромным подсчетам, только на озере Селитренном к берегу прибило не меньше двух тонн рыбы. Та же картина и на других водоемах. Их в Колыванском районе не меньше 100.

По новым правилам, рыбачить на колыванских озерах запрещено. Карася в водоемах скопилось сотни тысяч. Нынешняя суровая зима для него оказалась роковой.

Замкнутый круг. Разрешение на отлов рыбы могут дать специалисты, лишь после обследования озер, но на это у добровольного общества охотников и рыболовов денег нет. Власти в ситуацию не вмешиваются, а к какому ведомству принадлежат озера, до сих пор не решили.

Анатолий Альшевский, председатель добровольного общества охотников и рыболовов Колыванского района: "Ведомств много. А мы в неведении просто".

Неразбериха с Колыванскими озерами длится четвертый год. И каждую весну в них гибнет рыба. И столько же активисты местного охотообщества стучатся в чиновничьи двери.

По материалам: Новосибирской ГТиРК


Рыболову про белого сома

Белый сом

Сезон лова...
Карась гибнут из-за неразберихи с озерами
Белый сом
Главная >>Заметки

Бывает и такое...
Этого сома поймали в Саратовской области с. Красноармейск. Вот такие сомы плавают в Волге! :)
Фото прислала: Светлана Дорофеева


Рыболову про ставной невод.

Ставной невод

Ставной невод
Вертень
Удилище
Леска
Поплавок
Грузило
Поводок
Крючок
Техника игры мормышкой
Спиннинг
Ловля на блесну
Главная >>Снасти

Ставной невод, снасть известная и широко применяемая по берегам наших морей, по крайней мере в последние двести-триста лет. Интересно, что в середине прошлого века ставными неводами осуществлялся лов лососевых на севере России, а лов этих видов рыбы любительской снастью, в частности, удочкой или спиннингом, практически еще не был известен.

По конструкции ставной невод повторяет основную идею мережи. В несколько большем масштабе здесь перегораживается проход рыбы различной формы перегородками, и косяк направляется в ловушку. В ставном неводе ловушка эта - значительно более объемистое сооружение, чем в случае вентеря.

Существовали самые разнообразные конструкции неводов, используемых для лова проходных рыб в Азове, Черном море и на Дальнем Востоке.


Рыболову про

Ставной невод
Вертень
Удилище
Леска
Поплавок
Грузило
Поводок
Крючок
Техника игры мормышкой
Спиннинг
Ловля на блесну


Рыболову про вертень.

Вертень

Ставной невод
Вертень
Удилище
Леска
Поплавок
Грузило
Поводок
Крючок
Техника игры мормышкой
Спиннинг
Ловля на блесну
Главная >>Снасти

Эта ловушка, по сравнению с вышеописанным огораживанием рыбы, является снастью более сложной. С незначительными, изменениями она дожила до наших дней. Традиционное название ее, понятное рыболовам почти всех краев и областей, - вентерь. Часто его называют мережей, мордой, вятелем, фитилем и т. п.

В старину это была несложная по конструкции, часто сплетенная из ивового прута цилиндрическая корзина, с одним отверстием конической формы для прохода рыбы внутрь. Поставленный в месте естественного или искусственного сужения прохода рыбы, вентерь был весьма уловист. Рыба, продвигаясь по' все сужающемуся "горлу", попадала в ловушку и ее оставалось только извлечь оттуда через открывающееся для этого дно вентеря. Способы применения этой снасти варьируются в зависимости от рельефа берегов и дна водоема, и она могла быть применена в самых разнообразных условиях, вплоть до установки ее вообще не на месте прохода рыбы, а в любом удобном для рыболовов месте. В этом случае внутрь вентеря помещали приманку (жмыхи, хлеб, различного рода растительные смеси), и рыба сама заходила в ловушку в поисках этого корма.


Рыболову про удилище

Удилище

Ставной невод
Вертень
Удилище
Леска
Поплавок
Грузило
Поводок
Крючок
Техника игры мормышкой
Спиннинг
Ловля на блесну
Главная >>Снасти

Роль этой части удочки трудно переоценить. Восторженные поклонники называют удилище даже "продолжением руки рыболова", подчеркивая тем самым, что че-Рез удилище идут все тактильные ощущения рыболова во время ужения. Более того, весь процесс лова управляется удилищем. Им производится заброс крючка с наживкой в нужное место (удйлищё с успехом выполняет здесь роль пращи). Удилище служит для производства подсечки - этой вершины всякой рыбалки. Благодаря своей гибкости, оно служит пружиной, не позволяющей рыбе натянуть леску до ее разрыва, в момент борьбы после подсекания и при вываживании пойманной рыбы. Именно при помощи удилища водится рыба "на кругах" или "выкачивается" до полного ее утомления.

Что же оно из себя представляло по существу? Длинный, чаще всего деревянный хлыст, к которому крепилось все остальное - леска, поплавок, поводок, грузило и крючок. Этот важнейший элемент поплавочной удочки и в старину, и доныне изготавливается в двух вариантах. Удилища делались либо цельные, либо составные. Их еще называют многоколенными. У нас, правда, составные удилища стали применяться широко рыболовами только к середине XX века.

В первой половине двадцатого века человек с составным удилищем считался не серьезным рыболовом, а "городским фертом", плохо разбирающимся в рыболовстве. "Настоящий" рыбак имел "бамбуковую рощу" цельных хлыстов невероятной длины и ни за какие коврижки составным удилищем ловить бы не стал.

Вообще-то, оба варианта конструкции удилища имеют свои положительные и отрицательные стороны. Очевидно что цельное удилище более прочно, поскольку не имеет ослабляющих его узлов-соединений. А многоколенное удилище, возникшее позднее, удобнее своей портативностью и транспортировкой.

Длина удилища в недавнем прошлом колебалась в пределах 2,2-5,5 метра, ограниченная, в основном, качествами материалов, шедших на его изготовление, и зрением рыболова (за поплавком, находящимся на десятиметровом расстоянии, довольно утомительно пристально следить длительное время). Влияние физических и механических свойств применяемого материала тоже очевидно - цельный шестиметровый хлыст из березы или даже из бамбука - это не та снасть, которая будет "легка и неутомительна в обращении". Орудовать этой удочкой весьма обременительно даже физически сильному мужчине. К тому же многоколенное удилище подобного размера и веса очень быстро теряет свои качества и начинает разваливаться в сочленениях, что укорачивает срок его использования.

Рассказывая о роли удилища в общей конструкции поплавочной удочки, следует помнить, что о каком-то приоритете элементов поплавочной удочки говорить почти невозможно. Это столь продуманное и разумно построенное приспособление, что исключение хотя бы одного из ее элементов приводит к "распаду и потере качества" всей конструкции.

Знакомясь с бременами, когда удилища изготовлялись самим рыболовом и из естественных материалов, то есть из побегов различных деревьев, видишь, что для этого требовалось знать родную флору.

Хотелось бы еще раз подчеркнуть, что опыт этот может быть вполне актуален. Во многих случаях удилища и удильники можно сделать из натурального материала, каким является дерево, качественно не уступающими (или уступающими лишь незначительно) многим современным промышленным изделиям. К сожалению, среди определенной части и молодых рыболовов, и тех, кто "добывает рыбу" давно, бытует мнение, что это рыболову-любителю ни к чему. И, что удивительно, знания о нашем растительном мире стали редкими не только среди рыболовов-любителей горожан. Довольно часто выходцы из сельской местности тоже не все знают, какое дерево лучше использовать для удилища, например, для донной удочки. Хотя изготовление деревянных удилищ - это очень недавняя история. Массовое применение их, особенно в сельской местности, имело место еще тридцать лет назад.

Сплошь и рядом ботанические познания современного рыболова-любителя сводятся к поверхностному знакомству с названиями наиболее часто встречающихся деревьев. Ориентироваться в качестве и свойствах различных древесных пород нынешний рыболов может только в редких случаях, а это обедняет общение с природой. В России традиционно люди, увлекающиеся рыбалкой, всегда были, кроме всего прочего, людьми увлеченными, умеющими многое рассказать о родной природе, о ее флоре и фауне. Ведь гораздо интереснее заниматься любимым делом, зная в то же время, под каким ты деревом сидишь и какая птица украшает своим пением твой, как говорят японцы, "изящный досуг". "Изящным досугом" они называют всякое общение с природой, и это выражение очень удачно передает состояние человека во время пребывания на природе.

К счастью, традицию глубокого внимания к родной, природе в большинстве своем' нынешние рыболовы - и любители, и спортсмены, и профессионалы - продолжают. Особенно это проявляется в области ихтиологии - современный рыболов знает куда больше своих предшественников. Многие рыболовы-любители разбираются не только в латинских названиях рыб, но и свободно ориентируются в их биологии и физиологии. И если вам, начинающий рыболов-любитель, повезет с таким асом встретиться, вы почерпнете из этого общения массу полезного для себя, такого, что весьма поспособствует вашему росту не только в качестве рыбака-любителя, но и в качестве натуралиста, человека, глубоко знающего и любящего родную природу!

Среди рыболовов-любителей есть настоящие академики в ихтиологии, прекрасно ориентирующиеся не только в биологии и физиологии рыб, но имеющие глубокие и обширные познания в ботанике и энтомологии (биологии насекомых). И этому не стоит удивляться. Ведь известно, что лучше всего у человека получается то, что ему нравится делать. И всякое знание, касающееся его хобби, он усваивает быстро и без напряжения.

Кстати, Американское общество рыболовов, основанное более ста лет тому назад, состоит из одних ученых. Правда, их не много, всего около десяти тысяч человек, при том, что рыбалкой увлекается ничуть не меньшая часть населения, чем у нас.

Среди рыболовов и у нас наберется наверняка не меньше людей, чьи познания в этой области могут быть оценены как научные, хотя большинство из них - люди совершенно других, не связанных с биологией профессий.

Во времена самодельных удилищ каждый рыболов-любитель должен был знать, что материал для изготовления удилища заготавливают не когда придется, а только в сроки, строго диктуемые биологией данного представителя растительного мира. Для деревьев, традиционно использовавшихся отечественным рыболовом, лучшим временем заготовки хлыстов для удилищ являлась осень. К этому времени в древесине прекращаются или сильно замедляются процессы роста, снижается влагосодержание, и она приобретает наибольшую плотность. К тому же - впереди зима, а, значит, у рыболова есть время сделать качественное удилище, не спеша произвести все необходимые технологические операции. Как говорится; у рыболова и в старину было чем занять "долгие зимние вечера".

Какие же породы деревьев использовались для удилищ? Чему отдавалось предпочтение при выборе материала для заготовки хлыста?

Абсолютным приоритетом в классе отечественных пород, идущих для изготовления удилищ, несомненно, пользовался можжевельник, и это признается всеми авторами и практиками. Впрочем, слово "пользовался" можно употребить только в ограниченном смысле. Можжевеловое удилище, причем отличного качества, не уступающее по многим параметрам современным удилищам, можно встретить и сегодня. И не только в глубинке. Хотя и не так уж часто. Из можжевельника получаются отличные удилища для донных удочек и удильники для разнообразных зимних снастей.

Мы расскажем только о тех породах деревьев, чьи ветки и молодая поросль наиболее часто употреблялись любителем-рыболовом для изготовления удилищ.

Можжевельник обыкновенный (верес) - Juniperus communis L, растение семейства кипарисовых. Это вечнозеленое хвойное дерево, редко достигающее высоты дерева и чаще растущее в виде кустарника 1-3 метра высоты. Именно трудность в нахождении достаточно длинного хлыста являлась основным недостатком этого растения как поставщика материалов для удилищ.

Можжевельник довольно обычен в лесостепной зоне европейской части России, а также в Сибири. Поэтому рыболовы ухитрялись находить длинномерную поросль, из которой выходили удилища с уникальными по тем временам качествами.

Хорошо изготовленное можжевеловое удилище может быть согнуто в кольцо, но не ломается и не теряет при этом своих механических свойств. Даже современные материалы не все обладают подобными возможностями.

Л. П. Сабанеев справедливо писал по этому поводу: "Всякий настоящий рыболов согласится, что самые лучшие и, главное, надежные удилища - цельные. Самые лучшие заграничные складные удилища не могут спорить с ними в крепости и без катушки почти непригодны для лова крупной рыбы". И лучшим цельным, стальной прочности удилищем было именно удилище можжевеловое. Как никакое другое натуральное удилище, оно отвечало требованиям, предъявляемым к основе поплавочной удочки. Правда, многие находят его хлыстоватым, то есть гнущимся по всей длине, но это, кроме объективной оценки, еще и дело вкуса. Мечта об абсолютно жестком удилище свойственна некоторым спортивным рыболовам, а любитель всегда ценил известную хлыстоватость.

Следующим по частоте применения деревом, дававшим хлыст для удилищ, была береза.

Береза - Betula (на территории нашей страны известно много десятков ее видов) - это украшение наших лесов - стояла на втором месте в ряду поставщиков материала для удилищ. Это общеизвестное красивое дерево с белой корой. Молодая березовая поросль может дать хлыст в шесть метров длины при сравнительно нетолстом комле, почти не требующем обработки рубанком. Понятно, что рыболов, пользующийся подобным удилищем, должен был иметь сильную кисть и тренированную руку. Удельный вес древесины березы весьма немалый для такого рода снасти, каковым является удилище, и управляться с ним было совсем не просто.

Рябина - Sorbus aukuparia, или рябина обыкновенная, была поставщиком отличных заготовок для удилищ. Ее прочная древесина издавна пользуется спросом при изготовлении любых деревянных изделий.

Липа - Tilia cordata, или липа мелколистая (она наиболее широко у нас распространена), может дать хороший хлыст для легких удочек. Широко известна популярность липовой древесины у русских умельцев, производящих из нее ложки, посуду и т. п. Ее мягкая, прекрасно обрабатывающаяся древесина хорошо расписывается.

Орешник - Corilus avellana, или лещина обыкновенная, принадлежит к семейству березовых. Дающая обильную длинномерную и почти бессучковую поросль, лещина предлагает ширбкий выбор заготовок и возможность подобрать не только необходимые размеры в смысле толщины и длины, но и подобрать хлыст с наименьшим количеством "лишних" изгибов. Такие качества оценены были не только рыболовами. Из лещинового прута изготавливались и грабли, и трости, и обручи для бочек.

После выбора хлыстов для удилищ начинался довольно длительный процесс их обработки. Первой в технологической цепочке по изготовлению древесного удилища была сушка, а точнее - завяливание, так как ее необходимо было проводить не на солнце или у огня, а строго в тени и достаточно длительное время.

Эта операция совмещалась с выравниванием заготовки. Заготовки максимально распрямлялись,и помещались в сарай или на чердак, где они сохли всю зиму. Существовало несколько способов выравнивания хлыста. Чаще всего это делалось на стене сарая или под крышей сеновала, где его крепили к ровным поверхностям при помощи скоб или приматывали веревкой к подходящей доске или балке. Хорошее качество выравнивания получается при сушке хлыста "в отвес", когда он крепится к потолку са-Рая, а на комель привешивается груз. Применяли этот способ редко из-за того, что висящий хлыст с утяжелением занимает больше места, чем закрепленный на стене.

Перед растяжкой заготовок для просушивания оставляли кору на концах (чтобы продлить процесс сушки в наиболее утонченной части и не допустить ее деформации и растрескивания), но тщательно очищали ее со всей остальной поверхности хлыста.

Ранней весной процесс изготовления продолжался с того, что удилище "строили".

Строем удилища называется форма его изгиба под нагрузкой и место расположения центра тяжести.

Правильное построение удилища с центром тяжести, находящимся приблизительно около того места, где во время ужения расположена рука рыболова, облегчает управление, позволяет дольше и свободнее манипулировать им во время ужения, обеспечивает возможность правильной подсечки и вываживания рыбы. Следует учитывать, что при наличии общих правил построения удилища есть и некоторые особенности, диктуемые как различием объектов лова, так и индивидуальными склонностями рыболова. При том, что удилище стараются делать максимально легким, для лова крупной рыбы все же предпочтение отдают прочности хлыста.

Построенный'требуемым образом хлыст (о строе конкретной рыболовной снасти мы будем говорить в каждом отдельном случае) начинали обрабатывать начисто.

Рубанком срезали сучки, сглаживали напильником и наждачной бумагой все шероховатости на завяленных за зиму заготовках. Высушенные и тщательно выровненные таким образом хлысты пропитывали маслом. Применялись при этом различные технологии и различные растительные масла, большинство рыболовов, как это имеет место и доныне, считают, что освоенный ими метод и есть нечто идеальное. Общим было то, что процесс этот производился как можно более горячим маслом до прекращения впитывания его древесиной. Достигалось это в результате нескольких этапов. Только что промасленный хлыст снова подвешивался или раскреплялся на день-два для впитывания масла и, после того как просыхал, снова пропитывался маслом до полного насыщения. После подобной обработки хлыст приобретает лучшие механические свойства, не так подвержен действию неблагоприятных факторов. Он почти не ломается (или ломается с большим трудом), не пересыхает и не промокает. А это для рыбацкой снасти весьма важно.

Оканчивался процесс изготовления удилища окраской его в соответствующие вкусу хозяина тона. Но при этом, естественно, использовалась водоотталкивающая краска. В старину это была любая масляная или разведенная на олифе краска. Сегодня выбор красок разнообразнее. Однако стоит помнить, что не все они пригодны для окраски удилища. Некоторые нитрокраски, будучи нанесенными на поверхность удилища, при его деформациях трескаются в местах изгибов. Поэтому, выбирая краску для своих удилищ, проделайте несколько опытов для выяснения ее устойчивости к деформациям.

После промасдивания и окрашивания нужно снова проверить строй удилища и исправить дисбаланс, который может возникнуть после столярной обработки и нанесения масляного покрытия. В основном на этом этапе обращали внимание на центр тяжести удилища и при смещении его к концу удилища, на рукоять различными способами крепили утяжелители. Старались делать это не просто подвешиванием кусков-свинца, а чтобы утяжеления функционировали. Утяжелителем могла стать более массивная рукоять, выполненная из соответствующего материала для уравновешивания веса.

Кроме этих основных этапов обработки и изготовления удилища, существовала масса сугубо индивидуальных приемов и способов, часто изобретенных лично любителем рыбной ловли и в большинстве своем потерянных теперь навсегда...

Размышляя об этом, казалось бы, довольно ограниченном по своей ценности опыте, следует сказать, что не у всех народов он оказался в забвении. Имеет смысл познакомиться с опытом Японии, тем более, что в настоящее время именно из Японии мы получаем снасти неслыханно высокого качества. Например, японскую лес-КУ "Микадо" многие рыболовы-любители предпочитают любой другой. С ней в состоянии конкурировать только лески "АБУ".

Так сложилось исторически, что японцы традиционно относятся с высочайшим почтением к мастерству. В чем бы оно не проявлялось, в какой бы области человеческой деятельности не было достигнуто, оно пропагандируется и всячески преподносится как образец, достойный подражания. В Японии есть лучший столяр, лучший точильщик столярного инструмента, лучший изготовитель поплавочных удочек. Есть даже лучший ночной сторож!

Эти люди пользуются всеобщим уважением. Они известны в стране. Лучшая из удочек мастера по изготовлению поплавочных удочек, как и скрипка Страдивари, хранится в футляре, обшитом изнутри черным бархатом. Стоимость этого,- без преувеличения можно сказать, произведения искусства соизмерима со стоимостью хорошего дома.

Но вернемся во времена, когда удилища изготовлялись в большинстве своем из дерева, а точнее - в Х!Х и в первую половину XX века. Тогдашним рыболовам-любителям уже были хорошо известны разнообразные способы изготовления многоколенных удилищ. Для сращивания нескольких частей применялись металлические трубки, соединяющиеся дошедшими и до наших дней хитроумными способами, которые были в наше время усовершенствованы и преумножены известными и безвестными умельцами. Особенно широкое распространение получил способ сращивания нескольких частей удилища в один нужной длины хлыст с появлением бамбукового удилища.

Качественный бамбук, а это - темно-коричневый, без зеленого цвета, хлыст с возможно более часто расположенными узлами, даст фору почти любому другому удилищу из древесины. Сделанная из цельного побега удочка демонстрировала рекорды легкости, надежности и прочности, изгибалась под нагрузкой "едва ли не в кольцо" и не ломалась! Правда, некоторые виды бамбука имеют свойство при перегрузках сохранять остаточную деформацию, но это устранимо. Удилище с такой деформацией можно выровнять над огнем.

Как и многие прочие "старые" материалы, использовавшиеся для изготовления рыболовных снастей, бамбуковое удилище на вооружении рыболовов и поныне. И если ореховое удилище - большая редкость и его можно встретить разве что только у детворы, да и то лишь где-нибудь 8 сельской местности, то с бамбуком дело обстоит иначе. .Сплошь и рядом мы видим у рыбаков-любителей аккуратно пошитые чехлы, в которых, как стрелы в колчане, теснятся составляющие удилище два-три (редко - четыре) бамбуковых колена. Более того, их стали совершенствовать - появились клеенные бамбуковые удилища, которые многие рыболовы считают вершиной совершенства, поскольку пластмассовую замену люди пока не нашли. И это при том, что снасть эта требует к себе бережного отношения. Ее нельзя класть на воду во время ужения, нельзя допускать пересыхания во время хранения и важно постоянно следить за состоянием соединительных трубок (если это многоколенное удилище). После рыбалки соединительные трубки этих удилищ необходимо протирать насухо и смазывать сухим мылом. А сами удилища хранить в холщовых чехлах или на стеллажах в положении, исключающем их деформацию, То есть в вертикальном положении - вершинкой вверх.

Требует определенного навыка соединение (составление) частей бамбукового удилища перед ужением. Эта простая техника заключается в том, что при соединении и разъединении колен прилагают усилия только к металлическим трубкам, ни в коем случае не воздействуя на бамбук. Самым распространенным методом разборки удилища (а именно в момент разборкивозникают трудности, приводящие к поломке) является следующий прием. Взявшись за металлические трубки руками (при этом кисти, естественно, будут находиться близко друг относительно друга), большим пальцем руки, находящейся снизу, отжимают выше расположенную руку, сжимающую верхнюю соединительную трубку. Этот прием помогает избежать перекоса и деформации соединений.


Рыболову про леску.

Леска

Ставной невод
Вертень
Удилище
Леска
Поплавок
Грузило
Поводок
Крючок
Техника игры мормышкой
Спиннинг
Ловля на блесну
Главная >>Снасти

Как удовлетворить противоречивые требования, предъявляемые к леске? Ведь она должна быть как можно менее заметна, чтобы не отпугивать своим видом рыбу, и в то же время быть прочной, водоустойчивой и не размокать в воде, не терять своих физических и механических свойств.

Как же выходили из положения наши предки?

В России вплоть до тридцатых-сороковых годов нашего столетия наиболее употребительны были именно волосяные лески, так как их было легко достать. И только во второй половине двадцатого века широкое распространение получили изделия завода "Сатурн", по названию которого долгое время у нас леса, изготовленная- из пластмассы, называлась "сатурном".

В эти же времена в качестве лесы употреблялись и шелковая, и плетеная пеньковая нить. Была известна и так называемая жилковая леска. Это, если можно так выразиться, пластмасса не искусственного, синтетического, происхождения, а извлеченная из готового к окукливанию шелковичного червя. Комочек шелковичной массы обрабатывали специальным образом и придавали ему различного сечения нитевидную форму. Связанные между собой отдельные кусочки такой лески использовали при построении удочек для ужения средних и мелких рыб.

У современного рыболова сразу возникает вопрос: как можно было ловить на заведомо толстые лесы, если рыба очень тонко реагирует на нее? (Было замечено, что при зимнем ужении, например, разница в 0,01 мм хорошо фиксируется рыбой и клев существенно хуже при толщине лески в 0,16 мм, чем при толщине 0,15 мм). Весь фокус в том, что на подобные "мелочи" тонко реагирует современная нам с вами рыба.

В начале века, а тем более в веке прошлом дело обстояло несколько иначе. Водоемов, где рыба особенно напугана и проявляет остерожность, в те времена было мало. Именно поэтому тогдашний рыболов, приступая к сучению лески из конского волоса, мало думал о ее толщине и был более озабочен ее прочностью.

Сам по себе конский волос - хороший материал для плетеная или ссучивания рыболовной лески. Он устойчив к вредному влиянию водной среды, в которой шелк, например, довольно быстро выходит из строя. Леска из него получается не только прочная, но и феноменально упругая. Настолько упругая, что это в совокупности с упругостью удилища заметно расширяло техничеекие возможности такой снасти, позволяло вываживать рыбу весьма значительных размеров и веса.

"На лесу, сплетенную в три волоса (из хорошего, разумеется, материала), при некоторой привычке и при хорошем удилище можно выудить рыбу в 1,2 кг; в продаже эти лесы почти не бывают, а когда бывают, то стоят очень дорого". Так оценивал волосяную лесу Л. П. Сабанеев, а это - оценка специалиста и большого знатока производства подобных лесок.

Естественно, что при всей "непуганости" рыбы тех времен делали лесу как можно менее заметной, и волос тем-номастных лошадей для изготовления лесы для поплавочной удочки считался малопригодным. Отбирали белый или близкий к белому цвет. Перед началом плетения лесы отобранные волосы промывали в теплой воде с мылом. Причем старались его максимально обесцветить, проводя просушивание на солнце. Выгорая, он становился заметно светлее.

Подготовленный таким образом конский волос либо связывали в длинные нити, применяя виды узлов, исключающих самопроизвольное развязывание в воде, либо заплетали безузловым способом, что делало лесу более гладкой, хотя и менее прочной. Узлы, соединяющие куски лески, старались затянуть, предварительно хорошо размочив в воде связываемые концы. Этот нехитрый прием используется и сегодняшними рыболовами, чтобы обеспечить прочность связываемых узлов лески.

Вспомните о нем, привязывая к удилищу различные детали оснастки (это может быть мотовильце или крепление катушки для лесы). Примотайте их смоченной шелковой нитью и после просыхания вскройте лаком - крепление получится очень прочным и гладким.

Искусство плетения лесы без узлов, когда вплетается нить за нитью, чтобы это не было заметно на поверхности, еще и сегодня в деревнях не утеряно полностью. Можно найти умельцев, способных выполнить эту работу на очень высоком уровне. Чаще всего это шорники и скорняки. Сегодня об этих людях снова вспомнили. Их умение очень пригодилось в условиях возрождения во многом утерянного опыта содержания лошади в- крестьянском хозяйстве.

Вообще, говоря о волосяных, шелковых и прочих натуральных лесках, следует признать, что это тот элемент рыболовной снасти, который исчез, по-видимому, навсегда. Вряд ли сейчас где-либо найдется рыболов, плетущий лесу из конского волоса. Пришедшая в двадцатом веке леска из синтетических материалов заняла место на рыболовной снасти прочно и надолго. Но.., как это ни парадоксально, плести лесу в конце двадцатого века нашим соотечественникам все же пришлось! И не только для сельскохозяйственных нужд обзавевшимся собственной лошадью деревенским жителям. Пришлось вспомнить опыт наших предков, касающийся этого предмета, и те несложные (но все-таки требующие терпения и навыка!) приемы, которые применялись при изготовлении волосяных лесок, и жителям городским. Подробнее об этом мы поговорим в разделе, посвященном нахлысту.


Рыболову про поплавок.

Поплавок

Ставной невод
Вертень
Удилище
Леска
Поплавок
Грузило
Поводок
Крючок
Техника игры мормышкой
Спиннинг
Ловля на блесну
Главная >>Снасти

Важным элементом поплавочной удочки классического типа является поплавок. Сравнивая рисунки с изображением поплавков современных и поплавков девятнадцатого века, видна тенденция сделать эту часть удочки более тонкой и чувствительной.

По этому элементу и вся снасть получила название поплавочной удочки. Изобретение поплавка - одно из самых удачных рыболовных изобретений! Кроме того, что он ./

В течение последних ста с лишком лет поплавок, сделанный из гусиного пера, не имел себе равных по частоте применения. Вскрытый водонепроницаемой краской или клеем, окрашенный в заметные на воде тона, он отвечал всем, предъявляемым к хорошему поплавку требованиям. Он чувствителен, непромокаем, падает на воду практически беззвучно, легко и плавно выходит из воды. Благодаря всем этим качествам он и сегодня на вооружении рыболова-любителя. В настоящее время в продаже имеется широкий выбор поплавков. Это поплавки из самых различных материалов и самого разного назначения. Они так же различны между собой, как и рыбы, для ужения которых они предназначены. Очевидно, что поплавок на удочке для ловли красноперки должен быть много легче и чувствительней поплавка той удочки, которой предполагается поймать судака или щуку. В последнем случае применение поплавка из гусиного пера, естественно, нецелесообразно, а точнее, невозможно. Нужен поплавок, способный удержать на плаву грузило, солидных размеров крючок и живца. Во всяком случае он хотя бы не должен тонуть при движении живца на поводке.

Несмотря на свои уникальные качества, обеспечившие ему долгую рыболовную жизнь, в современной поплавочной удочке поплавку из гусиного пера находится o место все реже и реже. Его иногда применяют как элемент более сложного пб конструкции поплавка.


Рыболову про грузило.

Грузило

Ставной невод
Вертень
Удилище
Леска
Поплавок
Грузило
Поводок
Крючок
Техника игры мормышкой
Спиннинг
Ловля на блесну
Главная >>Снасти

Без него невозможно правильное ужение большинства видов рыб. Оно позволяет осуществить заброс даже против ветра, быстро доставляет крючок с наживкой на нужную глубину. Действуя в паре с поплавком, облегчает определение характера поведения рыбы и степени заглатывания ею наживки.

В конструкции удочки грузило чаще всего представляет собой круглый и овальный кусочек свинца, закрепленный на леске в небольшом отдалении от крючка. Свинец, как материал, из которого изготовляются грузила, вне конкуренции. Применение для этой цели, то есть для огруживания снасти, других материалов - довольно редкое исключение.

Форма применяемых для поплавочной удочки грузил - самая разнообразная. Однако при этом старались делать его максимально тихо входящим в воду, без большого и шумного всплеска. А этим требованиям отвечают в большей степени формы в виде оливки, дробинки, а также грузила каплеобразной конфигурации.

Место крепления грузила, то есть расстояние между крючком и грузом, диктовалось стремлением, с одной стороны, как можно быстрее доставить крючок с наживкой на нужную глубину (для этого крепили поближе к крючку) и, с другой, - не пугать рыбу этим "посторонним" предметом (для этого крепили груз подальше от крючка). Попытка разрешить эти два противоречивых требования разрешалась укреплением груза на расстоянии порядка 10 см от крючка.

Соотносясь с практикой и учитывая современные знания биологии рыб, мы можем сказать, что эти воззрения не во всем точно совпадали с реальной ситуацией и рыба не так уж прямолинейна в восприятии грузила как "постороннего отпугивающего предмета".


Рыболову про поводок.

Поводок

Ставной невод
Вертень
Удилище
Леска
Поплавок
Грузило
Поводок
Крючок
Техника игры мормышкой
Спиннинг
Ловля на блесну
Главная >>Снасти

Для того, чтобы сделать снасть уловистой, максимально незаметной для рыбы и обезопасить себя от обрывов при возможных зацепах (лучше потерять часть снасти, чем всю снасть; лучше пожертвовать крючком, чем поломать удилище - вот ход рассуждений, приведших к изобретению этого приема), применялся способ составления удочки, находящийся и сегодня на вооружении рыболовов. Крючок с грузилом (или с его частью) вйжется не на основную леску, а на так называемый поводок. Это отрезок лески меньшего диаметра (обычно он тоньше основной лески на 0,1 мм) с петлей на одном конце и с крючком на другом. Поводок с привязанным к нему грузилом и крючком посредством петли легко прикрепить к основной леске, на которой делается такая же петелька При необходимости можно быстро прикрепить или снять поводок, соединив или разъединив их общепринятым способом (петля в петлю).

Длина поводка обычно не делалась (и сегодня не делается) более полуметра. У рыболова должно быть несколько поводков, с разными вариантами их оснастки: для быстрой замены во время возможного обрыва и для опробования при ослаблении или отсутствии клева иных способов лова.


Рыболову про крючок.

Крючок

Ставной невод
Вертень
Удилище
Леска
Поплавок
Грузило
Поводок
Крючок
Техника игры мормышкой
Спиннинг
Ловля на блесну
Главная >>Снасти

Он завершает всю конструкцию и непосредственно "встречается" с рыбой.

Для начала ознакомимся с частями, на которые принято подразделять строение крючка. Это - цевье, поддев, жало и бородка.

Поскольку именно ему предстоит удерживать рыбу к качеству крючка всегда предъявлялись повышенные требования. Среди рыболовов почти повсеместно принято ругать качество крючков отечественных и превозносить зарубежные. Продолжается это достаточно долго. Сто пятьдесят лет назад у нас хвалили английские крючки "Лиммерик". Однако признавалось, что изготовленные российскими кустарями ручным способом кованные крючки бывают качеством получше. Во всяком случае не уступают английским.

Подобное положение сохранялось до девяностых годов двадцатого века, когда рынок предложил в широком ассортименте заграничные крючки и отечественные перестали .ругать. Потому что о них мало кто вспоминает...

Чтобы получить более полное представление о крючках, применявшихся российскими рыболовами в прошлом веке, стоит ознакомиться с их нумерацией и соответствием их современной системе нумерации крючков. В приведенной таблице видна разница в "начале отсчета". Старинные крючки "начинались" с размеров очень маленьких, не имеющих аналогов в современной классификации. Следует сказать, что современная нумерация рыболовных крючков выглядит более логически обоснованной. Номер крючка не абстрагируется от его физических характеристик, а соответствует его ширине, чего, кстати, нет и в современной международной нумерации.

Сравнительная таблица нумерации рыболовных крючков

Старая | Современная
(<мушиные>) № 17 | Не выпускаются
(<заглоточные>) №16 | Не выпускаются
№15 | №2,5
№14 | №3
№13 | №3,5
№12 | №4
№10 | №5
№8 | №6
№6 | №7
№4 | №8,5
№2 | №10
№2/0 | №12
№5/0 | №14
Двойные крючки (якорьки)
№22 | №5
№21 | №6
№20 | №7
№18 | №8,5
Тройные крючки
№10 | №5
№7 | №6
№2 | №8,5
№1/0 | №10
№2/0 | №12
№5/0 | №14
№7/0 | №18
№10/0 | №20

Очень важно правильно прикрепить крючок к -леске, обеспечив при этом ряд необходимых условий, Прежде всего, это должно быть очень прочное соединение. Крючок, испытывающий большие нагрузки при вываживании рыбы, не должен отвязываться в воде. К тому же узел требует небольших размеров и максимально обтекаемой формы, чтобы не мешать насаживанию наживки. Этим требованиям отвечает целый ряд узлов, изобретенных рыболовами. Каждый выбирает для своей снасти то, что кажется лучшим ему.

На рисунке приведены некоторые наиболее употребительные виды узлов, применяемых в прошлом веке и не утративших, естественно, своего значения и в веке нынешнем.

Какие удочки нужны были рыболову?
- Удочка для ловли окуня (летняя и зимняя).
- Удочка для ловли судака.
- Удочка для ловли мелкой верховой рыбы (зимняя и летняя).
- Удочка для ловли сазана (карпа).
- Удочка для ловли леща (зимняя и летняя).
- Удочка для ловли- щуки.
- Удочка для ловли голавля.
- Удочка для ловли жереха.
- Удочка, а чаще снасть, для ловли сома.

К этому "краткому" перечню необходимых 'рыболову далекого прошлого удочек и других снастей следует добавить еще и почти совершенно для нас невозможные: снасти для ловли севрюги, белуги, немецкого осетра, русского осетра и стерляди. Сегодня, в конце XX века,- у большинства рыболовов нет необходимости в подобных снастях... Правда, в последнее время для людей обеспеченных появилась возможность половить белугу в Каспийском море, но это пока - все же более экзотика, доступная очень немногим.

Первой в ряду удочек рыболова-любителя большинства российских губерний, пожалуй, стояла снасть для ужения "короля" водоемов - окуня. Понятно, что он ее не подписывал и не метил никаким образом. Более того, эта удочка не была сугубо специализированной снастью, а использовалась с небольшими изменениями для лова целого ряда соизмеримых с окунем рыб.

Это была снасть "средней величины и крепости". Для нее бралось удилище от 2,5 до 4,0 метров. Чаще всего трехжильная волосяная леска, редко в шесть или девять жил, или шелковая нить "не толще обыкновенной булавки", пробковый поплавок или среднего размера поплавок из куги. Грузило, как и во всякой удочке, подгонялось под поплавок, то есть рыболов экспериментальным путем устанавливал, как будет реагировать поплавок на различное положение грузила и крючка (при положении в полводы, при положении, когда на дне только крючок, при положении, когда и крючок, и грузило находятся на дне). Крючки не менее четвертого номера по тогдашней классификации следовало применять с поводком из буйволового волоса.

Описанную удочку можно было использовать как для ловли окуня, так и для ловли соизмеримых с ним карпа, судака, леща, голавля и т. п.

Для современного рыболова-любителя не совсем понятно сравнение по величине окуня и карпа, но это не преувеличение. Еще каких-нибудь сорок лет назад в центре России "на живца" вполне можно было поймать окуня более двух килограммов весом, а в прошлом веке в северных озерах лавливали и 3-4-килограммовых великанов. За Уралом же - и поболее (хотя, кажется, куда уж?). Согласитесь, что подобный экземпляр соизмерим с карпом и требует удочку никак не менее среднего класса прочности.

Во все времена лов окуня не считался слишком сложным. В летнее время окунь берет сильно и решительно Зимой он может часами меланхолично разглядывать наживку, абсолютно к ней не прикасаясь.

Но если он взял, "сильно и решительно", то надо успеть подсечь его до того, как крючок вовсе не скроется в его огромной пасти. А посему удилище для лова этой рыбы снабжалось солидным пробочным поплавком, имеющим, при всем при том, достаточную чувствительность.

Грузило, наоборот, использовалось нетяжелое, чтобы не утомлять излишне живца, если лов происходил с "его помощью".

Это прочное, говоря современным языком, удилище среднего класса, сменяя на нем поводок, можно было использовать для лова окуня, судака, карпа-, щуки, голавля, язя и "соизмеримых" с ними разнообразных рыб, в зависимости от местных условий.

Кроме этой удочки, рыболовами использовались легкие удилища, применение которым находилось в случае лова мелкой рыбы. Если учесть, что еще в пятидесятые годы двадцатого века во многих местах можно было наловить двадцатисантиметровой длины пескарей (а это очень вкусная в жареном виде рыба), лов мелкой рыбы был тоже достаточно популярен. На этих удочках крепился поплавок, изготовленный из пера, и, соответственно, некрупные крючки и грузы. На эту легкую снасть ловили красноперку, ельца, пескаря, бычка, ерша (уха из которого - блюдо просто сказочное!) и т. п.

Об удочке для лова щуки следует сказать особо. Эта хищная рыба, кроме своего весьма внушительного размера (по современным представлениям она может превысить полутораметровую длину и достичь веса в 35 килограммов), отличается и не менее крутым нравом.

Учитывая подобную славу при ловле щук и в далеком прошлом, и сегодня, классическая схема поплавочной удочки дополняется стальным поводком.

В отличие от дня сегодняшнего, ловля щук на поплавочную снасть была едва ли не основным видом добычи этой хищницы почти до середины нынешнего века. Конкуренцию ему составлял только лов щук на жерлицу (весьма популярный и среди современных рыболовов). Спиннингом у нас начали массово заниматься фактически только после Великой Отечественной войны.

Удочка для лова щук имела по современным понятиям довольно курьезный вид. Она состояла из прочного березового четырехметрового удилища, солидного поплавка, в качестве которого Л. П. Сабанеев рекомендовал использовать деревянное яйцо (в те времена продавались расписные деревянные яйца, имеющие вид пасхального яйца), в котором делалась сверловка вдоль оси. В полученное отверстие вклеивалась "палочка с металлическим колечком". Можно себе представить, с каким эффектом падала эта солидная во всех отношениях рыболовная снасть на воду.

Интересно, что использование подобной снасти для лова щук заставило усовершенствовать саму конструкцию поплавка и сделать его скользящим.

Эта идея получила дальнейшее развитие. Подробнее об этом вы узнаете в разделе, посвященном современной рыболовной снасти.

Грузило прикреплялось в полуметре от крючка, на который наживлялась живая рыбка.

Использование подобной удочки было связано с целым рядом сложностей. Ознакомясь с ними, вы поймете, почему все это было вытеснено спиннингом и не имеет применения в настоящий момент.

Так как крупная щука - рыба, предпочитающая большие глубины и редко приближающаяся к берегу (за исключением так называемой травянки), то при ловле ее часто нужен весьма дальний заброс. Скользящий поплавок облегчал эту задачу. Но все равно для действительно дальнего заброса, соизмеримого с забросом блесны при помощи спиннинга, применялась следующая техника, описанная Л. П. Сабанеевым.

Поплавок, крючок с живцом и грузило, а также "уложенная правильными кругами леска" помещались на совок с достаточно длинной ручкой. Предварительно на поплавок наматывался запас лесы, которую после заброса, как с жерлицы, живец разматывал сам. При помощи подобной пращи рыбогов-любитель метал эту снасть подчас на расстояние до сорока метров! Понятно, такое ме-| тание не могло продолжаться долго, и на смену этому приспособлению уже спешил спиннинг. Причем в правильном направлении уже двигались и русские рыболовы-изобретатели, и, если бы англичане их не опередили, то спиннинг стал бы российским изобретением. Уже Л. П. Сабанеев, укрепив на удилище катушку для лески, "метал живца с ее помощью" на расстояние пятидесяти семи метров.

Заслуживает особого разговора и устройство снасти для ловли такой знатной рыбы, какой является сом. В отличие от других видов рыб, представители этого желанного для рыболова трофея и сегодня могут достигать размеров просто потрясающих и использование поплавочной удочки при их ужении практически не применялось или применялось в тех редких случаях, когда имелась возможность ловить "сомят" не более 4 килограммов весом. За исключением, естественно, тех случаев, когда поимка произошла случайно. Такие происшествия известны и сегодня. Современной поплавочной удочкой с катушкой совершенно случайно вылавливались даже весьма крупные сомы, достигающие двухметровой длины.

На Волге, Дону и Днепре и вообще в реках Азово-Чер-номорского бассейна документально засвидетельствованы экземпляры этой рыбы, превышающие в длину два метра и достигающие массы в1 сто килограммов.

"Жизнь животных" (Москва, 1983 г.) сухо сообщала, что "...эта крупная рыба, достигающая- в длину 5 метров и массы 300 килограммов, населяет ^реки и озера Европы от Рейна к востоку..."

По-видимому, не стоит удивляться, что, как и в случае со щукой, самый крупный сом в прошлом был пойман в Германии. Произошло это в 1830 году на реке Одер. Тамошние мастера рыбной ловли извлекли из Одера сома, весившего 400 килограммов! Наши соотечественники были поскромнее, и самый крупный сом, изловленный Кеслером в Днепре в 1850 году, имел длину "всего лишь" четыре метра и вес его едва достигал двухсот восьмидесяти восьми килограммов.

"Компенсировать размеры" в какой-то степени может скверный нрав наших сомов. Легенды говорят, что у этих представителей "глубоких омутов и мельничных запруд" была весьма дурная слава. Кроме "утаскивания гусей, уток, собак и телят", они имели выраженные людоедские наклонности и неоднократно были замечены в поедании малых детей, купающихся в "сомоопасных" водоемах. С прошлого века нравы сомов наших водоемов несколько смягчились, и о подобных безобразиях на пляжах сегодня не слыхать, Хотя страшные истории о сомах, происшедшие при попытке выудить эту знатную рыбу, все же рассказывают.

Вероятность встречи с подобной добычей нужно учитывать, приступая к рыбалке не только на больших реках, но и на не очень, на первый взгляд, больших водоемах. Крупные сомы встречаются у старых мельничных запруд и на небольших речках. Шутить со стокилограммовым сомом не приходится. И на Дону, и на Волге, и на Днепре бытуют рассказы о чудаках, которые, забросив снасть на сома, держали ее в руке. А для надежности даже обматывали ею кисть, чтобы рыба не вырвала лесу неожиданным рывком... С небольшими вариациями и там, и там сообщают только разные сроки, когда были найдены в низовьях рек трупы этих легкомысленных неудачников.

Сабанеев, кстати, не рекомендовал снасть и к лодке привязывать. Сом шутя может перевернуть ваше суденышко, а там, не ровен час, запутаетесь в снастях и поминай как звали! Если же и подобные предостережения вас не испугают, то о ловле сомов современной снастью вы можете прочесть в этой книге в главе о современных рыболовных снастях.


Рыболову про технику игры мормышкой

Техника игры мормышкой

Ставной невод
Вертень
Удилище
Леска
Поплавок
Грузило
Поводок
Крючок
Техника игры мормышкой
Спиннинг
Ловля на блесну
Главная >>Снасти

Подергивания и "поднимания и опускания" не так просты, как это может показаться на первый ввгляд. Совмещающие базовые движения мастера зимнего ужения добиваются клева даже тогда, когда, рыба ни у кого на водоеме не клюет.

Умение играть мормышкой приходит с опытом. Но начните с простых приемов, которые мы предлагаем изучить и опробовать с самого начала. Применяя их на практике, будьте особенно внимательны и наблюдательны. От того, насколько быстро вы найдете наиболее нравящиеся рь?-а движения мормышки, будет зависеть успех всей зимней рыбалки.

Кроме того, постарайтесь понять, почему то или иное движение послужило сигналом к поклевке. Это даст вам возможность улучшать свое мастерство осмысленно. Помните, что хорошие результаты дает правильно, ритмично и однообразно движущаяся мормышка.

Виды игры мормышкой

1. Опустив мормышку на дно, присмотритесь, как кивок реагирует на подъем мормышки и ее" залегание. После этого начинайте поднимать со дна и тут же опускать мормышку. Это называется "стучать по дну". Поднимаемые при этом муть и звук, который рыба, несомненно, слышит, могут привести к поклевке.

2. Начало то же. Но лежащей на дне мормышкой "поднимают муть", не отрывая ее ото дна. Достигается это вращением лески пальцами. Здесь важно не переусердствовать. Движения мормышки должны быть плавными и не перекручивать леску полностью вокруг продольной оси.

3. Начало то же. Но после нескольких постукиваний,подну мормышку поднимают в замедленном темпе на высоту 100 - 150 мм от дна. В этом положении после пятисекундной паузы, пошевелив мормышкой на месте (это выполняется путем постукивания пальцем по удильнику), опускают ее снова на дно. Затем все повторяют.

4. Начало то же. Но после прикосновения мормышки кодну тут же начинают ее подъем, мелко подергивая с частотой до ста двадцати колебаний в минуту. Подняв при близительно на двести-двести пятьдесят миллиметров над дном, мормышку, почти не задерживая, быстро опускают на грунт.

5. Следующий способ называют "Крутить карусель". Опущенную на дно мормышку, подергивая, протягивают по дну из одного конца лунки в другой. Там ее начин ают под нимать с частыми подергиваниями на высоту около двух сот миллиметров от дна и проводят на этой глубине в исходное положение. При этом движении следует слегка вращать леску пальцами в противоположные стороны. До стигнув края лунки, мормышку бросают на дно "со сту ком", после чего проводку по дну повторяют.

6. Мормышку, лежащую на дне, начинают поднимать с мелкими колебательными движениями до высоты ста миллиметров над дном. Делают паузу в несколько секунд (нужно опробовать длительность самому - пауза может принести успех сегодня после трех секунд, а завтра - после пяти), после чего поднимают еще на сто миллиметров и все повторяют снова. Подъем мормышки проводят до положения в пол воды и выше.

Если Вы опробовали все эти способы и результата не добились, попробуйте рассмотреть игру своей мормышки и проверьте наличие рыбы около нее. Это не шутка. Возможность подобной проверки имеется на многих водоемах Вода зимой прозрачна в большинстве стоячих водоемов и, наклонившись близко к лунке, прикрыв ладонями про светы, вы сможете увидеть ситуацию, складывающуюся у вашей мормышки в разных положениях.

Подобное наблюдение за. ходом рыбалки, если оно возможно в избранном вами месте, даст богатый материал для размышления и выработки своего способа игры мормышкой. На некоторых водоемах вообще ловят рыбу только "вприглядку", контролируя весь процесс визуально.


Рыболову про спиннинг

Спиннинг

Ставной невод
Вертень
Удилище
Леска
Поплавок
Грузило
Поводок
Крючок
Техника игры мормышкой
Спиннинг
Ловля на блесну
Главная >>Снасти

Рыболовная снасть, изобретенная англичанами, как мы уже говорили выше, реализовавшая на практике стремление транспортировать блесну по глади водоема, находясь на берегу. По существу, снасть эта получила свое название от способа транспортировки блесны-приманки. Искусственная рыбка во время движения в воде вращалась и это называлось "ловить вращением" - по-английски вращение - spinning (причем первоначально в английском имелось в виду "прядение", термин взят из ткацкого производства).

Спиннинг как вид рыбной ловли - занятие, по мнению нашего соотечественника, жившего в середине девятнадцатого века, присущее только людям состоятельным* и разного рода "досужим английским лордам". В России этот вид снасти среди большинства тогдашних рыболовов-любителей был практически неизвестен. Даже наш несомненный авторитет в этом деле Л. П. Сабанеев описывает его с чужих слов, или, как он сам пишет об этом, "по рассказам". Занимались этим видом рыбалки только немногие из любителей-мастеров.

Это что касается истории возникновения и появления спиннинга на территории России. Конструкция его уже в прошлом веке была почти такой же, как мы ее видим сегодня. Это недлинное, достаточно жесткое удилище, деревянная или металлическая катушка (в прошлом веке лучшими считались катушки, изготовленные из алюминия, а "простолюдины" пользовались, по утверждению современника, деревянными) для прочной лески и набор блесен.

В Англии девятнадцатого века, справедливо называемой нашим знаменитым соотечественником "родиной рыболовного спорта", это была уже довольно прочная, даже по современным представлениям, снасть, поскольку применялась она для лова крупных пресноводных хищных рыб, а также для лова лосося, изготовление отдельных частей снасти и ее общая компоновка требовали весьма серьезного подхода. Ведь поймать лосося для рыболова - почти то же, что для охотника "убить льва", писал по этому поводу известный специалист прошлого века Терлецкий.

Материалом для удилищ чаще всего служил бамбук, из которого изготавливали складные удилища весьма совершенной по тем временам конструкции. В России немногими занимавшимися ловом спиннингом удилище изготавливалось часто из березы и почти всегда оснащалось самодельной катушкой.

Спиннинг оказался изобретением весьма удачным и уже в нашем веке распространился по миру и прочно занял место в ряду снастей, широко используемых и у нас. Как и многие другие рыболовные снасти, эта снасть в основных своих частях длительный период почти во всех случаях изготавливалась ручным способом, то есть сам рыболов делал полностью или переделывал заводского изготовления удилище под спиннинговое. Подбирал и усовершенствовал катушку и отливал блесны. Правда, массовым это увлечение стало только во второй половине XX века. Как писал в рыболовном альманахе в 1958 году один из любителей, занимавшийся рыболовным спортом на реках бассейна Азовского моря: "До пятьдесят третьего года (имеется в виду 1953) у нас спиннингистов не было видно". Конечно, "в столицах" у нас были спиннингисты не только "до 'пятьдесят третьего года", но почти веком раньше. Однако массовым спиннинговое ужение стало только в конце XX века.

Современный спиннинг - весьма популярная снасть не только среди спортсменов, но и среди широких любительских масс. Разнообразие природных условий страны, наличие водоемов самого различного характера - от торфяных болот с их "неразлучной парочкой" - карасем и щукой до быстрых рек с хариусом и форелью - дают широкий простор для занятий спиннингом. И как интересным видом спорта, и как весьма добычливым способом ужения крупной рыбы.

Современный спиннинг, как это ни странно, не испытал существенных конструкционных изменений со времени" своего изобретения. Надо сказать, что это вообще свойственно удачным выдумкам человечества. К ним сложно бывает что-либо прибавить или отнять, они самодостаточны.

Рассказывая о спиннинге и обо всем, что с ним связано, мы будем часто ссылаться на изделия финских фирм и опыт финских рыболовов. Это не случайно. Многое из опыта финских рыболовов у нас находит применение. Изделия фирмы "Куусамо", например, оказываются в ряде случаев как нельзя более к месту на наших водоемах и помогают получить удовольствие от рыбалки даже не очень опытным рыболовам.

Удилище

У спиннингов удилища довольно разнообразны как по форме, так и по материалам, из которых сделаны.

Материалы. Спиннинговые удилища в настоящее время изготовляют, прежде всего, из различных пластмасс и их композиций - из так называемых композитных материалов.

Их достоинства трудно переоценить. Легкость, прочность, гибкость и исключительная выносливость к воздействию неблагоприятной среды ставят их почти вне конкуренции. При всем при том в- нашей стране до сих пор довольно популярны спиннинговые удилища из бамбука. Впрочем, даже в США, стране, где рыболовы имеют значительно более широкие возможности в выборе удилищ, некоторые старые рыболовы по-прежнему отдают предпочтение удилищу, клеенному из бамбука. Стоит подчеркнуть, что это касается удилищ именно из клееного бамбука, форма которых не произвольная, как у цельных хлыстов, а строго соответствует принятой для спиннинговых удилищ геометрии.

Довольно широко среди любителей распространены удилища из различных металлов. В основном, это легкие сплавы. Многим импонирует их высокая прочность. Как и удилища, клеенные из бамбука и изготовленные из искусственных материалов, металлические удилища обычно правильно построены. Но это все-таки уже вчерашний день спиннинга. Такие удилища широкое применение в Европе имели еще в конце сороковых-начале пятидесятых годов. С этого времени им на смену пришли стеклопластиковые. А их в конце семидесятых заменил графит.

Спиннинговое удилище имеет резиновый буфер в комлевой части и снабжается механизмом для крепления катушки. Удилища спиннинговые с использованием безынерционной катушки с закрытой шпулей и те, в конструкции которых используется мультипликаторная катушка, имеют седловидную рукоятку. Это делается для правильной проводки лески и недопущения затирания ее пропускными кольцами.

Пропускные кольца и тюльпан спиннингового удилища изготавливаются из самых твердых материалов. Так, если это самодельные кольца, рыболовы-любители используют в качестве вкладышей даже обоймы подшипников. Про-мышленно изготовленные кольца тоже делают из различных сталей, а также из фарфора (что значительно качественнее) и агата. Кроме них, стали появляться в продаже так называемые оксидные пропускные кольца производства известных западных фирм. Они необычайно прочны и служат значительно дольше стальных. Агатовые и фарфоровые пропускные кольца требуют к себе внимательного отношения - из-за своей хрупкости они чаще металлических выходят из строя.

Выбирая удилище, помните о присущих всем этим материалам положительных и отрицательных свойствах.

Как и всякое другое, спиннинговое удилище характеризуется следующими свойствами: размером, весом, формой и строем, жесткостью, мощностью.

Все эти характеристики принято объединять в понятие "класс удилища". В любительском рыболовстве различают три класса удилищ:
а) легкого класса - размер 1,1 - 1,4 м, вес до 160 г, одноручное удилище (для заброса одной рукой), вес при меняемых блесен - 0,5 - 10 г;
б) среднего класса - размер 2,0 - 2,5 м, вес 350 - 450 г, вес применяемых блесен - 15 - 40 г;
в) тяжелого класса - двуручные удилища длиной от 2,2 до 3,5 м и более, вес 450 - 750 г, вес применяемых блесен - до 40 г и выше.

В последние годы фирмы - производители снастей для спортивного рыболовства много работают по введению единой классификации всех рыболовных снастей. В частности, много для этого сделано в свое время фирмой "АБУ" и другими.

По классификации АФТМА различают четыре класса удилищ для спиннинга - легкий, облегченный, средний и тяжелый.

Первый класс - мягкие удилища, позволяют забрасывать приманку весом до 15 граммов.

Второй класс - средней жесткости, применяются с приманками массой до 30 граммов.

Третий класс - жесткие, применяют для заброса приманки весом 30 - 60 граммов.

Четвертый класс - очень жесткие удилища, масса вримёняемых приманок свыше 60 граммов (могут применяться и трехсотграммовые приманки), предназначены для ужения на море.

По типу изготовления удилища бывают, как и у поплавочных удочек, цельные и составные, или разборные Правда, спиннинговые удилища не делают состоящими более чем из двух частей. Причем в этом случае применяются специальные, максимально надежные способы крепления частей друг к другу, в отличие от удилищ для поплавочных удочек, которые, как известно, бывают состоящими из четырех и более (в случае, если это телескопическое удилище) колен.

За относительно недолгую историю своего существования спиннинговые удилища в нашей стране изготавливались почти из всех материалов, из которых делались удилища для поплавочных удочек. По старой доброй традиции рыболов у нас - мастер на все руки. На эту тему у нас накопились целые горы литературы с массой советов, как самому смастерить спиннинговое удилище из подручных материалов.

Бамбуковое удилище

Бамбуковое спиннинговое удилище в продаже встречается все реже. Однако еще довольно часто на основе бамбукового удилища для удочки изготавливают удилище для спиннинга.

У этого варианта наряду с преимуществами - дешевизна, легкость изготовления, неплохой стр'ой - есть и существенные недостатки.

Цельное или клееное бамбуковое удилище, обладая легкостью и тем положительным свойством, что оценивают словом "натуральность", требует к себе более бережного отношения, чем удилище из композитных материалов, из-за того, что оно подвержено воздействию почти всех разрушительных факторов водной и околоводной среды, а именно:
1. Бамбук чувствителен к воздействию сырости. Не допускайте его пересыхания на солнце, если он отсырел.
2. Особенно будьте внимательны к его слабым узлам - местам соединения частей, местам крепления пропускных колец, тюльпана и к катушкодержателю.
3. Покупая бамбуковое удилище, тщательно осмотрите его. Отсутствие видимых механических повреждений, трещин и обугленных мест - показатель качества удилища. Большое значение имеет его цвет. Зеленый хлыст - признак незрелости, а значит, и низкой прочности бамбука.
4. Не торопитесь и в случае покупки клееных бамбуковых удилищ, сначала повертите его в руках, присмотритесь, попробуйте слегка помахать им, держа за ручку и чертя круги концом удилища в воздухе. Если слышен скрип или удилище не позволяет описать правильный круг в воздухе, такое удилище покупать не стоит.
5. Хорошо рассмотрите места крепления пропускных колец, рукоять удилища и место для катушкодержателя. Будет отлично, если вы для" первого раза приобретете удилище без механических повреждений.

Углепластиковое удилище

Углепластиковые и изготовленные из композитных материалов удилища практически не подвержены отрицательному воздействию влаги и прямых солнечных лучей. Они не гниют, не ржавеют и не рассыхаются. В настоящий момент считаются одними из лучших в мире удилища для спиннингов, произведенные американскими фирмами "Lamiglas" и "St. Croix". Поражает бессрочная гарантия на эти качественные элементы снасти.

Вообще, при выборе удилища уделяют особое внимание его строю. Конечно, строй - это то, что важно в любом удилище. И в поплавковой удочке, и в спиннинге, и в зимней удочке, и в удилище для ловли нахлыстом строй удилища в значительной степени определяет успех лова вообще. Поэтому, покупая фирменное удилище, повертите его хорошенько в руках, прочувствуйте характер его Изгибания под нагрузкой, при забросе, при вибрации. Выбирайте удилище пожестче, чтобы изгибалась под нагрузкой только его верхняя треть.

После покупки удилища его надо оснастить. Правильное построение снасти - одно из тех умений, которое вообще отличает мастера от новичка. Оно приходит с опытом. Поэтому старайтесь .с самого начала заострять внимание на подобных "мелочах", как и работать по изучению строя своей снасти.

Итак, что такое строй удилища для спиннинга?

Это, прежде всего, форма удилища. Наиболее часто удилища имеют конусную, параболическую или конусно-параболическую форму.

Конусность удилища характеризуется так называемым сгоном - степенью изменения (уменьшения) диаметра, приходящейся на погонный метр хлыста. Наиболее подходящими считаются удилища, имеющие сгон, равный 5 мм

Стоит подчеркнуть, что совет выбрать удилище с колеблющейся под нагрузкой вершинкой (не более трети длины) не случаен. Как и при выборе удилища для обычной удочки, большинству спиннингистов нравится удилище в меру жесткое, у которого при взмахе колеблется около трети длины от конца. Такой строй удилища и при забросе приманки хорош, и при вываживании рыбы оказывается наиболее удобным для работы.

Подбирая ручку удилища (если оно выпущено без нее или вы его изготовили сами) и катушку, добиваются, чтобы центр тяжести был около ручки. Если это получилось, то, взяв в руку такой спиннинг, вы сразу чувствуете его качества. Им легко двигать во всех плоскостях, он хорошо отзывается на замах и не гасит движения собственными колебаниями.

Строй - это, как уже было сказано, прежде всего, характер изгиба удилища под нагрузкой и местонахождение его центра тяжести.

Правильно расположенный центр тяжести удилища значительно облегчит ужение, снимет нагрузку с кисти руки, давая возможность дольше работать снастью не утомляясь. Замечено, что рука устает меньше, если центр тяжести приходится на верхний конец ручки удилища.

О том, как центр тяжести максимально приближают к рукоятке, мы уже говорили. Но, по-видимому, стоит напомнить, что достигается это, в основном, при помощи функциональных утяжелителей. То есть не просто размещением в полости ручки свинца, а изготовлением более тяжелой ручки, утяжеленного буфера и т. д.

Теперь - относительно изгиба удилища под нагрузкой. Характер изгиба важен для технических приемов лова - он определяет качество работы при забросах блесны, облегчает подсечку, позволяет правильно -вываживать рыбу.

Правильность изгиба удилища, кроме рассмотрения его колебаний при взмахах, можно проверить более наглядным образом.

Если на конец удилища уже построенного спиннинга подвесить груз, близкий к рекомендуемому для данного материала максимуму, то его изгиб должен носить равномерный характер, что четко будет видно по расстоянию между леской и удилищем. Это расстояние должно быть одинаковым в пролетах между всеми пропускными кольцами.

Правильно построенный спиннинг с центром тяжести, расположенным около верхнего конца рукояти, и с соответствующей его длине хлыстоватостью значительно облегчит ужение, снимет нагрузку с кисти руки, давая возможность дольше работать снастью не уставая.

Пропускные кольца

Пропускные кольца для спиннинга подбирают в зависимости от типа катушки, которую собираются использовать.

Некоторые рыболовы, особенно занимающиеся ловом очень крупной рыбы, строят двуручные спиннинги с инерционной катушкой, дающей существенный выигрыш в силе при вываживании рыбы и не очень снижающей дальность заброса по сравнению с безынерционной, при применении тяжелых блесен массой свыше 40 г.

Если вы применяете безынерционную катушку, то нужно обратить внимание на соответствие ей формы ручки вашего удилища - катушка с закрытой шпулей применяется на спиннинговых удилищах с седловидной рукоятью.

При применении катушки с открытой шпулей форма ручки прямая, но в этом случае особое внимание нужно обратить на путь лески сквозь пропускные кольца. Леса нигде не должна прикасаться к кольцам до самого тюльпана.

Катушка

Катушка - один из основных элементов спин-нинговой снасти. У современного рыболова есть большой выбор как инерционных, так и безынерционных катушек. В последние годы. на наших прилавках появилась новая конструкция катушки, называемая мультипликаторной. Применение высоких технологий и современных материалов при ее изготовлении позволило^ добиться в катушке инерционной, каковой по сути она является, устранения недостатков последней почти до уровня катушки безынерционной. Таким образом, эта катушка оказалась как бы следующим шагом на пути совершенствования этой части рыболовной снасти. Она стала в известном смысле катушкой третьего поколения, если учесть, что инерционные были первыми, безынерционные - вторыми.

Оговоримся, что эта хронология справедлива только по отношению к любительскому рыболовству. На самом деле все обстояло несколько иначе. Первой была изобретена катушка инерционная. Ее совершенствование привело к тому, что уже в 1948 году появилась катушка, в которой были практически все атрибуты мультипликатора. И только в пятидесятые годы на спиннинговых удилищах появились катушки безынерционные.

При покупке катушек следует обращать внимание в первую очередь на отсутствие механических повреждений и место сборки катушки. Здесь действует тот же принцип, что и в Отношении других заграничных товаров. Лучший товар обычно производится там, где он был изобретен, и тем, кто его выпускает не по чужой лицензии.

Если вы покупаете безынерционную катушку, проверьте гладкость поверхности лесоукладывателя, плавность и бесшумность работы механизма подмотки, отсутствие продольного (он может быть не более 1 мм) и поперечного (особенно) люфта шпули на валу.

Как мы уже говорили, для современного спиннингиста все-таки более привлекательной оказывается безынерционная катушка.

Безынерционная катушка решительно потеснила инерционную, и теперь чаще рассматривается врпрос - применять катушку с открытой или с закрытой шпулей, практически даже не ртавя вопрос об инерционной катушке. Причины подобного отношения к этому виду катушек достаточно веские.

Безынерционная катушка при наличии некоторых недостатков (о которых мы скажем ниже) все-таки явилась качественно новым шагом в создании этого важнейшего элемента всякого спиннинга. Инерционная катушка применяется теперь, как было сказано выше, только очень немногими (в основном, старыми любителями спиннинга) рыболовами, ценящими более мощные тяговые характеристики последней. К слову сказать, мультипликаторная катушка может в этом вопросе дать фору любой из катушек. За их силу мультипликаторы иногда называют ручной лебедкой.

Теперь поговорим о недостатках безынерционных катушек. Начнем с того, что хорошие катушки, а это, как правило, очень качественно изготовленные металлические изделия, довольно тяжелы. Над их облегчением работают фирмы-изготовители, но до сих пор, особенно в случае катушки для двуручного спиннинга третьего-четвертого класса, это все-таки часто более чем трехсотграммовый вес. Трудность облегчения катушки связана с тем, что при наличии сильно трущихся поверхностей, чтобы избежать их преждевременного износа, приходится применять высококачественные стали. Применение пластмасс, которое тоже имеет место, пока себя не очень оправдывает. Поэтому спрос на них невысок, несмотря на их легкость по сравнению с выполненными из металла.

Характер схода лески со шпули и порядок ее подмотки приводят к необходимости обращать внимание на первоначальную намотку запаса лески на шпулю. Ее надо производить, держа катушку так, чтобы ее ось вращения совпадала с направлением схода лески со шпули.

Такая же проблема возникает и при забросе и подмотке лески во время лова. Чтобы ее разрешить, приходится тщательно подбирать системы из карабинов-вертлюжков, чтобы не допускать перекручивания лески и, как следствие, ее деформации, снижения прочности и обрыва (что, как известно, происходит всегда в самый неподходящий момент).

Известно, что при намокании леска увеличивает эластичность за счет впитывания воды и удлиняется на величину около 5


Рыболову про ловлю на блесну

Ловля на блесну

Ставной невод
Вертень
Удилище
Леска
Поплавок
Грузило
Поводок
Крючок
Техника игры мормышкой
Спиннинг
Ловля на блесну
Главная >>Снасти

Не менее активным и интересным видом зимней рыбалки является старинный русский способ ловли на блесну или <блеснение>, получивший в последние годы очень широкое применение.

На блесну ловят окуня, судака, щуку и других хищников пресноводных водоемов.

Простое устройство снасти, несложная техника ловли могут быть быстро освоены каждым рыболовом-спортсменом.

Основной прием зимнего блеснения - использование металлической пластинки (<блесны>), движения которой в воде имеют некоторое сходство с движениями малька или небольшой рыбки.

Конечно, это сходство следует считать весьма условным: пластинка не может точно воспроизвести движения малька или рыбки. Движения блесны в воде действуют скорее как возбудитель инстинкта хищной рыбы. Задача сводится к тому, чтобы сделать блесну наиболее привлекательной для хищника ее движениями в воде, формой и цветом.

Блесны изготовляют из медных или латунных пластинок, утяжеляя их оловом или свинцом. Движения блесны в воде называют ее <игрой>. При изготовлении блесен ставят задачей добиться предельного разнообразия <игры>. А это зависит от того, какая форма придается блесне, куда смещается в ней центр тяжести.

Зачастую блесну прикрепляют к лесе на небольшом колечке из тонкой медной или латунной проволочки, продетом в отверстие на конце блесны. В таком случае необходимо тщательно проверять прочность соединений (пайки) концов проволочки на самом колечке и соединять их не в стык, а в накладку. Крючок закрепляется так, чтобы его жало отходило в сторону от основания блесны под углом в 30-35° (рис. 1). Как и в мормышке, большое значение имеет постоянная острота жала.

Блесны бывают более мелкие и легкие, предназначенные для ловли окуней, и более крупные и тяжелые - для ловли судака и щуки. В каждой из этих групп они отличаются друг от друга формой, цветом и оснасткой.

Бесспорное значение имеет и цвет блесны, и оттенки (из красной меди - красные, из латуни - желтые, из белого металла или посеребренные - белые, из свинца - темные). Практикой установлено, что цвет блесны в отдельных водоемах имеет почти решающее значение. Не исключено, что это явление зависит от цвета воды и грунта, в котором тот или иной оттенок блесны лучше воспринимается хищником как привычный и, следовательно, не вызывающий подозрений.

Отмечены случаи, когда улучшение клева достигалось тем, что в разные периоды дня применялись блесны разных цветов: утром рыба брала на темную блесну, к вечеру на светлую. Вероятно, такое изменение надо поставить в зависимость от перемены световых условий в течение дня. Не менее интересны результаты применения различных цветов блесны при ловле на больших глубинах. Обычно более уловисты в этих условиях светлые сверкающие блесны, хотя в очень яркие, солнечные дни рыба берет и на темные, свинцовые блесны.

Но вряд ли даже из этих наблюдений можно вывести какое-либо определенное правило. Пока же следует рекомендовать только постоянное испытание блесен различного цвета с подробной записью своих наблюдений и выводов.

Лучше других рыб берет на блесну окунь. Применяют для ловли окуня блесны с одинарным закрепленным крючком или свободно висящим на колечке тройником маленького размера. Как тройник, так и одинарный крючок маскируются ярко-красным пушком из шерстяных нитей. Хлопчатобумажные и шелковые нитки непригодны: они темнеют в воде и теряют свой первоначальный цвет. Размер крючка должен соответствовать размеру блесны. Обычно для окуневых блесен применяют крючки № 4-7 (№ 8-12 по старой шкале). Тройник подбирают примерно на один миллиметр шире наиболее широкой части блесны. Для ловли на небольших глубинах (до 2,5-3 м) удобно пользоваться блеснами с одинарными крючками, у которых спилена бородка. Крючок может быть заменен согнутой стальной иглой.

В условиях хорошего клева ловля на такую блесну дает возможность рыболову, не касаясь, рыбы руками, быстро освобождать ее от крючка легким встряхиванием.

При ловле окуня на блесну хорошо насаживать на крючок кучку мотыля. А так как на большой крючок мотыля насадить нельзя, около основного крючка припаивают дополнительно маленький.

Можно изготовить блесну с зажимом на крючке. Она предложена московским рыболовом Д. И. Колгановым.

Зажим состоит из стерженька с дужкой, доходящей до бородки крючка. Стерженек с дужкой изготовляется из тонкой, хорошо пружинящей, так называемой, рояльной проволоки и припаивается основанием к внутренней стороне блесны, а дужка вплотную прижимается к крючку. При отведении стерженька с дужкой в сторону образуется щель, в которой можно зажать кучку мотылей, погрузив конец блесны в коробку с мотылем (рис. 2)

Из большого количества блесен, применяющихся при ловле окуней, на первое место следует поставить блесну <гвоздик>. В отличие от других блесен <гвоздик> менее подвижен и в оснастке колечком не нуждается. Хорошо на него ловить с насадкой на крючок мотыля, червя или не большого окуневого глаза. <Гвоздик> быстро погружается в воду, а это при хорошем клеве значительно повышает эффективность ловли.

Сходы с этой блесны бывают редко, рыба засекается надежно. Поклевки ощущаются или мягким толчком, или заметным ослаблением лесы. Маленьким <гвоздиком> с насадкой мотыля или с красной шерстинкой хорошо опробовать вновь пробитые лунки.

Сделать такую блесну самому очень просто. Ее можно отковать (выбить) из круглой палочки меди или латуни, обработать пилкой, просверлить отверстие для привязывания к лесе и припаять крючок. Можно также, подготовив формочку в куске дерева или глины, отлить блесну из олова или свинца, затем обработать ножом, пилкой и шкуркой. Особое внимание следует обратить на правильную установку крючка. Жало с бородкой должно <находить> на тело блесны и смещаться в сторону от продольной оси на 30-35°. Отверстие для привязывания блесны нужно сверлить в торце под углом с выходом в наружную сторону. Лесу пропускают через отверстие и закрепляют обычным узлом за цевье крючка у основания блесны. Узел полезно покрыть шеллачным или целлулоидным лаком, чтобы он не развязывался (рис. 3).

Хорошо зарекомендовали себя блесны, введенные в обиход старейшим московским рыболовом И. М. Власовым. Одна из них узкая, с одинарным крючком, внешне, похожая на мелкого малька, изготовляется из двух разноцветных слегка изогнутых пластинок, соединенных припоем. Для большей подвижности блесна подвешивается к лесе за колечко, вставленное в отверстие в узкой части. Отверстие должно быть достаточно широким и не препятствовать свободному вращению в нем колечка. На эту блесну можно ловить с насадкой мотыля, малька и с маскирующим красным пушком.

Другая блесна И. М. Власова тоже с одинарным крючком, но напоминает мелкую плотичку или подлещика. Эта блесна по размеру больше первой и применяется при ловле крупных окуней, небольших судаков и щурят. Внешняя сторона - из пластинки белого металла, посеребренной меди или латуни, внутренняя - залита оловом с небольшим увеличением толщины слоя к крючку. Жало крючка маскируется пушком, закрепленным у основания цевья. Подвешивается эта блесна также за колечко. Хорошо иметь в запасе несколько блесен такой формы, но различных по цвету: красные - из пластинки красной меди, желтые- из латуни и темные - из свинца (рис. 4).

Очень хороша блесна с небольшим свободно подвешенным тройником, который замаскирован пушком. Она представляет собой уменьшенную копию блесны для ловли судака. На нее охотно берет окунь всех размеров, некрупные судаки, щурята, иногда - ближе к весне - голавли и язи. Достоинство этой блесны в том, что даже при остановке ее, тройничок с пушком продолжает слегка колебаться и привлекать к себе внимание рыбы.

Изготовляют блесну из двух металлических пластинок разного цвета. Красная или желтая ставится во внутрь, белая - кнаружи. Пластинки слегка изгибают симметрично в широкой части и соединяют припоем. Блесна с лесой, а также тройник с блесной соединяются колечками, свободно вращающимися в отверстиях блесны. При ловле на такую блесну, насадка обычно не применяется.

Для ловли окуней очень хорошей является блесна, напоминающая черного жука,- небольшая, с бугорчатой внешней стороной, окрашенной в черный цвет. Внутренняя сторона залита оловом, в ней закреплен тонкий крючок, пригодный для насадки мотыля. Небольшая часть этой блесны с наружной стороны, около крючка, окрашивается в ярко-красный цвет (рис. 5).

Московские рыболовы-зимники пользуются и другими блеснами (рис. 6).

Одна из них - блесна <луч>. Изготовляется она из тонкой узкой латунной пластинки с одним крючком №8-10 (№ 5 по старой шкале). Внутренняя сторона заливается по всей длине оловянным или свинцовым припоем с небольшим увеличением толщины слоя к крючку. Крючок маскируется красным пушком. Соединяется он с лесой петлей, продетой через отверстие в узкой части и затянутой после пропуска через нее блесны. Применяется эта блесна для глубинной ловли окуней и судаков. Лучшие результаты дает с насадкой на крючок окуневого глаза.

Блесна <малек> изготовляется из узкой пластинки латуни, меди или белого металла, с одинарным крючком № 5, 6 (№ 8, 9 по старой шкале). Внутренняя сторона заливается по всей длине оловянным или свинцовым припоем с небольшим увеличением толщины слоя к крючку. В узкой части имеется отверстие, в которое вставлено колечко. <Малек> применяется для ловли окуней с насадкой на крючок окуневого глаза. При хорошем клеве можно ловить без насадки, но крючок нужно маскировать пушком. Блесна <Караськ> (<ромбик>) изготовляется из тех же металлов, что и <малек>, но в форме рыбовидной пластинки, слегка изогнутой вовнутрь по малой оси ромба. Крючок одинарный № 5-7 (№ 8-10 по старой шкале). Применяется для ловли окуней с насадкой мотыля, окуневого глаза, куска червя или малька. Можно ловить и с крючком, замаскированным красным пушком. Блесна очень подвижна, при погружении в воду далеко отходит в сторону. Равномерным распределением припоя можно придать ей колеблющиеся движения, сходные с движениями небольшой плывущей рыбки.

Блесны для ловли судака, помимо формы, отличны от окуневых величиной и весом. Судак предпочитает длинные узкие блесны, лучше белые, яркие, более заметные в придонной полутьме, где он чаще всего держится. Известно, что обычной пищей судака служат уклейки, небольшие голавли и ельцы, мелкая плотва, временами ерши и небольшие окуни.

Рыболовы, занимающиеся блеснением судака, сконструировали несколько блесен, успешно используемых в водоемах Подмосковья.

Вот блесна, предложенная И. М. Власовым (рис. 7). Изготовляется она трех размеров из пластинок белого металла, меди или латуни, соединенных припоем. Выпуклая сторона - белая, вогнутая - желтая или красная. Характерной особенностью является некоторая несимметричность линии одной из сторон по отношению к продольной оси. Оснащается свободно висящим на кольце тройником, маскируемым красным шерстяным пушком; снабжена колечком для соединения с лесой, В центре широкой части выпуклой стороны имеется <глазок>- небольшое углубление, заполненное красной нитрокраской или красным лаком. Ширина тройника на 2-3 мм больше широкой части блесны. Средний и малый размеры успешно применяют для глубинной ловли окуней; большой и средний - для ловли судаков.

Две блесны предложены московским рыболовом С. П. Преображенским (рис. 8). Первая изготовляется из пластинок белого металла, меди или латуни с дальнейшим серебрением. Особенностью этой блесны является различная толщина ее сторон по всей длине. Оснащается она так же, как и блесна И. М. Власова. Диаметр колечка 5 мм.

Конструкция и оснащение второй блесны такое же, как и у первой, но с добавлением двух кованых одинарных крючков. Один из них припаивается в 20, другой в 45 мм от нижнего конца. Крючки располагаются в разные стороны от плоскости блесны под углом в 45° и маскируются каждый небольшим красным шерстяным пушком. Эта блесна хороша даже в тех случаях, когда судак хватает ее поперек.

Одна из блесен предложена секцией спортивного рыболовства московского общества <Динамо> (рис. 9). Изготовляется она из тех же материалов в виде удлиненного ромбика с острыми краями. Оснащается по типу блесны И. М. Власова.

Блесна, предложенная промкомбинатом московского добровольного общества <Рыболов-спортсмен>, изготовляется из медной латунной пластинки и оловянного или свинцового припоя. Выпуклая сторона - светлая, внутренняя- вогнутая, заливается оловом или свинцом с утолщением слоя к тройнику. Оснащается по типу предыдущих блесен (рис. 10).

Экспериментальная поперечная блесна изготовляется из белого металла, меди или латуни в форме удлиненной пластинки с утолщением к более широкой стороне. Медная или латунная - серебрятся. В узком конце пластинки впаяны два одинарных крючка № 16 (№ 2 по старой шкале), в более широком - один крючок того же размера. У края, по центру тяжести при продольном положении пластинки, просверлено отверстие, в которое пропущено колечко для прикрепления блесны к лесе. Каждый крючок замаскирован красным шерстяным пушком. При погружении в воду блесна идет утолщенным концом вниз, при остановке занимает горизонтальное положение, качаясь наподобие коромысла. Нижняя свободная часть блесны делается несколько тоньше верхней, в которой укреплено колечко (рис. 11).

Блесна, обычно называемая <ракушка>, изготовляется из тех же материалов в форме эллипсовидной, выпуклой с двух сторон пластинки белого, желтого, красного цвета или в их различном сочетании (одна сторона - белая, другая - желтая и т. п.). В центре пластинки, у одного из краев, просверлено отверстие, в которое пропущено колечко для прикрепления к лесе. К этому же колечку привязан поводок из тонкой проволоки с замаскированным двойником, который не выходит за плоскость блесны (см. рис. 11).

Тяжелая блесна, предназначенная для ловли на больших глубинах с течением, предложена московским рыболовом Ф. Я. Сериковым (рис. 12). Изготовляется она трех размеров: большая - для ловли судаков и щук; средняя - для ловли судаков и окуней; малая - для ловли окуней. Материал - круглая медная болванка. Распилив ее вдоль на две половинки, отрезают заготовки по длине будущей блесны, опиливают узкую хвостовую часть и ребра на внешней стороне. После черновой обработки зажимают в тиски и слегка изгибают во внутреннюю сторону. Затем сверлят отверстия, блесна отделывается начисто, зачищается до блеска, серебрится и оснащается. Окунь и щука хорошо берут на эту блесну и без серебрения, но отшлифованную до блеска.

Еще одна из блесен предложена промкомбинатом московского добровольного общества <Рыболов-спортсмен>. Это, пожалуй, самая простая блесна для ловли судака и щуки. Делается она из фигурной медной или латунной пластинки. Внутренняя сторона заполняется оловянным припоем с увеличением его толщины к крючку. Одинарный, крупный крючок № 12-14 (№ 00 и 000 по старой шкале) укреплен в припое. В узком конце - колечко. Крючок маскируется пушком. Легким нажимом пальцев можно придавать узкому концу блесны различные изгибы и, следовательно, разнообразить ее игру. Как внешняя, так и внутренняя стороны начищаются до блеска. При ловле судака предпочтение отдают белым блеснам, при ловле щуки - желтым и красным. При поклевке судака подсечка должна быть сильной и резкой (рис. 13).

Наконец, вот блесна, предложенная московским инженером В. М. Васильевым. Наружная и внутренняя стороны изготовлены из металлических пластинок различного или одинакового цвета, соединенных припоем. Блесна симметрична, с плавным загибом. Середина загиба смещена от центра к нижней части. Оснащена тройником на стальном колечке, замаскирована пушком. К верхнему кольцу на отдельном поводке из стальной проволоки подвешен двойной крючок с мягкой застежкой из тонкой медной проволоки, закрепленной на цевье. Конец проволоки пропущен через отверстие в центре блесны и немного загнут. При поперечной хватке рыбы двойник легко отстегивается от блесны (рис. 14).

Необходимо отметить, что никелированные блесны менее привлекательны для рыбы, нежели натуральные медные, латунные или посеребренные.

В последние годы некоторые рыболовы-зимники с успехом заменяют блесну снасточкой, на которой укреплена мертвая рыбка (рис. 15). Эта снасточка может получить широкое распространение. Изготовляется она из отрезка медной или латунной проволоки диаметром 1-1,5 мм. Длина отрезка 8-10 см. Один из его концов расплющивается, и в нем просверливается отверстие для заводного кольца. В другом конце закрепляются два крупных крючка № 10 (№ I, 2 по старой шкале), направленные в разные стороны, после чего они заливаются свинцом. Одинарные крючки можно заменить свободно висящим на кольце тройником.

К отрезку тонкой стальной проволоки длиной 45 мм подвешивается с одной стороны на петельку небольшой тройник, а с другой стороны - заводное кольцо. Через рот мертвой рыбки вводится острым концом вперед изготовленная снасточка и пропускается через все ее тельце. Конец должен выйти около хвоста, а крючки придвинуться к голове. Легким нажимом пальцев рыбке придается небольшой изгиб. Затем с помощью заводного кольца проволока с тройником соединяется с концом стержня снасточки у хвоста, тройник одним из крючков закрепляется в спинке рыбки, леса присоединяется к заводному кольцу. Каждый крючок и тройник маскируется пушком.


Результаты голосования

Как часто Вы заходите на этот сайт?

Впервые | 5 (41%)
Бывал пару раз | 1 (8%)
Часто бываю | 4 (33%)
Ошибся адресом | 2 (16%)

Всего проголосовало: 12

Назад | Закрыть


Результаты голосования

Какую самую большую рыбу Вы поймали?

Более 10 кг | 2 (13%)
От 5 до 10 кг | 4 (26%)
От 1 до 5 кг | 7 (46%)
Менее 1 кг | 1 (6%)
Я еще не ловил | 1 (6%)

Всего проголосовало: 15

Назад | Закрыть


Результаты голосования

Какая самая любимая Ваша снасть?

Спиннинг | 6 (50%)
Удочка | 3 (25%)
Сеть | 0 (0%)
Динамит | 2 (16%)
Прочее | 1 (8%)

Всего проголосовало: 12

Назад | Закрыть


Результаты голосования

Рыбу из какого семейства Вы чаще всего ловили?

Из карповых | 7 (58%)
Из лососевых | 1 (8%)
Из окуневых | 2 (16%)
Из тресковых | 2 (16%)

Всего проголосовало: 12

Назад | Закрыть


Результаты голосования

Пользуетесь ли Вы сетью?

Принципиально нет | 5 (50%)
Иногда | 3 (30%)
Конечно да | 1 (10%)
Не умею | 1 (10%)

Всего проголосовало: 10

Назад | Закрыть


Результаты голосования

Где больше всего Вы любите ловить рыбу?

В море | 1 (9%)
В водохранилище | 5 (45%)
В реке | 4 (36%)
В магазине | 1 (9%)

Всего проголосовало: 11

Назад | Закрыть


Результаты голосования

Новый год для меня...

Великий праздник | 6 (46%)
День как день | 2 (15%)
Возможность получить подарок | 2 (15%)
Возможность подарить подарок | 2 (15%)
Свое | 1 (7%)

Всего проголосовало: 13

Назад | Закрыть


Результаты голосования

Хотели бы Вы занятся подводной охотой?

Да, конечно | 4 (33%)
Да, но не знаю как | 0 (0%)
Да, но негде | 3 (25%)
Нет, не нравится | 1 (8%)
Категорически нет | 0 (0%)
Уже занимаюсь | 2 (16%)
Я боюсь | 2 (16%)

Всего проголосовало: 12

Назад | Закрыть


Результаты голосования

Что для Вас важнее всего на сайтах?

Дизайн | 14 (14%)
Информативность | 49 (49%)
Структура | 3 (3%)
Все вместе | 27 (27%)
Ничего | 4 (4%)
Другое | 2 (2%)

Всего проголосовало: 99

Назад | Закрыть