Томашевский В. Е. Советы бывалого рыболова

Томашевский В. Е.
Советы бывалого рыболова: Из практики рыболова-спортсмена.

Томашевский В. Е.

Советы бывалого рыболова:
Из практики
рыболова-спортсмена.

Иркутск.

Восточно-Сибирское
книжное издательство

1989 г.
Оглавление.
Аннотация
Спортивная ловля рыбы.
Хариус.
Ловля хариуса на реке Ангаре.
Летняя ловля хариуса на Байкале.
Ловля хариуса в прочих водах.
Подледный лов на Байкале.
Омуль.
Ленок.
Таймень.
Окунь.
Щука.
Елец.
Сорога (сибирская плотва).
Карась.
Налим.
Ловля рыбы на верховую снасть.
Ловля рыбы на иркутские снасти.
Рыболовный спорт для детей.
Спортивные рыболовные снасти и принадлежности.
Катушка.
Удилище.
Рыбачья лодка.
Настрой грузовой.
Настрой верховой.
Искусственные приманки.
Подготовка материала для изготовления искусственных мушек.
Рыболовные крючки.
Мушки искусственные.
Изготовление грузовых искусственных мушек.
Изготовление искусственных верховых (сухих) мушек.
Изготовление ленково-тайменных мушек.
Изготовление окуневых мушек.
Изготовление бормашовых приманок.
Изготовление мышек.
Изготовление “чертика” Тимофеева.
Изготовление блесен по методу Сквирского.
Изготовление блесен Лисафьева.
Наживки и насадки.
Черви земляные.
Кузнечики.
Бормаш (бокоплав).
Опарыш.
Короеды.
Мотыль.
Ручейник.
Икра бычковая.
Насадки.
* * * *
По Киренге и Улькану. Из рыбацких рассказов
Иркут манит, но...
Заключение.
Цветные иллюстрации.


Аннотация
Оглавление Томашевский В. Е.

Советы бывалого рыболова: Из практики рыболова-спортсмена. - Иркутск: Восточно-Сибирское книжное издательство, 1989.

Книга, рассчитанная на широкий круг любителей спортивного рыболовства, содержит описание как широко известных, так и сугубо местных, “иркутских”, способов спортивной ловли рыбы, проверенных на богатом личном опыте автора и коллективных достижениях рыболовов области, дает практические советы по выбору времени, места и способов рыбной ловли в водоемах нашего края, а главное - является настоящим учебным пособием а для начинающих, и для опытных рыболовов по изготовлению искусственных мушек, червей, блесен, мормышек и т. п. В этом деле В. Е. Томашевский достиг вершин мастерства, его изделия известны не только у нас в стране, но и за рубежом.

  • Восточно-Сибирское книжное издательство Государственного комитета РСФСР по делам издательств полиграфии и книжной торговли.
  • Типография издательства “Восточно-Сибирская правда”.
  • © Восточно-Сибирское книжное издательство.


Спортивная ловля рыбы.
Оглавление Иркутская область очень богата большими и малыми реками, озерами, рукотворными морями. Замыкает это ожерелье прекрасной чистой воды наша жемчужина - Байкал. Простор для любительского лова рыбы большой, но не безграничный. С развитием строительства, ростом населения, особенно городского, при наличии современных средств передвижения не только все близлежащие, но и ранее недоступные места стали посещаться человеком. От того, как ведет он себя на новых местах, остается добрый или плохой след в природе. Истинный рыболов-спортсмен является носителем бережного, рачительного отношения к ней, а не потребителем, зная, что после нас рыбной ловлей будут увлекаться многие поколения людей. Поэтому каждый член общества охотников и рыболовов и просто честный человек обязан сам соблюдать все правила спортивного рыболовства и законы охраны природы и пресекать нарушение их со стороны всяческих хапуг и губителей живого.

Очень разнообразные рыбы населяют наши водоемы. Стремительный хариус, гладкий, пестрый, как мозаика, ленок, гордый таймень, торпеда наших прекрасных вод - щука, красноперый разбойник окунь, безобидная сорога, шустрый елец, задира ерш, мрачный налим, малоизвестные валек и тагунок, целая семья карповых, а также серьезный осетр, благородная стерлядь, тяжеловесный сиг, спокойные омуль, лещ и пелядь - усилиями и заботами человека осваивают новые места обитания и успешно размножаются. Кроме перечисленных выше рыб для самого младшего поколения рыболовов немало водится карасей, пескарей, линей, гольянов и ангарской мольки. Пока не все виды рыб разрешены для любительского лова, но того, что разрешено, вполне достаточно, чтобы принести радость любому рыболову. При строгом соблюдении правил спортивного рыболовства, норм вылова рыбы, действенной помощи в работе по рыборазведению и охране рыбных запасов возможность провести свободное время с удочкой в руках на реке не иссякнет, а, наоборот, будет возрастать.

Ниже автор попытается в доступной форме рассказать о жизни, повадках разных пород рыб и способах ловли рыбы, разрешенной к вылову спортивными снастями.

Томашевский В. Е. Советы бывалого рыболова: Из практики рыболова-спортсмена.


Хариус.
Оглавление Эта рыба хорошо известна всем рыболовам, живущим в Сибири. Хариуса легко отличить по огромному плавнику, пестрому и яркому, как хвост павлина, по серо-зеленой спине и серебристо-белому брюху. Плавник взрослого черного самца марсовика настолько краcив, что приезжающие в Иркутск иностранные рыболовы-туристы обрезают его у пойманной рыбы, засушивают в расправленном виде и увозят к себе домой как сувенир, как редкий трофей.

В зависимости от возраста и места обитания пестрота и яркость окраски хариуса различная, но во всех случаях она маскирующая и увидеть рыбу в воде на фоне мелкого галечника и крупных камней очень трудно, эта строгая, красивая рыба обитает во всех наших реках, но находится на одном месте не постоянно, а лишь в определенное время года.

Существует много разновидностей хариуса, отличающихся друг от друга по внешнему виду, образу жизни, по размерам и другим признакам. На Байкале и на Ангаре различают две разновидности крупных хариусов: белого и черного, вес которых достигает более двух килограммов, а длина более 50 сантиметров. На Иркуте, Китое, Белой, Оке средний вес хариуса не превышает 350 - 400 граммов. На Лене, Киренге и других реках северо-востока области вес взрослой особи часто бывает не больше 200 - 250 граммов. Только на Улькане, где хариусов немало, попадаются экземпляры весом до 400 граммов. По рассказам местных рыболовов, в верховьях этих рек водятся хариусы, по размерам не уступающие ангарским великанам, но мне таких ловить там не довелось.

Весной или в начале лета хариусы поднимаются на нерест из больших рек в таежные речушки и ручьи.

Первым по талой воде, идущей еще поверх льда, поднимается небольшой светлый хариус, именуемый “ледянкой”. Последним мечет икру самый крупный и самый красивый в своем брачном наряде черный марсовик. Икру хариусы мечут на каменисто-галечных грунтах с чистой проточной водой, с небольшой глубиной и скоростью течения.

Сейчас в Иркутской области действует ежегодный временный запрет вылова хариуса во всех реках и протоках, впадающих в Байкал, в самом озере, в реках Ангаре, Чуне, Уде, Лене, Нижней Тунгуске и их притоках, в Иркутском и Братском водохранилищах. Запрет продолжается с 20 - 25 апреля по 20 - 25 июня.

С началом листопада хариусы “скатываются”— спускаются с верховьев речек и рек в более спокойные и глубокие места, нагуляв за лето достаточно жира. В теплую, затяжную осень уходить с кормежных мест они не спешат и задерживаются на плесах до заморозков, до шуги (шуга - образовавшийся на дне реки лед, который отрывается и с камнями плывет вниз по реке), вместе с которой окончательно покидают свои летние и осенние “пастбища”.

Питается хариус в основном водными животными: ручейниками, сидящими на камнях, рачками-бокоплавами, веснянками, всеми видами насекомых, падающих в воду, не гнушается и мелкой рыбешки. При таком разнообразии пищи хариусы упитанны и худеют только во время нереста, ко опять быстро отъедаются, поэтому кажется, что они жирны в любое время года.

Во время нереста рыбья мелочь поедает его икру, но и сам хариус не остается в долгу. Околачиваясь около ленковой садьбы (садьба - углубление овальной формы на галечном дне, приготовленное ленками для метания икры во время нереста), он лакомится крупной ленковой икрой, за что получает от сердитых самцов хороший нагоняй. Мне не раз приходилось наблюдать, как рассерженные самцы буквально сталкивали с садьбы назойливых и нахальных нахлебников, которые тут же возвращались обратно как ни в чем не бывало.

Видит хариус очень хорошо и различает тончайшие оттенки цветов, но часто глазам своим не верит и корм определяет еще и на вкус. Однажды мне представился случай убедиться в этом. В апреле, когда запрет на ловлю еще не наступил, мы с другом приехали на воскресный день на Байкал. Он был покрыт крепким льдом, и по нему можно было смело ходить. По кромке льда около устья реки Переемной, уже свободной ото льда, мы пробили несколько лунок для подледного лова. Лунки находились метрах в четырех от открытой воды, и дно Байкала в этот яркий солнечный день просматривалось до мельчайших подробностей. Прямо под нами ходил небольшой косячок крупных хариусов. Течение горной и шумной Переемной их достигало, но очень ослабленное расстоянием. Речная весенняя вода выносила в Байкал разную живность и растительность. Увидев какой-либо комочек, один из хариусов, тот, к которому он плыл ближе, выходил из стайки к нему навстречу и брал этот комочек в рот. Если он был съедобный и отвечал вкусу, то съедался, а если нет - сразу выплевывался в полном смысле этого слова, при' чем довольно далеко. Никакой суеты или хамства среди хариусов не наблюдалось. Каждый член этой стайки, облюбовав плывущий объект, выплывал к нему навстречу, спокойно брал его в рот, поедал или выплевывал, не опасаясь соперничества. Создавалось впечатление, что хариусы находятся не на кормежке, а выполняют какую-то серьезную работу. (Однако в других местах, с недостаточно богатым кормом, хариусы ведут себя по-другому).

Это наводит на мысль, что они способны брать и выплевывать наши наживки и искусственные приманки, обнаружив в них опасность, если мы опаздываем сделать своевременную и быструю подсечку. Видимо, попадаются они на крючок только тогда, когда, схватив приманку, рывком устремляются ко дну и засекаются сами.

Наблюдая за поведением хариусов в толще байкальской воды, мы считали, что все они крупных размеров. Снарядив бормашовую уду, мы вскоре вытащили из воды одного из разгуливающих “великанов” и разочаровались: им оказался небольшой секач (секач - мелкий хариус, запрещенный к вылову по существующим правилам рыболовства), ловить которых и не положено, и неинтересно.

Так мы впервые познакомились на Байкале с оптическим обманом, когда предметы подо льдом, освещенные со стороны, кажутся значительно больше, чем они есть на самом деле.

Живет хариус небольшими стайками, крупные экземпляры держатся больше в одиночку. Места для кормежки и отдыха он выбирает в соответствии с условиями реки, но всегда предпочитает открытые, неглубокие плесы с галечным дном меж быстрин и перекатов, где занимает ямки вблизи каких-нибудь укрытий. Из глубины он зорко следит за происходящими вокруг событиями и контролирует поверхность воды. При появлении насекомого хариус медленно поднимается со дна и, схватив добычу, резко бросается назад, занимая только свое место. Одиночные хариусы не спешат схватить плывущее насекомое, но когда в стае их несколько штук и они находятся близко один от другого, навстречу приближающемуся угощению спешат сразу несколько экземпляров, причем более крупные буквально отталкивают меньших собратьев.

Хариусы - “народ веселый”. В тихую погоду они на плесах часто выскакивают из воды без видимой причины очень высоко, удивляя этим даже бывалых рыболовов, Создается впечатление, что головокружительные пируэты они закатывают не в погоне за летящими над водой насекомыми, а от веселого нрава и хорошего настроения, как дельфины на морях.

Однако хариусы - не дельфины и за лодками не гоняются. Наоборот, шумное поведение людей на берегу, бесцельные гонки на моторках настораживают рыбу, и она прекращает клев или совсем уходит на другие, более спокойные, места.

При проходе вблизи лодки с мотором на больших оборотах рыба “западает”, прекращает клев и не плавится более получаса. Наоборот, при проходе буксирного катера или теплохода в безветренный солнечный день на волне, поднятой крупным транспортом, хариус берет приманку лучше, чем при полном покое. За время, пока волна качает грузовой наплав, можно поймать одного-двух хариусов, до этого совершенно не бравших приманку.

На Ангаре в районе Иркутска рыболовы ловят хариусов с лодок в гуще снующего большого и малого флота. Здесь, видимо, рыба смирилась с каждодневной сутолокой и, поскольку ей некуда деваться (впереди плотина ГЭС), перестала обращать внимание на грохот техники. Но это—исключение, а вообще-то хариус любит тишину.

Тихими вечерами, когда в воздух поднимается неисчислимая рать мотыльков, комаров и мошек, хариусы выходят из ям и укрытий на открытые места выше перекатов, в изголовья островов, в протоки, к берегам с нависающими над водой деревьями и травой. Здесь начинается так называемый плавеж - массовая жировка рыбы разного возраста и размера. Имея некоторый опыт, по всплескам можно определить примерное количество рыбы, потому что каждый хариус плавится на одном, “своем”, месте.

В холодное время года, ранней весной, осенью и зимой, хариуса ловят у самого дна. Летом, когда различные насекомые, падая в воду или смытые с берегов, находятся в ее толще, рыба может взять приманку и “в полуводе”, т. е. на большом расстоянии от дна, и на поверхности воды.

Перед длительным ненастьем хариус становится вялым, не клюет и не плавится. Пойманный в это время, он очень “кровит” - выделяет много крови из-под жаберных крышек даже при легком ударе.

Лучшая ловля хариуса бывает при теплом ветре, рябящем воду, и в пасмурную погоду при кратковременном теплом дожде. Во время прибыли воды от ливневых или затяжных дождей и ее помутнения клев полностью прекращается до ее спада.


Ловля хариуса на реке Ангаре.
Оглавление Иркутские рыболовы с давних пор хорошо освоили ловлю хариуса на реке Ангаре. Эта река раньше изобиловала разной ценной рыбой и огромным запасом корма для нее. На широких и глубоких плесах выше Иркутска водились хариусы, ленки, таймени и прочая рыба, а на дне обитало несметное количество бормашей, козявок (веснянок), марсовиков (ручейников).

Открытые галечные берега были очень удобны для любителей ловить рыбу с берега, а спокойные, не очень глубокие плесы облюбовывали рыболовы-лодочники.

Сейчас из-за плотины Иркутской ГЭС все эти плесы оказались в зоне затопления и на месте стремительной реки образовалось водохранилище. Рыба, не привыкшая к подобным условиям, ушла в другие' места, а ручейники и веснянки погибли.

В настоящее время оставшийся хариус приспособился к новым условиям существования, количество его с каждым годом увеличивается, и он даже прибавляет в весе, но найти его и поймать на спортивные снасти очень трудно. Огромная площадь водохранилища, большая глубина, отсутствие течения в нижней и средней его части не позволяют применять традиционные рыболовные снасти, и иркутские рыболовы изобретают и мастерят новые.

Водохранилище заселяется новыми породами рыб, но пока акклиматизированной рыбы развелось не столь много, чтобы разрешить ловить ее. Думается, что без действенной помощи великой армии рыболовов-любителей в деле заселения рыбой огромного водохранилища и ее охраны от браконьеров еще долго придется ждать возможности удить рыбу рядом с домом, а не ездить за сотни километров в поисках удачи.

Раслоложение грузового настроя в воде: 1 - правильное; 2 - неправильное.

Раньше река защищалась крутым берегом, поросшим густым лесом, и рыболовы могли удить рыбу с берега и с лодки при любой погоде. Они с нетерпением ждали низовку - северо-западный ветер, который поднимал крутую волну на плесах. Хариус, обычно обитающий в “борозде” вдали от берега, подходил к самому 'берегу, и рыболовы могли ловить его на простое маховое удилище без спиннинговой катушки. Объяснялось это тем, что разыгравшаяся волна смывала с берегов и относила в глубину массу различного корма, обитающего в прибрежной полосе. Теперь хариусам у берегов делать нечего и они обитают постоянно по всей ширине реки. С исчезновением веснянок и ручейников сменился рацион питания, а следовательно, сменились искусственные приманки.

Сейчас сохранилась интересная спортивная ловля хариуса с берега спиннинговой снастью в районе деревни Николы. С открытием рыбной ловли после запрета на нерест на берегу реки можно увидеть спиннингистов разного возраста. Быстрое течение и небольшая глубина привлекают сюда хариусов с Байкала и с нижних участков Ангары. Хариуса ловят на грузовую снасть, наживляя на крючок хорошо выморенного и подкрашенного земляного червя или используя так называемую резинку - искусственного червя, изготовленного из полихлорвиниловой оболочки электропровода. Живого червя и “резинку” подкрашивают родамином С в бледно-розовый цвет. Как на самой Ангаре, так и на ее притоках иркутские рыболовы для ловли хариуса и другой рыбы используют хорошо выморенных земляных червей. Черви для ловли хариуса должны быть среднего размера и прочны на разрыв. Наживляют их начиная с утолщенной головки и протягивают через весь крючок. Закрыв цевье, на нем делают “гармошку” и, удерживая крючок за его изгиб, протягивают часть червя через ушко на поводок. Оставшуюся свободной тонкую хвостовую часть червя обрывают так, чтобы на крючке остался его конец, выступающий от острия жала на 3 - 5 мм, так как в воде наживленный на крючок червь сокращается настолько, что оставленного в резерве более короткого конца не хватает, и из него выступает острие жала. Правильно наживленный червь должен скрывать весь крючок и не иметь свободно свисающего конца. При нажиме пальцем на оборванный конец червя рыболов должен сразу почувствовать укол крючка. При таком положении рыбе нечем поживиться и она вынуждена брать червя за самое опасное для себя место. В случае, когда червь не оборван, а свободно свисает и извивается, рыба берет не сам крючок, а этот конец, обрывает его и, “сделав рыболову ручкой”, спокойно уходит по своим делам. В таких случаях никакой “рыбалин” ( “Рыбалии” - шуточное название несуществующего средства для смазки искусственной мушки или червя, якобы помогающего успешному лову рыбы) не поможет.

Для всех иркутских рыболовов остается загадкой поведение харуса при ловле его на' натурального живого червя и на искусственного, известного под названием “резинка”. Натуральный хороший червь должен быть целым, не помятым и полностью закрывать крючок. При оставшихся незакрытыми ушке крючка или жале хариус не берет совершенно. При изготовлении искусственных червей ушко крючка может быть закрыто, а нижняя часть его неизбежно остается оголенной, Несмотря на это, рыба охотно берет таких “червей”, иной раз еще лучше, чем живых, лишь бы они были хорошо изготовлены и удачно окрашены.

Наживки естественные: 1 - гаммарус (бормаш); 2 - комбинированная наживка (“бутерброд”) из половинки кузнечика и искусственной груовой мушки; 3 - дождевой червь на рыболовном крючке

Многие рыболовы ловят хариуса только на одного бормаша или на “бутерброд”, т. е. с подсадкой бормаша к искусственной мушке. Панцирь у крупного бормаша довольно прочный, и наживлять его на рыболовный крючок надо умело. Сначала ножницами у бормаша обрезают твердую головку и верхнюю часть туловища, затем в разрез вставляют жало крючка и пропускают через туловище не до самого конца, а выводят крючок наружу в нижней части брюшка таким образом, чтобы все жало, бородка и лобная часть его были оголенными. Если поместить весь крючок в туловище бормаша и не оставить свободной нижнюю часть крючка, при поклевке рыбы прочный панцирь бормаша не прокалывается и поклевки большей частью бывают пустые. Используют самых крупных бормашей. Их добывают на месте рыбалки и содержат в банке с чистой холодной водой.

Искусственные мушки для ловли хариуса с подсадкой бормаша применяют только бормашного цвета. Основные тона их близки к цвету обитающих в Ангаре бормашей, т. е. цвета листового табака, серо-зеленого, зелено-коричневого и защитного цвета с рыжим оттенком.

С появлением кузнечиков рыболовы к искусственным грузовым мушкам добавляют и их. Этот способ известен тоже как ловля на “бутерброд”. Одного кузнечика, без искусственной мушки, иркутские рыболовы на хариуса не применяют. Пока вода в Ангаре холодная и светлая, лучшими рыболовы считают мушки из белой хлопчатобумажной синели или из чисто-белого материала, заменяющего ее, а также мушки из шерстяных ниток различного бордового цвета. Бордовые мушки могут быть светлого, темного и почти черного тонов с различными оттенками. С потеплением воздуха и воды лучше применять мушки канареечного цвета с розовым оттенком, морковного цвета с оранжевым оттенком, цвета кетовой икры, яичного желтка и различные рыжие мушки. Одновременно с вышеперечисленными хариус хорошо берет искусственные мушки бордового цвета с желтой нижней частью туловища и бронзовой повихой в виде 4 - 5 блестящих поперечных ребрышек. Такие мушки дополнительного крючка-зацепа не имеют и применяются без подсадки кузнечика.

Все искусственные мушки, применяемые для ловли хариуса на Ангаре, оснащены усиками и ножками из окрашенного или черного конского волоса. Мушки же, изготовленные для ловли с подсадкой живого бормаша, усиков и ножек, как правило, не имеют.

Ловля хариуса в истоке Ангары спиннинговой снастью с берега требует от рыболова определенного навыка и сноровки. Дно здесь ровное почти по всей ширине плеса и имеет одинаковую глубину. Разница в глубине бывает только от того, выше или ниже Шаман-камня удит рыболов. Выше этого знаменитого и легендарного островка и около него глубина небольшая, поэтому рыбу можно ловить без применения передвижного наплава. Ниже Николы глубина реки достигает 4 - 5 и более метров и обойтись без скользящего наплава нельзя. Хариус в верхнем течении реки обитает по всей ее ширине от одного берега до другого, поэтому, чтобы делать дальние забросы, нужны тяжелые снасти. Рыболовы, умеющие метать снасть дальше других, имеют больше шансов поймать осторожных хариусов.

Поклевки на быстром течении бывают резкие. Попавшийся хариус вначале кажется не живой рыбой, а зацепом крючка за камень. Только после некоторого времени можно определить, что попалась рыба и приблизительно какого размера. Из-за большого сопротивления воды тянуть рыбу против течения нельзя. Нужно, сматывая лесу на катушку, идти навстречу рыбе, подняв удилище вершиной вверх и удерживая лесу в натянутом положении. Идти навстречу рыбе нужно до тех пор, пока она не окажется напротив рыболова. Так ее легче подтянуть к берегу и волоком вытащить на камни. Чтобы сохранить пойманную рыбу до конца дня живой, ее можно насадить на длинный, тонкий, прочный кукан и поместить в воду подальше от берега. Береговые рыболовы для хранения живой рыбы используют различные садки и сетки, но, опущенная около берега, рыба избивается постоянно набегающими волнами от проходящих моторок и катеров.

Следующий участок Ангары, где постоянно удят рыбу иркутские, усольские и ангарские рыболовы, протянулся от плотины Иркутской ГЭС до начала Братского водохранилища. Здесь полностью сохранились глубина реки и скорость ее течения. Но очень изменились условия жизни и рацион питания рыбы, увеличилось количество рыбаков, на плесах стало тесно и шумно.

Гребной, бесшумный флот, столь удобный для рыбной ловли в стародавние времена, теперь заменяется моторизованным. Часть рыболовов на моторных лодках ведут себя на воде как подобает людям, которые посвящают свой досуг любимому занятию и соблюдают настоящую дисциплину. К сожалению, есть еще мотолихачи, которые сами рыбу не ловят и другим не дают.

Большая глубина н скорость течения реки, постоянно курсирующие катера и теплоходы, поднимающие большую волну, создают для рыболовов определенные трудности. Поймать хариуса в таких условиях - дело непростое. Трудности эти усугубляются еще и тем, что в связи с переменной работой турбин Иркутской ГЭС ниже ее плотины уровень воды в Ангаре изменяется несколько раз на день. Перепад этот довольно велик, поэтому очень сказывается на поведении рыбы. При подъеме уровня воды рыба так же плохо берет приманку, как и при подъеме ее после затяжных дождей,

Но несмотря на сложности и разные трудности, армия рыболовов-любителей не уменьшается, а увеличивается с каждым годом.

Ловля хариуса с лодки отличается от ловли с берега. С лодки легче определить глубину участка, не нужно делать дальних забросов, можно хорошо и правильно провести грузовую снасть при сильном “верховике”, перемещаясь с места на место, можно обловить большую площадь реки, недосягаемую для берегового рыболова. С лодки можно быстрее н вернее сделать подсечку рыбы при поклевке.

Вываживать попавшуюся рыбу против течения с лодки труднее, чем с берега, так как рыболов не может пойти к ней навстречу и тем ослабить сопротивление воды. Находчивые рыболовы устанавливают на лодке лебедку для погружения якоря в воду и его подъема, наматывают на нее не 15 - 20 метров стального тонкого, мягкого троса, а 100 - 150 метров. При хватке крупной рыбы рыболов откидывает “собачку” с гребенки лебедки и спускает лодку на тросе навстречу попавшейся на крючок рыбе. Таким образом, удерживая лесу в натянутом положении, рыболов подплывает к рыбе и, подставив подсачок, вытаскивает ее из воды.

Для хранения живой рыбы в кормовом отсеке гребных лодок рыболовы оборудуют садки с циркуляцией свежей воды, куда опускают пойманную рыбу. В моторных лодках такого комфорта нет, рыбу нельзя сохранить в живом и чистом виде. И часто хозяйки жалуются, что рыбка, пойманная хозяином моторной лодки, припахивает бензинчиком, и есть ее согласится не каждый.

Как замечалось, привыкший к сутолоке хариус уже не обращает внимания на шум и неудобства и берет приманки на общих основаниях. Основания эти издавна известны рыболовам: хорошая погода, умело сделанные снасти и принадлежности к ним, отличные наживки, нормальный уровень воды в реке и олимпийское спокойствие и выдержка рыболова.

Ниже плотины ГЭС иркутские и другие рыболовы применяют приманки и наживки такие же, как на плесах в истоке Ангары, поэтому повторять сказанное ранее нет смысла.

С наступлением осенних холодов около берегов Ангары появляются ледяные забереги, а с наступлением морозов на плесах появляется шуга. Вначале отдельными островками, а затем почти сплошной массой она плывет вниз по течению, создавая характерный, только ей присущий шум. Отдельные островки шуги сталкиваются, замерзшие края их нагромождаются, смерзаются, и из небольших островков образуются целые ледяные поля, которые по мере продвижения их вниз все увеличиваются в размерах.

Ледостав Ангары начинается снизу и продвигается вверх по течению. Ледяные поля, достигнув кромки ледостава, образуют затор. Эта ледяная плотина поднимает уровень воды на несколько метров. Так, до строительства Иркутской ГЭС при ледоставе в январские морозы уровень воды в Ангаре был настолько высокий, что она доходила до площади им. Кирова, а дома на Набережной оказывались затопленными почти до самых окон. В те не столь далекие времена при Иркутском горсовете создавались специальные комиссии по борьбе с зимним наводнением. Иногда такое “баловство” нашей красавицы Ангары дорого обходилось иркутянам и жителям прибрежных населенных пунктов, так как ледостав проходил обычно при температуре около - 40°С, поэтому последствия наводнения были самые неприятные.

В настоящее время подобных бедствий зимой не бывает. Ледостав на Ангаре проходит спокойно. Сроки его почти не изменились. Граница ледостава достигает Иркутска, но в пределах города река остается открытой.

В конце осени на Ангаре все реже можно увидеть лодку рыболова. Ледяной ветер и туман не очень соблазняют сидеть неподвижно посреди реки и ждать удачи. Все меньше людей появляется и на берегах с удилищами и спиннингами. Но самые увлеченные рыболовы удят еще всю осень, зиму и в начале весны. Осенью и зимой применяют скользящие грузовые наплавы особой конструкции. В теплое время в грузовых наплавах отверстия для пропуска лесы делают внутри самого наплава. Для зимней ловли такие приспособления не годятся, так как отверстия сразу замерзают и наплавы не передвигаются. Чтобы они работали безотказно в любую стужу, с наружной стороны корпуса устанавливают специальные кольца из тонкой стальной проволоки, через которые пропускают лесу.

Поздней осенью рыболовы удят с заберегов, когда на реке еще нет шуги. Условия ловли в такое время сходны с условиями ловли в теплое время года, только намного сложнее и труднее. Из-за большой разницы температур воздуха и воды с ее поверхности поднимается туман, по-рыбацки “пар”. Пар этот часто бывает настолько густым, что, когда ветер с воды, заброшенного наплава не видно даже на очень близком расстоянии. Кроме этого, в мороз капельки воды на леске замерзают и оседают на верхнем пропускном кольце удилища, забивая его отверстие. Не полностью замерзшая леса сматывается на барабан катушки плотными рядами, смерзается, и сделать следующий заброс просто нельзя. Смерзшуюся лесу нужно обязательно перемотать. Бывает, что вода на лесе не замерзает, а стекает с нее и попадает между внутренней щечкой барабана и опорным диском катушки. При беспрерывных забросах она замерзает редко, но в перерывах спаивает барабан и диск воедино, и нужно нагревать опорный диск катушки с наружной стороны и удалять воду, чтобы через несколько времени начать все сначала.

В зимние морозы снасти сразу покрываются ледяной коркой. При повторных забросах толщина ее увеличивается до таких размеров, что ловить рыбу становится невозможно. Искусственная мушка превращается в леденец с вмороженным в него крючком. Часто хариус видит эту мушку через прозрачную корочку льда, берет ее, но засечь его нельзя.

Намерзший на снасти лед рыболовы обивают заранее припасенной палочкой сразу после того, как их вынут из воды, и мороз не успеет сковать их до крепости металла. Работа по очистке снастей ото льда непростая, так как ведет к порче наплава и настроя. Обмерзшую мушку колотить палкой нельзя, поэтому рыболовы, чтобы оттаять, берут ее в рот и тогда уже “клюют” сами: крючок при прикосновении к нему на морозе - 30 - 35° прикипает намертво к губе. Повторенная несколько раз в течение дня такая операция приводит к тому, что на губах рыбака не хватает тонкой кожи.

При ловле рыбы в такие холода необходима походная печка. В металлическом ведре на расстоянии 5 - 8 см от дна пробивают 5 - 6 узких отверстий для притока воздуха. Ведро ставят не на лед, а на подставку из куска кровельного железа, короткой доски или кирпича. На дно ведра кладут несколько коротких сухих чурочек и разжигают огонь при помощи смолевых лучин или керосина. На разогревшиеся дрова кладут несколько кусков хорошего каменного угля. Помещенный в ведро с поддувалом, он горит долго и дает высокую температуру. Двух-трех закладок хватает на полный зимний день. Над разогревшимся огнем подвешивают котел с водой или битым льдом и нагревают ее для того, чтобы в ней оттаивать обледенелые снасти. Чтобы не испортить их огнем, котелок нужно каждый раз снимать и ставить на лед. Вначале в воду погружают поводок с искусственной мушкой, затем настрой и наплав. Вынутые из теплой воды снасти сразу на лед класть нельзя, они подтают под собой лед и, углубившись в нем, накрепко примерзнут.

На огне, разведенном в ведре, в любой мороз и ветер можно вскипятить чай, сварить пельмени, разогреть холодный обед, оттаять хлеб, отогреть озябшие руки. Правда, аромат от дыма каменного угля не улучшает качества блюда, но когда на берегу все замерзает в камень, горячий чай и с таким дымком для любого рыболова не вреден.

На рыбалке поздней осенью и зимой крайне важно определить глубину рыболовного участка и установить правильный выпуск. В это время года рыба питается живыми насекомыми, обитающими только на дне реки, поэтому приманки и наживки должны находиться от дна не больше чем на 20—30 см.

С осени ловят в основном на крупного бормаша или с подсадкой его к искусственной мушке бормашного цвета, а также на искусственных червей, “резинки”, или “химию”, как их называют братские и усть-илимские рыболовы.

Образовавшаяся на дне реки шуга заставляет хариуса уйти с плесов под забереги, где шуги нет и дно чистое, как летом. На льду заберегов рыболовы ходят над рыбой или в непосредственной близости от нее. Во время шуги рыба привыкает к шуму и не боится звука шагов. Некоторые рыболовы считают, что, не боясь самих рыболовов, шагающих по льду заберега, рыба боится их тени, падающей от низко стоящего солнца на дно реки. Насколько верно такое предположение, судить трудно, но что нужно меньше “маячить” у нее на глазах - хорошо известно всем рыболовам.

В большие морозы все быстро промерзает, и наплав, примерзший к льдине, хариус утянуть в воду не может и обычно засекается на крючок сам, без помощи рыболова. Бывает, что рыболов глаз не сводит с плывущего рядом наплава, ожидая поклевку, а в воде в это время сверкает и вертится попавшийся на крючок хариус, которому не под силу оторвать наплав от льдины.

Находящиеся в постоянном движении льдины затирают, зажимают хариуса, и вытащить его из воды бывает невозможно, и мушки обрываются вместе с рыбой.

При ловле с кромки льда, а также при наличии очень плотной шуги часто применяют маховые удилища без катушки длиной до семи и даже восьми метров. Пользуясь таким удилищем, можно легкий настрой с маленьким наплавом опустить в любое малое “окно” и вынуть из него рыбу прямо на подъем, не касаясь острых выступов плывущих льдин. Кроме этого, ловить рыбу при помощи махового удилища можно в любой мороз, не снимая с рук теплых меховых рукавиц, что очень важно, так как озябшими руками трудно снять с крючка попавшегося хариуса, сменить мушку или очистить снасть ото льда.

Ловля рыбы с заберегов опасна. Край их очень тонок и не выдерживает тяжести человека. Пока рыбак находится в “нормальном” состоянии, он четко представляет, где находится опасное место, и не лезет куда не надо. Но если при вываживании из воды крупный хариус зацепился за кромку льда и собирается сорваться с крючка или оторваться с хорошей, уловистой мушкой, рыболов забывает об опасности и попадает в зону неокрепшего льда. Был случай, когда рыболов, пытаясь отцепить от льда дорогую, “обловленную” мушку, попал на свежий припай и провалился. Течение воды было под лед, и спасло его только то, что, уже проваливаясь, он сумел повернуться спиной к реке и ухватиться руками за прочный лед. Оказавшиеся рядом рыболовы смогли вытащить его из воды и оказать первую помощь.

Припаянные к берегам ледяные забереги опасны еще и тем, что вода в реках постепенно убывает и с падением ее уровня лед оседает, в нем образуются трещины. Отколовшееся ледяное поле отходит от берега совершенно незаметно. Случается, когда на пришедших в движение льдинах оказываются зазевавшиеся рыболовы. Чем может окончиться такое путешествие, должно быть ясно каждому. Догадливые рыболовы для того, чтобы не унесло водой заберег,, удобный для рыбной ловли, долбят в нем лунку и вмораживают в нее столб, за который стальным тросом привязывают льдину к берегу. Оторванная от берега, она не уплывает.

Под большие забереги вместе с хариусом заходят елец, сорога, окунь и другая рыба. Любители подледного лова в таких случаях не спят и долбят свои лунки, которые тоже могут быть причиной неприятности. Покрытые снегом или не крепко замерзшие, они часто попадаются на пути рыболовов-спиннингистов. По неосмотрительности можно попасть ногой в такую лунку. Опасности для жизни в подобном случае не бывает, но с мокрой обувью не порыбачишь, и неудачник вынужден возвратиться домой.

Ранней весной, после ледохода, на Ангаре хариуса ловят до начала запрета на нерест. Способ ловли, снасти, приманки и наживки такие же, как осенью и зимой. В основном ловят с оставшихся после ледохода заберегов на маховые удилища и на спиннинг.

Удить рыбу поздней осенью и ранней весной на Ангаре мешает так называемый чир. Чир - это тонкий, очень прочный и прозрачный лед, плывущий в виде пластин разного размера и плохо различимый в воде. Образуется он в тихих местах, заливах и заводях в ночное время, когда температура воздуха ниже нуля. От перемены ветра или от волны проходящего водного транспорта он взламывается и выносится на течение. Чир этот, несмотря на его небольшие размеры, имеет большой вес, и зацепившаяся за него снасть обычно обрывается. Небольшую льдину еще иногда удается осторожно развернуть на воде и отцепить крючок. Чир плывет недолго, и рыболову лучше обождать, пока его “пронесет”.

Рыбалка в шугу и при наличии чира весьма убыточная. Любой самый осторожный и опытный рыболов обрывает снастей в несколько раз больше, чем в другое время года. Потери эти неизбежны и не должны расстраивать начинающих рыболовов. Задача состоит только в том, чтобы уменьшить их путем накопления опыта и мастерства,

На Ангаре бывает еще один вид льда, не известный другим рыболовам. Это лед Байкала. Весной лед Байкала взламывается, когда он еще очень толстый и прочный. Разрушается он от ветра и волны и плавает на поверхности в виде тонких, длинных игл разной формы. Гонимый ветром, он попадает в исток Ангары и, подхваченный быстрым течением, плывет вниз. Сталкиваясь в водоворотах, такой лед издает характерный, очень мелодичный звон, хорошо знакомый только жителям этого района реки.

Существует мнение, что вместе с этим льдом с Байкала в Ангару заходит много рыбы. Видимо, основание для такого утверждения у старых рыболовов есть, так как хорошо известно, что, если отколоть от берега большое поле льда, находящаяся под ним рыба, как правило, из затишья уйдет в русло. Наверное, привычный полумрак подо льдом ее больше устраивает, чем внезапный дневной свет, и она предпочитает уйти, скрываясь в тени уходящей льдины. И наоборот, привыкшая к дневному свету, рыба при рекоставе скапливается в полыньях, где ее можно успешно ловить в течение нескольких дней.


Летняя ловля хариуса на Байкале.
Оглавление Спортивный лов хариуса на Байкале занимает особое место. Кроме прелести самой ловли, на рыболова благотворно действует красота этого сказочного озера: чистейшая в мире вода, синева далеких гор, необъятный простор и загадочная темная глубина околдовывают человека так, что улов отодвигается как бы на второй план.

Ловят хариуса только с берега. Ловить рыбу с лодки опасно. Рыболова подстерегают внезапно возникающие ураганные ветры, уносящие и опрокидывающие надувные и любые моторные лодки. Ветры на Байкале имеют сезонную периодичность и меняют силу и направление в зависимости от времени года. Все они имеют местные названия, хорошо известные рыболовам. В холодное время ветры направлены с суши на озеро, в теплое—с озера на сушу. Осенью и в начале зимы, когда Байкал еще не покрыт льдом, с особенной силой свирепствует горная, в том числе и всем известная сарма, достигающая скорости до 35 - 40 метров в секунду.

В районе действия этого ветра, направленного поперек озера, с западного его берега на Малое море, даже кустарник и деревья растут с наклоном вершин в сторону моря. Горная и сарма налетают столь внезапно, что разом губят людей, оказавшихся в море. В апреле сила и скорость сармы не меньше, чем осенью, и также причиняет немало неприятностей. При порывах сармы ничто не может удержаться на скользкой поверхности. Попавшие на лед в это время домашние животные уносятся далеко от берега и часто погибают. Ехать на автомашине по Малому морю против такого ветра почти невозможно из-за огромного лобового сопротивления и нулевого сцепления колес с гладким льдом.

Кроме горной и сармы с постоянным упорством, но с меньшей силой вдоль озера с южной его оконечности дует култук, а с северной оконечности холодный верховик. С восточного берега Байкала дует также холодный баргузин, тот самый, который в известной всем песне “пошевеливает вал”. Эти пошевеленные валы достигают нередко высоты до 3 - 4 метров и обрушиваются с огромной силой на прибрежные отвесные скалы. В морозном декабре и январе, перед ледоставом, разбушевавшийся Байкал намораживает на них причудливые изваяния из голубого льда, поражающие своим разнообразием и красотой.

В Байкал впадает 336 рек и ручьев, а вытекает только одна Ангара. В нем обитают две разновидности хариуса, омуль, сиг, окунь, щука, елец, сорога (сибирская плотва), налим, голец, язь, живородящая прозрачная голомянка, гольян, осетр, ленок, таймень, многочисленные виды бычков и прочие виды пресноводных рыб, которые представлены 49 видами. Особый спортивный интерес для рыболова представляют хариус, омуль, щука, окунь и значительно меньше елец и сорога.

Байкал очень богат кормом для рыб, поэтому хариус здесь весьма упитанный. Основной его корм - рачки-бокоплавы. Число их видов достигает более 200, большинство из которых ярко и пестро окрашены. Этим объясняется факт огромного цветового разнообразия искусственных приманок, применяемых рыболовами. Кроме бокоплавов большую долю в рационе хариуса составляют гаммариды, моллюски и ручейники.

Лов хариуса летом и осенью на Байкале особенно интересен тем, что рыба находится в прибрежной полосе. При крутом падении берега хариус подходит к нему так близко, что его хорошо видно в тихую погоду.

Байкальский хариус в отличие от речного передвигается вдоль берега не спеша, с чувством собственного достоинства. Также не спеша он подходит к приманке и, взяв ее, “ленивой походкой” продолжает свой путь, очень медленно утягивая наплав с поверхности воды. Но эта картина резко меняется после подсечки. Попавшийся хариус выкладывает все свои силы для того, чтобы сорваться с крючка. Только на Байкале, в стоячей прозрачной воде с большой глубиной, можно увидеть все выкрутасы сильной, верткой и смелой рыбы. Не помня себя, он делает невероятные броски и “свечки”, оставив свою спесь и меланхолию. Ударом головы о камень старается вышибить крючок из губы, опережая снасть, несется к берегу, стараясь скрыться в спасительных камнях, втыкается в расселины, заплывает под валуны. При подъеме его над береговыми камнями сильно извивается и часто достигает своей цели. В неумелых руках поводок от такой нагрузки обрывается, и побелевший в единоборстве хариус отправляется восвояси с космической скоростью.

Берега озера имеют местами пологий, постепенно уходящий в воду скат, местами круто падают. У пологих берегов рыба обитает вдали от уреза воды и в основном не крупная, чаще молодь. Крупная рыба здесь находится на таком расстоянии, что достать ее спиннингом, даже при самых дальних забросах, очень трудно. Кроме этого, в пору “цветения” Байкала вся мелководная прибрежная полоса покрывается липкой зеленой тиной, которая цепляется за снасть при подмотке лесы.

Очень крупные хариусы на близкое расстояние подходят там, где нагромождения огромных валунов и осыпей обрываются, уходят круто в глубину. Сдуваемые с крутых склонов свирепыми ветрами кузнечики, мотыльки, ручейники и прочие насекомые падают в воду близко от берега, и приученные к этому хариусы “разгуливают” на расстоянии в несколько метров.

Наблюдать с берега хариусов в воде приходится нечасто. Байкал—место, где ветры дуют “со всех шестнадцати сторон”. Волнение на нем - самая привычная картина. Даже при абсолютно тихой, безветренной погоде на берега его порой обрушиваются метровые волны - отголосок работы ветров на другой оконечности озера. Такие валы рыболовы называют накатом. При накате волны бывают длинные и пологие, достигающие высоты до трех метров. Во время наката самая интересная и добычливая рыбалка. Крупные волны вымывают из-под камней массу бокоплавов и ручейников. Стоящий на водной глади, не взъерошенной ветром, но находящийся в вертикальном колебании наплав поднимает и опускает приманку на поводке. Эти движения обманывают хариуса, и он хватает ее жадно и уверенно.

Байкал - озеро, но у него имеются течения, которые перемещают массы воды вдоль берегов с севера на юг и с юга на север. Течения эти “работают” при любой погоде: и в безветрие и навстречу ветру. Это явление нужно обязательно учитывать каждому начинающему рыболову. При забросе грузовой снасти на воду падает отрезок лесы от конца удилища до наплава. Любая леса имеет вес, который погружает ее в воду в виде дуги горбом вниз. Если не делать медленной и постоянной ее подмотки и не выпрямлять горб, она будет опускаться все ниже, подтягивать наплав и сокращать расстояние между ним и рыболовом. За это время уносимый течением наплав переместится вправо или влево от рыболова и будет находиться не против него, а в стороне. Леса, опустившись на дно, окажется также в стороне от наплава и может попасть под валун или большой камень. При подмотке лесы на катушку она как бы подрежет этот валун и заклинится под ним так, что наплав с настроем, достигнув валуна, не пройдут вслед за лесой, и рыболову ничего больше не останется, как распрощаться с ними навсегда. Правда, один рыболов пытался на моих глазах достать оторвавшийся наплав, но, приняв ледяную ванну, он полдня отогревался хорошо известным средством, которое в десяток раз дороже любой снасти и рыболовам противопоказано.

С момента снятия запрета и до осенних заморозков хариуса в основном ловят на искусственные мушки с подсадкой головной или хвостовой половинки кузнечика - на “бутерброд”. Пестрого среднего размера кузнечика ножницами разрезают пополам. В разрез вставляют жало крючка, пропускают его через челюсти и нанизывают на хвостовую часть туловища мушки таким образом, чтобы края обрезанной части кузнечика и туловище мушки были плотно соединены и не имели зазора, а спинка или грудка была наколота на дополнительный крючок-зацеп из стальной проволоки. Для подсада к грузовой мушке можно использовать и полосатую хвостовую часть разрезанного кузнечика. Для этого в разрез направляют жало крючка и пропускают его через анальное отверстие, широкую часть половинки обрезанными краями нанизывают на туловище мушки, чтобы между ними не было зазора, и прижимают пальцем к крючку-зацепу. Подсадку делают “спинкой вверх” и “спинкой вниз”. Какой способ лучше, вопрос спорный, и, думаю, что это дело рыболова. Обязательно нужно соблюдать только одно правило: чтобы часть кузнечика и хвостовая часть мушки были плотно соединены и составляли как бы одно целое насекомое. Давно замечено, что до полудня хариус лучше берет мушки с подсадкой головной части кузнечика, а во второй половине дня - с хвостовой. Однако происходит это не везде, а лишь в определенных местах Байкала, в определенное время. Объясняется это, видимо, наличием каких-то живых организмов, похожих на полосатые хвостики кузнечика.

С наступлением рыболовного сезона после окончания весеннего запрета около берегов Байкала еще нет взрослых кузнечиков, их приходится запасать в более теплых местах и привозить сюда. В это время хариус еще плохо берет верховые мушки, а грузовые без подсадки бормаша или кузнечика еще хуже. И тут остается только мечтать о местных кузнечиках, на которых рыба всегда берет лучше, чем на привозных. Причем самыми желанными из местных считаются кузнечики-“боксеры”: они средних размеров, имеют темные утолщения на передних ножках, яркую расцветку и крепкие туловища. Последнее очень важно при наживлении на крючок и при дальних забросах снасти. Обрезать у кузнечика следует только часть брюшка и длинные задние ноги. Оставшиеся целыми крылышки при подсадке кузнечика на крючок маскируют туловище искусственной мушки, ее головку и узелок от лески.

“Бутерброды” применяют самых разных расцветок, но основу их составляют четыре цвета: белый, бордовый, черный и желто-оранжевый.

С появлением пуха на тополях хариус повсеместно берет белую мушку. Ранее, когда имелась в продаже белая хлопчатобумажная синель, из нее рыболовы делали самые лучшие мушки для этого сезона. Теперь такой синели нет и ее заменяют другим материалом. В настоящее время очень хорошие мушки изготавливают из синтетической белой пряжи типа “мэрон”. Мушки из этой пряжи делают на белой, розовой с сиреневым оттенком, оранжевой или красной намотке-основе. Погруженные в воду, они приобретают живой оттенок, присущий цвету ниток первоначальной намотки, только смягченный верхним белым слоем искусственной пряжи. Отдельные умельцы научились изготавливать синель из белой фланелевой ткани. Для этого желтыми или оранжевыми хлопчатобумажными нитками на швейной машинке делают строчку поперек расположения основных нитей фланели. Затем узкую простроченную полоску отрезают ножницами и скручивают в тонкий жгут, из которого и делают искусственные мушки. Срок службы таких мушек гораздо меньше, чем изготовленных из фабричной синели, но в какой-то мере это помогает рыболовам найти выход из трудного положения.

Следующей очень уловистой рыболовы считают мушку, изготовленную из бордового, темно-бордового и почти черного цветов с вишневым оттенком. В отдельные дни хариус хорошо берет мушки чисто-черного цвета под вид водяного муравья. С потеплением воды у берегов Байкала белые и бордовые мушки постепенно сменяются на желтые, серые, палевые с кровяным оттенком в нижней части туловища и оранжевые различных оттенков.

В первой половине лета находящиеся на донных камнях ручейники превращаются в крылатых половозрелых мотыльков и всплывают на поверхность воды. Не увидев своими глазами, трудно представить, в каком количестве они добираются до берега и оседают на его камнях! В это время хариус целыми косяками подходит к берегам на жировку и каждый день, набивая свой желудок до отказа, жиреет не по дням, а по часам. Имея “под рукой” такое обилие даровой пищи, он плохо берет другие наживки и искусственные приманки. Поймать его на спортивную снасть в такой период — задача не из легких, но выполнима. В ранние утренние часы, когда солнце не нагрело камни, хариусы подходят к берегам и ожидают, когда бесчисленная крылатая рать поднимется в воздух и начнет падать в воду. В это время он берет, правда, не очень охотно грузовые мушки с кузнечиком и верховые под метляка. С подъемом мотыльков в воздух хариусы начинают сплошной “плавеж”, снимая с поверхности воды упавших и севших на нее насекомых. С этого момента клев рыбы на искусственные мушки почти полностью прекращается. При такой обстановке рыболов “сидит у моря и ждет погоды”, то есть ветра, когда мотыльки прекращают полет и рыба отходит от берега. Появившиеся волнение и рябь на воде обманывают хариусов, и они хотя и редко, но попадаются на крючок. Таким образом, даже при неблагоприятных условиях всегда можно поймать немного хорошей рыбы на уху.

Во второй половине августа Байкал “цветет” и вода его прогревается настолько, что хариус почти весь отходит от берегов. Поймать его становится еще труднее. В теплой воде он отказывается брать самые хорошие приманки, становится вялым и малоподвижным. Относительно высокая по байкальским меркам температура воды сказывается не только на аппетите хариусов, но и на их физическом состоянии. Хариус в такой период у рыболовов называется “вареный”. Название это вызвано тем, что в это время губа у него слабее, чем в холодные месяцы, и часто прорывается рыболовным крючком. Осенью и зимой ткань губы настолько крепка, что не прорывается, и тогда, когда крючок впился в тонкую пленку и хариуса вынимают из воды на подъем.

После августовской “теплой воды”, с сентября и до ледостава, хариус опять подходит к берегам и его можно ловить на спиннинговую снасть. Искусственные мушки белого и бордового цветов выходят “из моды” и их заменяют оранжевыми с краснотой и цвета листового табака. Теперь к мушкам бормашного цвета подсаживают обрезанного живого бормаша или используют его как наживку на голый рыболовный крючок.

Рыбная ловля на Байкале в осенние месяцы очень трудна, а часто и совсем невозможна из-за штормовых ветров, не утихающих по нескольку дней.

Кроме искусственных мушек, кузнечиков и бормаша хариуса ловят на хорошо выморенных и подкрашенных червей и “резинку” - искусственного червя. У южного берега Байкала после окончания нерестового периода местные рыболовы применяют искусственную бычковую икру, изготовленную из подкрашенного пористого поролона.

Немногие рыболовы знают, что на Байкале, в стоячей, невероятной прозрачности воде, можно ловить хариуса на ангарские снасти. Существует мнение, что искусственные мушки рыба берет только на течении, где она не успевает разглядеть подделку, а если хариус и вздумает взять приманку, то только на байкальской крутой волне и на поводке не толще 0,1 мм. В первые приезды на Байкал и мы начинали лов хариуса с такой же оснасткой. Ждали крупной волны и на поводки ставили леску толщиной не более 0,12 мм. В результате теряли самые хорошие мушки, безвозвратно ушедшие с рыбой. Теперь, когда появился некоторый опыт, можно с уверенностью сказать, что хариус берет при любой погоде, лишь бы он был у берега, лишь бы можно было забросить в воду снасть и была бы подобрана соответствующая по времени приманка. При тихой погоде и солнечном дне толщина поводка из клинской и минской лесок может быть 0,20-0,23 мм, при средней волне - до 0,25-0,27 мм, при сильном ветре и большой волне толщина поводка может быть 0,3 мм.

Мушки, привязанные к тонким поводкам, хариусы берут чаще, без опаски, и поклевок бывает гораздо больше, чем на поводках толщиной за 0,2 мм. Но нужно учитывать, что хариусы на Байкале попадаются очень крупные, достигающие веса 1,5 - 2,0 кг и больше. Удержать на слабом, тонком поводке таких великанов практически невозможно. Пусть будет меньше поклевок, зато есть надежда не упустить самых крупных хариусов, обрыв которых отдается горечью в памяти на много дней.

Берег Байкала в большинстве усыпан крупной галькой, валунами и огромными каменными глыбами, о которые с грохотом разбиваются волны. Мест, удобных для вываживания рыбы, немного, поэтому, прежде чем приступить к рыбной ловле, нужно осмотреть местность и выбрать место, куда можно спокойно вывести попавшегося на крючок хариуса, широко и свободно размахнуться удилищем и сделать правильный заброс снасти в нужном направлении. Делать забросы и вываживать рыбу в сильный ветер и большое волнение гораздо труднее, чем в тихую погоду. Это также нужно учитывать при выборе места лова. Как правило, все рыболовы для большего удобства забираются на возвышающиеся одинокие валуны, стоящие на некотором расстоянии от уреза воды. При поклевке у начинающих рыболовов почти всегда срабатывает инстинктивное желание отойти от рыбы и, пятясь к берегу, натянуть лесу. При этом часто забывают, что отступать некуда, и оказываются в воде.

В волнах хариус берет приманки очень хорошо. Чем больше волны и прибой, тем ближе к берегу он подходит. При штормовом ветре поклевки прекращаются, петому что порывами очень парусит лесу и она вытягивает из воды наплав с настроем. Качающийся на волне наплав при поклевке скрывается под водой гораздо быстрее, чем при полном покое. В безветрие и без “наката” наплав при хватке погружается очень медленно, так как хариус не делает броска, как на реке, а спокойно продолжает свой путь с приманкой во рту. Часто для начинающих рыболовов отдельные поклевки вообще бывают незаметны. В таких случаях они удивляются тому, что "поклевки не было, а кузнечик помят". Быстрое исчезновение наплава с поверхности спокойной воды может быть при хватке “секача”, мелкого хариуса, запрещенного к вылову. Практика показывает, что чем крупнее берет хариус, тем медленнее наплав уходит под воду.

На открытом Байкале, в отличие от Малого моря, обитает большое количество байкальской нерпы. Эти животные, достигающие веса 150 килограммов, питаются рыбой, в основном голомянкой, но, видимо, не отказываются от хариусов и омулей, так как очень часто разгуливают вдоль берега на расстоянии одного заброса. Появление нерпы не особенно радует рыболовов, и они не разделяют восторгов туристов. Эти сверкающие на солнце изумительные пловцы отпугивают рыбу, и она перестает брать приманку. Рыболовами давно замечено, что при появлении около берега двух-трех животных хариус уходит подальше от такого соседства.

Что байкальская вода прозрачна, знают все, но как эта прозрачность обманчива, знают немногие. Предмет, лежащий на дне около берега, кажется, можно просто поднять рукой, а на самом деле он лежит на большой глубине. Этот обман подчас приводит к трагикомическим происшествиям. Однажды нам довелось ловить хариусов на Байкале с товарищем, впервые попавшим в столь необычную обстановку. Не имея достаточного опыта при подъеме на камни особо крупного хариуса, он сделал рывок удилищем, от которого рыба сорвалась. Ошеломленный, оторвавшийся хариус лежал неподвижно в воде около самых ног рыболова. Не менее ошеломленный рыболов решил схватить его руками, но глубина воды оказалась намного больше, чем рассчитывал товарищ. Погода в тот день не баловала теплом, наш герой был в толстом плаще, которые выдают связистам для работы на линии, и у нас надолго останется в памяти крупная фигура человека в черном плаще, ласточкой летящего с большого валуна в воду, а затем плывущего к берегу.


Ловля хариуса в прочих водах.
Оглавление Хариус обитает практически во всех реках нашей области. Ловят его с берега, а там, где можно, и с лодки, установленной на якорь. Наиболее многочислен он в верховьях больших рек и их притоках.

Окраска речного хариуса изменчива и зависит от разновидности и места обитания. Есть хариусы светло-серебристые, с мелкими темными крапинами (р. Иркут), коричневые с золотистым оттенком (р. Лена), серебристые с зеленым оттенком (р. Ока), коричнево-пестрые с фиолетовым оттенком (р. Киренга) и почти черные “марсовики”. Причем хариус способен быстро изменить свой окрас в связи с переменой освещения. Так, пойманный в Ангаре светлый хариус, опущенный в темный живорыбный садок, очень отличается по цвету от ранее помещенных туда таких же, но успевших потемнеть рыб. Через некоторое время открыв крышку садка, отличить опущенного последним хариуса от остальных уже нельзя.

Ловля хариуса в бассейнах сибирских рек в принципе одинакова и различается только в деталях. Улов зависит от наличия рыбы в реке, количества рыбаков, особенностей водоема, от состояния погоды, а главное - от мастерства и опыта самого рыболова. Ловят хариуса с момента окончания запрета на нерест до рекостава, но если на реках остаются большие полыньи, то в них ловят рыбу и после общего ледостава.

Грузовая снасть для ловли рыбы на всех реках, кроме Ангары, имеет небольшие размеры и вес. Ее лучше делать для каждой реки отдельно с таким расчетом, чтобы при минимальных размерах ее можно было забрасывать в воду на дальнее расстояние и без громкого всплеска.

Давно известно, что чем тоньше и легче снасть, тем увереннее берет рыба приманку. Толстый поводок она видит в воде и опасается брать мушку. Но в этом только половина причины отказа рыбы от хорошей приманки, Вторая состоит в том, что привязанная к толстому поводку мушка висит, как на проволоке, и не “играет” в воде. Рыба же питается только живыми насекомыми, и если рыболов сумеет убедить ее в том, что его мушка тоже живая,— он может надеяться на успех.

Чистота воды, .где обитает хариус, как правило, вполне достаточна, поэтому увеличивать толщину поводка в надежде, что хариус не увидит или не поймет что к чему, нельзя. Хариус везде остается хариусом, и лучше с ним обращаться на “вы”. Грубой работы он не любит, и даже там, где его много, следует ловить на тонкие, прочные, аккуратно сделанные снасти.

Как влияет толщина поводка на улов, можно увидеть на следующем примере. Однажды с другом, хорошим рыболовом, имеющим большой опыт ловли рыбы в теплое время года, довелось провести один день на Иркуте. Стоял октябрь, и по реке сплошным потоком шла шуга. Перед началом рыбной ловли я рекомендовал ему оснастить грузовой настрой поводком из лески толщиной 0,2 мм. День был солнечный и теплый, снасть ко льду не примерзала, и рыба хорошо брала искусственную мушку цвета кетовой икры. Но у товарища что-то не ладилось, и поклевок не было, хотя мушки были одинаковые. Зная его богатый опыт, я считал неудобным проверить его снасть, а он, видимо, надеялся самостоятельно освоить ловлю во впервые встретившихся условиях. Только в конце дня выяснилось, что, опасаясь обрывов мушек об лед, он поставил поводок толщиной 0,3 мм. Сменив поводок на более тонкий, под конец рыбалки он все же поймал пару хариусов.

На больших реках рыболовы используют гребные деревянные, резиновые надувные, моторные, с деревянным или металлическим корпусом лодки. Рыбу лучше ловить с деревянных или резиновых лодок. Удить ее с металлической лодки на небольшой реке в тихую погоду да еще среди крутых гор просто неприятно. От малейшего прикосновения к ней или легкого удара по борту раздается невероятный гром, который пугает всю живность вокруг.

Устанавливать лодку на якорь нужно не на месте ловли, а немного выше или еще лучше в стороне и там, где более слабое течение. Практика показывает, что, если лодка установлена в непосредственной близости от места ловли рыбы и участок этот имеет небольшую глубину, хариус через короткое время прекращает брать приманку и отходит в другое место. Наверное, вид попавшегося на крючок хариуса, которого волокут неведомо куда над головами его товарищей, действует на них не лучшим образом, и они делают для себя соответствующие выводы. А может, в порыве отчаяния пойманные успевают остающимся собратьям крикнуть “полундра” на своем хариусином языке? Ученые установили, что дельфины разговаривают между собой, морские рыбы подают сигналы друг другу, а что могут сообщить друзьям хариусы, которых волокут за губу наверх, - пока никому не известно. На всякий случай лодку лучше ставить в стороне и делать с нее боковые забросы, а не опускать снасть прямо с кормы. При таком положении лодки, наматывая лесу на катушку с пойманной рыбкой на крючке или без нее, всю снасть рыболов проводит не над рыбой, а в стороне и не настораживает ее.

На небольших реках хариуса лучше ловить с берега спиннингом и на маховое удилище. Какому виду снасти отдать предпочтение, сказать трудно. В умелых руках обе снасти хороши. Спиннинг дает возможность метнуть приманку на большое расстояние от берега и обловить большую площадь реки. Но в то же время около рыболова должна быть свободная от деревьев и кустов площадка для замаха удилищем, а на плесе не должно быть больших валунов, полузатопленных кустов и коряг, за которые могли бы зацепиться снасти и рыба при ее вываживании.

Пользуясь маховым удилищем, можно забрасывать приманку через прибрежные кусты, за лежащие в воде валуны, кусты и топляки и вынимать снасти и рыбу из воды на подъем, не касаясь этих помех. Обловив один участок реки, можно перейти на другой, в том числе и бродом. Иные рыболовы считают, что шум шагов по камням на дне реки передается по воде, отпугивает рыбу и она перестает брать. Такое мнение ошибочно. Осторожно ступая на камни и медленно передвигаясь в болотных резиновых сапогах вверх или вниз по реке, рыболов не отпугивает рыбу, даже если это происходит на глазах у нее.

Хорошим длинным удилищем можно легко забросить и провести маленький пробковый или пенопластовый наплав и короткий настрой с поводком из лески толщиной 0,20 - 0,22 мм с закрепленными на нем несколькими дробинами разных номеров. Такая легкая снасть падает на воду без всплеска и подтягивается к берегу без шума. Хариус сам шуметь любит, но шума других не терпит и старается уйти.

Каждой весной хариусы поднимаются на икромет в верховья рек, заходят в небольшие речушки и ручьи. Если вода в реке не прогревается в летнюю жару, они остаются на неглубоких плесах с галечным дном и со средним течением. На плесе хариус держится не везде, а выбирает отдельные, очень ограниченные по площади места. На выбор места, кроме рельефа дна, глубины и наличия укрытий большое влияние имеет присутствие крупной хищной рыбы, соседство с которой для хариусов очень нежелательно.

На слишком крутых перекатах и на порогах с большим падением воды хариусу делать нечего, и он, чтобы “не ломать о камни хвост”, устраивается ниже переката и порога. Там образуется центральная струя с большой скоростью течения, которое на плесе постепенно уменьшается. Хариус держится не на самой струе, а по её бокам, выбирая среднее положение между быстрой струёй и- тихой заводью, где создаются небольшие водовороты. В таких местах обитает в основном мелкий хариус. Крупная рыба держится в конце центральной струи, в верхней части плеса под так называемым свалом, то есть на месте более крутого падения дна реки. Если перекат расположен наискось реки, рыба стоит под свалом на подкаменной стороне, но не только там, где кончается рябь от переката, а также там, где начинается наибольшая глубина.

В тихие летние вечера хариус выходит выше перекатов к берегам с нависшими над водой кустами, где охотится за насекомыми до самой темноты. Охотясь за ними, он плещется, издавая своеобразный звук, хорошо слышимый на расстоянии. Сытые хариусы уже не обращают внимания на неподвижных, мертвых насекомых, а бросаются на трепещущих на воде или высоко выскакивают из воды за летящим над ней мотыльком. Прыжки хариуса на расстояния, в несколько раз превышающие его длину, - не редкость и поражают даже бывалых рыболовов.

Поймать хариуса в таких условиях особенно трудно, но можно. Для этого используют легкое, длинное маховое удилище, маленький самопогружающийся наплав и длинный, более метра, поводок из прочной лески толщиной 0,20 - 0,22 мм, с крючком № 4 на конце. На цевье крючка до его ушка наживляют одного мотылька-ручейника (по-сибирски - марсовика). Второго живого мотылька цепляют крючком за хвостовую часть туловища. Все это сооружение осторожно забрасывают в воду в районе плавежа рыбы. Наживка должна плыть немного впереди наплава, но не на всю длину поводка, так как при увеличении скорости течения наживка может опередить наплав или отстать от него на всю длину поводка и преждевременно затонуть. Мертвый мотылек, нанизанный на крючок, удерживает его на воде, а живой марсовик отчаянно бьется в воздухе, стараясь отцепиться от крючка. Такое движение живого мотылька хариус оставить без внимания не может и с лету хватает его с поверхности воды.

На разных водоемах рыба берет разные наживки и приманки, и узнать, чем питается она в настоящее время, очень трудно. Опытные рыболовы вспарывают желудок у первого пойманного хариуса и смотрят, что в нем есть. Сообразуясь с этим, применяют наживку или искусственную мушку под вид обнаруженного в желудке насекомого. Если такой мушки в наличии нет, ее изготавливают тут же из запасного материала.

Обитающие на дне рек различные бормаши, ручейники, веснянки и прочая живность, кроме мотыля, имеют серый, светло-коричневый или зелено-коричневый цвета. Из материала таких же тонов делают искусственные мушки для ловли рыбы в холодное время года.

Летом, когда в воде и над водой имеется огромная армия самых разных насекомых, а берега кишат разнокалиберными кузнечиками, назвать цвет искусственной мушки, которую не брала бы рыба, очень трудно. Дело только в том, что рыболову нужно знать, где и в какое время можно применить эти разноцветные приманки, так, чтобы она приняла их за настоящих насекомых.

В теплое время года хариус держится небольшими группами на открытых местах, но вблизи валунов, коряг, больших камней и водной растительности. Из-за этих предметов, находящихся на дне водоема, он контролирует поверхность воды и, находясь в постоянном движении, зорко следит за тем, что делается вокруг. На плесе выбираются места с каменистым и галечным дном. Описать все варианты речного дна невозможно. Каждая река имеет свои особенности. Однако есть одна закономерность, которая касается сибирских рек и облегчает рыболову поиск рыбы. Обычно один берег реки бывает крутой, “подкаменный” - с каменистым, галечным или плитняковым дном, другой пологий, песчаный, выступающий в реку округлым мысом. Глубина воды над песчаным дном может быть намного больше, чем там, где дно галечное, но хариус все же будет находиться на галечном или каменистом дне. Зная это, рыболову не следует тратить время на поиски хариуса там, где его нет и не может быть.

С наступлением тепла и появлением пуха на тополях на всех реках используют искусственные грузовые мушки под короеда, изготовленные из материала чисто-белого цвета. Мушки эти применяют с подсадкой половинки кузнечика и без него. Когда появляются кузнечики и прочая летающая и ползающая живность, цвет искусственных мушек меняется. В чистой воде рыба хорошо берет мушки желтого, морковного, оранжевого, бордового цветов и сделанные из шерстяной мешанки. Все летние мушки объединяет одна особенность, которая способствует успешной ловле рыбы: изготовленные из любого светлого материала, они должны иметь яркую подмотку, которая, просвечивая через тонкий верхний слой шерсти, как бы “оживляет” мушку своим кровяным оттенком.

Кроме искусственных мушек на всех водоемах области рыболовы используют земляных червей. Земляные черви являются исключительно хорошей наживкой, но ловить на них рыбу умеют немногие рыболовы. Часто копают их здесь же, на берегу, перед самой ловлей рыбы и кидают в консервную банку с черной землей. Заставить взять такую наживку даже голодного хариуса - задача не из легких, а про сытого и говорить нечего. Черви, обитающие в черноземе, имеют темный с фиолетовым оттенком цвет. Не выморенные, они очень непривлекательны и легко рвутся при наживлении их на крючок. Чтобы улучшить их вид, достаточно поместить в банку с влажным песком, в котором за одну ночь или за сутки, они частично очистятся от грунта и обретут бледно-рубиновый цвет, будут меньше рваться на крючке и их можно подкрасить.

При уженье на искусственные мушки и на червей выявляется не совсем понятная вещь. Как правило, на одном месте, в одно время, равными и одинаковыми снастями на червя рыба ловится меньших размеров, чем на искусственные мушки. На червя лучше ловить хариуса рано утром и вечером, а днем использовать различные мушки. На некоторых реках нам довелось провести такой эксперимент. К грузовому настрою на отдельных поводках привязывали крючок для червя и искусственную мушку цвета бычковой икры. Причем крючок с червем находился ниже мушки на 6 - 7 см. За все дни рыбной ловли на разных плесах утром и вечером попадались только на червя, а с 7 - 8 часов утра до 5 - 6 часов вечера рыба брала только искусственную мушку.

При ловле рыбы на земляных червей выпуск глубины можно делать на 5 - 7 см больше, чем при ловле на искусственные мушки и “резинки”. Объясняется это тем, что червь “обтекает” валуны и камни на дне реки и не цепляется за них.

В последние годы рыболовы все больше применяют искусственных червей, “резинки”, объединенные одним словом — “химия”. Иногда хариусы берут эту “химию” более охотно, чем натуральных живых червей, и это обстоятельство заставляет рыболовов “химичить” с еще большим упорством и умением.

Хариус любит чистую, холодную воду и постоянный ее уровень. При резком колебании уровня воды в реке клев рыбы ухудшается, а при большом подъеме и помутнении воды он полностью прекращается. Это как правило, но бывают и исключения. Таким исключением была успешная ловля хариуса, о которой следует рассказать более подробно.

В августе 1965 года нам с женой и с товарищем довелось отдыхать в селе Тарасове Казачинско-Ленского района. Не прожили и нескольких дней, как разразились многодневные ливневые дожди. Киренга; зажатая меж крутых гор, вышла из берегов, и вода появилась около самых домов деревни. По вспученной горбом реке плыли дрова, сено, огромные деревья, вырванные с корнем, и масса разного хлама.

Ее правый приток, светлый и стремительный Улькан, также не отстал и разлился широко, как мог. Затопив левый берег, он приблизился к деревне с противоположной от Киренги стороны и образовал новые протоки. Одна из таких проток прошла через пастбище, очистила его от мусора и помета. Вновь образованная протока имела умеренное течение, немалую глубину и травянистое дно. Здесь и скопилась масса рыбы, нашедшей себе спокойное место от рева разыгравшейся стихии. Она охотно брала искусственные мушки даже между деревьями, стоящими в воде. Хариусы, сорога и крупные ельцы жили в содружестве, держались в одном месте и попадались на крючок попеременно. Следует добавить, что подъем воды на Улькане еще продолжался, но своей чистоты вода не утратила.

Рыбу ловят по-всякому. Один забросит крючок-червячок в воду и сидит часами на берегу в ожидании удачи, другой бегает на рысях с места на место и обычно остается тоже без ухи. Третий постепенно и терпеливо осваивает новые места, более основательно изучает старые, в результате чего его труд бывает ненапрасным.

Активный, любознательный рыболов должен уметь все видеть, учитывать и делать выводы из увиденного. Подойдя к незнакомому берегу, он должен определить, где примерно может находиться рыба, какая здесь глубина, какой снастью лучше ее ловить и на какие наживки .или искусственные приманки.

При уменье с берега впроводку на грузовую снасть глубину можно определить по цвету воды, по падению берега и пробными забросами снасти. Для этого к лесе, выше грузового настроя, привязывают наплав на расстоянии от крючка, несколько меньшем предполагаемой глубины реки, и делают два-три заброса. Если наплав ни разу не скрылся под водой, нужно выпуск добавить. Повторять это нужно до тех пор, пока крючок не коснется дна. Когда крючок задевает дно, наплав скрывается под водой со скоростью, равной скорости течения воды. При хватке рыбы наплав обычно скрывается гораздо быстрее и, если рыболов имеет даже небольшой опыт, он легко отличает поклевку от задева крючка за камень. Бывает так, что наплав на течении уходит под воду медленно, и кажется, что его затягивает водоворотом. Это значит, что рыба взяла приманку и тихо опускается с ней на дно. При большой ряби воды и на волне наплав с поверхности воды исчезает очень быстро, как рыболовы говорят, “со свистом”, “как с огня”.

Если крючок задевает за донные камни, на крючке часто остаются домики ручейников, затонувшие листья, прутики, клочки водяного мха или другая водная растительность. При слишком большом выпуске крючок может зацепиться за камень. В таком случае следует подняться выше задева и отцепить крючок, немного убавить выпуск и продолжать забросы.

Если при первых забросах наплав скрывается под водой в разных местах, а на крючке нет никаких примет задева за дно, мушка чистая, нужно сделать еще несколько забросов. И только убедившись, что берет не рыба, а крючок цепляется за чистые камни, следует уменьшить выпуск. Порой бывает так, что рыба берет не мушку, а хватает свинцовый грузик и делает ложную поклевку или берет мушку, но сразу ее выкидывать изо рта, а может брать не та рыба, которую намеревается поймать рыболов. Например, когда вместо хариуса на этом месте окажется сорога или елец. Тогда пустые поклевки на искусственные мушки, изготовленные для ловли хариуса, замучают любого рыболова.

Как правило, хариус пустых поклевок делает мало. Происходят они в основном по вине самого рыболова. А получаются они от неправильно установленной глубины, когда мушка идет по дну “волокушей”, от неправильного положения настроя и поводка с мушкой в воде, от свободно распустившейся зигзагами лесы, от поздней реакции рыболова, когда он не успевает своевременно засечь рыбу. После пустой поклевки, если хариус не накололся на крючок, он снова может взять приманку. Рыболов, зная, где он стоит, ожидает наготове и при повторной поклевке очень быстрым и своевременным взмахом удилища засекает рыбу. Делать подсечку спиннинговым удилищем лучше, чем маховым, так как длинное, гибкое удилище при резком взмахе его вверх делает “кивок” вершиной вниз и на какое-то время ослабляет лесу, этого рыбе иногда вполне хватает, чтобы выбросить мушку изо рта.

Сорвавшийся с крючка хариус больше эту приманку не берет. Повторно взять он может только после смены уколовшей его мушки на мушку другого цвета или по истечении некоторого времени. Видимо, память на такие дела у него коротка, и он забывает о причиненной ему неприятности.

В начале ловли рыболов привязывает наживку или приманку, на которую он ранее успешно ловил рыбу на этом месте, как говорят, “мушку, испытанную в боях”. При наличии рыбы, соответствующей погоды и состояния воды такую мушку рыба берет обязательно. Если после определения глубины рыболовного участка и опробования хороших мушек поклевок нет, значит, по какой-то причине на данном плесе рыбы нет или она “запала” перед длительным ненастьем, когда она становится вялой, не плавится и не берет самые лучшие наживки.

Определить летом наличие рыбы не составляет особого труда. Если нет дождя и ветра, хариус обязательно себя покажет. Охотясь за насекомыми, он плавится и тем обнаруживает свое присутствие. В таких случаях успех решает только подбор удачных приманок и опыт рыболова. Сами приманки рыбу не ловят. Ими нужно уметь пользоваться.

В холодное время года хариус обитает в глубоких и тихих плесах и ведет “оседлый” образ жизни. Особой охоты резвиться у него нет, из воды он, как летом, не выскакивает, и рыболову самому приходится решать, есть или нет рыба на данном участке.

Если рыболов бывал здесь несколько раз и хорошо знает место, установить наличие рыбы в данный момент легко, но для начинающего рыболова, впервые попавшего на плес, вопрос этот очень сложный. Начинающим рыболовам в таких местах лучше ловить рыбу с лодки: легче найти ее, скорее и точнее можно определить глубину плеса, не нужно делать дальних забросов и обрывать дорогие снасти о кусты и деревья.

С верховьев рек на нижние глубокие ямы и плесы хариус “скатывается” — опускается — с началом листопада. Оканчивает свое обратное путешествие перед рекоставом, а не успевшие спуститься к этому сроку спускаются подо льдом, останавливаясь на несколько дней в больших полыньях.

С появлением шуги хариус уходит под забереги, закоски, на глубокие плесы и ямы. В это время его хорошо ловить с заберегов на спиннинг, а еще лучше на хорошее маховое удилище. Для ловли с заберегов и в шугу используют искусственные мушки серого, светло-коричневого, табачного цветов и светло-желтые с оранжевой или красной подмоткой. Очень хорошо к такой мушке подсадить одного-двух живых опарышей или короеда. При отсутствии таковых рыболовы цепляют на крючок кусочек мягкого поролона кремового цвета. Чтобы чем-то привлечь внимание рыбы к искусственной мушке, на ее головку из хлопчатобумажных ниток надевают втулочку из блестящего серебра, латуни или меди. Длина такой втулочки 2 - 2,5 мм, толщина стенки и размер внутреннего и наружного диаметра равны стержню от шариковой ручки. В такой втулочке скрывается нитяная головка и ушко крючка с узелком от поводка. С недавних пор хариуса, как и ельца, стали ловить не только на искусственные мушки, но и на мормышки с подсадкой опарыша или короеда.

После морозов может наступить оттепель с плюсовой температурой. В такое время образование шуги уменьшается и выше кромки ледостава плесы становятся почти свободными от нее. Наступает довольно интересная пора, когда рыболов ходит по заберегу, как по асфальту, и на спиннинговую снасть ловит прекрасных хариусов, спускающихся с верховьев рек на зимовальные ямы. В это время хариус питается только донными насекомыми. На поверхность воды всплывает очень редко, поэтому ловить его нужно, проводя приманку только около самого дна.

При ловле с заберегов и в шугу хариус берет мушки и “резинки” уверенно и жадно. Пустых поклевок, по сравнению с теплым периодом времени, он делает гораздо меньше. Еще меньше бывает срывов. Объясняется это тем, что поздней осенью и зимой из-за пониженной осторожности он хватает всю мушку в рот и засекается очень надежно. Кроме того, ткань рта рыбы зимой крепче, чем летом, и очень редко прорывается даже кованым крючком. В зимнюю рыбную ловлю любого хариуса можно вытащить на подъем, лишь бы выдержал поводок.

Речной хариус очень верткий и сильный. Попавшись на крючок, он сопротивляется до последней возможности и, не видя его в воде, рыболов всегда думает, что выводит более крупную рыбу, чем она есть на самом деле. Видимо, поэтому у всех рыболовов, независимо от возраста, положения и опыта, всегда срывается и уходит “самая большая рыба”, какая только существует в реке.

В жаркую летнюю пору хариусы поднимаются вверх по малым ручьям и речкам до самых истоков. Обычно такие речки протекают по мрачным, заросшим кустарником и густым лесом падям и распадкам, где они иногда теряются в буреломе, перегораживающем их от берега до берега. В таких местах небольшая речка то шумит хрустальной водой на коротких перекатах, то затихает на темных, довольно глубоких плесах и омутах, отражающих всю красоту окружающей природы.

Любители холодной и прозрачной воды, стремительные и сильные хариусы в такую пору обитают в местах, малодоступных для человека, куда судьба заносит только геологов и заядлых туристов.

Не зная места обитания рыбы и ее повадок, неопытному человеку трудно разглядеть и тем более поймать осторожных красавцев. Камуфляжная окраска маскирует рыбу настолько хорошо, что только очень внимательно рассматривая дно реки, можно увидеть еле заметные, почти неподвижные тени.

Из-за очень холодной воды таежные речки не всегда бывают богаты кормом для рыбы. Но несмотря на его недостаток, хариусы все же при виде наживки бывают очень осторожны и поймать их “просто так” непросто. Правда, есть еще такие “удачливые” рыболовы, по рассказам которых, они вылавливали по ведру хариусов за один час, но думается, что они действовали по системе, описанной Д. Джеромом в книге “Трое в одной лодке, не считая собаки”, когда рыболовы первоначальный счет пойманной рыбы вели от 10, а затем от 20 штук.

В местах, где скапливается много рыбы и бывает мало рыболовов, рыба действительно ловится хорошо. Спрашивается, а зачем ее нужно много ловить? Сохранить и вывезти пойманную рыбу не всегда возможно, а ловить ее только для того, чтобы утолить свой азарт, дело совсем нехорошее. Другое дело, если к сухим пайкам и консервам на стол будет подана уха из свежей прекрасной рыбы, только что пойманной участниками похода или изыскательской партии. Для этого нужны очень простые рыболовные снасти и немного терпения. Достаточно положить в рюкзак немного тонкой лески на поводки, несколько дробин из мягкого свинца, маленький наплав из пробки или пенопласта, десяток разных искусственных мушек, столько же рыболовных крючков и моток лески.

На месте остановки нужно вырезать тонкое, гибкое удилище из полусухостойной ели или прямой лиственницы, обрезать все сучья и очистить от коры и болони. По длине срезанного удилища отрезают конец лески, к которой привязывают тонкий поводок с крючком для наживки или с искусственной мушкой. На этом поводке на расстоянии 8 - 10 см от крючка закрепляют две-три дробины, которые должны уравновесить наплав. Для лучшего перемещения наплава при перемене глубины его можно не привязывать к леске, а, вынув из него палочку-стержень, пропустить ее через отверстие, снова вставить палочку на место и зажать ею леску в наплаве- По мере надобности его можно передвинуть вверх или вниз по леске, не затрачивая времени на перевязку.

Утром и вечером хариусы выходят на кормежку на открытые места, где их удобно ловить впроводку на грузовую снасть простым маховым удилищем.

Осмотрев яму или небольшой плес, наплав устанавливают так, чтобы крючок с наживкой, хотя бы приблизительно, проходил около дна, не касаясь камней и затопленных коряг. В летнее время, когда падающие на воду насекомые плывут в ее толще и становятся добычей юрких и зорких хариусов, соблюдать строго выпуск глубины не обязательно. Хорошую приманку рыба охотно берет “в полуводе” и поверху, но все же лучше около дна. Хариусы чаще берут приманку под перекатом, где уменьшается скорость течения и больше рябит вода. На глубине наплаву нужно дать полную свободу и делать проводку снасти до конца ямы, если она коротка, или до конца лески. Следующий заброс надо направлять на новое место, чтобы обловить рыболовный участок на досягаемое удилищем расстояние. На открытых, даже небольших, плесе или яме забросы нужно делать по всей площади. Хариусы могут выбрать место для стоянки в начале, конце или центре ямы или плеса, поэтому, обловив один участок, нужно осторожно перейти на другое удобное место и продолжить забросы. Попавшись на крючок, хариус оказывает отчаянное сопротивление и, вынутый из воды на весу, на подъем, может очень резким движением оборвать крючок совсем или прорвать им губу. Там, где нет возможности спокойно вываживать рыбу на берег и ее приходится вытаскивать из воды на подъем, нужно выбрать такое место, чтобы сзади и над головой на близком расстоянии не было кустов и деревьев, не дающих полностью поднять вверх удилище. Попавшее в ветви удилище вместе с леской цепляется за них, а пойманный хариус болтается на крючке над водой в метре от рыболова, и достать его рукой невозможно.

Существует мнение, что хариус на виду у рыболова предложенную ему приманку или наживку не берет, и рыболову нужно хорошо замаскироваться и даже ползти по-пластунски до места, а заброс наживки с открытого места производить не вставая, и только в таком случае можно надеяться на успех и отведать столь хитроумной рыбы. Наших рыболовов до такой жизни хариусы еще не довели, думается, что и не скоро еще доведут. Многолетняя практика показывает, что это не более как досужий вымысел рыболовов-теоретиков. При всей своей осторожности и хитрости хариус охотно берет наживку, соответствующую рыболовному сезону, или искусственную приманку совершенно на открытом месте и на близком расстоянии от человека в кристально чистой воде, когда нет сомнений, что рыба хорошо его видит. Для этого рыболову достаточно иметь неяркую, защитного цвета одежду, делать медленные, без лишнего шума переходы с места на место, использовать тонкие, малозаметные в воде поводки, хорошие наживки (свежие, немятые) и искусственные приманки (мушки), не вызывающие у хариуса чувства опасности. Достаточно ему увидеть недостаток в снасти или в наживке, как он молниеносно возвращается на свое прежнее место и больше не обращает внимания, хоть проводи эту приманку около самого его носа сотню раз. Только смена слишком толстого поводка на тонкий и замена наживки или искусственной мушки может соблазнить хариуса снова подойти к ним и уверенно схватить.

Поднявшиеся в верховья рек хариусы летом ведут оседлый образ жизни, меняя свое местопребывание только в зависимости от времени суток. Днем, на открытом плесе, затененном деревьями или горами, облюбовав себе место за каким-либо укрытием, они “обживают” его и находятся на нем довольно долго. Высмотрев добычу, хариус медленно поднимается со. дня, хватает ее и стремительным броском возвращается на прежнее место. После поклевки он старается скрыться с крючком подальше от места хватки. Чтобы отделаться от крючка, он цепляется поводком за коряги, камни, заплывает в расселины между валунами и делает отчаянные броски в разные стороны, чтобы избавиться от удерживающей его лески. При вываживании рыбы на берег отдельные крупные хариусы часто упираются головой в прибрежные камни или делают вертикальные прыжки, “свечки”, высотой чуть ли не в полметра. Отдав все силы в неравной борьбе, рыба утомляется и ведет себя спокойнее. В последний момент, при подъеме ее из воды, неопытный рыболов делает непроизвольный рывок удилищем, который, как правило, приводит к обрыву лески или к прорыву губы тонким, особенно кованым, крючком. При обрыве лески или прорыве губы утомленный сопротивлением хариус не сразу приходит в себя, некоторое время находится в шоке и лежит в воде почти без движения. За это короткое время расторопные рыболовы успевают схватить его руками, если позволяет прибрежная глубина.

Часто на малых реках хариусов ловят взабродку. Стоя на перекате в резиновых болотных сапогах, рыболовы проводят снасть “от себя”, то есть просто вниз по течению. Попавшегося на крючок хариуса подтягивают к себе против течения, шлепая им по волнам. Взять пойманную рыбу, трепыхающуюся на леске, привязанной к тонкому, длинному удилищу, очень трудно. Мокрый, скользкий хариус извивается и крутится так, что удержать его в одной руке сможет не каждый, даже опытный, рыболов. Нужно обязательно иметь в виду, что хариусы любого размера очень сильны в движении и, находясь в руках рыболова, могут дать “передний и задний ход”, что очень часто позволяет им выскользнуть и уйти обратно в воду. Поэтому без крайней необходимости ловить их лучше с пологого берега, где вытащенного из воды любого красавца можно спокойно снять с крючка.

Поклевки хариус делает очень резкие. Однако резкость поклевки еще не говорит о том, что рыба надежно попалась на крючок. В последний момент, когда, казалось бы, крючок полностью впился в ткань рта рыбы, она, обнаружив ошибку, успевает извернуться и вытолкнуть его. Всем начинающим рыболовам следует учесть, что хариус берет наживку или искусственную приманку сразу, без пробы на вкус, без всяких предварительных потяжек, как это делают рыбы, обитающие в прудах и озерах. Поэтому при любой поклевке, даже малозначительной, нужно немедленно подсекать.

В летний жаркий полдень хариусы уходят в глубокие ямы или скрываются под разным лесным хламом около поваленного дерева, перегораживающего речку, среди затопленных заломов, кустов и коряг. Чувствуя себя здесь в безопасности, они выходят из своих укрытий с крайней неохотой. Даже при помощи длинного шеста или палки их невозможно выгнать на открытое место. Наоборот! В поднятой палкой мути они еще надежнее скрываются от рыболова и затаиваются настолько, что позволяют брать себя голыми руками. Такую картину нам с женой довелось наблюдать в верховье речки Томары, протекающей по Усть-Ордынскому автономному округу. В летний жаркий день мы собирали ягоды возле этой очень малой речушки. Ранее мы здесь бывали и ловили по нескольку хариусов, которых вполне хватало на уху. Но все наши попытки поймать рыбу в этот день не дали результата, мы потеряли всякую надежду на удачу, посчитав, что рыбы в речке нет. Примерно в самый полдень вдруг услышали громкие возгласы на берегу. Не преодолев любопытства, мы вышли на речку, где увидели двух мужчин в замасленной одежде. Один стоял на коленях у самой воды - и, запустив в нее руку по самое плечо, старательно шарил в корнях подмытого берега. После разных восклицаний и обмена мнениями с напарником о происходящих под водой событиях он прямо на наших глазах голой рукой, не применяя никакого орудия лова, вытащил настоящего хариуса. Я не раз ловил и сам руками неповоротливых налимов и гольянов на Ушаковке, но чтобы таким способом поймать живого, не привязанного, взрослого хариуса!—это я видел впервые. Из беседы с рыболовами мы узнали, что они уже поймали до нас несколько штук таких же хариусов и, если им позволяет время, всегда используют этот необыкновенный способ рыбной ловли.

Убедившись таким образом, что в речке все же рыба есть, но находится в укромных местах, мы быстро перестроили свои снасти и тоже поймали несколько хариусов. Провести с наплавом настрой среди коряг невозможно, поэтому наплав нужно снять и оставить на поводке одну-две дробины. Ловить хариуса на леску без наплава нужно не так, как ловят рыбу на закидушки, т, е. укладывая наживку на дно реки и ожидая, когда рыба сама пойдет и ее заглотит, а все время поддерживая ее на весу в непосредственной близости от предполагаемого местонахождения рыбы. Обычно даже сытый хариус не выносит, когда у его носа выписывает фигуры какая-то козявка, и, забыв об осторожности, он хватает ее с ходу. Используя умело снасть без наплава, можно проверить все закоулки между камней, кустов и коряг, подпускать ее под нависшие над водой кусты, провести “волокушей” по самому глубокому месту омута.

Для того чтобы ловить рыбу в таежных и горных речках, где много зацепов, нужно иметь запас лески, крючков и наживки, так как обрывы их неизбежны.

При отсутствии червей и искусственных мушек нужно попытаться найти наживки на берегу. Черви могут оказаться под старыми валежинами, под кучами намытого мусора, кузнечики часто обитают в прибрежной траве, а в пауках и слепнях в таких местах недостатка не бывает. Кузнечиков среднего размера наживлять на крючок нужно с обрезанными прыгательными ногами, а пауков наживляют целых, таких, какие они есть. Червей хариусы берут лучше около дна, кузнечиков и пауков большие хватают плывущими по поверхности воды.

Когда вода поднимается после дождей, клев прекращается до ее спада, и рыба начинает брать приманки, как только “пронесет” мусор и грязь и вода очистится от мути.

При кратковременном дожде рыба ловится особенно успешно - не разбирается в качестве наживок, которые ей предлагают рыболовы.

На таежных речках нет возможности вываживать рыбу на берег и приходится брать ее на подъем, для чего требуются повышенной прочности лески и крючки. Прежде чем собраться в дальний путь, нужно проверить качество своих рыболовных принадлежностей. Хорошая в прошлом леска от долгого хранения может потерять свою прочность и легко рваться. Рыболовные крючки тоже могут подвести. Попадают среди хороших недокаленные, которые легко разгибаются от очень малой нагрузки, и перекаленные, сухие, которые ломаются пополам при подсечке и при зацепе за камень или корягу.


Подледный лов на Байкале.
Оглавление Подледный лов рыбы на Байкале у рыбаков-любителей занимает особое место и пользуется огромной популярностью. На озере есть заказники, заповедные места, но есть и такие, где открыт доступ для туристов и рыболовов. Одним из них является акватория Малого моря. Это часть Байкала у западного побережья, отделенная от просторов Большого моря островом Ольхон, северными мысами Замой и Хобоем, а с юга - берегом губы Мухор. Площадь зеркала Малого моря большая, больше тысячи квадратных километров, и, конечно, ловят рыбу не везде, для этого издавна облюбованы самые живописные и богатые рыбой места.

Здесь рыболов может встретиться с такими явлениями природы, каких нет и .не может быть в других краях, пережить события, которые возможны только здесь, познакомиться с рыбной ловлей, имеющей свои неповторимые особенности, и, главное, увидеть своими глазами то, что воспето в стихах, в музыке, в живописи - очаровательную красоту и величие нашего чудо-озера.

Всякому, кто собирается побывать на нашем “священном море”, известно из популярных справочников, что на Байкале солнечных дней значительно больше, чем даже на Черноморском побережье Кавказа: более 200 в году! Но мало кто знает о необыкновенной силе солнечных байкальских лучей. Рыбачивших уже в марте горожан отличает “южный” загар лиц и рук, а в летние месяцы они щеголяют ожогами носов, щек, ушей, которые очень болезненны и долго не заживают. Это объясняется необычайной прозрачностью атмосферы и тем, что не ощущается тепло солнечных лучей из-за постоянно холодной воды и свежего ветра.

Несмотря на большое расстояние (около 300 км) от Иркутска, на льду Малого моря и на других участках Байкала, отведенных для спортивного рыболовства, в выходные и праздничные дни собираются тысячи почитателей этой исключительно интересной рыбной ловли. Каждый рыболов, приезжая на байкальский лед, привозит свои снасти, сноровку и огромное желание поймать на уху самых лучших хариусов. Народ здесь собирается разный. Одни с чисто спортивным интересом, не гоняясь за большим счастьем, ловят рыбу где положено, какую и сколько положено. Другие начинают “шукать долю” по всему озеру на своих быстроходных автомобилях, не считаясь с интересами остальных. Среди них имеются, к сожалению, и браконьеры.

Ледовый режим Байкала имеет свои особенности, не зная которых появляться на нем небезопасно. Из-за огромной глубины озеро очень поздно замерзает. Только январские морозы способны полностью покрыть его ледяным панцирем. Мелководные заливы замерзают в конце октября - начале ноября. Сюда и устремляются первые рыболовы с мормышками на окуня. Лед на Малом море бывает такой гладкий и прозрачный, что через него видно не только проходящую рыбу, но и больших рачков-бокоплавов. С утолщением льда видимость дна озера постепенно уменьшается. Бывает, что после первого ледостава налетевшая через несколько дней сарма взламывает уже достаточно толстый лед, сбивает его в виде непроходимого тороса к берегам острова Ольхон, нагромождает на прибрежные скалы. Зимой при понижении температуры лед разрывается, образуя широкие щели. Ширина щелей не постоянна и в зависимости от изменения температуры и направления ветра может расширяться и сужаться. При сужении щелей от огромного напора здесь получается нагромождение льда — нажим, тянущийся полосой на десятки километров. В марте и апреле в таких нажимах образуются размывы и подтаивание льда с нижней стороны, из-за чего трещина в нажиме еще больше увеличивается и становится очень опасной для транспорта. Кроме подобных опасных мест на Малом море имеется большое количество пропарин самых разных размеров. Пропарины и полыньи образуются почти на одних и тех же местах под влиянием околобереговых течений. Особо опасные пропарины образуются в предустьевом участке реки Сармы и в местах выхода теплых ключей. Пропарины, нажимы и трещины наибольшую опасность представляют для неопытных рыболовов, недисциплинированных водителей автотранспорта и являются причиной гибели немалого числа людей.

Лед на Малом море никогда не бывает покрыт снегом. Отшлифованный до зеркального блеска постоянными ветрами, он практически не отличается по цвету от пространства открытой воды. В тихую погоду, когда нет ряби, полынью или пропарину можно заметить только с очень близкого расстояния, и остановить автомашину или мотоцикл бывает уже поздно. О каком торможении может идти речь на идеально отполированном льду, да еще при попутном ветре!..

Пропарины могут образовываться даже в самые сильные морозы, так как у береговых откосов течение иногда довольно сильное, что и вызывает подтаивание льда снизу. Открытая вода первоначально появляется возле оконечности берегового мыса, а затем с наступлением тепла довольно быстро разрастается. Кромки любых пропарин тонки и хрупки. Ездить и ходить вблизи них очень опасно, поэтому вдоль ледовой трассы устанавливаются вешки-сосенки, указывающие безопасный путь. Одиночно же установленные деревца обозначают опасные места.

Каждому новичку следует помнить, что безопасные дороги по льду всегда проложены вдали от берегов и островов, а все рыболовные участки обязательно обозначены специальными указателями. Думаю, читатели извинят меня за это небольшое отступление от темы, так как хочется предостеречь неопытных и неосторожных людей от ошибок, которые могут обернуться трагедией.

Подготовка к поездке на подледный лов рыбы начинается намного раньше, чем выезд на него. Первый вопрос, который мучает рыболовов,— “где достать бормаша”? Вопрос этот действительно не из простых. В районе Иркутска бормаша нет. Его нужно привозить с южного берега Байкала. Добыть, привезти и сохранить в живом виде к выходному дню удается не всегда, однако Иркутское городское общество охотников и рыболов умудряется снабдить по заявкам коллективов основную массу рыболовов, желающих приобрести эту самую лучшую подкормку для рыбы. Остальные рыболовы действуют по своему усмотрению.

Нужно решить вопрос и о времени выезда. На весь путь от дома до места ловли требуется 6 - 7 часов, а для жителей Ангарска и Усолья-Сибирского еще больше. Если выезжают после окончания рабочего дня, т. е. в 18 - 19 часов, к Байкалу прибывают ночью. Ночная езда по льду опасна, и оставшуюся часть ночи в ожидании рассвета рыболовам приходится проводить на берегу. Иные выезжают из дома в ночные часы, чтобы на Байкал прибыть к рассвету, но с дороги, без сна и отдыха, ловить рыбу - удовольствие небольшое.

Население, живущее вблизи озера, очень гостеприимно, и моя семья искренне благодарна М. Т. Таганоевой, И. Р. Баднаеву, В. Оглобину, семье Мануевых. Однако при всем желании принять на ночлег всех прибывающих местные жители не могут, гостиниц и кемпингов нет, и приезжие рыболовы вынуждены гнуться в машинах и зябнуть у костров. По поводу такого “комфорта” у рыболовов существует шутка, что “пока моя жена корчится на перине, я на камнях, как барин, развалился”. Имеющаяся на Байкале сарминская рыболовно-спортивная база Иркутского общества охотников и рыболовов обеспечить жильем всех желающих не может. Отдельные коллективы, где хорошо работают рыболовные секции, оборудуют грузовые автомашины съемными будками, где есть деревянные нары и печки “буржуйки”, однако и таких благоустроенных квартир на колесах очень мало.

Без меховой шапки и без меховых или ватных штанов на Байкале не появляйся. Байкал - не Черное море, и в марте на берегу и на льду так “заворачивает”, что даже у костра можно замерзнуть в расколотку (расколотка - крепко замороженная свежая рыба, разбитая молотком или обухом топора, подаваемая в таком виде на стол с солью и черным молотым перцем).

Рыболовы, увлекающиеся подледным ловом рыбы на Байкале, делятся на три неравные категории: одна, причем гораздо большая часть, предпочитает групповую ловлю и образует густонаселенные Камчатки, вторая не терпит шумной суеты, обычно царящей на Камчатке, и ловит рыбу подальше, стараясь не мешать друг другу, третья группа рыболовов довольствуется так называемой соровой рыбой, вылов ее никакими нормами не ограничен. Название это она получила от слова “сор” (отмель, поросшая травой или камышом). В copy, то есть в прибрежных заливах, меж островами, вообще на мелководье, любят водиться окунь, елец, сорога - рыба также хорошая, но менее требовательная, чем омуль или хариус.

Камчатка - это постоянно действующее место лова рыбы, организуемое рыболовами на льду озера. Начинается она с нескольких продолбленных пешней лунок на расстоянии 100 - 200 метров от берега с глубиной воды 10 - 15 махов (мах - расстояние между кистями вытянутых в разные стороны рук). Для долговременного пользования лунки пробивают специальной тяжелой пешней и также специально сделанными металлическими совками выгребают и вычерпывают раскрошенный лед, так как ранней весной, когда на Байкале еще низкая ночная температура, просверленные ледобуром лунки за ночь промерзают насквозь, и утром нужно бурить новые.

Еще издали видно, как не выспавшиеся, уставшие за длинный путь рыболовы сидят над лунками нахохлившимися воронами перед ненастьем, и никто из них не машет руками, вытаскивая из ничего бесконечные метры лески. Совершенно ясно, что рыба не берет, поэтому скучающие рыболовы одновременно поворачивают головы в сторону приезжих, - после того, как вы “задолбились”, “засверлились” и “забормашились”, приезд каждой новой партии крайне нежелателен. Прибывающие рыболовы, чтобы не делать лишнего шума, заранее выключают мотор и на “нейтралке” тихо подкатывают к Камчатке. При виде нового пополнения “камчадалы” разделяются на две группы - знакомых и незнакомых. Знакомые приветствуют подошедших рыболовов, сообщают последние новости об утреннем клеве, незнакомые с молчаливым неудовольствием поворачиваются к лункам и продолжают дирижировать своими удильниками.

Несмотря на то, что все лунки заняты, прибывшие рыболовы занимают свои, выдолбленные ими в прошлый приезд. Существует неписаный закон, по которому рыболов, выдолбивший лунку и приезжающий на рыбную ловлю в последующие дни, является ее хозяином и вправе попросить любого рыболова освободить ее. Вопрос этот немаловажный, так как в иные годы толщина льда достигает 160 и больше сантиметров и долбить в каждый приезд новые лунки дело очень трудоемкое. Рыболовы, “сдавшие” чужие лунки хозяевам, пробивают пешней или сверлят ледорубом свои, чем расширяют действующую Камчатку, или уезжают искать другие незанятые лунки.

Поверхность пробитых пешней широких лунок за ночь также замерзает, и рыболовы вынуждены утром очищать их от образовавшегося льда. В результате этого на территории Камчатки нарастают целые горы льда, по которым можно определить ее возраст и количество рыболовов, одновременно удящих на ней рыбу. Старые Камчатки действуют с первых лунок, пробитых в январе - феврале, т. е. в самые морозы, и до 20 - 25 апреля, когда начинается запрет на период нереста.

Прежде чем продолбить новые лунки на старой Камчатке, вновь прибывающие рыболовы справляются о направлении течения воды. Территория Камчатки имеет обычно форму эллипса, вытянутого по длине озера. Вызвано это тем, что основное направление течения поместному - поноса, направлено вдоль берегов. Эллипс не расширяется беспредельно, и задача состоит в том, чтобы делать лунки внутри его границ и как можно ближе одна от другой. Тогда подошедший косяк рыбы при виде подкормки поднимется вверх и задержится на некоторое время около лунки. Увидев живого бормаша, рыба поднимается под самый лед и часто заходит в широкие лунки. Чтобы правильно сделать подкормку, нужно вначале установить направление течения-поноса. Течения на Байкале непостоянны и могут менять направление не только каждый день, но несколько раз в день. Чтобы определить направление поноса, в лунку опускают шарик из жеваной белой бумаги. Погружаясь в глубину, он хорошо виден в прозрачной воде и, если есть течение, скрывается подо льдом. Подкормку бормашом делают впервые по направлению течения лунки. Небольшую порцию живого бормаша засыпают поверху, то есть сбрасывают его прямо в лунку или желобок с водой, соединенный с нею, а также опускают на дно при помощи специального приспособления, известного под названием бормашонка (бормашонка - консервная банка из-под мясной тушенки с откидной крышкой снизу и грузом, подвешенная на леску толщиной 0,7 - 0,8 мм, заполненная живым бормашом, опускается на дно, где при ударе о камень крышка открывается и бормаш высыпается). Особо обильную подкормку бормашом делают поздним вечером после окончания рыбалки. Собравшаяся за ночь рыба обычно не уходит и утром, хорошо берет искусственные приманки. Мертвый, мороженый или задохшийся бормаш для подкормки рыбы не годится. Он не тонет в лунке, а плавает на поверхности воды и очень ее мутит. При подкормке рыбы мертвым бормашом ловить ее на “подгляд” невозможно. Опытные рыболовы не пользуются ледорубами, а долбят широкие лунки и ловят хариуса и другую рыбу на “подгляд”, то есть лежа на животе и заслонив свободную часть лунки рукой, рыболов смотрит в воду, удерживая в руке бормашовую уду с приманкой. Исключительная прозрачность воды позволяет видеть рыбу на большой глубине. Хорошо видна нехитрая снасть, состоящая из тонкого поводка (0,15 - 0,17 мм) с искусственной приманкой и продолговатого свинцового грузика, закрепленного на леске толщиной 0,2 - 0,3 мм. А вокруг этого сооружения под ним и выше него разгуливает рыба, которой нет никакого дела до рыболовов вообще и целой выставки опущенных в воду разноцветных приманок, в частности. Глядя на разгуливающую по всем направлениям и на разной глубине рыбу, как лиса на виноград, рыболовы изобретают и мастерят самые немыслимые приманки. Здесь идет в дело серебро и бисер, медная и латунная проволока, лакоткань и оболочка от телефонных проводов, разная шерсть и синтетика, капроновые нитки от ленты и женских чулок и прочие материалы самого разного свойства и цвета. Дело в том, что рыба лучше берет хорошо изготовленную и подобранную искусственную мушку, чем наживленного на крючок бормаша или другую наживку. Да и мороки с мушками гораздо меньше при морозе и ветре.

Все искусственные приманки для подледного лова в основном делают на самодельных крючках из швейных иголок и значительно реже на заводских. Приманки, применяемые для ужения бормашовой удой, разделяются на три вида: собственно искусственные мушки, изготовленные из шерстяного и другого подобного материала; мушки “зебры” из прозрачной белой и цветной оболочки телефонного провода; обыкновенные самодельные и фабричные мормышки и очень тонкие мормышки из медной, латунной или серебряной проволоки. В последнее время стал “модным” набор цветного бисера, нанизанный на крючок из швейной иглы № 1. Цвета янтарный, малиновый, изумрудный и другие.

На Камчатке рыболовы появляются утром очень рано. Еще в темноте расчищают замерзшие за ночь лунки, пробивают или сверлят новые. Делают утреннюю подкормку рыбы и рассаживаются по местам. Свирепствовавший всю ночь ветер полностью утихает, и в чуткой тишине слышно мелодичное потрескивание льда, украшенного причудливыми узорами сказочной красоты. С рассвета до 7 - 8 часов утра скопившаяся за ночь рыба хорошо берет черно-белые “зебры”, светлые мушки и мормышки. В это время больше применяют мушки, изготовленные из железнодорожного флажка, шерсти и синтетических волокон лимонного и чисто-белого цветов. В дневное время рыба лучше берет мушки из шерстяных ниток цвета листового табака, темной и очень темной зелени с латунной или медной повихой и из мешанки различных оттенков. Угадать, на какую мушку лучше ловить рыбу в данный момент, трудно, и никто из рыболовов, сидящих на Камчатке, не может сказать, в какое время и какую мушку она будет брать. Учитывая это, рыболовы заранее запасаются набором разных приманок и имеют за голенищами меховых унтов до десятка снаряженных бормашовых удочек. Причин, влияющих на клев, очень много, но в основном он зависит от подхода косяка рыбы и состояния погоды. Местная рыба, отъевшаяся на даровом ежедневном угощении, приманками не соблазняется и попадается на крючок очень редко.


Омуль.
Оглавление Как правило, ловят на камчатках в основном байкальского омуля. Бывает, на эти же снасти попадается здоровенный хариус, обычно с успехом обрывающий их, и очень редко садится многокилограммовый сиг.

Омуль распространен по всему Байкалу и разделяется на несколько разновидностей, или популяций. Особо крупных размеров достигают селенгинский и посольский омуль. Рыба эта очень красива на вид, отличается хорошими вкусовыми качествами и представляет большой спортивный интерес для рыболовов-любителей.

Омуль в зимнее время может обитать на больших глубинах, выдерживая давление свыше двадцати атмосфер. Байкальские промысловые рыбаки для ловли зимой ставят сети на глубину до 200 метров и говорят, что омуль может находиться еще намного глубже. Это объясняется тем, что на глубине постоянная температура и есть достаток корма. Но омуль никогда не стоит на одном месте, стада его постоянно кочуют.

С наступлением теплых дней он выходит из глубин в поисках мелководных кормежных мест. Одним из таковых и является Малое море, куда он устремляется огромными косяками.

Летом в тихую погоду рыба проходит возле самой поверхности воды, чем и пользуются редкие в это время байкальские чайки. Редки они потому, что им, видимо, надоедает однообразное рыбное меню, и они улетают за много километров на безлесые степные просторы, где охотятся за кузнечиками и саранчой, чьи несметные полчища буквально состригают раскаленную степь. Как-то странно и диковинно видеть тысячи белоснежных птиц на охристом ковре спаленной зноем маревой степи. А они шагают, долбят окаменевшую твердь своими крючкастыми клювами, орут не поймешь что - то ли ругаются меж собой, то ли зовут друг дружку, словно забыли, что они - дети моря, словно не знают, что лакомый омуль ходит сейчас по самому верху. Не забыли, знают. Просто природа распорядилась всем самым мудрым способом. В зимнее время появление косяка проходного омуля в районе Камчатки рыболовы терпеливо ждут подолгу, так как постоянных путей его переходов они не знают и .надеются лишь на рыбацкое счастье. Образуется новая Камчатка в начале рыболовного сезона, сообразуясь с опытом прошлых лет и подходящей глубиной, причем границы с каждым годом удаляются от берега в море. Вследствие этого удаления увеличивается глубина, а значит, добавляются и трудности при лове. Теперь глубина отдаленной Камчатки бывает 25 и больше махов. При такой большой глубине много времени уходит на опускание и подъем приманки и вываживание попавшейся рыбы. Возможность сорваться с самодельного крючка увеличивается, так как учащаются ослабления лески. Вероятность заполучить хорошую “бороду” в самый неподходящий момент, когда подошел косяк, также увеличивается.

Омуль - очень спокойная, но пугливая рыба. От шума автотранспорта, хруста ледяной крошки под ногами и в случае схода с крючка попавшейся рыбы все видимые в воде особи немедленно уходят в глубину. Попавшись на крючок, омуль не оказывает сопротивления, как шустрый хариус, а, покорный судьбе, позволяет втащить себя на лед на очень тонком поводке. Даже сорвавшись с крючка, он не торопится уйти в глубину, а спокойно ждет в лунке, когда расторопный рыболов рукой выбросит его на лед.

Поздно вечером, уходя с Камчатки, рыболовы засыпают в оставленные лунки немного живого или мертвого бормаша. Ночью его либо поедает рыба, либо уносит течением, но свое дело подкормка все же делает, и какая-то часть рыбы, надеясь на легкий завтрак, околачивается около лунок, и на рассвете короткое время берет приманку, но с восходом солнца клев обычно прекращается. Наступает затишье, и рыболовы занимаются каждый своим делом. Некоторые, лежа возле лунки, рассматривают таинственную глубину, надеясь первыми увидеть подход рыбы. Иные стоя и сидя продолжают еще “дирижировать” своими удочками, а кто занимается приготовлением завтрака.

Наверное, многие пассажиры, днем проезжающие в поездах по берегу Байкала, видели, как на чистом льду, лицом вниз, пластом, без признаков жизни лежат тепло одетые люди. Это рыболовы-подледники. Дело в том, что исключительная прозрачность воды позволяет увидеть все, что в ней делается на очень большой глубине. Лежа на животе на какой-нибудь подстилке, рыболов в одной руке держит удочку и легкими движениями колеблет груз с искусственными мушками. При поклевке он быстро соскакивает на ноги или, не вставая, перебирает леску руками и поднимает рыбу на лед.

Когда нет клева, заядлые рыбаки все же пытаются что-либо поймать, наиболее ловкие из них, стоя около двух широких лунок, опускают по две снасти с мушками в каждую лунку и, удерживая в руках одновременно четыре удочки, легкими движениями колеблют приманки в воде на разной глубине. Нужно иметь исключительную сноровку, чтобы при поклевке рыбы быстро отбросить три удочки в сторону, не запутав лески, а снастью, оставшейся в руке, вытащить обманутого омуля. Многие не утруждают себя постоянным дежурством около лунок и устанавливают у кромки воды целый арсенал удочек с разными бормашовыми приманками и часто расстаются с ними навсегда. Подошедшая в одиночку рыба, схватив свободно плавающую мушку, утягивает всю удочку под лед безвозвратно. Чтобы этого не случилось, рыболовы стараются надежно закрепить их на льду. В таком случае попавшийся на заводской крючок крупный хариус сам отцепиться не может и в глубине ходит на леске большими кругами. Камчатка - это густонаселенная территория, где между опущенными в воду лесками очень малое расстояние, и разгуливающий на поводке хариус собирает в кучу все лески, которые окажутся на его пути. Вынутый из воды клубок спутанной лески рыболовам приходится долго разбирать и устанавливать, на чью именно удочку попался шустрый хариус.

Случается, что на омулевую приманку попадается тяжеловесный сиг. О таком событии узнает сразу же вся Камчатка, потому что вытащить его на поводке всего в 0,15 - 0,17 мм без посторонней помощи трудно, а в узкую лунку вообще невозможно. Сибирские рыболовы, зная, что сиг сопротивления почти не оказывает, а, попавшись на крючок, висит, как кирпич, - научились выводить из-подо льда рыбу весом до 5 - 6 кг. Ловля сига официально не разрешена, но в случае, если рыболову-любителю выпало счастье поймать его на бормашовую удочку, он вправе не опускать его обратно в лунку, а включить в дневную норму вылова согласно путевке.

Но вот подошел долгожданный косяк хорошей крупной рыбы. Камчатка освобождается от сонного оцепенения и вся приходит в движение. Рыболовы бросают недоеденный завтрак и спешат к своим лункам. У кого они широкие, те ложатся на лед у самого края, чтобы ловить на “подгляд”, у кого узкие, и в них ничего не видно, усаживаются на складные стульчики, ящики или просто на деревянные чурки. В наступившей тишине видно, как то в одном краю Камчатки, то в другом, а бывает и во многих местах одновременно, резко вскакивает человек, одетый, как полярник с дрейфующей станции, и, часто взмахивая обеими руками, вынимает из воды серебристого, с фиолетовым оттенком, большеглазого омуля. Даже при массовом подходе рыбы клев бывает довольно кратковременным, поэтому рыбу из глубины стараются поднять наверх, ближе к лункам, и задержать ее на возможно больший срок. Для этого в крайней лунке, так, чтобы течение было в сторону камчатки, подсыпают живого бормаша. Командует подкормкой самый опытный рыболов, так как неправильно засыпанную подкормку течением может вынести за пределы Камчатки, и тогда вся рыба уйдет за ней. При отсутствии течения - подкормка засыпается в центральные лунки.

Через некоторое время оживление постепенно угасает. Еще маячат последние взмахи поднятых рук на одном ее краю, а на противоположном подсчитывают улов. Камчатка замирает до следующего подхода, которого может в этот день и не быть. При благоприятных условиях рыба ловится в течение всего дня.

После удачной рыбалки рыболовы рано отправляются на отдых, так как вылов рыбы ограничен правилами. Оказавшись без лова, а такое бывает нередко, отдельные рыболовы остаются на Камчатке на вечернюю рыбалку, которая может продолжаться до одиннадцати часов ночи. Дело в том, что омуль хорошо видит в темноте и уверенно берет бормашовые приманки светлых тонов: белые из шерсти и синтетической пряжи “Искорка”, из посеребренной медной проволоки, простые рыболовные крючки, опаянные оловом, бисер белого, янтарного и медового цветов, мушки лимонного цвета и прочие.

На рыбалке очень быстро проходят дни. Рыболовы укладывают свои пожитки и возвращаются домой. Кто близко, а кто за тысячи километров. Все они с теплотой и грустью прощаются с Байкалом, где в таинственной глубине ходит почти легендарная рыба. Через прозрачный лед освещенное ярким солнцем подводное царство кажется нереальным. Узор больших и малых трещин на отшлифованном ветрами льду не поддается описанию, а музыку, возникающую при растрескивании льда, вообще трудно с чем-либо сравнить. При резком охлаждении льда в метр и более толщиной образуются сквозные трещины, которые с пушечным грохотом уходят вдаль на многие километры. Частые землетрясения, при которых вода столбом поднимается из лунок, огромные надвиги толстого бирюзового льда на берега, многометровые наплески воды на отвесные скалы и прибрежные валуны в крепкие декабрьские и январские морозы, неопределенный гул и “вздохи” Байкала воспринимаются, как деятельность огромного живого существа, к которому следует очень осторожно относиться.

Вплотную прикоснувшись к нашей родной природе, люди, посетившие Байкал, забывают все трудности долгого пути, бесконечные ночи, крепкие морозы и ураганные ветры, неустроенность с жильем и немалые расходы, поскольку все ранее прочитанное и услышанное о Байкале не отражает даже в малой степени истинной красоты, величия и необычайности священного моря.

Если же рыболову, побывавшему на Байкале, удается поймать и привести домой байкальского омуля - этой деликатесной рыбы, без которой коренной сибиряк не мыслит жизнь прожить, то дело уже и совсем хорошо. О том, какую роль в жизни сибиряка занимает байкальский омуль, говорит такая байка: “Если сибиряк тяжело заболел и совсем собрался отдать богу душу, то достаточно омулевым хвостом помазать ему губы, как он сразу оживет”.

Трудно себе представить другую рыбу, из которой можно приготовить столько хороших блюд, как из омуля. Его можно подвергать холодному и горячему копчению, солить в поротом и целом виде, вялить, консервировать, делать маринады, печь пироги, жарить на сковороде на масле, на железном листе на костре, на углях в собственном соку и на рожнах, когда нанизанный на тальниковый прут непоротый омуль устанавливается около огня так, чтобы жар костра (без дыма) пропекал присоленную рыбу до полной готовности.

Любители свежей рыбы готовят из омуля уху по тайным кулинарным рецептам. Местные рыболовы отваривают рыбу без всяких кулинарных тонкостей: только что пойманных, упитанных омулей из расчета 3 - 4 штуки на едока освобождают от внутренностей и немытых, с чешуей опускают в подсоленную воду и варят на костре, разведенном на берегу или на льду озера при помощи паяльной лампы. После такого обеда на дне котла остается осадок чешуи в палец толщиной, застывший холодцом.

У жителей Прибайкалья в большом почете малосольный поротый омуль, особенно с так называемым душком - запах этот чрезвычайно специфичен. В ряду сибирских рыбных блюд также большое место занимает расколотка из омуля, хариуса, сига и прочей рыбы и немного реже - строганина. Делают их так: крепко замороженную свежую рыбу отбивают молотком или обухом топора на деревянной чурке или на пороге дома, чтобы рыба разделилась на отдельные куски и отстала шкура. Очищенную от шкурки рыбу, пока она еще мерзлая, подают к столу с солью, перцем, луком и прочими специями. При приготовлении строганины рыбу не расколачивают, а острым ножом строгают в виде тонких ломтиков, которые также подают морожеными со специями. Медицина такого способа употребления в пищу сырой рыбы не одобряет, но он существует столетия и сохранился до наших дней.

Многие рыболовы предпочитают ловить рыбу в одиночку или по два-три человека. Для этого вдоль берега долбят несколько лунок, где глубина озера не превышает 4 - 6 метров. Байкал при ледоставе местами имеет очень ровную поверхность и большую прозрачность льда. Долбить лунки в таких местах рыболовы избегают, а делают их там, где есть небольшое торошение льда, наносы снега или трещины. При отсутствии таковых вынутый из лунки мелкий лед рассыпают вокруг и смачивают водой. Это делают для того, чтобы рыба не могла видеть через прозрачный лед сидящего над лункой рыболова и его движений. Примороженное водой крошево из льда очень хрустит под ногами, и в таких случаях передвижение рыболова по льду должно быть ограниченным. Во все приготовленные лунки подсыпают живого бормаша и, переходя от одной к другой, ловят подошедшую к подкормке рыбу.

Выбор места и расположение лунок имеет существенное значение для успешного лова рыбы. В один из приездов на Байкал на участке между деревнями Замой и Онгуренами один известный местный рыбак в очень толстом льду на наших глазах продолбил две широкие лунки, сообразуясь с какими-то ориентирами на берегу. Опустив снасть на дно и измерив глубину, он сказал, что и на этот раз ошибся, “не вышел” на подводный хребет, где должны быть меньше глубина и больше рыбы. Сверив одному ему известные ориентиры, он начал долбить третью лунку, видимо надеясь на этот раз угадать и попасть на место, найти которое нелегко даже с его многолетним опытом.

Лов рыбы начинают по первому льду и кончают в апреле, до начала запрета на нерестовый период. За все это время она хорошо берет искусственные мушки “бормашного” цвета: иногда с подсадкой живого бормаша или опарыша. В большие холода и ветреную погоду клев рыбы ухудшается, а при резком падении барометра прекращается полностью. Попавшаяся на большой глубине рыба при подъеме на поверхность не оказывает большого сопротивления, но пойманная на малой глубине очень активна и старается применить все уловки и силу для того, чтобы избавиться от крючка. Чтобы избежать обрыва мушки при вываживании и подъеме ее на воздух, над лункой, с боку ее, делают глубокий желобок, который наполняется водой. По этому желобку и выводят рыбу на твердый лед. При ловле рыбы “втемную”, когда рыболов из-за большой глубины или малого размера лунки не видит находящуюся под ним рыбу, угадать, на какую наживку или приманку ее поймать, еще труднее. Забрасывая снасти в воду, он не знает, есть ли она в настолщее время на данном участке. Другое дело, когда, лежа на льду, рыболов видит в воде под собой разгуливающих хариусов, омулей, окуней, сорогу, не обращающих никакого внимания на его мушки. В каждом косяке есть не особенно сытые и не в меру любопытные экземпляры. Они так же, как и остальные, не смотрят на примелькавшиеся приманки. Но достаточно рыболову сделать что-то новое и оригинальное и пустить в воду, как на такую мушку рыба сразу обращает внимание. Однако в последний момент, когда кажется, что рыба вытянула губы и взяла приманку, она с равнодушным видом проходит под мушкой, прокатившейся по ее спине. Более удачно сделанная мушка привлекает рыбу, и она берет ее в рот, но тут же молниеносно “выплевывает”. Поэтому рыболов, ловя “втемную”, не знает, сколько рыбы и какая подходила к приманке, а может только догадываться по легким толчкам на удильник. Когда рыболову удается сделать искусственную мушку, как говорят, козырной масти, рыба подходит к ней смело, берет уверенно, не останавливаясь и не разглядывая. Достичь такого мастерства удается немногим. Основная масса рыболовов на первых порах ездит на Байкал “за туманом и за запахом тайги”, потому что поймать байкальскую рыбу удается далеко не каждому рыболову.

Существуют общие факторы, по которым можно определить, будет удачным или неудачным наступающий день. В устойчивую теплую погоду различные приманки рыба берет рано утром и к вечеру, в основном в случае ее массового подхода к местам ловли. Перед резкой переменой погоды или при падении атмосферного давления рыба “западает” и клев прекращается. Ухудшается клев, когда дует холодный баргузин - тот самый, который летом “пошевеливает вал”, а зимой промораживает рыболовов. В теплый снегопад, при сильном ветре с гор горняке и при сарме - клев рыбы бывает самый лучший.

Поздней осенью, зимой и ранней весной часть рыболовов любителей кроме ловли омуля и хариуса увлекается ловлей окуня, ельца и сороги (сибирской плотвы). Насадки, наживки, приманки и способы добычи мало чем отличаются от общеизвестных. Места, где можно ловить эту рыбу, есть гораздо ближе к дому и уловы не хуже и условия лучше, но Байкал есть Байкал, и тяга к нему не уменьшается, несмотря на все трудности, связанные с поездкой туда на кратковременный срок.


Ленок.
Оглавление Ловля ленка в водоемах Иркутской области представляет большой спортивный интерес. Распространена эта крупная, очень красивая рыба на Байкале и впадающих в него реках: в Ангаре, Лене и их притоках.

Ленок имеет светлое брюхо, темную спину, красновато-бурые бока, крупные черные пятна по спине и бокам. На передних плавниках четко выделяется белая окантовка, из-за которой он хорошо виден в чистой воде. Яркость окраски на разных реках различна, зависит она от возраста и размера рыбы. Мелкий ленок, так называемый беляк (беляк - не половозрелый ленок, запрещенный для ловли спортивными и промысловыми снастями), обитающий на неглубоких плесах и протоках, имеет светло-серебристый цвет и мало отличается от мелкого хариуса. Крупный ленок, спускающийся с верховьев рек последним, имеет очень темный цвет и ярко выраженные пятна и крапины.

Средний вес ленка 2 - 3 кг. Экземпляры более 5 - б кг на спортивные рыболовные снасти попадаются редко.

На нерест ленок поднимается сразу после ледохода и забирается в верховья больших рек, небольшие речки и даже ручьи. В особо засушливый год, когда в реках мало воды, значительная часть его остается на средних, неглубоких плесах. Здесь же остается рыбья мелочь, которой пока нет дела до икромета и есть надежда поживиться чужой икрой.

После нереста ленок в основном остается в этих же речках, где нагуливается после небольшой голодовки. На нижние плесы скатывается с начала осеннего листопада и до появления густой шуги.

При подходящих условиях может остаться на большом плесе или в протоке, чтобы на неглубоком месте с умеренным течением сделать садьбу для икромета. Ленковая садьба - это овальной формы углубление на дне реки величиной с большой противень, которое делает ленок хвостом, разгребая в стороны мелкий галечник. Садьба выделяется на темном фоне речного дна и хорошо видна с лодки или с крутого берега. Внимательно присмотревшись к садьбе, на ней можно увидеть крупную самку и несколько темных самцов.

Держится ленок небольшими стайками, в' которые особи объединяются примерно одного возраста и размера.

В летнее и раннее осеннее время он стоят выше перекатов, в протоках с каменистым дном и умеренным течением. С повышением уровня воды и ее помутнением заходит в тихие заводи, старицы и заливы, где спасается от грязных потоков и находит себе подходящий корм.

Обнаружить присутствие ленка в Ангаре и в Лене нетрудно, так как он часто плавится (играет), с шумом выскакивая из воды. Однако такие игры бывают не на всех реках. В таежных реках ленок не такой веселый и резвый и узнать место его пребывания очень трудно.

Активную ловлю ленка начинают с конца июня, то есть по окончании запрета на период его нереста, и заканчивают перед самым рекоставом, когда на зимовальные ямы “скатывается” последняя рыба.

На Ангаре ленок стоит в глубоких ямах и спокойных плесах. Ловят его на покатные искусственные мушки, искусственные рыбки-девоны, по внешнему виду очень похожие на бычка-подкаменщика, со специальным свинцовым грузом - “пельменем”. Заброс такой снасти делают поперек реки спиннингом с лодки или с берега и ожидают, пока груз осядет на дно. Коснувшись дна, “пельмень” катится (поэтому и назван этот способ ловли покатным) по камням, описывая большую дугу, постепенно приближаясь к берегу. При таком способе ловли ленок резких поклевок не делает. Определить сразу: зацеп это или поклевка - удается не всегда, поэтому при малейшей остановке снасти нужно делать короткую, резкую подсечку. Большого распространения подобный способ не имеет из-за больших потерь снастей, а также из-за того, что ленок не столь хищный, чтобы гоняться за искусственной рыбкой или блесной, но и не столь равнодушный, чтобы оставить их без внимания. Эти снасти с крупными тройниками иногда случайно ранят приблизившуюся рыбу. Некоторые люди осуждают такой способ ловли, особенно после того, как появились отдельные лица, которых трудно назвать рыболовами. По русской пословице - “в семье не без урода” - среди настоящих рыболовов-любителей находятся отщепенцы, они хороший в прошлом спортивный способ ловли превратили в варварский, получивший в народе название “на дергача”. В погоне за добычей горе-рыболовы острыми тройниками при постоянных резких взмахах удилища цепляют крючками рыбу и вспарывают у крупной рыбы животы, вырывают бока, не беспокоясь о том колоссальном вреде, который наносят живой природе.

Сытая рыба часто не берет приманку, но, заинтересованная игрой или необычным внешним видом ее, преследует на близком расстоянии и старается головой прижать ее к дну реки. В результате такой игры с приманкой один из крючков тройника впивается в подбородок рыбы, и она становится добычей рыболова.

Ленка на Ангаре ловят больше впроводку на грузовую снасть, используя искусственные мушки, изготовленные на одинарных и тройных крючках.

В связи с большим весом ленка и сопротивлением его при вываживании грузовые снасти делают повышенной прочности. Основная леса должна быть не тоньше 0,5 - 0,6 мм, толщина поводка - 0,3-0,4 мм.

Для ловли ленка на глубоких ямах и плесах грузовые настрои делают весом до 60 граммов и больше и соответствующие передвижные наплавы. Такой вес настроя обеспечивает правильное положение его в воде, не “выдувает”, т. е. не поднимает водоворотом приманку со дна реки, что часто случается при применении легкого настроя. Кроме этого, тяжелая грузовая снасть на течении свободно сматывает лесу с любой тяжелой катушки без помощи рыболова.

На Ангаре ленок питается бокоплавами, личинками насекомых и мелкой рыбой, в основном бычками. Поэтому правильное определение глубины рыболовного участка имеет решающее значение для успешной ловли. Здесь лучше выпуск сделать больше и мушку пустить по дну “волокушей”, чем проводить приманку высоко от дна. Поэтому большей частью ленка ловят с выпуском, превышающим глубину водоема в этом месте.

Ангарский ленок крупный и сильный. Попавшись на крючок, он ведет себя очень бурно. Вначале ходит у дна из стороны в сторону, затем всплывает на поверхность, кувыркается и иногда выпрыгивает из воды. При приближении к лодке старается скрываться под ее дном и уйти от подсачка. Такие выкрутасы нередко оканчиваются его победой. В последний момент может сломаться или разогнуться крючок, порваться поводок или рыба просто может сама “отстегнуться” и уйти. Бывает так, что крючок вонзается не в твердую и прочную часть губы, а попадает в тонкую пленку сбоку рта, около уса. Во время борьбы крючок может вывернуться из этого прорыва.

Рыболовы, занимающиеся ловлей ленка с лодки, после подсечки, удерживая одной рукой удилище, другой сбрасывают “собачку” с лебедки и спускаются к рыбе на длинном тросе и тем ослабляют ее сопротивление. Подхватив подсачком попавшуюся рыбу, рыболов при помощи этой же лебедки поднимается на прежнее место и продолжает ловлю. Когда рыболов ловит ленка спиннингом с берега, он идет по берегу навстречу попавшейся рыбе и этим также ослабляет ее сопротивление. Около берега ленок ведет себя особенно бурно, и надо учитывать, что в воде вес рыбы меньше, чем на воздухе. Рыба, поднятая на воздух, приобретает свой настоящий вес, который при рывках резко увеличивает нагрузку на снасть, и часто от неумелых действий рыболова она не выдерживает и рвется. Обычно снасти не выдерживают и выходят из строя при подсечке рыбы ив последний момент ее вываживания. В первом случае широкий и сильный взмах удилища передает по лесе удар на рыбу, которая стоит далеко от берега, у самого дна реки головой против течения. Сдвинуть ее сразу в плотной толще воды с места и повернуть головой к берегу очень трудно, создается впечатление, что крючок зацепился за камень, который “сдать” не может. Во втором случае рыболов, стараясь скорее выбросить рыбу на берег подальше от воды, прикладывает силы гораздо больше, чем нужно, и обрывает крючок, когда рыба находится на камнях у самой кромки воды или еще в воде у самых камней.

Измученный долгой борьбой, сорвавшийся с крючка ленок “в себя” приходит не сразу, а еще несколько секунд может стоять неподвижно на камнях или в воде. Готовый к такой ситуации рыболов успевает схватить его руками и выбросить дальше на берег. В одиночестве нынче рыболов на берегу бывает редко. При вываживании крупной рыбы ему помогут, часто в чем есть забредут в воду и ногами и руками вытолкают ее на берег. Если рядом нет товарища, а на крючке ходит большой ленок или таймень, рыболову следует заранее готовиться к худшему, но не теряться. Нужно стараться подвести рыбу по возможности к пологой части берега, сократить до минимума длину лесы и заводить удилище за спину, так, чтобы самому находиться у самого уреза воды, как можно ближе к рыбе. По возможности лучше немного забрести в воду, чтобы рыба оказалась между рыболовом и самой кромкой берега. Если рыба сорвется с крючка или порвет леску, ее можно еще успеть выбросить на берег.

Иные рыболовы, не имея достаточного опыта, не подходят поближе к рыбе, как положено, а, наоборот, пятятся от нее” удаляясь от берега. Забыв о том, что в руках находится спиннинг и лесу нужно сматывать на катушку, а не растягивать ее по берегу, они волоком с дальнего расстояния вытаскивают рыбу на камни. Таким образом можно иногда вытащить рыбу на мелкие камни ровного, пологого берега. Но чаще всего такие попытки кончаются неудачей. Не так давно мне довелось ловить ленка на Ангаре около устья Ушаковки со старым другом. Стояла поздняя осень, и около берега образовался прочный заберег, по которому мы ходили, как по тротуару, сопровождая свои красноголовые наплавы. На какое-то время я оказался ниже по течению реки и не видел, что делается у меня за спиной. Окончив проводку снасти, я смотал на катушку лесу и повернулся, чтобы пойти выше по течению реки и сделать новый заброс. И здесь увидел такую картину: товарищ мой, зацепив очень крупного ленка, молча его вываживал, но не так, как все опытные рыболовы, а как все начинающие, пятился на крутую кучу гравия, что находилась в нескольких метрах от воды. Высоко подняв над водой удилище, он пытался перевалить через острую кромку льда большого ленка, упершегося головой в отвесный край заберега. Оценив обстановку, я сразу понял, чем это может кончиться, но помочь беде не успел, так как в одно мгновение ленок оторвался. Увидев это, рыболов бросил на снег спиннинг и в невероятном прыжке с бугра на лед хотел успеть схватить уходящую добычу, но, поскользнувшись, юзом выехал в воду и ногами сам оттолкнул еще не опомнившегося ленка. Растерявшись, он забыл, что в таком случае обязательно нужна помощь, и не окликнул меня.

Кстати, должен заметить, что урок этот для него не прошел даром. Наученный горьким опытом, он начал добросовестно осваивать всю сложность ловли крупной рыбы и достиг такого мастерства, что через несколько лет на такую же грузовую снасть около водомоторной станции завода им. В. В. Куйбышева поймал и без посторонней помощи вытащил тайменя весом в 20,8 кг. Позднее, на Лене, около Никольской горы, на самодельную вращающуюся блесну типа “Байкал” он выудил тайменя весом в 17 кг. Это говорит о том, что при желании любой рыболов может овладеть искусством делать хорошие снасти и успешно ловить на них рыбу любого размера.

В местах, где в воде около берега имеется густая трава, сложность вываживания ленка и тайменя увеличивается. Подведенная к берегу крупная рыба устремляется в траву, где запутывается вместе с приманкой и поводком. Водная растительность очень крепка на разрыв, и тянуть в таких случаях рыбу “на хама” (грубо, не считаясь с крепостью снасти), значит, оборвать снасть, дать слабину—не исключена возможность схода рыбы. Успех выхода из такого положения решает только сноровка и опыт самого рыболова.

Искусственные мушки для ловли ленка на Ангаре в основном используют белого, желтого, кровяного и бордового цветов с различными оттенками, с отделкой из петушиных перьев, волосков от шкурки барсука и повихи из цветных шерстяных ниток и блестящих серебряных и бронзовых нитей. Кроме искусственных мушек ленка ловят на “резинки”, которые он берет лучше, чем" настоящих червячков. Их делают бледно-розового цвета, цвета багульника, а также бледно-кирпичного цвета (см. главу “Изготовление грузовых искусственных мушек”).

Лучшее время ловли ленка - с рассвета до 7 - 8 часов утра и с 14 до 20 часов. Сразу после нереста ленок хорошо ловится на различные приманки, так как сильно изголодается во время икромета. Летом, с потеплением воды и ее помутнением, ленок разбредается по протокам, мелководным плесам с умеренным течением и по тихим заводям. Питается он в это время насекомыми, мелкой рыбой и постоянно переходит с места на место. Найти его на просторах большой реки и поймать на спортивные рыболовные снасти становится все труднее, и многие рыболовы говорят, что “леночки помогают впустую провести денечки”. С понижением температуры воздуха ленок снова собирается на глубокие ямы и плесы.

Речной ленок, обитающий в других реках, не отличается от ангарского и байкальского, но уступает им по размерам. Летом он питается насекомыми, их личинками, ракушками, нередко поедает икру других рыб, ловит мышевидных грызунов. На пристрастии ленка к мясным блюдам основана и имеет очень широкое распространение ночная ловля на искусственную мышку, о чем будет рассказано ниже.

Самый простой способ ловли ленка с берега, которым пользуются местные рыболовы, не требует больших затрат на рыболовные снасти и приманки, а осуществляется при помощи закидушек. Способ ловли ленка на закидушки сходен с ловлей налимов на удилища с колокольчиками на конце. Ловить рыбу на закидушки начинают с самого рассвета и заканчивают в 7 - 8 часов утра, то есть пока ленок стоит близко от берега и не ушел еще на ямы.

Закидушка состоит из тонкого, прочного удилища длиной 1,5 - 2,5 м, лесы толщиной 0,7 - 0,8 мм, длиной 12 - 15 м, свинцового грузика весом 40 - 50 граммов и двух крючков № 7 или № 8, привязанных к лесе при помощи коротких поводков толщиной 0,35 - 0,40 мм. На крючки наживляют по одному червю, обычно не выморенному и не подкрашенному красителем. Взявши лесу выше грузила, простым взмахом руки эту снасть забрасывают в реку напротив себя на расстояние, равное длине лесы, и укрепляют комлевый конец удилища на берегу. Расставив таким образом по берегу 3 - 4 удилища с донной снастью, рыболов сидит около огонька в ожидании поклевки. Взяв наживку, ленок сильно трясет удилище, и рыболову остается только вытащить его из воды. Для этого он вынимает из камней конец удилища, перехватывает лесу рукой, и, бросив удилище на берег, перебирая лесу руками, выводит рыбу на берег. Лежащую на дне наживку рыба берет спокойно и без опаски и часто заглатывает ее настолько, что достать крючок из ее рта бывает довольно трудно. Сходов при ловле на закидушки бывает очень мало. Днем рыба от берегов отходит и ловля на эти самые примитивные снасти прекращается.

Некоторые рыболовы подобные закидушки используют для ловли ленка, тайменя и налима, наживляя на крючок не дождевых червей, а живца. Для этого на леске оставляют один удлиненный поводок толщиной 0,6 мм с крючком № 8 - 8,5. Таким прочным крючком прокалывают хребетик живца ниже спинного плавника и эту снасть забрасывают в воду. Установленные закидушки с живцами оставляют на ночь без присмотра. Проверив утром, есть ли улов, и заменив испорченных живцов, их оставляют на день. Хорошие, шустрые живцы, аккуратно наживленные на крючок и осторожно опущенные в воду, живут двое и более суток и не требуют частой замены.

Если с подъемом воды ленок и таймень ловятся гораздо хуже, то налим, наоборот, подходит ближе к берегам, берет живца и попадает на уху старательным рыболовом.

В местах, где чистое дно, без топляков и валунов, применяют небольшие переметы, которые рыболовы оставляют в реке на ночь. На переметы улов гораздо меньше, чем на закидушки, потому что оставленный бесконтрольно перемет подвергается нападению мелкой рыбы, которая успевает испортить червей, прежде чем к ним подойдет ленок. Кроме того, около дна водой постоянно несет тину, водяной мох, листья и траву, которые повисают на лесе и на крючках, скрывая червей от рыбы.

Более активный, но также очень простой способ ловли ленка маховым удилищем с лодки впервые довелось увидеть на реке Лене около д. Кунициной. Снасть, применяемая при этом способе ловли, состоит из легкого, очень гибкого удилища длиной 4,0 - 4,5 м, лесы толщиной 0,6 мм, длиной 10 - 12 м, свинцового грузила, подвешенного к основной лесе при помощи отдельного поводка из этой же лесы длиной 20 - 25 см, и длинного поводка с крючком. Основная леса и поводок с крючком составляют прямую линию, а грузило свешивается вниз на длину своего поводка. Червей на крючок рыболов наживлял сразу по 4 - 5 штук и, поплевав на них, забрасывал такой “гастроном” вместе с грузом поперек реки на всю длину лесы. Опустившийся на дно груз сносило течением, причем черви на крючке опережали его и плыли навстречу рыбе. Легким подергиванием удилища рыболов проводил груз по дуге по самому дну реки. Являясь продолжением лесы, не отягощенный грузом поводок с крючком передает малейшее прикосновение рыбы. Чувствуя его по удилищу, рыболов не раз пытался засечь рыбу, пытавшуюся взять большой клубок наживки. Только скормив несколько порций червей, ему удалось засечь очень голодного или жадного ленка. Вытащить при такой технике крупного ленка в лодку совсем не просто. Для этого нужно находящееся в руке удилище завести через голову назад, второй рукой ухватить лесу с борющейся на крючке рыбой, положить удилище на дно лодки и, перебирая обеими руками лесу, добраться до ленка и перекинуть его через борт лодки. Поклевок и сходов было немало. Причины такой неудачи рыболов не знал и костерил всех ленков на свете за то, что скормил им целую банку червей, а добыть их в тех местах нелегко.

Ловля ленка в жаркую летнюю пору носит случайный характер. В большую теплую воду он разбредается по таким местам, где поймать его на спортивные снасти очень трудно. Только хорошо зная место его пребывания, можно надеяться на успех. Таким местом может быть устье холодной речки или горного ручья с холодной чистой водой. На мелких лещадях (лещадь - очень мелководный проходной плес с галечным дном светлого тона) и выше перекатов остается только мелкий белячок.

С конца августа ленок начинает скатываться с верховьев рек и скапливаться на плесах, ямах и в заломах, где проводит почти весь день. На ночь он выходит на кормежку под перекаты, выше перекатов, в протоки, где высматривает, чем бы поживиться.

Когда ленок гуляет вне своего дома, он плавится на мелких местах, около самых берегов, в очень тихих заводях. Малоопытные рыболовы часто гоняются за ним и делают забросы своей снасти на место, где только что сплавился ленок, но успеха такие попытки не имеют. Жирующий ленок на одном месте не стоит, а находится в движении, и угадать, где он в настоящее время, очень трудно. Утром рыба возвращается на свое постоянное местожительство, где остается на дневку.

Отдельные рыболовы ловят ленка на грузовую снасть, применяя в качестве живца бычка-подкаменщика и ангарскую мольку. Способ этот не дает хороших результатов, потому что наживка плохо удерживается на крючке, ее часто приходится менять, а с живцами много хлопот. Ловля на грузовую снасть с искусственными мушками и червями применяется повсеместно. Искусственные мушки по форме и расцветке почти не отличаются от грузовых мушек для ловли хариуса, но значительно больше по размерам. Например, одинарные мушки изготавливаются на крючках № 7, № 8,5 и на тройниках, спаянных из крючков таких же размеров. В зависимости от времени ловли и погодных условий цвет мушек очень изменяется. После снятия запрета на нерест ленок берет мушки цвета ракушек, обитающих на дне, и бычковой икры. Позднее - мушки тельного, палевого и лимонного цветов в разгар лета - более красных тонов, бордового с разными оттенками и золотистой повихой. С началом цветения тополя хороший улов дают белые мушки с сиреневой или бордовой повихой, оснащенные несколькими волосками от шкурки барсука или рыжего беличьего хвоста. Ближе к осени и осенью, когда все летающие и прыгающие насекомые постепенно исчезают, рыба опять берет темные мушки, по цвету сходные с обитателями речного дна.

Осенью, скатываясь с верховьев рек, ленок скапливается на кормовых ямах, где, непотревоженный, может задержаться продолжительное время. На такие места рыба приходит и в одиночку и мелкими косяками и какое-то время берет различные приманки и земляных червей, а затем вся уходит в низовье реки. До подхода новой партии рыбы рыболов за несколько дней, случается, не видит ни одной поклевки. Осеннее передвижение рыбы как-то невольно приходится сравнивать с осенним перелетом птиц, которые, также отдохнув от долгого пути, поднимаются на крыло и исчезают в голубой дали.

Способ ловли ленка на грузовую снасть почти одинаков с ловлей хариуса, только удилище, леса и грузовая снасть в целом должны иметь больший запас прочности.

На всех реках Иркутской области, в том числе и на Ангаре, местные рыболовы в качестве приманки применяют искусственных мышек. Способ этот дает возможность поймать немного рыбы на уху, и им увлекалось не одно поколение рыболовов. Дело в том, что он применим только в ночное время и не лишен определенной романтики. Если в дневное время ленок берет только земляных червей и искусственные мушки, очень редко блесны и живца, то в ночное время он превращается в настоящего хищника. Появляясь около берегов, под речными перекатами и около каменных осыпей, он, кроме всего прочего, переходит на мясной рацион. Часто у пойманных ленков при вскрытии желудка находят заглоченных мышевидных грызунов. Видимо, это обстоятельство подсказало сибирским рыболовам делать искусственные мышки под вид настоящих. И надо сказать, что в этом деле они достигли настоящего мастерства. Лов рыбы производится в тихие темные ночи с наступления полной темноты до полуночи. После небольшого перерыва ловлю продолжают до наступления утренней зари (если у рыболова хватит терпения). Искусственные мышки делят на три группы: грузовые, т. е. отяжеленные свинцом, комбинированные и верховые.

Лов ленка и тайменя на искусственные мышки производят в одних и тех же местах, в одно и то же время и одинаковыми снастями, поэтому рассказ об их ловле будет помещен ниже.


Таймень.
Оглавление В местах обитания ленка живет и таймень, “хозяин” всех ям и плесов. Этот красноперый красавец, сильный и гордый, достигает огромного веса, имеет длинное (прогонистое) брусковатое тело стального цвета с красноватыми пятнами и черными крапинками на спине и боках, красный хвост и такого же цвета плавники украшают тайменя и являются мощным орудием при переходе перекатов, стремнин и при преследовании добычи. Очень крупный таймень ударом хвоста может сбить человека с ног или вышибить из лодки.

На нерест таймень поднимается в верховья рек сразу после ледохода. Икру он мечет на мелких каменистых местах, для чего из больших рек заходит в малые речки и реки с холодной и чистой водой. Например, из Ангары на икромет таймень кроме Иркута, Белой и Оки заходит и в Ушаковку. Во время нереста взрослый таймень меняет окраску и приобретает бурый или темно-красный цвет.

После нереста таймень постепенно начинает скатываться в низовья рек. Основной ход его в обратный путь совпадает с началом листопада. В это время он останавливается на глубоких ямах, в заломах и тихих плесах, откуда выходит на охоту к перекатам, порогам и на мелкие места, где ему легче поймать зазевавшуюся рыбу. В теплое время года часто обитает у впадения небольших речек и ключей с чистой и холодной водой.

Таймень средних размеров предпочитает жить небольшими группами, а крупные - как правило, парами. Таймень любого возраста и размера - настоящий хищник. Питается разной рыбой, мышевидными грызунами и прочей живностью, оказавшейся в воде. Крупный таймень охотится за белками, переплывающими реки, ондатрами, за утятами, а иногда и за взрослыми дикими утками. Несмотря на такое разнообразие блюд, он не отказывается от насекомых, их личинок и червей, видимо, на этом и основана ловля его на искусственные мушки.

В погоне за добычей он не считается ни с ее размерами, ни с условиями охоты и, как говорят, забывает обо всем. Нам не раз довелось быть свидетелями, как, преследуя рыбу, крупные таймени в полном смысле выскакивали на пологий берег Киренги и потом с трудом возвращались в родную стихию. Однажды видели, как в неглубокой протоке Лены таймень поймал какую-то рыбу, наверное ленка, но не мог заглотить его сразу, а всплывал на поверхность воды и встречным потоком буквально проталкивал добычу в пасть. Чтобы окончательно пропихнуть торчащий из пасти хвост непомерно большой для него рыбы, тайменю потребовалось несколько раз повторять резкие броски против течения реки. Таймень редко упускает свою добычу, а где можно - не прочь и прихватить чужую. Нам неоднократно приходилось у охочих до дарового обеда тайменей отбирать, попавшихся на спиннинговую снасть крупных ленков. Только приблизившись вплотную к борту лодки или урезу воды у берега, хищник отпускал истерзанную рыбу. Уж очень неохотно расстается он с легкой поживой. Подтянутый из глубины к лодке таймень с рыбой в пасти хорошо, виден, значит, и он видит рыболова, но все же добычи не отдает до последней возможности.

Для дневной стоянки таймени выбирают самые глубокие ямы, преимущественно сливные, такие, где вода с плеса или мелкого места круто скатывается вниз. В начале сливной ямы около дна получается затишье, а иногда даже обратное течение. Такие ямы часто встречаются на Иркуте, Лене, Киренге и многих других реках. Если поблизости от кормежных мест нет подходящих ям, для дневной стоянки таймени выбирают затопленное или подмытое дерево, свисающее в воду, за которым также образуется небольшое затишье, иногда очень близкое от берега. Особенно охотно они скрываются в больших заломах. На Киренге и Улькане много раз приходилось видеть в глубине меж бревен крупных тайменей, которых добыть днем невозможно. В таких местах и за большими валунами он находится только в холодное время года, когда вода чистая и студеная. В августе - сентябре вода в реках теплее и мутнее и таймень разбредается по протокам и мелким плесам, где подолгу отстаивается. Корма здесь ему достаточно, добывать его легче, поэтому найти тайменя и поймать на наживку или искусственную приманку очень трудно. Основной лов тайменя на Ангаре начинают с наступлением холодов. Ловят только с лодки сплавом на живца или на покатные искусственные мушки. В качестве живца берут среднего хариуса, которого специальным свинцовым грузом “пельменем” удерживают на течении около дна реки. Оснащенный тройниками хариус, согнутый снасточкой в форме полумесяца, вращается на специальном карабине и своими движениями привлекает внимание рыбы. При ловле тайменя лодку на якорь не устанавливают, а сплывают вниз по течению на веслах или на малых оборотах мотора. Опустив в воду, снасть с наживкой, рыболовы отпускают ее на 20 - 30 метров от лодки и плавают челноком от одного берега до другого. Таймень не всегда попадается на крючки и часто портит наживку. Он имеет очень сильные челюсти и, кроме порчи наживки, при поклевке ломает крючки так, что от тройника остается одно цевье с ушком. Сорвавшийся с крючка таймень вторично наживку берет очень редко или совсем не берет, может, уходит на другое место. Резкость поклевок бывает разная. Она зависит от размера рыбы и от того, с какого положения таймень взял наживу. Рывок может быть таким сильным, что рыболов не удерживает удилища в руках, но может выглядеть и как простой задев за дно. При любой остановке снасти нужно обязательно делать резкую двойную или тройную подсечку, так как слабая или несвоевременная подсечка дает возможность рыбе отпустить наживу и уйти.

Попавшись на крючок, таймени ведут себя по-разному. Самый “бойцовский” характер проявляют таймени десяти-двенадцати килограммов. Более крупные экземпляры спокойны, так как, очевидно надеясь на силу, не верят, что их могут вытащить на какой-то маленький крючок. Свою ошибку они начинают понимать, когда дело принимает серьезный оборот и нужно принимать все меры для спасения жизни. Если ему сразу после подсечки не удалось сделать бросок в сторону, стать поперек реки или развернуться вниз по течению. он, не отрываясь от дна, водит снасть из стороны в сторону и очень тяжело подвигается вверх по течению. При вываживании попавшегося крупного тайменя надеяться на прочность лески, удилища и прочей снасти нельзя. Нужно тут еще умение пользоваться удилищем и катушкой: удилище нужно поднять вверх под углом в 45 - 50° к поверхности воды и, действуя как пружиной, нейтрализовывать все рывки рыбы, а катушкой регулировать натяжение лесы. Если рыболов чувствует, что таймень “давит” так сильно, что может порвать лесу или сломать крючки, нужно спокойно немного “стравить”, то есть сдать несколько метров. При ослаблении сопротивления рыбы лесу следует сразу наматывать на катушку, чтобы приблизить ее к себе и иметь запас лесы на катушке. В практике бывают такие критические моменты, когда вся леса с катушки израсходована, удилище оказывается направленным в сторону попавшейся рыбы, а таймень не остановлен и продолжает “давить” до тех пор, пока не оборвет снасти. Излишняя “слабина” может позволить рыбе сделать самый неожиданный маневр и сорваться с крючка. Утомленного борьбой тайменя подтягивают к лодке и, подхватив около хвоста специальным крюком-багориком, переваливают через борт.

Крупная рыба, особенно таймень, является самым желанным и дорогим трофеем для рыболова. Ловля тайменя не может быть сравнима ни с какой другой. Сибирский таймень кроме своих размеров, поражающих воображение рыболова, известен еще как дерзкий беспощадный разбойник, нагоняющий страх на всю рыбью братию, обитающую в реке. Подсечь его случалось не многим рыболовам, и испытать чувство победителя в долгой и трудной борьбе с гигантом пресных вод удается далеко не каждому из этих счастливчиков. Отдельные несведущие люди сравнивают ловлю тайменя с охотой на наземную дичь. Сравнение это, надо сказать, не совсем удачное. Охотник, делая выстрел, поражает дичь на расстоянии и подходит к ней, когда она мертва. На охоте нет вопроса - кто победит? Побеждает тот, у кого в руках ружье, если, конечно, он не “мазила”. Если же в руках рыболова имеется даже первоклассный спиннинг и на крючке “сидит” таймень - это еще не победа. Здесь с момента поклевки и до момента, когда рыба окажется на берегу или на дне лодки, вопрос “кто кого перетянет” остается открытым. Не далее как этой осенью у моего друга, удившего рыбу на реке Лене, выше рабочего поселка Качуг, на искусственную мышку взял таймень, который долгое время таскал, как на буксире, металлическую лодку с мотором и спокойно ушел, оставив рыболову горечь поражения на всю жизнь. Рыболов, зацепивший тайменя размером иногда в полный свой рост, держит его на сравнительно тонкой снасти (капроновая леска - не стальной трос), сознает его силу и, только уверенный в своем мастерстве, каждую секунду в продолжение многих минут чувствует сладость и волнение борьбы с противником, достойным уважения.

При всем своем буйном характере таймень очень наблюдателен и осторожен. Он часто преследует блесну на близком расстоянии и сопровождает ее до самой лодки или до берега, но при виде опасности молниеносно уходит в глубину. Человека на берегу он видит хорошо и очень редко берет приманку вблизи рыболова.

Прежде чем продолжить разговор о ловле тайменя, хочется остановиться на некоторых моментах, касающихся жизни и повадок рыбы вообще. Тот, кто занимается ловлей ленка, хариуса и тайменя, становится свидетелем такого поведения рыбы, которое дает повод думать о наличии у них сообразительности и чуть ли не разума. Многие непонятные явления рыболовы склонны приписывать рыбам как мыслящим существам, старающимся “наживку съесть и на крючок не сесть”. Рыболовы хорошо знают, что рыба бывает подозрительна к незнакомым предметам и опасается их брать. Знакомые предметы, если они ведут себя необычно, также настораживают ее. Рыба, побывавшая на крючке, становится более осторожной и не берет приманку снова. Поэтому в разговорах о рыбной ловле и о самих рыбах красной нитью проходит мысль, что речь идет о разумных существах. Не исключено, что и в данном изложении может показаться, что описываемые рыбы хитрят, обманывают рыболова и мудрят на каждом шагу, лишь бы уйти от крючка или подсачка. Ответ здесь очень прост. Каждое живое существо хочет жить и старается сохранить свою жизнь, применяя все накопленное опытом и переданное из поколения в поколение. Тот факт, что у рыб имеется и “личный” опыт, подтверждает то, что в глухих местах, где нет людей, - рыба менее осторожна, чем в густонаселенных районах или в местах, где ее часто тревожит человек. Но накапливает свой опыт и рыболов: у каждого есть “свои” любимые приманки и тайны мастерства, но это “свое” рождается, конечно, из общего опыта рыболовов.

Спортивные рыболовные снасти для ловли ленка и тайменя можно условно разделить на три группы: к первой группе относятся легкие вращающиеся и тяжелые колеблющиеся блесны, разные рыбки-девоны, “чертики” и искусственные мышки. Ко второй группе относятся ленково-тайменные искусственные мушки всех видов. К третьей группе - различные наживы.

Многие рыболовы, особенно начинающие, не придают особого значения скорости проводки блесны, мышки или другой приманки в воде - “вертится, плывет, ну и ладно”. Этого очень мало для того, чтобы поймать хотя бы какую-то рыбу. Каждый рыболов должен твердо уяснить, что сами приманки рыбу не ловят, а лишь являются орудием в его руках, которыми нужно уметь пользоваться. Какую роль имеет умение провести правильно блесну, можно увидеть на небольшом примере. Несколько лет назад мне довелось провести с товарищем очередной отпуск в доме отдыха “Анчук”, расположенном на берегу Иркута в очень живописном месте. Кто там был, тот знает, что большая часть отдыхающих - рыболовы. Стояла теплая сухая осень, и мы проводили сентябрьские вечера на рыбной ловле. Облюбовали очень хороший, глубокий плес, известный у местных рыболовов под названием “Три зимовья”, где “раскопали” стойбище тайменей, как сказал про нас один неудачливый рыболов. Вооружившись блеснами Сквирского, мы стали посещать этот плес, где редко, но брали таймени мою блесну, а у товарища поклевок не было, и он высказал предложение, что я иду по берегу первым и вылавливаю подошедшую рыбу. После перемены, как говорят, мест - результат не изменился. Не изменился он и от обмена спиннингами вместе с блеснами, после чего товарищ окончательно уверился, что даже испытанные снасти при неумелом пользовании успеха обеспечить не могут.

На Киренге и ее притоках местные рыболовы используют так называемого чертика. Он состоит из проволочного стержня, свинцовой турбинки и тройника. Прикрепленный к стержню крупный тройник киренские рыболовы ничем не обматывают и не маскируют. Несколько лет назад рыболов-любитель из Казачинска А. Антипин усовершенствовал “чертика”, в результате чего добился большого эффекта. Он укоротил рабочую часть стержня, на которой вращается турбина с крыльями, поставил в головной части вращающийся шарик красного цвета и заменил простой тройник на искусственную ленково-тайменную мушку, изготовленную на прочном тройнике. По мере надобности мушку можно легко заменить на любую другую и с ней использовать “чертика” на водоеме. Модернизированный “чертик” Антипина рыба берет более охотно и уверенно на ямах и плесах с шерлопным (шерлоп - местное название крупных плит, покрытых темным водяным мхом, устилающим дно реки около ее северного подкаменного берега), заросшим черным мхом дном. Клев продолжается весь световой день, но рыба лучше берет в утренние и вечерние часы. Заброс делают с берега и с лодки поперек реки. Коснувшись дна, “чертик” с вращающейся турбинкой скользит по камням и привлекает внимание крупной рыбы. “Чертика” может взять любая хищная рыба, в том числе и очень крупный таймень. Учитывая это, рыболовы все детали его делают с большим запасом прочности. Из-за достаточного веса свинцовой турбинки дополнительного груза не требуется. Промежуточного поводка также не нужно, так как “чертик” привязывают прямо к лесе толщиной 0,8 - 0,9 мм. Изобрел и сконструировал “чертика” киренский рыболов В. Тимофеев.

Большую известность на Лене, Киренге и их притоках получили блесны совершенно нового типа, известные у местных рыболовов как блесны Лисафьева.

С 1957 года на Иркуте, Лене, Киренге и их притоках, на водохранилищах и на Байкале все больше рыболовов применяет блесны Сквирского, изготовленные из мельхиора, латуни или меди. Блесны эти имеют разную форму, но все они по контурам, особенно со спины, похожи на туловище мелкой рыбы. Такая блесна, в зависимости от назначения, привязывается прямо за лесу толщиной от 0,4 мм (при ловле окуня) до 0,8 - 0,9 мм (при ловле ленка и тайменя). Заброс блесны делают с лодки и с берега поперек реки проводят ее около самого дна. Скорость вращения катушки зависит от глубины водоема и скорости течения воды. Чем шире и легче блесна, тем медленнее она оседает на дно и меньше цепляется за камни. Широкие блесны используют на мелководье, на водоемах с тихим течением или с совершенно стоячей водой. Узкие тяжелые блесны опускаются на дно быстрее, поэтому проводку их делают в ускоренном темпе. Но увеличивать скорость движения нужно до определенного предела. При слишком быстрой подмотке лесы блесна делает броски и движения, не похожие на поведение настоящей рыбы в воде, и рыба опасается ее брать. При слишком медленной подмотке лесы блесна в воде не “играет”, рыба хорошо ее разглядывает с любой стороны и также не берет.

Блесны Сквирского, “чертики” Антипина и блесны Лисафьева имеют достаточный вес без дополнительного груза и очень удобны тем, что ими можно делать дальние забросы, направлять их полет в нужное место с большой точностью попадания и провести с любой скоростью на любой глубине. Увеличивая или уменьшая скорость намотки лесы на катушку, рыболов может провести их на малой и большой глубине, не касаясь дна, обвести вокруг больших валунов и коряг. В местах, стесненных деревьями или нависшим, обрывистым берегом за спиной рыболова, заброс “чертика” и упомянутых выше блесен возможен с очень небольшим замахом удилища.

Блесны Сквирского, Лисафьева, разные вращающиеся блесны и “чертики” рыба берет в любое время дня, но лучшее время ловли с рассвета до 7 - 8 часов утра и с закатом солнца. С наступлением темноты рыба блесен не берет и рыболовы переходят на искусственные мышки.

В темноте ленок и таймень выходят на жировку в такие места, где им лучше и легче найти корм. Они заходят в заводи, заливы, старицы, под перекаты и выше перекатов, то есть туда, где есть много мелкой рыбы. Крупная рыба на кормежку далеко не ходит, а приближается к берегу, где и охотится почти “без отрыва от места жительства”. В таких местах и дежурят любители ночной ловли с целым арсеналом разномастных искусственных мышек. Следует сказать, что ночная ловля крупной рыбы не лишена определенной прелести и романтики. Тишина, абсолютная темнота, ночные шорохи, обычно не слышные днем, всплески сонной рыбы у самых берегов и ежесекундное ожидание хватки настраивают рыболова на лирический лад. Неожиданный, но долгожданный удар на удилище повергает рыболова в трепет от предчувствия борьбы с рыбой, которая в таинственной глубине всегда кажется небывалого размера. Нельзя сказать, что ночная ловля на мышку всегда успешна. Наоборот, очень часто рыболов после проведенной ночи на реке возвращается домой с пустой сумой, но при первой возможности он снова появится на берегу и будет терпеливо ждать своего часа.

Для ловли рыбы на мышки выбирают самые темные безветренные ночи. В лунную ночь, особенно при полнолунии рыба берет плохо, а иногда не берет совершенно. В такое время на берегу, оживленном в темные ночи, в лунном свете не маячит ни одной фигуры рыболова.

Ловля ленка и тайменя начинается с наступлением полной темноты и продолжается до 1 - 2 часов ночи. После небольшого перерыва, перед рассветом, клев продолжается еще некоторое время. Бывает, что рыба начинает брать приманку только после двух часов ночи, перед самым рассветом. Объясняется это, видимо, подходом рыбы из других мест. В дневное время искусственную мышку рыба берет крайне редко. В многолетней практике мне только дважды довелось увидеть крупных тайменей, пойманных на грузовую мышку при дневном свете. Первый в 1957 году на Иркуте у Большого порога, второй раз на реке Лене ниже Верхоленска. Группа рыболовов из Качуга за всю ночь на широком и глубоком плесе поймала всего по одному ленку на брата. Утром воскресного дня, собравшись возвращаться домой, все стояли на берегу, когда напротив нас всплыл крупный таймень. Воспользовавшись нашей лодкой, один из рыболовов со словами “Сейчас я его поймаю!” переплыл на другой берег и после нескольких забросов засек тайменя, взявшего мышку. В борьбе с тайменем он провел несколько минут, а в последний момент сделал такой рывок, что оказавшийся на берегу красавец сломал в двух местах удилище и порвал толстую леску, но все же рыболов вышел победителем под общие аплодисменты присутствующих. Итак, несмотря на то, что рыболовы удили на мышки всю ночь, таймень, обитавший здесь, не взял ни одной, остался без ужина и завтрака, но, не надеясь на обед, взял мышку днем, нарушая все правила и обычаи, за что и поплатился.

Ранее считалось, что ловить ленка и тайменя на искусственные мыши можно на всех реках, кроме Ангары. В последние годы мнение изменилось, так как на мышки рыбу стали ловить как в самой Ангаре, так и в ее заливах. Объясняется это, по-видимому, тем, что в прибрежной пойме расплодились всевозможные мыши, которые стали появляться и в прогретых водах Ангары, чему способствует меняющийся уровень воды ниже плотины Иркутской ГЭС. Мыши, обосновавшиеся около воды, не успевают убраться подальше от берега при ее подъеме и становятся добычей речных хищников, которым и мясные блюда не противопоказаны.

Для того чтобы ловить рыбу на мышку, нужно иметь определенный опыт и безграничное терпение. Стоять часами на берегу или в воде и кидать маленькую мышку бесчисленное количество раз в черную пустоту, откуда доносится только легкий всплеск падающей в воду приманки, и терпеливо ждать удара, которого может и не быть, - дано не каждому. Только привыкший к темноте и хорошо владеющий спиннингом рыболов может надеяться на успех, используя этот трудный, но очень интересный вид ловли.

Грузовую мышку проводят на малой скорости возможно ближе ко дну. В таком положении мышки наибольшая вероятность надежной поклевки, но из-за зацепов очень часта потеря приманки. Многие рыболовы применяют верховые—легкие мышки, которые забрасывают в воду различным способом и проводят их по поверхности воды. С недавних пор верховые мышки используют при ловле рыбы на “санки”—катамаран, к которому привязывают их по нескольку штук.

Самым спортивным способом ловли ленка и тайменя считают ловлю спиннингом впроводку на грузовую снасть с ленково-тайменными искусственными мушками и на земляного червя, нанизанного на крючок № 8,5. Поводки при ловле на грузовую снасть с лодки или с берега должны быть из очень качественной лески не тоньше 0,3 - 0,4 мм.

Искусственные мышки изготавливаются из шкурок различных зверьков и камусов копытных животных. Для ловли рыбы нет определенного цвета, который “работал бы” постоянно. В разных местах в разное время применяют совершенно разные мышки, но все они должны имитировать какое-либо живое существо. Черные - водяную крысу, рыжие - мышь-полевку, серые - белку и бурундука и так далее. Однако из огромного количества мышей, имеющихся у рыболовов, наиболее успешно применяются изготовленные из шкурки тюленя, нерпы, ондатры и камусов дикой косули, кабарги, лося, изюбра и лошади. В темную воду хороши мышки из остриженной шкурки барсука и лапок от светлых и темных норок.


Окунь.
Оглавление В условиях Сибири окунь распространен повсеместно. Крупные экземпляры попадаются не везде и не всегда, и рыболовы всех возрастов занимаются ловлей окуней там, где они более доступны: в прудах, озерах, речках, реках, карьерах и водохранилищах, расположенных вблизи населенных пунктов. Лов окуня разделяют на летне-осенний и зимний, причем лов из-подо льда пользуется еще большей популярностью, чем в теплое время года. Способы ловли окуня самые различные, и по-своему все они интересные и спортивные.

Ловля окуня в летне-осеннее время очень увлекательна из-за сильного сопротивления, которое он оказывает рыболову при вываживании из воды, и общеизвестной решительности, с какой он набрасывается на разные наживки, мормышки и блесны. Эти качества и повсеместное распространение окуня делают ловлю его очень добычливой. Нерестится окунь ранней весной на небольшой глубине сразу после таяния льда и уходит на кормовые места, на которых, если позволяют условия, держится сравнительно оседло. В реках окунь предпочитает глубокие спокойные ямы, затишные места за поворотами и с водной растительностью у берега, крутые берега с нависшими над водой деревьями, большие заливы и старицы с крупными камнями и затопленными деревьями на дне. Выбрав место в коряжнике окунь использует его как своего рода крепость и в случае опасности старается укрыться в нем и спастись. Как они это делают, нам пришлось убедиться на практике. Однажды, сплывая по реке Лене, мне с товарищем пришлось остановиться на несколько дней около небольшой тихой протоки. У берега дно заросло травой, а середина его была покрыта мелким галечником, на котором мы увидали остатки затопленных больших деревьев, росших ранее на островке, разрушенном и снесенном в давние времена весенним ледоходом. Там, среди корней и выбоин, на глубине 1,5 - 2,0 метра обосновалось десятка три окуней среднего размера. На наше присутствие окуни не обращали внимания и тихо, как в аквариуме, плавали от одной вымоины до другой. Мы быстро соорудили легкие поводки, наплавы, вырубили тонкие удилища и, установив лодку на якорь немного выше островка, начали ловлю. К нашему удивлению, очень хороших подкрашенных и неподкрашенных червей окуни не брали. Только после нескольких попыток удалось вытащить пару полосатых красавцев. Остальные, как говорят, “прижали уши” и не брали наших червей, хотя крючок маячил у них под самым носом или скользил по спине. Тратить время на ловлю в коряжнике мы не стали, а решили выгнать их в траву ближе к берегу и там попробовать поймать. Вооружившись длинным шестом, начали стучать им о дно, но окуни и не думали уходить. Тогда мы начали гонять их, ударяя шестом по воде. От близкого удара шеста окуни бросались не туда, куда нам хотелось, а, наоборот, залазили под корни деревьев и скрывались в поднятой нами мути. Скоро вода среди коряг замутилась настолько, что рыбы совершенно не стало видно. Убедившись в том, что нам их не выгнать из укрытия, мы бросили эту затею. Собравшись на следующий день в дальний путь, мы проплыли над бывшим островком. Все “наши” окуни были на месте и в очистившейся от мути воде гуляли так же спокойно, как в день нашего приезда.

На больших водоемах мелкий окунь держится около берегов, где среди водной растительности питается разной мелкой живностью. Крупный окунь предпочитает открытые места, но также вблизи зарослей травы или других укрытий, куда он заходит на отстой. В течение рыболовного сезона он меняет свои стоянки и переходит с одного места на другое в зависимости от состояния погоды, воды и от времени года. На особо крупных водоемах, таких, как Малое море, заливы Байкала и водохранилища, окунь подолгу не держится на одном месте и после непродолжительного клева может отойти в любую сторону. Рыболову нужно определить, в какую сторону он направился, и двигаться по берегу или на лодке в этом направлении или искать другую стаю.

Присутствие окуня на водоеме можно определить, еще не применяя снастей. Средний и мелкий окунь держится около берегов, и его можно увидеть в чистой воде, стоя на берегу. Присутствие крупного окуня можно определить по мелкой рыбе и малькам, которые в панике выскакивают из воды, спасаясь от его преследования. Забросы снасти в такие места бывают всегда удачны, но непродолжительное время. Разогнав малька, окунь прекращает охоту и уходит на новое место.

В жаркое время года с мелких, очень прогретых солнцем мест, где дно сплошь покрывается густой травой и тиной, рыба уходит на глубокие и иногда очень удаленные от постоянных места обитания. Например, нам довелось неоднократно ловить спиннинговой снастью на подкрашенных земляных червей и искусственные грузовые мушки с подсадкой половинки кузнечика или бормаша очень крупных окуней на самом Байкале, в нескольких километрах к югу от ворот, отделяющих остров Ольхон от материка. Было это в конце августа и сентябре, когда в заливах Малого моря вода самая теплая и рыба отправляется в дальний вояж в поисках более холодной воды. Одновременно с окунями ловилась и сорога, которую в остальное время года в этих местах ловить не приходилось. Теперь возникает вопрос - самостоятельно окуни и сорога покинули свои привычные места на Малом море или сначала подалась в путь сорога, а за ней окуни? В больших водоемах окунь, так же как и щука, сопровождает косяки мелкой рыбы, поэтому может появляться в таких местах, где, казалось бы, делать ему нечего. Кстати сказать, у большинства пойманных нами особо крупных окуней в желудках оказывались довольно крупные оранжевокрылые байкальские бычки, которых, видимо, легче добывать, чем шуструю сорогу. О прожорливости окуней можно судить по количеству заглоченных ими бычков: в каждом экземпляре их оказывалось по две-три штуки.

Делая забросы, рыболову следует быть внимательным не только к своей снасти, но хотя бы изредка смотреть по сторонам. Часто бывает так, что на месте ловли рыба берет наживку очень редко и неохотно, но рыболову кажется, что на другом месте рыба будет ловиться еще хуже, и он терпеливо ждет подхода новой стаи. А в это время в стороне от него находится немало крупной рыбы, спасаясь от которой мелкая рыбешка высоко выскакивает из воды и шрапнелью рассыпается по водной глади. Достаточно быстро и осторожно. Приблизиться к такому месту - и все у рыболова изменится в лучшую сторону.

Особого искусства по изготовлению рыболовных снастей для ловли окуня не требуется, его можно ловить на простые поплавочные удочки, закидушки, переметы, различные блесны, на живца и спиннинговой снастью. На водоемах с небольшой глубиной и малым течением применяют простую поплавочную снасть с одним или двумя рыболовными крючками № 5 и № 6, толщина поводка не должна превышать 0,25 - 0,30 мм. Для ужения пригодна любая поплавочная удочка, но, несмотря на жадность и смелость окуня, снасть нужно делать тоньше и аккуратней. На опыте доказано, что на легкий настрой с тонким поводком, оснащенный всего несколькими дробинками с маленьким наплавом, окунь и любая другая рыба ловится гораздо лучше, чем на громоздкий настрой, используемый при ловле спиннингом.

Окунь хорошо берет земляного червя. Наверное, нет такого водоема, где бы не применяли эту универсальную наживу. Для ловли окуня лучше использовать хорошо выморенных червей, а еще лучше - подкрашенных. Для того, чтобы проверить, что дает подкрашивание червей, пришлось сделать такой эксперимент: на два отдельных поводка грузового настроя привязывали по одному одинаковому крючку. На один крючок наживляли выморенного, но не подкрашенного червя, на другой крючок также червя, но подкрашенного в ярко-красный или рубиновый цвет. Окунь брал только подкрашенного червя. Простого брал только тогда, когда подкрашенный червь при поклевке был испорчен и не заменен новым. Видимо, яркие цвета наживки привлекают рыбу гораздо сильнее, чем блеклые. Чтобы проверить такой вывод, вместо подкрашенного земляного червя к поводку привязывали искусственного червя рубинового цвета. На оголенную часть крючка наживляли кусочек земляного червя, подкрашенного под цвет искусственного. К нашему удивлению, на такой “бутерброд” окуни попадались гораздо крупнее, чем на натурального червя. Казалось бы, чем крупнее рыба, тем лучше должна разбираться, где настоящая пища, а где подделка... Ловля окуней на подобный “бутерброд” дает экономию земляных червей и сокращает время на их наживление на крючок.

Окунь не очень разбирается в тонкостях наживления земляного червя, но чем лучше замаскирован крючок, тем вернее поклевка. Чтобы червь хорошо держался на крючке, его нужно протянуть через ушко на жилковатый поводок. Свисающую с крючка часть червя нужно обязательно оборвать, так как, ухватив за свободный конец, рыба обрывает его и, сделав рыболову “пустую” поклевку, уходит. Поклевки окунь делает резкие и уверенные, и при правильном наживлении “пустых” почти не бывает. Кроме земляных червей на летне-осенней ловле окуней применяют другие наживки - гольяна, бычка, малька, пиявку, короеда, кузнечика и бормаша.

Крупный окунь так же, как и щука, не щадит своих меньших братьев. В этом нам пришлось убедиться на одном из заливов Малого моря. Вода в заливе была еще холодная, и рыба была близко от берега. Я ловил на поплавочную снасть, а товарищ на донную. Используя ангарский спиннинг, он забрасывал с берега снасть в воду напротив себя и ожидал поклевки. Из-за тяжелого свинцового груза и дальности заброса поклевки рыбы по лесе не передавались, и рыболов вынимал снасти из воды просто через определенный промежуток времени. Таким образом, он вытаскивал по окуню, ельцу, или сороге, или одни голые крючки без червей, которых стаскивала шустрая мелкая рыбешка. За время такой самой простой ловли на спиннинговую снасть он поймал трех очень крупных окуней (более килограмма каждый), которые попались не на червя, а заглотили мелких окунишек, ранее попавшихся на крючок и застрявших в широкой пасти своих старших братьев. Я за это время не поймал ни одного окуня, равного по размерам тем, которых поймал мой товарищ, и не было случая, чтобы при вываживании попавшегося окунька схватил более крупный. Наверное, расправляется он с ними там, где нет возможности удрать, и, болтаясь на коротком поводке, окуньки становятся легкой добычей хищников, которые потом разделяют участь своих жертв.

Питаются окуни в светлое время суток, и клев может продолжаться с раннего утра до позднего вечера, но лучшие часы с рассвета до 7 - 8 часов утра и с 4 - 5 часов дня до вечера. В теплые пасмурные дни клев более продолжительный.

Лучшее время ловли после нереста, когда окунь разбредается по водоему и занимает кормежные места согласно возрасту и размеру. Мелкий окунь остается на все лето и осень у берегов, где кормится среди водных растений. Крупный окунь уходит на более глубокие места, захламленные коряжником, заросшие водной растительностью, но с подводными “полянами”, где ему легче поймать верткую добычу.

В водоемах с непроточной водой в апреле и мае окунь подходит к устью речек и ручьев, как рыболовы говорят, “на свежун”, то есть к воде, насыщенной кислородом и несущей разнообразный корм. У ручьев и речек, впадающих в более крупные реки, также скапливается немало окуня и другой рыбы. Зная это, рыболовы успешно ловят ее на поплавочную снасть. Пущенная по течению речушки или ручья, наживка скатывается в глубину и на “свале” схватывается рыбой очень жадно.

Как уже упоминалось выше, основные стада окуня все лето и осень обитают и кормятся у берегов, поэтому его ловят, как говорят, “взабродку”. Мест, удобных для ловли с сухого берега, немного, поэтому, пользуюсь легкими и длинными маховыми удилищами, рыболовы забредают в воду и по возможности дальше забрасывают свою немудреную снасть. Перемещаясь с места на место, они облавливают прибрежный участок, который обычно окаймлен травяными островками, где и находит надежное пристанище различная рыба.

В местах, где нет течения или оно очень слабое, окуня приваживают подкормкой в виде мятого мякиша пшеничного хлеба, вареной пшеницы или перловой крупы, рубленых дождевых червей. Подкормку лучше делать с вечера и малыми порциями добавлять в течение всего рыболовного дня. О том, как постоянная подкормка приваживает рыбу, мы с женой убедились на практике. Свой отпуск в августе мы проводили на реке Лене. Остановившись на несколько дней около глубокого плеса, мы поставили нашу палатку на небольшом каменистом полуострове с уютным глубоким заливом. Жена мыла посуду в этом заливе стоя на большом камне. Через некоторое время около этого камня стала появляться мелкая рыбешка. С каждым днем таких рыбешек становилось все больше и действовали они смелее. За неделю их собралась огромная, стая, которая прямо лезла к кастрюлям и котелкам. Поодаль фланировали более осторожные ельцы и окуни, которые, видимо, догадывались, что здесь можно чем-то поживиться, но подходить ближе опасались. После каждого угощения рыбки уходили в глубину, но достаточно было постучать котелком или миской о камень, как вся эта рать появлялась у самого камня. Шутки ради мы пробовали ловить их подсачком, но они проскальзывали в крупные ячейки сетки и снова толпились у самых ног, ожидая угощения.

Несколько лет спустя с сыном и внуком мне снова посчастливилось побывать на берегу Лены. Стоял август тихий, теплый и солнечный. В прозрачной воде реки отражалась вся прибрежная красота этих мест. Как и ранее, с первых дней нашего пребывания стали появляться табунки ангарской мольки. Стоило появиться у воды, как они оказывались у самых ног в ожидании хлебных крошек или остатков пищи. Однажды мы бросили в воду несколько целых дождевых червей, на которых ловили крупную рыбу, и были поражены увиденным. Эта мелкота набрасывалась на них, хватала за конец и бросалась наутек. Черви были длиннее рыбок в два-три раза, волочились за ними в воде, и трудно себе представить, что они смогут их заглотить. Было хорошо видно, как рыбка, схватившая червя, старается отделаться от погони и зигзагами носится с ним, уплывая все дальше по течению. Как дерутся из-за добычи чайки и вороны, видели много раз, но чтобы этим занималась рыба - впервые.

Окунь предпочитает живую подвижную наживку и лучше ее берет на течении и на волне. В спокойной воде нужно чаще менять место забросов, подтягивать и колебать наплав. Окунь не терпит, когда от него удаляется добыча, старается догнать и схватить ее, что он и делает, когда рыболов подтягивает снасть к себе.

При неустойчивой погоде окунь отходит от берега в глубину, клев ухудшается. При затяжном ненастье и при резком падении барометра рыба вообще не клюет, и, хотя самые привлекательные наживки будут маячить около самого носа неподвижных окуней, - ухи не получится.

Большое место в спортивной ловле окуня занимают различные блесны. При отвесном блеснении (зимой со льда, летом и осенью с лодки) применяют зимние блесны и различные мормышки с подсадкой к ним мотыля, опарыша, ручейника, короеда, бормаша (бокоплава), глаза окуня или кусочка червя и медицинской пиявки. Блеснение проводят около дна, и если нет поклевок, без лишнего шума сменяют место лова. Окунь - рыба не из трусливого десятка и шума особенно не боится, но он обитает в местах, где часто находятся елец и сорога (плотва), которые очень пугливы и от шума сразу уходят. Их уход может насторожить окуня, и он тоже уйдет. Поэтому рыболову следует везде соблюдать возможную тишину: на плесе, на озере, в любом месте, так как шум и спортивная ловля рыбы не совместимы.

В ямах и в других местах с достаточной глубиной и без водной растительности на дне окунь хорошо ловится спиннингом на легкие вращающиеся блесны типа “Байкал”, “Трофимовская”, “Универсальная” белого или желтого с серебряным оттенком цвета. Поскольку окунь питается только в светлое время суток, он хорошо видит приманку, которую следует делать так, чтобы было меньше деталей, не сходных с внешностью рыбки. Такой деталью является якорек. Для его маскировки нужно обмотать цевье красной шерстяной ниткой или окрасить красной краской, которая одновременно предохраняет его от ржавчины. Легкие вращающиеся блесны распространены, но они имеют существенный недостаток: к ним обязательно нужен дополнительный свинцовый груз, который является большой помехой при забросе блесны и вываживании попавшей рыбы. Самыми лучшими блеснами следует считать тяжелые колеблющиеся блесны, оснащенные свинцом. Их привязывают прямо к основной лесе толщиной 0,4 - 0,5 мм без промежуточного поводка и дополнительного груза. Забрасывать их с берега и с лодки проще, легче попасть в любой прогал между травяными зарослями, кувшинками, затопленными кустами и корягами. После заброса блесну тянут на себя, не давая ей выйти на поверхность воды или уйти на дно и зацепиться за какое-либо препятствие. Среди островков водяных зарослей исключительно успешна ловля окуня на небольшие колеблющиеся блесны типа “М. спортивная” и “Б. спортивная”, модернизированные по методу Н. Сквирского, и на блесны из мельхиора и латуни, изготовленные также по его методу. Забросы делают длинным легким маховым удилищем или при помощи спиннинга с легкой катушкой. Блесну проводят около самого дна, в “полуводе” или на малом расстоянии от поверхности воды, чуть выше водных растений. Если на месте ловли есть окунь и позволяют условия погоды—поклевки следуют сразу же, так как проходящую меж стеблей травы или близко от нее блесну окуню разглядывать нет времени, и он хватает ее с ходу. В отличие от щуки блесну окунь берет только один раз. В случае схода или промаха ее хватают другие. Иногда за одну проводку блесны ощущается несколько ударов. Это значит, что блесну преследуют несколько небольших окуней, которых охватило рыбье любопытство. Брать по-настоящему диковинную “рыбку” они не хотят и долбят ее со всех сторон, не касаясь крючков. По количеству ударов и их силе можно определить примерно количество и размер окуней, находящихся около берега или лодки. Пустая многократная погоня за блесной говорит о том, что в настоящее время она не годится и ее следует заменить. При вываживании окунь упорно сопротивляется и при подъеме без подсачка часто срывается и падает в воду.

Среди рыболовов существует мнение, что ловить рыбу на блесны дело не столь сложное, а весь секрет успеха заключается только в самой блесне. Конечно, блесна играет существенную роль, но будь она хоть золотая, сама по себе рыбу не ловит. Если рыболов знает, где и когда найти рыбу, знает, что ей предложить по времени, на какой глубине и с какой скоростью провести искусственную приманку, - можно надеяться на какой-то улов.

Если в летне-осеннее время ловлей окуня кроме взрослых рыболовов занимаются и дети, мальчики и девочки всех возрастов, то с ноября начинается массовый выезд взрослого рыболова на подледный лов. На водохранилищах, прудах и озерах, старых карьерах, на заливах Байкала и вообще там, где он находится на зимних стоянках, - маячат классические фигуры рыболовов-подледников.

Терпения, выдержки и выносливости у рыболовов-подледников столько, что в недалеком будущем кандидатов в космонавты в основном будут отбирать только. из них, тем более, что чувство “невесомости” некоторым из них уже знакомо, когда, окрыленные небывалым успехом, они спешат к родным очагам, как говорят, “не чуя под собой ног”. Ну скажите, пожалуйста, кто еще совершенно добровольно обрекает себя на неимоверные трудности и лишения, связанные с подледным ловом в условиях Сибири? Это поездка на тряской машине за 200 - 300 и более километров по не очень хорошим дорогам, ночевки в условиях, близких к условиям первопроходцев-полярников, тяжелая работа до седьмого пота в течение всего светового дня ледобуром, многочасовое сидение на ящике или складном стуле, которые при малейшей оплошности “улетают” из-под рыболова от одного упоминания слова “сарма”.

Шутки шутками, но, несмотря на суровый сибирский климат, подледный лов окуня пользуется у нас огромной популярностью и иркутские рыболовы уделяют ему много времени. Лов начинают с образования надежного льда и кончают в апреле. Лучшие уловы бывают в начале рыболовного сезона “по перволедку” и с наступлением теплых весенних дней. Пока окунь не переместился на нерестовые места, он очень хорошо берет различные наживки и приманки, и в это время на льду бывает самое большое количество рыболовов.

В арсенале рыболовов имеются разные блесны, мормышки, искусственные мушки и живые насадки. Для ловли окуня сверлят лунки ледобурами различной конструкции. Особенно большой популярностью у рыболовов-любителей пользуются ленинградские ледобуры, которых поступает в наши магазины очень и очень мало. Пробурить лунку нелегко, так как толщина льда в отдельные морозные зимы доходит до 160 сантиметров, и заводского бура не хватает, и дотошные рыболовы делают стальную трубчатую вставку длиной 60 - 70 сантиметров. В поисках рыбы рыболовы за день бурят не один десяток лунок, и можно себе представить, сколько затрачено мускульной энергии на одну рыбью голову, если к концу дня весь улов помещается в небольшой полиэтиленовый пакет и еще остается место для улова следующего дня.

Для подледного лова окуня большинство рыболовов применяют заводские удильники с пружинными сторожками на конце. Леску толщиной 0,2 мм и длиной 15—20 метров наматывают на мотовильце или катушку. На конце ее закрепляют свинцовое грузило, к которому привязывают поводок толщиной 0,15 - 0,17 мм с мормышкой на конце. Мормышки бывают заводского, но в основном собственного изготовления, на которые подсаживают у кого что есть. Сохранить живыми подсадки зимой очень трудно, поэтому их имеют не все рыболовы, а только те, кто до конца предан этому виду ловли и не меняют его на другой. Особо много внимания рыболовы уделяют мотылю. Наживлять мелкого мотыля на маленький крючок в мороз и сильный ветер очень трудно, поэтому рыболовы применяют специальное несложное приспособление в виде удлиненной металлической или пластмассовой пули с желобком на тупом ее конце. В желобок закладывают штук пять-шесть мотылей и через заостренный конец приспособления нанизывают колечко от велосипедной ниппельной резинки. Уложенные в желобок мотыли вынимают вместе с резинкой, связанные таким образом пучки укладывают в отдельную коробочку и хранят в подходящем месте. Заготовленный пучок мотыля крючком поддевают за резиновое колечко и вместе с мормышкой опускают в воду.

В холодное время окуни малоподвижны, поэтому поклевки на мормышки очень слабы и только по чуткому сторожку можно определить, что окунь взял приманку. При вываживании крупного окуня из глубины от резкого перепада давления он оказывает слабое сопротивление и позволяет вытащить себя на очень тонком поводке.

На больших водохранилищах для подледного лова окуня применяют большие, оснащенные свинцом и крупным крючком тяжелые латунные и никелированные блесны, которые одновременно являются грузом и искусственной приманкой. Такую блесну привязывают к концу лесы, а выше ее к отдельным поводкам привязывают две окуневые искусственные мушки ярко-красного, рубинового, оранжевого, морковного, малинового или бормашного цветов. Подергиванием удильника рыболов создает движение блесны, которое привлекает рыбу, и она берет или блесну, или мушки, находящиеся также в постоянном движении.

На Братском водохранилище местные рыболовы применяют довольно оригинальный способ ловли окуня. На конец лесы они привязывают особо тяжелую блесну, которой с силой ударяют о дно, в результате чего со дна поднимается муть. Рассеиваясь в стороны, эта мутная вода привлекает любопытных окуней, которые более уверенно берут искусственные мушки, привязанные выше блесны. Воистину, здесь, как говорят, “рыбку ловят в мутной водице”.


Щука.
Оглавление Летом и осенью многие рыболовы-любители занимаются очень интересной и увлекательной ловлей щук. Ловля щук на спортивные снасти в нашей области разрешена повсеместно, кроме Братского водохранилища. Специально для ловли только одних щук рыболовы выезжают редко. В основном их ловят наряду с другой рыбой.

В разных водоемах щука имеет разные размеры, немного отличается по образу жизни и повадкам, водится в разном количестве, но является самым многочисленным хищником наших рек и озер. Жадность и прожорливость ее общеизвестны, поэтому поймать щуку гораздо легче, чем любую другую крупную рыбу.

В заливах Иркутского водохранилища крупных щук мало. В основном ловятся небольшие щучки, так называемые травянки, которыми большей частью интересуются подростки, отдыхающие на близлежащих дачах, в коллективных садоводствах и в пионерских лагерях. На других водоемах, особенно в заливах Байкала, щука достигает очень больших размеров, и для их ловли рыболовы применяют снасти повышенной прочности.

Нерестится щука ранней весной около самых берегов, когда водоемы еще не полностью вскрываются ото льда. После окончания нереста и небольшого отдыха она начинает усиленно питаться. В это время щука хорошо берет живца, разные блесны, искусственных мышек и нередко земляного червя.

В зависимости от времени года, состояния погоды и возраста щука занимает места с таким расчетом, чтобы можно было укрыться за маскирующими предметами, находящимися в воде и чтобы был поближе корм. Мелкая к средняя щука держится ближе к берегам, у кромки камыша и водорослей, где ей лучше замаскироваться под окружающие предметы и легче найти себе поживу среди множества мелкой рыбы, обитающей в прибрежной полосе. Крупная щука предпочитает глубокие места, но также расположенные около затопленных кустов, коряг и водорослей.

В солнечные яркие дни щучья мелочь и более крупные щучки подходят “погреться” к самым берегам и, почти упершись хвостом в берег, неподвижно стоят долгое время. Крупные, многокилограммовые щуки берегов хвостами не подпирают, но также любят понежиться среди густых зарослей травы, выставив широкие спины под горячие лучи солнца. Потревоженные, они с громким всплеском уходят в глубину, но от места отдыха далеко не отплывают. Оказавшуюся на прогалине, где меньше травы, щуку гораздо легче поймать на спортивные рыболовные снасти, и поэтому нужно стремиться выгнать ее из густой травы на более чистые прогалины.

Места обитания щуки могут меняться от многих причин, но в основном от передвижения мелкой рыбы, от перемены ветра и прибойной волны, от температуры воды. Такое передвижение щуки с одного места на другое не раз приходилось наблюдать на Малом море. Как только в залив заходил косяк ельцов и сороги, так за ним появлялась щука. Щука подходила крупная, жадная и хорошо брала блесну. Сказать, что она была очень голодная, нельзя, так как у большинства пойманных рыб в желудках находили заглоченных совершенно свежих омулей, которых ненасытная щука ловила по пути в наш залив. После того, как косяк мелкой рыбы с плавежом проходил по кругу вдоль берега залива и уходил обратно в море, щука исчезала.

С появлением большой волны щука от прибойного берега уходит к подветренному, где более спокойно и волна не поднимает с глубины водную растительность, которую рыболовы называют шелковником. При перемене ветра мы переходили с одного берега на другой и ловили щук на блесны, несмотря на сильный ветер. Если подветренный берег оказывался непригодным для хотя бы временного пребывания, щука уходит на более глубокие места. В августе, когда вода в заливах очень нагревается и Байкал “цветет”, щука из заливов уходит на глубокие места и клев ее около берегов полностью прекращается.

Крупная щука, наверное, самый кровожадный хищник наших вод. Выйдя на охоту, выбором жертвы она себя не утруждает, а хватает все, что “попадет под руку”.

Много лет назад я был на утиной охоте на большом в то время и чистом пруду около станции Мегет. Устроившись в скрадке около самой воды, я ожидал прилета уток. Рано утром откуда-то прилетел маленький, серенький куличок и сел на большой лист кувшинки. Не успел он добром осмотреться, как из воды высунулась зубастая пасть и несчастный кулик с жалобным писком скрылся под водой. В другой раз мне пришлось быть свидетелем, когда крупная щука схватила за лапу плавающего на воде взрослого гуся. Было это также много лет назад на речке Белой, недалеко от впадения ее в Ангару. Я шел по ее берегу, когда из-за поворота увидел штук шесть-семь домашних гусей. Вдруг один из них отчаянно захлопал крыльями и поднял невероятный крик. Напуганные его криком, остальные птицы вылетели на берег и тревожно гоготали, а оставшийся на воде гусь продолжал биться и кричать. Наконец он вырвался из зубов хищника и вылетел из воды. Ходить на поврежденной ноге он не мог и притулился на траве около самого берега.

Во время охоты на уток мне также довелось быть свидетелем охоты крупной щуки за мелкой рыбой. Спрятавшись в скрадке на берегу большого пруда, я хорошо видел его поверхность и дно на довольно большом расстоянии. Подняв фонтан брызг, около берега вывернулась очень шустрая щука. Солнце стояло у меня за спиной, и в чистой воде было видно все до мельчайших подробностей. Разогнав рыбешек, щука зашла в редкие заросли высокой кустистой травы и настолько слилась с окружающей ее обстановкой, что только зная, где она стоит, можно было увидеть ее совершенно неподвижное тело. Затаившись в засаде, она не подавала признаков жизни и не обращала внимания на резвившихся около самого ее носа мелких ельцов и окуньков. Когда рыбы подошло побольше и появились покрупнее—щука молниеносным броском устремилась в самую гущу и схватила рыбешку без разбора. После такого “разгона” она снова устроилась на прежнее место и заняла в засаде точно такую же позицию. Пока я находился в скрадке в ожидании уток, щука дважды бросалась из своей засады и снова возвращалась на прежнее место.

Для ловли щуки иркутские рыболовы очень мало применяют поплавочные удочки, живца, мертвую рыбку и дорожку. Большею частью щуку ловят спиннингом с берега и с лодки на легкие вращающиеся блесны типа “Байкал”, “Трофимовская”, “Универсальная”, которые продаются в магазинах, и другие, которые используют с небольшим свинцовым грузом. Ловля рыбы на любую блесну, требующую для ее забросов дополнительного груза, очень неудобна и малоэффективна. Грузик, который обычно тяжелее блесны, в воду погружается быстрее и глубже, поэтому чаще цепляется за траву, камни и прочие препятствия на дне водоема. Привязанная на отдельный поводок, легкая блесна при забросе парусит больше, чем грузило, в полете отстает от него и цеплятся за основную лесу. По этой причине забросы блесны против ветра бывают неудачными и напрасно отнимают много времени.

Для ловли щуки лучше применять колеблющиеся, среднего размера блесны, изготовленные из меди, латуни и мельхиора. Металл этот не нужно начищать наждачной бумагой и шлифовать сукном до зеркального блеска, как это делают многие рыболовы, а следует оставлять его таким, какой он есть.

Исключительно с хорошей стороны показали себя блесны, изготовленные по методу Н. Сквирского. Должен заметить, что ныне покойный страстный рыболов-любитель занимался ловлей только тайменей, поэтому изготавливал блесны очень большого размера и веса (длина 90 мм, ширина 30 мм, вес 55 - 60 граммов). Такие блесны непригодны для ловли щуки и окуня из-за их большого размера и веса. Но сама форма их, легкость и удобство заброса при использовании на любом водоеме и способность своей “игрой” в воде ввести в заблуждение любую рыбу подсказали мне возможность использовать такую универсальную приманку для ловли щуки и окуня.

Щука любого возраста любит места с водной растительностью. На чистое дно она выходит только на жировку и при переходах с одного места на другое. В начале рыболовного сезона трава, где скрывается щука, еще мала и не мешает проводке любой блесны, к лету она вырастает настолько, что верхушки ее чуть скрываются под тонким слоем воды, а большей частью выходят на ее поверхность отдельными островками или целыми зарослями. Удить рыбу, в таких условиях на блесну с грузилом или тяжелую колеблющуюся практически невозможно. Здесь и выручает небольшая блесна, сделанная по форме блесны Сквирского, а также модернизированная заводская блесна, которая при правильной обработке также очень хороша.

Блесны малого размера при ловле спиннингом не летят на большое расстояние и для ловли с берега, где требуются дальние забросы, мало пригодны. Имея небольшую надувную лодку, можно обловить большой участок, перемещаясь на ней с места на место. На легкой резиновой лодке или на лодке типа “Мечта” можно обловить участки и “окна” меж травы, кувшинок и камыша без дальних забросов.

Обитающая в траве щука не упускает случая схватить приманку, рыскающую, как рыба, над головой. Поклевки при такой проводке блесны щука делает очень резкие потому, что она обычно бросается за приманкой с малого расстояния и хватает блесну тогда, когда она уже ее проходит.

Попавшись на крючок, щука ведет себя очень бурно. Убедившись, что простые бешеные рывки и трюки не помогают, она может принять вертикальное положение и, упираясь хвостом о воду, трясет головой с разинутой пастью, чтобы вышибить крючок из губы. Если такой прием не помогает, она, наоборот, становится головой вниз и старается зарыться в самую густую и крепкую траву, из которой вытащить ее удается не всегда. Используя этот маневр, рыба нередко срывается и уходит.

При ловле крупной щуки никогда нельзя предвидеть, что сделает эта невероятно сильная и верткая рыба. От ее рывков лопается леса и ломаются крючки такой прочности, которые могут выдержать напор тайменя, превышающего ее по размерам в два раза.

Например, при выезде на один из заливов Малого моря попавшаяся на блесну щука “возила” моего брата на резиновой надувной двухместной лодке куда хотела. Брат много лет живет в Одессе, хотя родился в Иркутске, и приезжает только в отпуск. В Одессе он удит только черноморских бычков и встречаться с особо крупкой рыбой ему не приходилось. Встреча с байкальской щукой окончилась для него вполне благополучно, но, оставив в живых, она довела его до седьмого пота своим желанием опрокинуть лодку. Убедившись, что это ей не под силу, она оборвала лесу, которая по маркировке должна выдержать 18 килограммов мертвого груза, и ушла с самой хорошей блесной на губе - наверное, на память, а может, у них мода такая - украшения носить не в ушах, а на губе.

Вываживание особо крупной щуки требует от рыболова определенного опыта, хладнокровия и огромной выдержки. Ошибка многих рыболовов заключается в том, что они несвоевременно “травят” лесу при очень сильных рывках мощной рыбы и опаздывают с подмоткой лесы, когда щука устремляется к берегу или к лодке. Около лодки рыба отдает свои последние силы, как говорят рыболовы, выкладывает все. Как раз на эту последнюю борьбу приходится самое большое количество сходов рыбы и оборванной снасти. Какой силы удар способна сделать щука, можно увидеть на таком примере. Однажды мы втроем ловили рыбу с четырехместной резиновой надувной лодки. Один товарищ был у нас на веслах, а мы, стоя на корме и на носу. делали забросы блеснами в разные стороны. У товарища взяла очень крупная щука. После продолжительной борьбы он подвел ее к лодке, а я приготовил сак. Оказавшись почти на поверхности воды, она увидела сак и стрелой бросилась под лодку. Рывок был столь неожиданный и резкий, что товарищ растерялся, не стравил лесу, а, наоборот, крепче зажал катушку в руках. От рывка удилище резко ударилось о борт туго накаченной лодки, и щука ушла. При рассмотрении причины ухода рыбы выяснилось, что леса толщиной 0,8 мм цела, блесна на месте, а тройника на ней нет. От него на блесне осталась только часть проволоки, при помощи которой тройник был прикреплен к мельхиоровой приманке. Дело в том, что при пайке тройников из одинарных крючков ушко якорька имеет очень малое отверстие и в него не входит заводское заводное кольцо, тем более два, которые нужно ставить при ловле очень крупной рыбы. Чтобы надежно соединить тройник с малым отверстием ушка с блесной, можно использовать стальную мягкую проволоку толщиной 0,8 - 1,0мм. Пропустив через ушко тройника и отверстие в блесне, из нее делают петли так, чтобы в них свободно вращались тройник и блесна, после чего короткие концы закручивают на середине соединения и спаивают оловом. Так вот от последнего рывка уже уставшей рыбы стальная проволока толщиной 0,6 мм лопнула, как нитка. Правда, в следующий наш воскресный приезд на этот водоем мы эту щуку поймали и тройник вернули.

Мелкая и средняя щука может объединяться в небольшой косяк. Были случаи, когда блесну преследовали до самой лодки сразу три рыбины. Крупная щука занимает отдельное постоянное местожительство, на котором держится продолжительное время, и на охоту далеко не ходит. Удобное 'для маскировки и охоты место в случае ухода или вылова хозяйки может занять другая щука. Странствующие за мелкой рыбой крупные щуки приходят и уходят по нескольку штук, но ловятся поодиночке в разных местах водоемов. Только однажды в моей многолетней практике был случай, когда около восьми часов вечера с площади в несколько квадратных метров было поймано подряд четыре щуки весом от шести до семи килограммов каждая. Обосновавшаяся в узкой полосе редкого камыша, где глубина воды была около двух метров, рыба была, видимо, очень голодна, так как брала блесну с первого заброса и заглатывала ее всю без остатка. Срывы в таких случаях исключены.

Хорошую блесну щука может брать в течение всего дня, но лучше в утренние и вечерние часы, когда она подходит ближе к берегам. Поклевки в это время более уверенные и сходы бывают редки. Днем блесну рыба берет менее охотно, а больше преследует ее из любопытства, в упор разглядывая незнакомую железяку. Иногда за время проводки она может один-два раза попробовать блесну “на зуб”, но так, чтобы не зацепиться за крючок. После повторного заброса щука может еще раз сделать ложный бросок, после которого интерес ее к приманке пропадает. Видимо, немалую роль в этом играет освещение, то есть с какого положения по отношению к солнцу делается заброс. Если солнце за спиной рыболова, поклевки бывают редки и неуверенны. Может, это не так, но на практике получалось, что при смене “угла атаки” щука, которая только гналась и разглядывала блесну, при забросе ее с противоположной стороны брала эту приманку жадно и уверенно. В погоне за блесной щука часто подходит к самой лодке и порой с разгона ударяется о весло или о борт. Нередко бывает и так, что гнавшаяся за блесной крупная щука высоко выпрыгивает из воды и, промахнувшись, окатывает рыболова фонтаном холодных брызг.

Приплывшая к лодке рыба, после того как блесна поднята на воздух, опускается в глубину, но не на самое дно, а стоит в “полуводе”. На блесну она не реагирует, и, для того чтобы сделала бросок, нужно отплыть в сторону от пути ее подхода к лодке и сделать несколько забросов на место ее стоянки.

Хорошую блесну щука берет с первого заброса. Поэтому делать несколько одинаковых забросов в одном направлении и в одну точку не следует. Лучше, выбрав направление, делать забросы на малое расстояние, постепенно его увеличивая. После такой проверки следует перейти на новое место и продолжить забросы в том же порядке. Часто бывает, что щука не берет проходящую мимо блесну, а бросается на место ее падения на воду, где и хватает, не разобравшись, что это за шутка.

С какой бы резвостью ни хватала щука приманку, все равно при ее поклевке нужно делать быструю и резкую подсечку. Иначе крючок, не вонзившийся в твердую ткань рта рыбы, при поворотах ее в воде может выскользнуть или сломаться. “Зевки” при ловле щуки так же не желательны, как при ловле любой другой рыбы.

Кстати сказать, на помощь “зевакам” теперь приходит техника. “Чтобы не упустить рыбацкое счастье, пользуйтесь электрическим сигнализатором поклевки “Светлячок” типа ЭСП-2”, - говорится в рекламе. Основное назначение “Светлячка” - вовремя сообщать о поклевке при ловле без поплавков. При этом ни плохое зрение рыболова, ни туман не будут помехой. “Светлячок” вспышкой лампочки оповестит о начавшемся клеве. Кроме того, свет сигнализатора может быть использован в вечернее время при насадке приманки на крючок. Сигнализатор “Светлячок” крепится как к обычному удилищу, так и к удилищу донного ужения, цена его 2 руб. 50 коп. Таким образом, вопрос с поклевками решен очень просто и оригинально.

Для того, чтобы быстрее найти рыбу в водоеме, нужно больше передвигаться по берегу или на воде, делая редкие, выборочные забросы блесны. Если после нескольких забросов поклевки не последовало, нужно перейти на новое место. Поиск рыбы начинают от берега, где большая вероятность встретить прикормившуюся небольшую щуку. После этого поиск следует продолжить на более глубоких местах. В большом водоеме с разным рельефом дна и неодинаковой температурой воды, с разной густоты водными растениями и тиной на дне — рыбы для своего обитания могут выбрать очень небольшой участок и густо заселить его.

В таких местах рыба берет приманку почти при каждом забросе. Вне этого участка поклевки бывают очень редки. Обнаружив такой участок, на нем можно удить рыбу продолжительное время, так как в случае ухода одного косяка рыбы это место может занять другой.

При всех своих достоинствах металл есть металл, и блесна, изготовленная из него, не может заменить настоящей живой рыбы. Что это так, нам не раз пришлось убедиться. Выплывая на резиновой лодке, мы с внуком кроме снасти для ловли ельца, окуня и сороги берем с собой снасти и для ловли щуки. Установив лодку на якорь, проверяем наличие щук, а затем ловим рыбу поменьше. Часто забросы блесны результатов не дают, и мы приступаем к ловле сорожки. Вот тут-то и появляется щука, и не одна, которая обрывает попавшуюся рыбу вместе с поводками и уходит с добычей.

Для ловли сороги и прочей рыбы мы пользуемся спиннинговой снастью, и, пока вываживаем ее с дальнего расстояния, щуке не требуется большого труда схватить и оторвать ее вместе с крючком. Только два раза внуку удалось вытащить хищницу в лодку, когда крючок, зацепивший сорогу, впился и в губу щуки.

Вытащенную на берег щуку нужно сразу усыпить, потому что, очнувшись от потрясения и усталости, она извивается, прыгает и трясет головой так, что может поранить рыболову руку крючками тройника. При ловле с надувной лодки пойманную щуку нужно усыпить, не вынимая из сака, пока она не пришла в себя и не проколола борт лодки крючком якорька. Часто щука заглатывает блесну настолько глубоко, что тройник из ее пасти приходится, вынимать плоскогубцами.

Жор свой щука на разных водоемах начинает в разное время через несколько дней после нереста, в основном он совпадает с началом цветения черемухи. Продолжается жор все лето и начало осени с небольшими перерывами, которые зависят от климатических условий. Лучшее время дня - раннее утро, когда после ночного отдыха голодная хищница выходит на охоту и, скрываясь за подводными препятствиями, проверяет свои владения. Второй приступ аппетита у нее наступает к закату солнца, когда она шныряет по своим владениям довольно шустро, видимо, из-за боязни остаться на ночь с пустым брюхом. А вообще-то отсутствием аппетита она не страдает и кажется, что всегда голодна, как чайка.

На небольших реках, прудах и озерах многие рыболовы ловят щук на живца. Для этой цели применяют очень прочные жесткие удилища, которые устанавливают вдоль берега в местах постоянного обитания рыбы. Способ этот самый простой и доступен каждому рыболову. Живца - ельца, сорогу, гольяна или другую рыбешку - зацепляют за основание спинного плавника одним из трех крючков прочного тройника и опускают в воду около водяных растений, затопленных деревьев или в тихий омут. Величина тройника, толщина лесы и стального поводка зависят от размеров живца и рыбы, которую собираются ловить. Удилище устанавливается у самого среза воды так, чтобы опущенная в воду рыбка свободно “ходила” на леске на возможно дальнем расстоянии от берега, а само удилище надежно удерживалось на месте, а не уплыло вместе с рыбой. Щука засекается сама, так как, схватив добычу, резко бросается в глубину. Из-за жесткости снасти она часто обрывает лесу, ломает или разгибает крючки или просто уходит с разорванной губой, которая большой прочностью не отличается.

В местах, где в летние жаркие дни щуки подходят близко к берегам, как говорят, погреться, их ловят на "живцов в проводку с поплавочной снастью. Для этого живца' опускают в воду и удилищем направляют по течению, проводя вблизи мест возможного пристанища щуки. В стоячей воде живца поднимают и опускают около разных подводных укрытий.

Значительно реже иркутские рыболовы ловят щук на ставную поплавочную снасть, жерлицы и кружки, отдавая предпочтение блеснам.

Лишь немногие ловят щук поздней осенью и зимой отвесным блеснением. В такое время года обнаружить местонахождение щуки очень трудно и этим делом занимаются местные рыболовы. Хорошо зная, как поймать пристоявшуюся рыбу, они продолжают ее лов тогда, когда все остальные рыболовы сложили свои снасти до будущего сезона.

С недавних пор иркутские рыболовы-любители успешно ловят щук на “санки” (катамаран), оснащенные тяжелыми колеблющимися и легкими вращающимися блеснами. “Санки” проводят вдоль берега таким образом, чтобы блесны проходили, немного погруженные в воду, над местом предполагаемого обитания рыбы, около водной растительности, в местах скопления мелкой рыбешки или на путях перехода рыбы из глубины к местам охоты. Хватка щуки молниеносная, и борьба обычно бывает кратковременной, так как на коротком поводе и туго натянутой основной лесе рыба не может уйти в глубину и, оставаясь почти на поверхности воды, ведет себя очень бурно, часто обрывает блесну или уходит с поврежденной губой. Происходит это потому, что рыболов не имеет возможности стравнить, ослабить лесу.

Запускать “санки” с берега и вываживать попавшуюся рыбу следует вдвоем, соблюдая крайнюю осторожность. Блесны на поводках очень подвижны и могут причинить большие неприятности, особенно при вываживании крупной и сильной рыбы. Сосредоточив все внимание на рыбе, рыболовы часто забывают об остальных блеснах и сами могут оказаться в положении рыбы, к которой устремляются со всех ног, горя желанием отбросить ее подальше от воды.


Елец.
Оглавление Елец - очень красивая серебристая рыбка с отличными вкусовыми качествами - в нашей области распространен повсеместно и является предметом любимого занятия большой армии рыболовов. Он очень юркий, подвижный и пугливый, поэтому ловля его представляет большой спортивный интерес для людей любого возраста. Места обитания, питание и внешний вид ельца и сороги немного схожи, поэтому рыболовы их не разделяют, “ловят ельца”, подразумевая под этим обеих рыб. Разделить их на самом деле трудно, так как снасти, насадки, наживки, искусственные мушки и способы ловли совершенно одинаковы. Попадаются на крючок они на одном месте, и порой трудно определить, какой рыбы больше - ельца или сорожки.

Елец более пуглив, чем сорога. Он не выносит шума и вторжения человека в свои владения. Достаточно заплыть на лодке в протоку или мелкий небольшой залив, как елец в панике бросается во все стороны. Поймать его удочкой в таких условиях нечего и думать. При забросе тяжелой колеблющейся блесны стая ельцов, увидя летящий в воздухе предмет, молниеносно ныряет в глубину.

Обитает елец в чистой воде с умеренным течением на отмелях и у берегов ниже перекатов, но, как правило, около водной растительности, куда в случае опасности устремляется с большой скоростью. Ловят его большей частью на поплавочные и донные удочки, на верховую снасть маховыми удилищами и спиннингом. Наиболее добычлива ловля в проводку на естественные наживки. Летом, когда на берегах рек и над водой снуют полчища летучих и прыгающих насекомых, рыбу ловят маховыми, очень длинными и легкими удилищами с тонкой леской без грузила и поплавка. Настоящего нахлыстового удилища и конической лесы к нему в продаже нет, и иркутские рыболовы мало знакомы с ними, но нахлыстовый способ на реках области они применяют широко. Вместо конической специальной лесы к концу удилища привязывают прочную тонкую (0,2 мм) лесу, почти в два раза длиннее удилища с крючком № 3, 4, реже № 5, наживляют кузнечика, овода, оперенную козявку (веснянку) или подвязывают искусственную верховую (сухую) мушку. Для лучшего и дальнего заброса рыболовы забредают в воду насколько возможно и проводят наживку с перекатов на более спокойное место, туда, где обычно обитает елец. Для того чтобы сделать заброс приманки на длинной леске туда, куда нужно, рыболов делает взмах удилищем столь резкий, что, рассекая воздух, он издает характерный свист, хорошо слышимый на большом расстоянии. Еще на подходе к берегу, не увидя рыболова, можно с уверенностью сказать, каким способом и какую рыбу он удит.

Елец не ведет оседлого образа жизни, а, скапливаясь в большие косяки, переходит с одного места на другое, иногда на значительные расстояния. Во время массового подхода ельца с низовьев Ангары иркутские рыболовы, кроме поплавочных удочек, успешно ловят его спиннингом с покатным грузом - “пельменем”. Делают это так: к основной лесе, немного выше грузила, привязывают три-четыре поводка с крючками, на которые наживляют речного бормаша среднего размера. Снаряженную таким образом снасть забрасывают с берега на расстоянии 20 - 30 метров и ожидают, когда рыба подойдет и заглотит наживку. При хорошем клеве этот простой способ дает отличные результаты.

В отдельные годы ельца на Иркуте ловят из-подо льда на мормышки с подсадкой разной мелкой живности. При массовом подходе рыбы ее ловят в “две смены”. Так, несколько лет назад, когда, закончив дневной лов, рыболовы (в основном железнодорожники), собрав свой улов в полиэтиленовые пакеты, уходили со льда домой, освободившиеся лунки занимала “ночная смена”, отработавшая дневные часы на своих рабочих местах. На край проруби ставят железнодорожный фонарь, чтобы свет его был направлен на воду. Ловят рыбу двумя-тремя короткими поплавочными удочками до тех пор, пока хватит терпения. Успех ночной ловли в основном зависит от наличия рыбы, так как зимой из-за меньшего количества корма елец берет более хватко любые наживки.

Когда морозы бывают крепче 30°, ловить ельца и сорогу очень трудно и на льду обычно бывает мало рыболовов. Оживление на водохранилищах, на заливах ниже ГЭС и в других местах начинается с марта, когда потеплеет и рыба берет лучше.


Сорога (сибирская плотва).
Оглавление Во всех водоемах Иркутской области в довольно большом количестве обитает очень красивая, красноперая и красноглазая, серебристая рыба, ловлей которой занимаются многие взрослые и юные рыболовы. Сорожка, как ласково называют ее, - рыба нетребовательная и хорошо ловится поплавочной удочкой, закидушками, нахлыстом и спиннингом. Сорога - очень мирная, спокойная рыбка и не столь пуглива, как елец. Для ее ловли применяют тонкие поводки, очень чувствительный поплавок и крючки малого размера. Сорога избегает сильного течения и больших глубин, больше держится в затишьях, на спокойных, неглубоких плесах и в протоках с каменистым и песчано-илистым дном. Однако мне неоднократно приходилось ловить крупную сорогу на Иркуте под Большим порогом, куда добраться рыбе можно, только преодолев очень крутое падение дна, пороги и невероятную скорость течения. Мелкая и средняя держится в траве вблизи берегов и в чистой воде бывает хорошо видна с крутого берега и с лодки. Если она и бывает на открытом месте, то в случае опасности сразу уходит в траву. Крупная сорога обычно обитает на открытых, более глубоких местах, где собирается в большие косяки и передвигается по водоему в зависимости от времени года, состояния погоды и наличия корма.

При ловле с берега и с лодки применяют маховое удилище длиной 5 - 6 метров, которое позволяет ловить рыбу на очень легкую снасть. Короткий настрой с двумя-тремя дробинами, маленький поплавок, один-два крючка - вот и вся снасть, ее можно легко забросить за траву, под затопленные кусты, метнуть на всю длину лесы и положить на воду без лишнего шума и всплеска.

Питается сорога насекомыми и их личинками, бормашом и разными червями, обитающими на дне. В связи с большим разнообразием корма ее ловят на всевозможные насадки, наживки и на искусственные мушки. Там, где позволяют условия, делают подкормку хлебом, перловой, пшеничной и овсяной кашей.

На Ангаре, в районе Иркутска, сорогу ловят в основном поплавочными удочками. Насадку делают из мятого белого и пшеничного хлеба. Насаженный на крючок в виде шарика величиной чуть больше горошины черного перца, в воде он размокает и легко срывается с крючка. Поэтому от рыболова требуется определенный опыт и немалое терпение, чтобы удить на такую ненадежную насадку. Следует заметить, что юные рыболовы с этой задачей справляются блестяще, и улов у них всегда лучше, чем у взрослых.

В последние годы, с увеличением “поголовья” сороги в Иркутском и Братском водохранилищах, все большее распространение получает подледный лов. Близость и доступность водоемов позволяет иркутским рыболовам использовать почти все выходные дни на свежем воздухе. Если к этому добавить неплохие уловы очень вкусной “нашей”, а не заморской рыбы, то надобность ехать за тридевять земель на Байкал постепенно отпадает.

Со льда сорогу ловят на мормышки с подсадкой мотыля, ручейника, опарыша, кусочка земляного червя или различных насадок в виде кусочка свиного сала или плавленого сыра. Из заводских мормышек лучшими считаются шестигранная, овсянка, клопик и шаровая, по типу которой наши умельцы изготовляют кустарные и успешно применяют на ловле.

Подо льдом сорога, так же, как и летом, перемещается косяками. Летом она обычно плавится (играет), ее легче найти и приступить к ловле. Зимой этой возможности нет, и рыболов на удачу сверлит первую лунку. Бывает, что он сразу попадает на рыбу, чаще же после первых попыток убеждается, что рыбы нет. Иные, не дожидаясь подхода рыбы, бурят на некотором расстоянии новые лунки, которые также могут быть пустыми. Более основательные рыболовы имеют с собой солидный запас подкормки - живого бормаша, белый и пшеничный хлеб, отваренные рис, пшено, перловую и овсяную крупы, применяя их, можно добиться более хороших уловов.

Просверлив три-четыре лунки и сделав подкормку, рыболов ожидает подхода рыбы, и терпение его почти всегда окупается. Удочки для подледного лова соровой рыбы сибирские рыболовы, как правило, применяют заводского изготовления и обязательно с пружинным сторожем, так как сорога и прочая рыба берет наживки и насадки очень осторожно, и только чуткий сторож может показать, что делается в воде.


Карась.
Оглавление Любителей ловить карася в нашей области немного. Объясняется это, по-видимому, малым количеством водоемов, где он обитает, и сравнительно коротким сроком его ловли.

Нерестится карась весной, и самый лучший клев бывает в течение первых двух недель после окончания нереста. Рыболовы считают, что он совпадает с началом цветения черемухи. Карась любит тихую, теплую погоду и тишину на водоеме. При таких условиях он выходит из глубины и укромных мест и поднимается в верхние слои воды, где и кормится в прибрежной траве.

Ловят карася только на поплавочную снасть с легким удилищем длиной до 4,5 - 5,0 метра, оснащенным капроновой леской толщиной 0,3 мм с поводком толщиной 0,2 мм с одним или двумя крючками № 4 и № 5. Грузоподъемность наплава не должна превышать 2 - 3 дробин. При забросе снасти следует избегать громких всплесков, не шлепать удилищем по воде и вообще соблюдать тишину. Карась - рыба пугливая, и умелые рыболовы, хорошо зная это, ведут себя на водоеме как должно.

Самое лучшее время для ловли - раннее утро и поздний вечер, когда карась выходит на прогулку в прибрежную зону к водорослям. Снасть забрасывают в прогалы зарослей и терпеливо ожидают поклевки. Карась наживку берет очень медленно, особенно земляного червя и опарыша, поэтому подсекать следует не сразу после того, как наплав даст сигнал, а подождать, когда он направится в сторону или совсем уйдет под воду. Кроме разных наживок рыболовы применяют шарики из мятого хлеба или теста, замешанного на животном топленом или на растительном масле. При поклевке рыбы на такие насадки подсекать ее нужно без промедления, потому, что они слабее наживок и рыба, почувствовав крючок, тут же их бросает.

При ловле на поплавочную снасть карась большого сопротивления не оказывает, но он широк и тяжел и при вываживании, становясь боком к рыболову, старается утянуть снасть в траву и отцепиться. При выборе места ловли нужно предусмотреть эту повадку карася и искать такие прогалины, через которые можно свободно вывести на берег любую пойманную рыбу.

Подкормка карася улучшает уловы, и там, где можно ее делать, рыболовы используют колобки из мятого хлеба, его крошки, земляных червей и отруби.

Карась - рыба исключительно живуча и, наверное, единственная в нашем крае, которую, обложив сырым мхом, через несколько часов после ловли можно принести живой домой и, опустив в воду, любоваться всей семьей на эту безобидную золотистую, такую добродушную рыбку. Да и сама ловля карася, на мой взгляд, самая “лирическая” из всех способов спортивной ловли. Раннее утро, первозданная тишина на озере, легкий туман, поднимающийся от воды, особо громкое пение птиц в прибрежных кустах и ожидание сигнала сторожкого наплава. Что может сравниться с этим для истинного рыболова и любителя природы! Думается, что великий русский художник В. Г. Перов на известной своей картине “Рыболов” изобразил любителя ловить именно карася.


Налим.
Оглавление Налим в нашей области распространен повсеместно, и количество его немалое, но ловить его на спортивные рыболовные снасти выезжают лишь отдельные любители. Причин столь малой популярности налима, видимо, несколько. Он не представляет большого спортивного интереса, ведет ночной образ жизни, из-за чего только немногие могут выделять время для его ловли, и годен он только для приготовления ухи, и то в совершенно свежем виде. Кроме всего прочего, из-за его “всеядности” предубежденные хозяйки вообще отказываются от услуг своих рыболовов.

В самые большие январские морозы налим поднимается вверх по рекам и речкам на икромет. Рыболовы, знающие места его остановок, ловят со льда на ставные донные снасти с живцами или на земляных червей. Имея широкую пасть, налим особенно не разбирается в размерах наживки и берет все подряд, даже искусственных мышек. Налим очень быстрый в движении, но, пойманный на крючок, быстро утомляется и прекращает борьбу.

В летне-осеннее время налим днем находится в коряжнике, заломах, в плитняке, в зарослях водных растений, а с наступлением сумерек направляется на охоту ближе к берегам и перекатам. В таких местах их ловят в основном на закидушки и переметы. Закидушка состоит из короткого, прочного удилища, лесы толщиной 0,7—0,8 мм, свинцового грузила и двух-трех поводков с крючками с длинным цевьем. Крючки с длинным цевьем применяют потому, что они надежнее вонзаются в пасть и в полной темноте их легче достать из попавшейся рыбы.

Донные удочки - закидушки и переметы устанавливают у обрывистых берегов, в омутах с большой глубиной и на подходах налима к кормежным местам, где на отмелях и перекатах он охотится за мелкой рыбой. В большинстве случаев на донные снасти наживляют по нескольку штук крупных дождевых червей, кусочки легкого от животного, живых и мертвых рыбок. Налим—единственная рыба, обитающая в наших водоемах, которая берет любые наживки и насадки независимо от их свежести и запаха. Он также не придает большого значения грубо сделанным снастям и всегда глубоко заглатывает насадку или живца с крючком. Заглатывая наживку, он не бросается, как ленок или таймень, а засасывает ее до конца и только тогда трогается с места. Сходов при таких поклевках мало, а обрывов снасти довольно много, так как, заглотив наживку, налим уходит под корягу, валун или в любое другое укрытие, запутывает лесу и достать его не всегда удается. Установленные с вечера закидушки и переметы при свете фонарика через определенные промежутки времени осматривают, снимают с крючков попавшуюся рыбу, по мере надобности заменяют наживки и снова устанавливают снасти на свои места. Иные рыболовы для подачи сигнала о поклевке рыбы в ночное время используют колокольчики.

Часто установленные на ночь длинные, громоздкие переметы, оснащенные большим количеством крючков, оставляют без осмотра до утра, В таких случаях один конец его надежно закрепляют на берегу, к другому привязывают более тяжелый груз. В противном случае попавшийся крупный налим за долгую ночь может вконец запутать весь перемет или совсем утащить его неведомо куда.

Лучшее время ловли налима - с начала сумерек до двух часов ночи, а затем перед утром. Иногда в теплый пасмурный день клев начинается гораздо раньше и кончается позже. После обильных дождей уровень воды в реках поднимается и налим подходит к самым берегам. В мутной, прибылой воде он ловится не только ночью, но и днем. Объясняется это тем, что во время прибыли воды у берегов увеличивается возможность найти корм, который и привлекает неразборчивую рыбу.

В теплые солнечные дни налим подходит к самому берегу “на отдых”, где находится без видимых признаков жизни. Несколько лет назад на одном из заливов Малого моря около самого берега, прижавшись к дну, головой к берегу, спал огромный налим. Видеть ранее таких гигантов мне не приходилось, и я вначале растерялся. Обнаружил его совершенно случайно, проплывая на лодке почти над самой рыбой, и сначала думал, что она мертва. В лодке кроме спиннинга с маленькой блесной и большого подсачка ничего не было. Блесна такого налима не удержит, и я решил применить подсачок. Пришлось выйти из лодки, осторожно подойти к рыбине со стороны хвоста и завести стальной обод подсачка под самое рыло, а вершину сетки (длиной более метра) поднять вверх. Резким движением ноги я подтолкнул налима вперед, а подсачок дернул на себя. Когда он проснулся, было уже поздно. Взвесить или измерить его не удалось. Также не удалось взвесить налима, попавшегося на спиннинг. Однажды в отпуске мы семьями отдыхали на берегу Лены. Как-то вечером, пока наши хозяйки готовили ужин, а дети играли около палаток, мы поплыли на яму в надежде поймать приличного ленка. К нашему немалому удивлению, на подкрашенного земляного червя взял крупный налим. Думая, что попался таймень, мы снялись с якоря и медленно поплыли вниз по течению. Как всегда, в лодке был самодельный сачок для крупной рыбы. Подтянув к лодке уставшего налима, мы подхватили его и доставили на берег. После замера его посадили на надежный кукан и отпустили в воду. Черный гигант длиной 85 сантиметров (измеряли спичечным коробком) резко выделялся на светлом галечном дне. Но каково же было удивление всех, когда утром увидели, что “перекрашенный” налим почти не отличался от дна.


Ловля рыбы на верховую снасть.
Оглавление В спортивной ловле рыбы особое место занимает верховая снасть. Само название говорит о таком способе ловли, когда искусственные мушки перемещаются по поверхности воды. При ловле верховым способом используют специальные верховые (сухие) мушки, на которые ловятся почти все наиболее распространенные рыбы - таймень, ленок, хариус, сорога, елец и, нередко, - окунь.

Применяя длинный деревянный наплыв, утяжеленный свинцом, любой рыболов может забросить верховую снасть с мушками на расстояние 30 - 40 и более метров от берега. Забрасывают верховую снасть поперек реки и, стоя на месте, подтормаживая катушкой, заставляют описывать по воде большую дугу, после чего снасть течением подносится к берегу или выходит на осевую линию лодки.

Способ называется верховым потому, что проводят мушки чуть скрытыми под водой. На быстром течении легкие мушки всплывают на поверхность и оставляют за собой след - “усы”, которых рыба остерегается. Чтобы немного погрузить мушки в воду, около последней от наплава мушки закрепляют дробинку, которая и топит весь настрой на очень малую глубину.

Верховую снасть для ловли рыбы используют в теплое время года, когда много различных насекомых. После весеннего ледохода на берегах появляется метляк темного цвета и рыболовы применяют мушки темных тонов. С появлением пуха на тополях используют мушки белого цвета, под цвет короеда. Летом рыба берет мушки почти всех существующих цветов и оттенков, но в основном таких, какого цвета насекомых она знает.

Ловля рыбы на верховую снасть значительно легче и проще, чем на грузовую, где труднее подобрать мушку, определить глубину и найти рыбу. Поэтому почти все рыболовы начинают с нее.

Ловля рыбы на искусственные мушки известна везде и давно. Их делают обычно похожими на наиболее встречающихся у водоемов насекомых, которые применяются только для ловли нахлыстом. Как упоминалось выше, ловля нахлыстом в Иркутской области не “прижилась”, и наши рыболовы не очень печалятся об этом. Сложность изготовления снастей, высокая их стоимость, ограниченная возможность использования и почти полное отсутствие их в продаже явились причиной разработки новых способов ловли, изготовления необычных снастей и искусственных приманок. В результате коллективного изобретательства нескольких поколений иркутских рыболовов спортивное рыболовство поставлено на столь высокую ступень, что с каждым годом получает все большее признание, а наши способы ловли и снасти широко применяют за пределами нашей области.

Верховая снасть может применяться на водоемах любого размера, от маленьких речек до огромных водохранилищ. Она состоит из деревянного, конической формы, наплава, утяжеленного, свинцом, и жилкового длинного поводка с короткими боковыми отводами для верховых мушек. Длина и толщина основного поводка, а также толщина и количество боковых отводков зависят от того, каким удилищем предполагается делать забросы, на какую рыбу изготовлены мушки и на каком водоеме будет осуществляться ее ловля. От этого также зависит размер и вес наплава.

Ловят рыбу на верховую снасть так: на маленьких речках применяют легкие маховые удилища, к которым привязывают лесу толщиной 0,35 - 0,40 мм. На конце ее делают петлю, за которую привязывают “петля в петлю” поводок длиною 80 - 100 см, толщиной 0,18 - 0,20 мм. Выше соединения лесы с поводком на основной лесе двойной накидной петлей крепится верховой наплав длиной 5 - 6 см. К концу поводка привязывается одна верховая искусственная мушка, изготовленная на крючке № 4 или № 5. Цвет мушки должен соответствовать цвету насекомых, которыми рыба питается в настоящее время. В таежных речках, где насекомые обычно темного цвета, мушки применяются также темных тонов - коричневых, темно-серых и черных, оснащенных петушиными перьями и волосом от шкурки барсука.

В небольших речках рыба держится под перекатами, в омутах, около берегов с нависшими над водой деревьями, около травы и затопленных кустов. Находясь в чистой, очень прозрачной воде, рыба хорошо видит человека на берегу, поэтому приближаться к воде нужно без лишней суеты и шума. Не следует бросаться и в крайность - ползти по-пластунски и задерживать дыхание, чтобы не спугнуть рыбу, как рекомендуют некоторые чересчур осторожные рыболовы. Рыба боится не самого человека, а его действий, из-за которых убывают ее товарищи.

Заброс снасти производят прямо против себя и, немного наклоняя удилище, делают проводку снасти так, чтобы мушка была скрыта под водой, но леса была натянута по всей длине и поддерживала наплав от начала и до конца проводки. На верховые мушки поклевки всегда бывают очень резкие, потому что рыба искусственную мушку принимает за живое насекомое, которое в любой момент может улететь. Они действуют самозасекающимся образом, так как леса находится в постоянно натянутом положении, и, кроме того, наплав оказывает в воде определенное сопротивление. Поэтому при ловле рыбы на верховую снасть делать подсечки и подергивания удилища не нужно.

Верховую мушку рыба берет, поднимаясь со дня, и после хватки быстро ныряет вниз, увлекая за собой поводок, наплав и лесу. С одного места много поклевок обычно не бывает, так как напуганная необычным поведением своих товарищей рыба настораживается и не берет приманки. Делая забросы в разных направлениях и на разное расстояние, можно обловить весь участок речки и перейти на другое место.

На больших реках верховую снасть делают большего размера и забросы делают на большее расстояние. Длина основного поводка бывает 2 - 2,5 метра, толщина 0,25 мм, количество боковых отводков для мушки 2 - 3, длина деревянного наплава 10 - 15 см. Заброс такой снасти делают при помощи спиннингового удилища с катушкой типа “Невская”. Основная леса для таких катушек длиной 60 - 70 метров, толщиной 0,4 мм должна быть эластичной и прочной, так как при очень дальних забросах бывает частые обрывы снасти от перебежки лесы на барабане или попадания ее на кронштейн катушки. Намотка лесы более 70 метров увеличивает вес катушки и создает большую центробежную силу, которая является причиной многих неприятностей, в том числе создания “бород”, “париков” и проч.

На водоемах с большой глубиной и быстрым течением и где требуются очень дальние забросы, поводок делают длиной 3 - 4 метра, толщиной 0,3 мм с боковыми отводками толщиной 0,25 мм. Боковых отводков для мушек на такой длинный основной поводок привязывают 3 - 4 штуки. Длина деревянного верхового наплава 17 - 20 см. Толщина основной лесы 0,5 мм. Заброс такой тяжелой снасти производится с берега и с лодки очень прочным и упругим удилищем длиной 3 - 3,5 метра с тяжелой спиннинговой катушкой местного производства.

Как и во всяком деле, на рыбной ловле не обходится без крайностей. На моей памяти в Иркутске жили рыболовы, которые с лодки использовали верховую снасть, где длина основного поводка составляла восемь метров, к которому привязывали по 8 - 10 верховых мушек. Заброс такого сооружения производили при помощи деревянного наплава величиной с ножку от детской табуретки. Причина такой “гигантомании” кроется, видимо, в желании поймать рыбы больше, чем остальные рыболовы. Однако хорошо известно, что чем легче и проще снасть, отлично освоенная рыболовом, тем она дает лучшие результаты.

Применение верховой снасти как раз и требует простоты и естественности. Верховую приманку рыба берет у самой поверхности воды, хорошо ее разглядывает “на свет”. Малейшая небрежность или неточность - и рыбы нет! Эти требования особенно следует соблюдать при ловле рыбы на Байкале. Хрустальной чистоты вода, отсутствие течения, осторожность всегда сытой рыбы требуют от рыболова немалых знаний и опыта.

Громоздкие рыболовные снасти на Байкале не применяют. При ловле маховым удилищем длину основного поводка и наплава делают такими же, как при ловле на речках, только мушек привязывают две штуки. При ловле спиннингом верховая снасть такая же, как на реках среднего размера. Заброс снасти в водоемах без течения делают в любом направлении на такое расстояние, которое способен сделать рыболов в соответствии с опытом, физической подготовкой и конструкцией снасти.

На Байкале рыба может находиться на таком расстоянии от берега, что бывает недосягаема для любого рыболова. Иные рыболовы, не ожидая, когда она подойдет ближе к берегу, сами подплывают к ней на легких надувных резиновых лодках и стают на якорь вблизи косяка рыбы.

Не зная особенностей и коварства Байкала, использование такого ненадежного флота очень опасно. Внезапные смерчи, штормовой ветер, особенно знаменитая сарма, могут быть причиной несчастного и даже трагического случая. Некоторые рыболовы для страховки надувную резиновую лодку привязывают прочным капроновым шнуром длиной до 100 метров к большому валуну на берегу, и только после этого устанавливают ее на якорь, и удят рыбу.

Во время отпуска один мой знакомый удил окуней с резиновой лодки вблизи Шады. Внезапно налетевшая сарма унесла лодку на Ольхон, и только благодаря счастливой случайности и своему самообладанию он остался жив.

При ловле рыбы на верховую снасть гораздо больше пустых поклевок и сходов, чем при ловле на грузовые мушки. Объясняется это тем, что крючок верховой мушки в воде расположен острием жала вниз и вонзается в нижнюю губу рыбы или сбоку рта, в то время как крючок грузовой мушки вонзается чаще в верхнюю, более прочную губу. Чтобы уменьшить число пустых поклевок и сходов, рыболовы изготавливают верховые искусственные мушки на двойных и тройных крючках. Их рыба берет более осторожно, но зато гораздо меньше бывает сходов.

Верховой настрой не имеет груза, но имеет большую длину. Это дает возможность попавшейся на крючок рыбе проявить свой характер в полной мере. Она ведет себя очень бурно, тянет вниз, делает “свечки” вверх, бросается за всякие препятствия и укрытия на дне водоема. Эти усилия рыбы часто приводят к тому, что губа прорывается и рыба уходит. При ловле с берега вываживание рыбы, попавшейся на верховую снасть, не столь сложное дело, как при ловле с лодки, где большая длина основного поводка не позволяет подтянуть рыбу близко к борту лодки, подхватить ее подсачком очень трудно, и рыболов вынужден, перебирая поводок руками, подтаскивать рыбу к лодке и перебрасывать через борт. При этом нужно учитывать, что кроме мушки, на которую попалась рыба, на настрое имеется еще несколько штук, которые за все цепляются и путаются.

Ловля спиннингом на верховую снасть не всегда удобна и добычлива. Так, однажды при большом скоплении ельца и сороги в протоке на реке Лене, ниже деревни Тюменцево, нам не удалось почти ничего поймать. Верховые мушки рыба брала охотно и попадалась сразу на два-три крючка, но до берега в большинстве случаев не удавалось довести ни одной рыбки. Густая, прочная и длинная трава на дне протоки служила препятствием, в нее зарывалась рыба, тонкий крючок прорывал губу, и она уходила. Только сменив спиннинг на длинное маховое удилище, мы смогли поймать на поджарку этой очень вкусной рыбы.


Ловля рыбы на иркутские снасти.
Оглавление Спортивные рыболовные снасти и способы ловли рыбы, применяемые у нас в области, в последние годы стали известны и за ее пределами. Ими пользуются красноярские и ленинградские рыболовы. В большой мере их применяют в Бурятской АССР, Читинской и Амурской областях, в Хабаровском крае и на Камчатке. Бурятские рыболовы полностью освоили всю технику ловли рыбы, изготовление снастей и успешно их применяют на всех водоемах. В Читинской области, на Ингоде, Амазаре и других реках успешно применяют верховую снасть, грузовые искусственные мушки и искусственные мушки. Грузовые мушки применяют в основном серо-желтого цвета, под вид местной веснянки, а, летом и осенью желтого, морковного и оранжевого цветов с различными оттенками. Кроме хариуса на иркутские искусственные мушки хорошо берутся краснопер, чебак и другие породы рыб, которые гораздо крупнее хариусов. Крючки для изготовления искусственных мушек применяют № 5 (5Х0, 5Х12 и 5Х0, 6Х14), № 6 (6Х0, 6Х14 и 6Х0,7Х16) и № 7 (7Х0, 7Х20).

В Хабаровском крае иркутские рыболовные снасти применяют на реках Хор, Зее, Бурее, Вире и других притоках Амура. Эти реки имеют быстрое течение, прозрачную воду и каменистое дно. В них водится веснянка, сходная с нашей, ангарской, поэтому все способы, снасти и приманки, применяемые иркутскими рыболовами, также успешно используются местными рыболовами для ловли ленка, хариуса и других рыб.

Ангарские искусственные мушки и способы ловли также применяют уссурийские рыболовы. Грузовые искусственные мушки на крючках № 6 (6Х0, 6Х14 и 6Х0, 6Х16) изготовляют таким образом, чтобы шерстяной материал покрывал все цевье, затылок и шейку крючка. Делают это потому, что мушки эти применяют без подсадки какого-либо насекомого или опарыша и стараются полностью замаскировать крючок. Цвет грузовых искусственных мушек подгоняют под расцветку местных насекомых с преобладанием морковного и оранжевого оттенков.

Иркутские рыболовные снасти также успешно применяют на Камчатке. Река Камчатка имеет каменистое дно и чистую, как в Ангаре, воду, и на иркутские снасти здесь ловят разную рыбу. На грузовые искусственные мушки утром и днем ловят хариуса и гольца. Под вечер рыба также охотно берет верховые искусственные мушки желтого, оранжевого, красного, бордового, коричневого цветов и любые другие, изготовленные из шерстяной мешанки.

Все грузовые искусственные мушки в основном оснащаются конским волосом, окрашенным в оранжевый или буро-красный цвет, а верховые мушки - петушиными перьями или черно-белым волосом от шкурки барсука.

Итак, достижения иркутских рыболовов в деле изготовления различных рыболовных снастей и освоения способов их применения неоспоримы и существенны. Они могут вполне применяться в других краях и областях. О том, что на них повсеместно хорошо ловится лососевая рыба, известно давно. Теперь речь идет о том, что на всех реках и водохранилищах, где рыба питается разной летающей, прыгающей, ползающей и плавающей живностью, ее можно ловить на иркутские снасти, выбирая из огромного разнообразия приманок то, что нужно в каждом отдельном случае. К этому следует добавить, что тот, кто освоит иркутские снасти для спортивной ловли рыбы и изготовление принадлежностей, сможет ловить везде, где есть рыба, лишь бы поймать ее на добрую уху.

Опыт последних лет показал, что иркутские мушки берутся не только хариусом, ленком, тайменем, окунем, ельцом и сорогой (сибирской плотвой), обитающими в наших водоемах, но и многими другими рыбами. Что это так, говорят сообщения рыболовов-любителей из Читинской и Амурской областей, Красноярского, Хабаровского и Приморского краев. Якутской и Бурятской АССР и многих других мест, отдаленных от Иркутской области. По самым последним сведениям, на иркутские искусственные мушки ловят форель в западных районах СССР, там, где она обитает и разрешена к вылову.


Рыболовный спорт для детей.
Оглавление Кто не видел их, начинающих рыболовов, группами и в одиночку стоящих в воде или сидящих по берегам рек и озер, с завидным терпением ожидающих удачи? Достаточно прийти в любое место, где есть вода и какая-то надежда на присутствие в ней рыбы, чтобы увидеть описанную выше картину.

Тяга к природе у детей велика, и от того, кто и как дает им правильное понятие о ее красоте и бережливом отношении, зависит, вырастет ли хороший, рачительный хозяин нашего прекрасного края или бездушный потребитель, которых, к сожалению, еще немало.

В каждой школе есть спортивные секции, которыми руководят специалисты, хорошо знающие свое дело. Кроме общей физической подготовки, дети участвуют в соревнованиях, где выявляются способности отдельных бегунов, прыгунов и прочих начинающих спортсменов. Среди них немало способных рыболовов, но нередко о них никто ничего не знает, так как занятие это просто выпадает из поля зрения спортивных организаций.

У каждого спортивного руководителя можно легко узнать, сколько детей занимается отдельными видами спорта, но сколько школьников увлечено рыбной ловлей - узнать трудно. Дети школьного возраста три месяца отдыхают на каникулах, большинство - в пионерских лагерях, которые чаще всего располагаются на берегах рек и речушек. Оставшиеся дома, чтобы чем-то занять себя, нередко мастерят самодельные удочки и идут на реку.

Встречи с такими рыболовами убеждают, что народ этот очень любознательный, смышленый и благородный, а их вопросы иногда поражают эрудицией. Подчас на них трудно ответить опытному рыболову. Они лучше любого взрослого знают все тонкости использования своих нехитрых снастей, выискивают и применяют крючки столь малого размера (которые они именуют заглотышами), что иные рыболовы не знают, как удержать их в руках и что на них наживлять.

Природа Сибири богата и красива, но столь же и сурова. Даже в летние месяцы вода в наших водоемах прогревается не настолько, чтобы можно было часами стоять в ней босыми ногами или в легкой летней обуви. Взрослые, как правило, люди опытные и практичные, отправляясь на рыбалку, запасаются болотными сапогами на два-три размера больше, надевают толстые шерстяные носки или суконные портянки. Дети ничего этого не имеют, забредают в воду в чем есть и стоят в ней часами, заткнув за пояс полиэтиленовый мешочек с двумя-тремя рыбешками. Вид этих рыбок заставляет других, менее удачливых рыболовов, лезть в воду, чтобы дальше забросить крючок с наживкой или катышком белого хлеба и также часами ждать своей удачи.

Особенностью наших водоемов является и то, что у самых берегов рыба, за редким исключением, не водится. Поэтому дети ловят ее чаще всего с плота, используют боны или рыбачат взабродку. Если есть возможность, более опытные и практичные разводят на берегу костер, если нет - греются испытанным веками способом, т. е. бегают по берегу, пока застывшие ноги начнут гнуться, как прежде. Кто знает, у скольких из них впоследствии, казалось бы, без видимой причины будут болеть ноги.

К сожалению, болотные сапоги малых размеров для юных рыболовов наша промышленность не выпускает, а надобность в них очень велика. Таскать на ногах пудовые резиновые сапоги взрослых дети не могут, поэтому лезут в студеную воду в кедах, в сапожках с короткими голенищами, в которые заливается вода, или совершенно босые.

Об Иркутской области шутя говорят, что у нас тринадцать месяцев зима - остальное лето. Поэтому понятно, что при любых условиях вода не может прогреваться настолько, чтобы можно было без ущерба для здоровья находиться в ней без соответствующей обуви.

В последние годы многие родители, отправляясь на рыбную ловлю, берут с собой детей с раннего возраста. В полевых условиях они приобретают знания и опыт на всю жизнь. Постепенно осваивают приемы установки палатки, разведения костра в любую погоду, приготовления пищи, плавания на разных лодках, способы изготовления рыболовных снастей, секреты рыбной ловли и многое другое, с чем в домашних условиях не встречаются. В таких поездках они укрепляют здоровье, у них вырабатываются твердый характер и бережное отношение к природе. В результате подросток в двенадцать лет, один, без посторонней помощи справляется с попавшейся на спиннинг рыбой весом более восьми килограммов.

Кроме умения и выдержки при ее вываживании требуются еще и определенная отвага и хорошая физическая подготовка.

Из всех видов спорта рыболовный - самый малоорганизованный, хотя, на наш взгляд, самый полезный. Целый день дети на воздухе, около воды, постоянно в движении и в поисках нового. Выносят дальние переходы и привыкают к самостоятельности. При этом очень развивается чувство товарищества и взаимовыручки, ребята отвлекаются от дурного влияния так называемой улицы и ближе общаются с природой.

Дети и подростки участвуют в “голубом патруле”, сохраняют и спасают рыбью молодь в засуху и половодье, ведут интересные наблюдения за обитанием и повадками рыб. Настоящей системы в этом вопросе нет, и о такой работе мало кто знает. Видимо, пора ввести любительскую рыбную ловлю в ранг других видов спорта и наравне с ними создать в школах, Дворцах пионеров и иных местах рыболовные секции, которые имели бы своих наставников и руководителей. Выделяя небольшие средства, можно приобрести несложный рыболовный инвентарь, одежду, обувь, организовать коллективные выезды на водоемы, встречи с опытными рыболовами, с инструкторами, обучающими правилам поведения на воде и плаванию.

Есть надежда, что при умелой организации этой очень важной работы с детьми не откажут в широкой помощи профсоюзные, комсомольские и пионерские организации и шефы различных предприятий, которые возьмут под свою опеку великую армию неорганизованных юных рыболовов, из которых в будущем вырастут крепкие, здоровые, высококультурные рыболовы, горячо любящие свой край, свою природу и бережным отношением к ней сохраняющие и приумножающие ее богатства.


Катушка.

Спортивные рыболовные снасти и принадлежности.
Катушка.
Оглавление Катушка в спиннинговой снасти является удобным и надежным приспособлением для наматывания на ее барабан значительного запаса лески любой толщины. Хорошая катушка с легким, равномерным вращением и своевременной подачей лески помогает полету снасти в нужном направлении на большое расстояние. Умело пользуясь удилищем и катушкой, можно на тонкие, легкие снасти поймать очень крупную рыбу.

Спиннинговые катушки, применяемые иркутскими рыболовами, имеют свою историю. Простые в изготовлении, они очень отличаются от всех имеющихся катушек, применяемых в других районах СССР и за рубежом.

Катушка ангарская спиннинговая
1 - барабан (дюралюминий); 2 - корпус (дюралюминий); 3 - стойка; 4 - ось барабана; 5 - втулка (бронза); 6 - конусная втулка; 7 - гайка оси барабана; 8 - контргайка; 9 - колпачок (бронза); 10 - ось втулки; 11 - шайба; 12 - втулка (эбонит); 13 - гайка крепления оси втулки.

Барабан.

Ось барабана

Отличаются они способом изготовления, внешним видом, размерами и весом. Большой диаметр катушек вызван тем, что они используются на глубоких реках с очень быстрым течением. Например, скорость течения Ангары у г. Иркутска около 14 километров в час, глубина 6—8 метров. При ловле рыбы впроводку опущенная в воду снасть очень быстро отходит от лодки на расстояние 50—60 метров. Лов рыбы впроводку с берега и с лодки спиннинговыми катушками фабричного изготовления не обеспечивает быстрого сматывания лески на барабан, поэтому на “холостой” пробег грузовой снасти уходит очень много времени. При сматывании лески на барабан “иркутской” катушки (диаметром 170 - 180 мм) за один оборот укладывается ее около полуметра. Во время ловли рыбы грузовой снастью d водоемах со стоячей водой или с малым течением катушка большого диаметра позволяет быстро сматывать леску и при приближении к берегу поднимать настрой с наплавом от воды, не волоча мушку или наживку по камням и траве.

В изготовлении катушек, как и во всяком деле, где проявляется личная инициатива и изобретательность, тоже не обходится без крайностей. Иные рыболовы-любители мастерят для себя катушки размером с рулевое колесо легкового автомобиля. Такой катушкой очень трудно вываживать крупную рыбу, так как скорость намотки лески бывает значительно больше допустимых возможностей и прочности лески, крючка и губы рыбы, что приводит к частым сходам. Практикой многих поколений иркутских рыболовов были установлены оптимальные размеры катушек, которых и придерживаются все спиннингисты нашей области.

Лов рыбы на спиннинговую снасть в Иркутске особенно распространился в 20-е годы нашего столетия. В это время была освоена катушка совершенно нового типа, получившая название “комиссаровская”. Название это было присвоено ей по фамилии мастера-кустаря, который привозные катушки усовершенствовал применительно к местным условиям. У автора этих строк имеется такая катушка, изготовленная знаменитым мастером в 1924 году. В те далекие времена не было пластмасс и эбонита, и мастер для вращающихся ручек применял рог копытных животных. За счет высококачественного материала и отличного изготовления эта катушка не утратила своих рабочих качеств. Она до настоящего времени не имеет люфта, легко и бесшумно вращается на хорошо сохранившихся конусах. Подлинная “комиссаровская” спиннинговая катушка, родоначальница всех иркутских катушек, имеет диаметр заднего, опорного, диска 174 мм, толщину 3 мм, диаметр вращающегося цельного точеного барабана 167 мм, ширину ручья (желоба) 11 мм, глубина 10 мм, длину ручек 27 мм, общий вес 500 граммов.

В настоящее время почти все спиннинговые катушки изготавливаются по ее “образу и подобию”, только материал применяют более легкий, кроме конусов вращения устанавливают двухрядные шарикоподшипники с внутренним диаметром под осевой болт 6 - 8 мм. Никаких тормозных устройств и трещоток на катушках не делают. Торможение при забросе, подсечке и при другой нужде производится путем нажатия указательного пальца на наружный ободок барабана.

В последние годы иркутские рыболовы все больше стали применять спиннинговые катушки заводского изготовления типа “Невская” и СКР-120. Для ловли рыбы впроводку на тяжелую грузовую снасть они мало пригодны, но в теплое время года их широко используют для заброса искусственных мышек, блесен и верховой снасти. Легкость вращения и малый диаметр шпульки барабана позволяют рыболову делать дальние, прицельные забросы, но именно из-за малого диаметра шпульки и коротких, слабых ручек невозможно быстро подобрать и смотать леску, а это очень снижает их достоинства. Ручки можно удлинить кусочками резиновой трубки (длиной 25 - 27 мм) с помощью клея БФ-88.

Изготовленные из дюралюминия и алюминия, катушки при постоянном торможении пальцем оставляют на нем темный налет, который очень марает мокрые искусственные мушки. Кроме этого, от холодного металла быстро застывают руки. Уже появились обладатели легких, прочных и “теплых” катушек, изготовленных из текстолита. Не имея такой катушки, автору этих строк пришлось внести в конструкцию катушки СКР-120 небольшое добавление и изменение. Опилить грани у пятимиллиметровых стальных болтиков под круглую головку. Снять тормозное устройство и убрать стержни ручек. Вырезать текстолитовый диск толщиной в один миллиметр, диаметром точно по размеру внешней щечки шпульки и закрепить его клеем для металла. Вместо слабых заводских стержней поставить сквозные стальные болтики с новыми удлиненными втулками и закрепить их гайками с обеих сторон задней щечки шпульки. Получилась удобная, надежная катушка.

Завод “Военохот № I” освоил выпуск хороших спиннинговых инерционных катушек “Волна”. У нее усилена ось, вмонтированы сквозные стержни для ручек, чем увеличена их надежность. Недостаточна только длина самих ручек, из-за чего при вываживании рыбы они часто вырываются из рук.


Удилище.
Оглавление Спиннинговое и маховое удилища являются очень удобным рычагом для заброса в воду естественной наживки или искусственной приманки. Одновременно оно является хорошей “пружиной”, ослабляющей рывки попавшей рыбы, так как все время держит лесу в натянутом положении.

В настоящее время в магазинах имеется довольно большой выбор хороших спиннинговых удилищ, но за редким исключением малопригодных для рыбной ловли в условиях Сибири. Основные причины, по которым их бракуют рыболовы, - это малая длина, излишняя гибкость, слабое соединение в трубках (ледунках) и большое количество пропускных колец столь малого размера, что при ловле рыбы в холодное время года они быстро забиваются льдом.

Дальние забросы, относительно тяжелая рыболовная снасть, на которую ловят крупную рыбу на Ангаре, вынудили рыболовов делать жесткие и крепкие удилища с массивной рукояткой. Делают их разборными, двух- и трехколенными, и цельными. Чрезмерно длинные, тяжелые удилища быстро утомляют рыболова, не способствуют успеху и превращают приятный отдых в изнурительный труд. Слишком упругое удилище не может быть хорошей “пружиной”, а будет простой палкой, способной при подсечке порвать любую лесу, сломать или разогнуть крючок или вырвать кусок губы у попавшейся рыбы. “Жидкое”, “вихлястое” удилище не позволяет делать дальние прицельные забросы и надежно вонзить крючок при поклевке рыбы, от чего рыба часто срывается и уходит.

По установившейся традиции, а больше по необходимости, рыболовы сами изготавливают себе удилища из привозного и местного материала. Например, для ловли хариуса удилища изготавливаются длинные, гибкие и легкие, а для ловли ленка и тайменя - короткие и упругие, с большим запасом прочности. Средняя длина спиннингового удилища, применяемого на Ангаре, Иркуте, Лене, Киренге и на Байкале, от 2,5 до 3,5 метра. Для ловли рыбы на других водоемах длина их немного меньше. Для ловли рыбы поздней осенью и зимой с заберегов, в период появления шуги и в полыньях длина удилищ увеличивается до 4,5 - 5,0 метра. В местах, захламленных буреломом, с нависшими над водой деревьями, с близко подступающим к воде кустарником, если за спиной рыболова крутой обрыв или отвесная скала, при переходах через прибрежную чащу применяют короткие удилища.

Ангарское спиннинговое удилище с катушкой

Разборное двухколенное удилище, которым в основном пользуются иркутские рыболовы, состоит из следующих частей: точеной деревянной рукоятки (по-местному - “ручника” из березы, бука или ясеня) с грибовидным утолщением на конце, первой соединительной дюралюминиевой трубки длиной 18 - 20 см и внутренним диаметром 25 - 27 мм, с двумя металлическими кольцами для крепления катушки, двух частей бамбукового хлыста (собственно удилища), вто-рой соединительной трубки длиной 16 - 18 см с внутренним диаметром 20 - 22 мм и одного стального хромированного пропускного. кольца с жестяной конусовидной трубочкой на верхнем конце удилища. Все спиннинговые удилища, изготавливаемые самими рыболовами, оснащаются только одним верхним пропускным кольцом (“тюльпаном”) с отверстием для пропуска лесы. Хорошие стальные хромированные “тюльпаны” изготавливают в мастерских Иркутского общества охотников и рыболовов. Они очень прочны, надежны в работе, и образовавшийся на нем лед легко скалывается при ударе о камень или о борт лодки. Хромированная гладкая поверхность его уменьшает износ капроновой лески.

Основным материалом для изготовления достаточно прочных, упругих и легких удилищ считается толстостенный бамбук с короткими междуузлиями. Толстостенное удилище меньше подвергается порче от влаги и пересыхания и не трескается по длине. Делают разборные двухколенные спиннинговые удилища из бамбука так: у подобранного по длине и толщине хлыста обрезают вершину чтобы остался конец толщиной 5 - 6 мм, и кусочком от срезанной вершины, покрытым эмалевой краской, заделывают отверстие в срезе. Делать это нужно для того, чтобы двойной стенкой увеличить прочность вершины удилища, на которую надевается конусная трубочка с пропускным кольцом. Хлыст разрезают на две части, верхняя часть должна быть на 50 - 55 см длиннее комлевой части, которую соединяют дюралюминиевой трубкой с рукояткой длиной 40 - 45 см. Рукоятку (ручник) делают такой длины, чтобы грибовидный конец ее помещался сразу за подмышкой рыболова, а катушка, закрепленная на соединительной трубке, была удобно расположена около его груди, чтобы легко и без помех сматывать на нее лесу. Хороша подогнанная рукоятка вместе с катушкой является балансом, уравновешивающим тяжесть хлыста. Перед соединением разрезанных частей хлыста трубками в торцевые отверстия бамбука вставляют деревянные пробки с краской, которые увеличивают прочность удилища. В случае, если диаметр соединительной трубки больше толщины конца хлыста, его нужно вставлять в трубку с лоскутом марли или бинта, смоченного краской. Комлевая часть хлыста соединяется с рукояткой “намертво”, а обе части хлыста соединяются только “трубка в трубку”, в противном случае разбухшее от сырости удилище разъединять будет нельзя. Самая вершина хлыста обстругивается ножом и опиливается напильником по размеру конусной трубочки пропускного кольца. Готовое удилище окрашивают масляной краской зеленого или защитного цвета.

Алюминиевые и дюралюминиевые соединительные трубки, вставленные одна в одну, при длительном хранении в сыром месте (на улице) покрываются окисью в виде белого порошка. Этот порошок как бы спаивает трубки в одно целое, и разобрать такое удилище на составные части не удается. Чтобы этого не случилось, нужно места соединения смазать машинным маслом. Очень хорошие удилища, только немного тяжелые, но отвечающие всем требованиям рыбной ловли, можно изготовить из северной, креневой ели. Автору этих строк довелось заготовить в 1957 году на берегу реки Киренги, где теперь построили станцию Улькан, несколько хлыстов такой ели. Два удилища, сделанные из них и оставленные для себя, исправно служат и теперь с того далекого времени. Поэтому есть полное основание рекомендовать их всем рыболовам.

Среднее удилище, пригодное для ловли хариуса и ленка, имеет толщину на месте крепления катушки 23 - 25 мм, в средней части (на месте соединения частей хлыста) 18 - 20 мм, в вершине 8 - 10 мм и общую длину 280 см. Ели, годные для изготовления удилища, приходилось встречать по всему течению Киренги и Улькана, на Лене, севернее поселка Качуг, на Иркуте в труднодоступных скальных ущельях. При выборе ели следует учитывать ее рост, толщину и количество “живых”, то есть зеленых веток на вершине. Чем меньше (штук 5 - 6) зелени, тем крепче и надежнее будет удилище. Делать отдельную рукоятку у елового удилища нет надобности. Выбранную ель нужно не срубать, а выдергивать с корнем. Очищенный от корней, веток и коры хлыст сушат в тени длительное время. После просушки напильником опиливают оставшиеся от сучков пеньки, округляют корневое утолщение в виде гриба и отстругивают конец вершины под трубочку пропускного кольца. Удилище можно сделать разборное или пользоваться цельным. Если в данной местности нет хороших елей, можно для временной рыбалки использовать березовое удилище, а также лиственничное, черемуховое, рябиновое или из прибрежного тальника. Все они тяжелы, менее хороши и удобны, но при нужде вполне годятся. Геологам, топографам и просто туристам достаточно иметь с собой спиннинговую катушку, пропускное кольцо и набор рыболовных снастей, а удилище всегда можно сделать из местного материала.

С каждым годом все большее распространение приобретают разборные трехколенные спиннинговые удилища, изготовленные из набора дюралюминиевых трубок.

С появлением в продаже выдвижных четырех-, пяти- и шестиколенных телескопических удилищ отечественного и зарубежного производства наши рыболовы сразу оценили их высокие качества и достоинства. Частично их применяют по прямому назначению как маховые, бескатушечные удилища, но переделывают и под двуручные спиннинговые. Для этого верхнее, последнее, звено разрезают на две части и на оставшейся вершине закрепляют пропускное съемное кольцо. Делают его так: стальное хромированное кольцо заделывают в обойму из стальной проволоки, отогнутые в сторону концы ее клеем крепят в отверстие кусочка комнатной телевизионной антенны соответствующих размеров так, чтобы концы проволоки не вращались в трубке и не вынимались. Отрезок латунной антенны длиной 20 - 25 см должен плотно входить в отверстие верхней части удилища (верхнего обрезного звена) и тем самым увеличить прочность его тонких стенок. Чтобы избежать поломки самой кромки среза, нужно туго надеть металлическое кольцо шириной 5 - 6 мм или обмотать медной проволокой и запаять. По окончании рыбной ловли кольцо с удлиненной трубочкой можно вынуть и, сложив удилище, надеть колпачок на его верхний конец.

На нижнем звене удилища на расстоянии 40 - 45 см от колпачка закрепляют катушку типа “Невская”.

С освоением спиннинговой снасти маховые удилища утратили свое былое значение, но из спортивно-рыболовного инвентаря не исключены. И теперь, в пору блестящих спиннинговых удилищ, технически сложных катушек и прочих новинок, по берегам больших и малых рек, прудов и озер можно видеть немалую армию рыболовов с простыми удилищами в руках. Цельные, разборные и выдвижные телескопические удилища применяются без спиннинговых катушек для ловли любой рыбы. Лучшие делают из бамбука, а при отсутствии его - из любого подручного материала, в том числе из сосны. Основное требование к ним - это правильная форма. легкость, упругость и прочность. В настоящее время еще имеются любители махать удилищами непомерных размеров, которые, надо полагать, выматывают рыболова до предела. Нам с женой однажды довелось встретить на реке Переемной танхойских рыболовов, которые тащили волоком по земле маховые удилища метров по десяти длиной и в руку толщиной. На вопрос “что это за жерди они волокут?” один из любителей сверхмощных удилищ, к нашему удивлению, так обиделся, будто его обозвали нехорошим словом.

Для подледного лова применяют так называемые бормашовые уды, совершенно не похожие ни на один вид всех известных удильников. Изготавливают их из березовых, черемуховых и сиреневых веток, деревянных дощечек и прочего материала. Для наматывания лески в верхней части уды оставляют 2 - 3 “пенька” от срезанных сучков, а в комлевой части делают распил или закрепляют рогатку из стальной проволоки. На комель уды нашивают лоскут сукна или иного материала, который предохраняет руки от охлаждения и куда после окончания рыбной ловли или при перемене уды накалывают искусственные мушки.


Рыбачья лодка.
Оглавление Выбор хорошей лодки - дело немаловажное. Тяжелая, неманевренная или вертячая маленькая лодка не только не удобна, но и опасна. Известны случаи, когда в штормовую погоду тяжелые, неповоротливые лодки не поддавались усилиям рыболовов, разворачивались бортом к волне и опрокидывались. Такая же участь постигала низкобортные, вертячие лодки, особенно плоскодонки.

Настоящие ангарские лодки типа “Селенгинка” прогонисты, легки на ходу, устойчивы на волне и имеют большую грузоподъемность. Самые легкие и ходкие лодки делаются из еловых и кедровых тонких досок. С давних пор лучшими считаются изделия мастеров из поселка Листвянка на Байкале. Их лодки очень “элегантны”, очень красивы на вид, хорошо просмолены и имеют конструкцию, которая обеспечивает полную безопасность рыболова в любую штормовую погоду. От волны такая лодка “отыгрывается”, как яичная скорлупа.

Кроме “Селенгинки” сибирские рыболовы делают из тополя “стружки” размером чуть больше ванны в коммунальном доме и очень большие—грузоподъемностью для 4 - 5 человек с собаками и всякими охотничье-рыболовным скарбом. В последние годы борта таких большегрузных долбленок наращивают досками, ставят лодочный подвесной мотор и на огромных скоростях носятся по рекам, распугивая диких животных и птиц.

Ангарская рыбацкая лодка “селенгинка” с отсеком для живой рыбы.

Гребные лодки типа “Селенгинка” имеют очень заостренный нос и корму. Обязателен садок для живой рыбы, расположенный в ее кормовой части. Для притока свежей воды в днище лодки и в обоих бортах имеются отверстия. Садок закрыт деревянной крышкой в виде треугольника с отверстием для опускания рыбы. Учитывая исключительную способность хариуса и ленка высоко прыгать вверх без всякого разгона, закрывать садки крышками нужно обязательно.

На носу лодки укрепляют металлическую пластину, на верхнем конце которой смонтирован ролик (блок), через который опускают и поднимают якорь, привязанный к стальному тросу толщиной в два миллиметра. Поднимают и опускают якорь при помощи простой лебедки, закрепленной на сиденье рыболова. Гребная лодка оснащена парой весел и длинным еловым шестом. Для того чтобы плавать на таких лодках по нашим рекам, нужно обладать определенной сноровкой и физической силой. При большой скорости течения и при встречном верховике “костоправе” (костоправ, или верховик - местное название сильного юго-восточного ветра с верховьев реки Ангары) подниматься вверх по Ангаре на веслах или с шестом дело очень трудное, но полезное. Тот, кто с детства пользуется услугами этого самого древнего способа передвижения, обычно не жалуется на свое здоровье и сохраняет бодрость до самой старости.

К сожалению, гребной флот постепенно уходит в прошлое, уступает место механизированному. Думается, что оседлав мотолодку, человек делает это не на пользу ни себе, ни природе. Видимо, понятие “рыболовный спорт” в будущем получит какое-то новое определение. Под словом “спорт” всегда подразумевается какое-то действие человека, связанное с физической нагрузкой, совершенствующей человека. А о какой физической нагрузке может идти речь, если человек пересел с автомашины на мотолодку и поплыл, сидя в кресле, как перед телевизором? Постоянный гром, отпугивающий рыбу, вечное “рысканье” по водоемам в поисках удачи, запах гари и бензина никак не вяжутся с понятием “тихая рыбная ловля”, о которой написано немало хороших книг и картин.

Я не ратую за отказ от техники, но если на реках вместо показа хороших ходовых качеств деревянной гребной лодки, физической закалки, выносливости и умения ловить рыбу, устраивать соревнования по мощности моторов и величине железных “дредноутов”, то это ни рыбной ловлей, ни спортом назвать нельзя.

Зато нетрудно себе представить, какое настроение может быть у рыбы, по которой постоянно бьет струя воды от винта “Москвы”, “Вихря” или “Нептуна”, проносящихся над самой ее головой, если благодаря своей совершенной нервной системе она улавливает даже движение мыши, плывущей в темноте ночи. Рыбе некуда податься, и она вынуждена жить в таких незавидных условиях, так как с одной стороны на Ангаре возведена стена в виде плотины, а с другой образовано водохранилище с условиями, малопригодными для жизни не только ленка и хариуса, но и других жителей холодных и проточных вод.


Настрой грузовой.
Оглавление Иркутские рыболовы с давних времен освоили ловлю рыбы с берега и с лодки впроводку на грузовую снасть, которая состоит из настроя и наплава. Грузовой настрой представляет собой набор свинцовых грузиков, последовательно расположенных на отдельных отрезках лесы разной толщины. Все грузики имеют шаровидную или эллипсовидную форму и отличаются один от другого только по размерам и весу. Назначение любого грузового настроя - удерживать наживку или искусственную приманку во взвешенном состоянии на заданной глубине. Льются грузики в специальной форме, известной: у рыболовов под названием “колыпь”, из двух металлических прямоугольников, соединенных между собой прочным шарниром. С другого конца на обеих половинках колыпи закрепляются два стальных стержня с деревянными ручками, которые облегчают соединение и разъединение их во время литья и предохраняют руки от ожога.

Для образования щели на грузиках между половинками закладывают стальную шлифованную линейку, сточенную с одной стороны в виде лезвия столового ножа. После выемки из формы грузики зачищают от тонких приливов, обрезают и “разводят”, увеличивают щель для более толстой лесы. Для придания свинцу определенной жесткости в него добавляют 1/4 или 1/5 часть баббита, так как один чистый свинец очень мягок, плохо удерживается на лесе и скатывается вниз к крючку.

Для поводков к грузовым настроям применяют мягкую дробь разных размеров. Для ловли хариуса спиннинговой снастью на Байкале грузовой настрой с поводком имеет длину 80 - 100 см, вес 20 - 25 граммов. Для ловли рыбу спиннинговой снастью на Ангаре грузовой настрой с поводком имеет общую длину от 1,5 до 2,0 метров, состоит из 10 - 12 грузиков и 5 - 6 дробин. Общий вес ангарского грузового настроя колеблется от 45 до 60 граммов.

Приблизительные размеры и вес грузиков среднего ангарского настроя даны в таблице.

№№ п.п. | Толщина круглого грузика в мм | Вес грузика в г
1 | 12,5 | 11,5
2 | 11,5 | 8,5
3 | 10,5 | 7,8
4 | 10,0 | 6,2
5 | 9,0 | 5,0
6 | 8,0 | 3,4
7 | 7,0 | 2,8
8 | 6,0 | 2,0
9 | 5,5 | 1,4
10 | 5,0 | 1,2
11 | 4,5 | 1.0
- | - | Итого 50,8
Поводок | - | -
12 | Дробь № 000 или № 0000 | -
13 | Дробь № 1 | -
14 | Дробь № 2 | -
15 | Дробь № 3 | -
16 | Дробь № 4 | -
17 | Дробь № 5 | -

Грузовые настрои для ловли рыбы на водоемах с большой глубиной делают из лесы разной толщины. В верхней части, там, где закрепляются тяжелые и средние грузики, толщина ее бывает 0,4 - 0,5 мм, в средней части - 0,30 - 0,35 мм, толщина поводка от 0,2 до 0,3 мм. Средний настрой, состоящий из 10 свинцовых грузиков и 6 дробин, имеет общую длину 1,5 метра. Из них верхняя часть из лесы толщиной 0,5 мм имеет длину 70 см. На ней закреплено 6 самых крупных и средних грузиков. На средней части настроя, состоящей из лесы толщиной 0,3 мм и длиной 40 см, закреплено четыре маленьких грузика. На нижней части настроя (на поводке) толщиной 0,20 - 0,22 мм и длиной 40 см закреплено шесть дробин.

Принцип изготовления грузовых настроев один, но рыболовы для себя делают их по-разному. Иногда на верхний конец привязывают продолговатый контргрузик с проволочными ушками, в средней части привязывают рыболовный карабин или “восьмерку” из проволоки, за которые привязывают поводок и т. д. Трудно судить, чей настрой лучше. Опытные рыболовы считают, что чем меньше на настрое разной “городьбы” и лишних деталей, тем лучше и надежнее он служит.

Чем больше глубина и скорость течения, тем длиннее и тяжелее делают настрой и ближе один к другому закрепляют на лесе свинцовые грузики. Такие настрои называют “садками”, так как они быстро погружают приманку на заданную глубину и имеют небольшое колебание от водоворотов. На настрои, изготовленные из грузиков круглой формы, вода оказывает большое сопротивление, и требуется определенное усилие при подмотке лесы. Чтобы избежать лишней нагрузки на снасть, рыболовы изготавливают грузовые настрои из эллипсовидных грузиков с отверстием в центре. Такие грузики согласно размеру нанизывают на лесу, как бусы, и закрепляют, обжимая их концы или заклинивая спичками на лесе там, где это нужно. Такие настрои неудобны тем, что их больше “болтает” течением и поднимает с приманкой от дна, что в холодное время года крайне нежелательно.

При ловле рыбы спиннингом наплав является необходимой деталью. Он должен при минимальном размере иметь максимальную грузоподъемность и обтекаемую форму, позволяющую легко подтягивать его против течения, и обладать хорошей чувствительностью на поклевку.

Наплавы, применяемые иркутскими рыболовами при ловле рыбы с грузовой снастью впроводку, по форме, размерам и конструкции очень отличаются от всех других видов поплавков, широко распространенных в европейской части СССР. Их делают из пробки или плотного, высококачественного пенопласта желтого цвета. Этот материал обладает очень малым удельным весом, прочен, хорошо обрабатывается и окрашивается масляными красками в любой цвет. Размеры и форма наплава зависят от глубины и скорости течения на рыболовном участке, от вида и размера рыбы, от конструкции спиннинга. На водоемах с малой глубиной наплав для грузового настроя имеет грузоподъемность 15 - 20 граммов, при ловле на глубине до 4 метров удерживает 45 - 50 граммов. На больших глубинах и при значительной скорости течения воды наплавы делают до 60 и более граммов. В воде закрепленный на лесе выше настроя наплав и сам настрой становятся в вертикальное положение и, увлекаемые течением, тянут лесу, сматывая ее с катушки. Как правило, все наплавы для грузового настроя имеют обтекаемую, вытянутую форму с утолщенной нижней частью, с более тонкой вершиной и выступающим стержнем, увенчанным шарообразным или грушевидным наконечником, изготовленным из пробки или пенопласта. Часть основного стержня, расположенного выше корпуса наплава с нанизанным на его острый конец наконечником - “маяк”, указывает на правильное положение наплава в воде и на момент поклевки. Грузовой наплав “маяком” вверх закрепляется на лесе выше настроя на различном расстоянии от крючка, которое зависит от глубины воды. Вес настроя и плавучесть наплава подгоняется с таким расчетом, чтобы 1/5 часть корпуса наплава оставалась на поверхности воды. Перегруженный наплав будет скрываться под водой от небольшой волны и тем самым постоянно вводить рыболова в заблуждение. Недогруженный, высоко торчащий из воды, не может принять правильного, вертикального положения, будет болтаться на волне, а при слабой поклевке рыболов не сможет на нее отреагировать. Определить плавучесть наплава и правильное положение его в воде лучше дома в наполненной водой ванне или ведре. По одному выверенному дома наплаву подгоняют сразу два-три настроя и штук пять поводков (про запас).

Схожие по форме и конструкции грузовые наплавы очень различны по размерам. Например, для ловли рыбы на маховое удилище на речках, прудах и озерах длина корпуса наплава из пробки или пенопласта 25 - 30 мм при соответствующей толщине. Для ловли рыбы спиннингом на Байкале длина корпуса наплава равна 50 - 70 мм, толщина в нижней части 25 - 30 мм, в верхней части – 12 - 15 мм. Длина всего стержня с наконечником 110 - 120 мм. Для ловли рыбы спиннингом на Ангаре с берега и с лодки длина корпуса среднего грузового наплава 80 - 100 мм, толщина в нижней части 30 - 35 мм, в верхней 20 мм, общая длина стержня с наконечником равна 180 - 200 мм.

Готовый наплав окрашивают масляными красками обычно в три-четыре цвета. Четыре пятых длины корпуса наплава окрашивают в неяркие, защитные цвета. Одну пятую, самую верхнюю часть корпуса и выступающий из него стержень, окрашивают в белый цвет. Однако окраска зависит от видимости. Дело в том, что в пасмурную, ветреную погоду хорошо виден “маяк” белого цвета, а в ясную, солнечную погоду наплавы применяют черного цвета. Некоторые рыболовы имеют съемные наконечники разного цвета, которые меняют в соответствии с состоянием погоды и положением солнца на небе. Чтобы меньше возиться со сменой наконечников (которые часто срываются со стержня и теряются), на верхний конец стержня нанизывают сразу два наконечника, окрашенных в черный и белый цвета, или делают один удлиненный наконечник и окрашивают его в два цвета. Часто на наконечник черного цвета рыболовы наматывают и закрепляют нитками полоску серебрянной станиоли от шоколадных конфет, которая хороша видна в темных волнах реки на очень большом расстоянии. При ловле хариуса в истоке Ангары, где требуется тяжелая грузовая снасть и дальние забросы, рыболовы окрашивают наконечники, люминисцентной краской ярко-красного цвета, которой речники окрашивают свои бакены. Такие “маяки” хорошо видны при любой погоде и освещении, даже в сверкающих от солнца бликах воды на темном фоне противоположных гор.

Чтобы несведущему читателю было ясно, почему так подробно рассказано о “маяках”, следует пояснить, что “маяки” эти имеют размеры значительно меньше сливы и при ловле рыбы спиннингом “уходят” от рыболова на расстояние 50 - 70 метров. Поэтому увидеть такой малый предмет в толчее волн и бликах от солнца - дело очень и очень непростое.

Для ловли рыбы на глубинах от трех-четырех метров иркутские рыболовы применяют передвижной, то есть свободно скользящий по лесе, наплав. Передвижные наплавы делают разными по конструкции: 1) с пропускным отверстием в центре корпуса; 2) с отверстием для пропуска, расположенным сбоку стержня; 3) с пропускными кольцами для лесы, расположенными сбоку корпуса.

Иногда требуется применить грузовую снасть с очень легким и коротким настроем, который не позволяет сделать спиннингом дальний и прицельный заброс. В чистой воде, с очень малой глубиной и слабым течением, громоздкий настрой, состоящий из крупных картечин и мелких дробин, отпугивает рыбу. Легкий же не летит далеко в нужном направлении и плохо сматывает лесу с катушки. Чтобы обловить такой участок реки, рыболовы уменьшают до минимума вес настроя за счет увеличения веса наплава. Делают это так: в нижней части обработанного корпуса грузового наплава срезают немного пенопласта, а на это место ставят свинцовую пластину, которую одновременно с ним нанизывают на стержень, излишне выступающая свинцовая пластина обрезается и опиливается по форме и толщине наплава так, чтобы наплав вместе с ней погружался в воду на 2/3 длины. Остальную погрузку производят подбором свинцовых грузиков, составляющих грузовой настрой, при погружении наплав четко реагирует на хватку любой рыбы и имеет хорошую метательную силу для дальних забросов всей снасти.


Настрой верховой.
Оглавление В теплое время года, когда рыба охотится за надводными насекомыми, иркутские рыболовы применяют верховую снасть, состоящую из деревянного наплава, утяжеленного свинцовой пластиной, и основного поводка (ствола) с короткими боковыми отводами для 3 - 5 искусственных мушек. Для ловли рыбы на искусственные мушки верховой настрой делают так: капроновый или нейлоновый основной поводок длиной от 2 до 4 метров, толщиной 0,25 - 0,30 мм одним концом привязывают “петля в петлю” к лесе ниже наплава. Ко второму концу основного поводка привязывают мушку или дополнительный, более тонкий, поводок длиной 30 - 35 см, толщиной 0,20 - 0,25 мм. Затем через каждые 30 - 35 см привязывают боковые отводы длиной 7 - 10 см, толщиной также 0,20 - 0,25 мм. Чтобы правильно привязать отвод к основному поводку, их складывают вместе так, чтобы длинный конец отвода был ориентирован к наплаву, а второй был прижат к основному поводку на месте будущего узла. Затем короткий конец отвода и нижний конец основного поводка пропускают через петлю (на месте крепления отвода) один раз и затягивают узел. Лишний, оставшийся от узла короткий конец отвода обрезают, а конец отвода, направленный в сторону наплава, оборачивают выше узла вокруг основного поводка, пропускают в образовавшуюся петлю и затягивают до конца. Завязанный таким способом узел очень прочен и направляет боковой отвод перпендикулярно основному поводку, во избежание скручивания с последним. Все последующие боковые отводы привязывают подобным образом, причем делать это нужно до того, как будут привязаны к ним мушки.

Верховой наплав действует по принципу известной детской игрушки ваньки-встаньки. Их изготовляют из березы, бука, осины и прочих пород дерева. Форма наплавов, применяемых на всех водоемах области, за редким исключением одна, но по размерам и весу они очень различны. Чем меньше водоем, короче верховой настрой и легче спиннинговая катушка, тем меньше и легче делают верховой наплав. Например, для ловли ельца и сороги на малых реках длина наплава может быть 80 - 100 мм, толщина в нижней части - 20 мм, вес - 40 - 50 г.

Для ловли такой рыбы на Иркуте, Лене, Байкале и на водохранилищах длина наплава равна 150 - 160 мм, толщина нижней части 25 мм, верхней (шейки) - 7мм, головки - 10 мм, вес – 80 - 100 г. Для более дальних забросов верхового настроя с искусственными мушками на реках с большой глубиной и скоростью течения размеры и вес наплавов еще увеличиваются.

Делают верховые наплавы так: из деревянной заготовки нужного размера выстругивают удлиненное, конусообразное тело наплава, на тонком конце которого оставляют утолщение в виде круглой головки, а торец толстого конца срезают на конус. На этом срезе шурупами или гвоздями закрепляют свинцовую пластину с таким расчетом, чтобы опущенный в воду наплав погружался на 3/4 или 2/3 части своей длины. Огруженность наплава регулируется количеством свинца на его торцевом конце. При малом весе свинца недостаточно сгруженный наплав плохо летит при забросе, дает большой всплеск воды и оставляет за собой большие “усы” при подтягивании. Перегруженный наплав при падении на воду очень глубоко ныряет, что при ловле на малых глубинах крайне нежелательно: ударяясь о дно, он отпугивает рыбу.

Готовые наплавы окрашивают любыми красками темного или защитного цвета. Можно их обжечь на костре или паяльной лампой до темно-коричневого цвета. Опасается ли рыба верховых наплавов, окрашенных красками яркого цвета, точно не установлено, но у рыболовов принято окрашивать их под предметы, часто плавающие в воде, - под древесную кору, сучья и проч.


Искусственные приманки.
Оглавление Ловить рыбу на естественные насадки не всегда удобно и возможно. Сибирское лето короткое, сезон заготовки, хранения и применения их небольшой, поэтому среди рыболовов-любителей особой популярностью пользуются всевозможные искусственные приманки. Пользуясь ими, рыболовы избавляются от заготовок и хранения живых насадок, экономят время, избавляются от хлопот при их транспортировке на большие расстояния. Основное преимущество искусственных приманок перед естественными состоит в том, что, изготовляя их, рыболов может использовать свое мастерство и фантазию, развивать свой вкус и наблюдательность. Хорошо известно, что рыболов, изготовивший своими руками рыболовные снасти и искусственные приманки и успешно применивший их на рыбной ловле, получает огромное удовлетворение и радость.

Большое разнообразие приманок, различные способы ловли рыбы в соответствии с особенностями ее питания и жизни позволяют рыболовам успешно удить в течение всего года, за исключением нерестового периода, когда рыбная ловля полностью запрещена.

На водоемах Иркутской области и за ее пределами рыболовы широко применяют для ловли крупной хищной рыбы различные блесны, девоны, искусственные мышки, изготовленные своими руками.

Большое распространение получили искусственные черви - “резинки”, и несколько меньшее применение имеет искусственная бычковая икра. Самое большое место в рыболовном арсенале имеют искусственные мушки.

Прежде чем приступить к изготовлению искусственных приманок, рыболов должен запастись соответствующим материалом, крючками нужных номеров и инструментом. В частности, нужно иметь швейные иглы, ножницы для ногтей, круглогубцы, плоскогубцы и желательно - стоматологические “клювики”, очень удобные для выгибания крючков под “горбача”, стальную щетку от кардоленты и набор слесарного инструмента, для пайки; двойных и тройных крючков, изготовления наплавов, настроев, блесен, искусственных мышек и девонов.


Подготовка материала для изготовления искусственных мушек.
Оглавление Для изготовления искусственных мушек необходим разнообразный материал, в том числе шерсть, шелк, синель, кожа, синтетические волокна. Материала, пригодного для этой цели без предварительной обработки и окраски, очень мало. Приобрести его не всегда удается, поэтому каждый рыболов должен сам уметь разобрать, подготовить и окрасить необходимый материал.

Для изготовления грузовых мушек в основном пригодны материалы белого, желтого, лимонного, оранжевого, болотного, табачного и бордового цветов. На верховые мушки материал применяется более яркой расцветки: желтого, оранжевого, красного, малинового, вишневого, бордового, коричневого, серого и черного цветов. Для изготовления искусственных ленково-тайменных мушек применяют материал всех вышеперечисленных цветов. Кроме этих основных цветов существует огромное количество оттенков и сочетаний из двух, трех и более цветов, в. одной гамме позволяющих “оживить” материал, то есть придать искусственной мушке видимость живого насекомого. Дело это очень непростое. Текстильщики различают сорок тонов только черного цвета. Естественно, что у желтого или любого другого цвета тонов и оттенков еще больше, и если сказать, что мушка сделана из желтого материала и ее не показать в мокром виде, - значит, ничего не сказать. Подчас, даже рассматривая в упор готовую мушку, невозможно определить ее настоящий цвет.

Для изготовления мушек пригодны портновский лоскут, гарус, пряжа, шарфы, косынки и прочие не годные к носке вещи из высококачественной овечьей шерсти.

Перед крашением вязаные вещи лучше распустить на пряжу, тонкое сукно разорвать на полоски по 10 - 15 мм шириной, а затем разрезать ножницами на более узкие ленточки (шириной 2,5 - 3,0 мм.). Толстое сукно и драп нужно разобрать на отдельные шерстяные нити. У чистошерстяных толстых тканей пригодны продольные (основа) и поперечные (уток) нити. У полушерстяных толстых тканей пригодны только поперечные нити. Белый плотный фетр разрезается на полоски шириной 3 - 5 мм. Мягкий толстый фетр, кавказские фетровые панамы разрезаются на куски любого размера и окрашиваются целиком.

Для закрепления красителя в материале применяют поваренную соль или уксусную эссенцию. Поваренная соль хорошо закрепляет краску, но при крашении в особо чистые тона желтого, лимонного, палевого и других цветов в них появляется помутнение и как бы омертвление цвета. Уксусная эссенция на чистоте цвета, тона и любого оттенка не отражается, поэтому при крашении любого шерстяного материала и конского волоса лучше применять ее.

Окрашивают шерстяной материал так: смоченный н отжатый чистый материал опускают в кипящую воду, в которой растворен краситель и уксусная эссенция. После пятнадцати- или двадцатиминутного кипения, вынимают одну-две нитки, ополаскивают в чистой воде и, если получится нужный цвет и оттенок - крашение прекращают. Если материал окрасился недостаточно, кипячение продолжают. Вначале количество красителя в воду закладывается самое минимальное. По мере надобности его можно добавлять и этим достичь окраски материала в нужный цвет.

При крашении чисто-белого шерстяного материала рыболовы редко применяют краситель одного цвета. Обычно в воде смешивают две-три краски одновременно или материал, окрашенный в один цвет, помещают на короткое время в краситель другого цвета. Например, толстую шерстяную нить желтого цвета на одну-две секунды помещают в кипящий раствор оранжевой краски. За столь короткое время оранжевая краска не успеет проникнуть в нити, а окрасит только выступающие длинные волоски-ворсинки. Таким образом, желтая нить будет иметь оранжевый ворс, который очень “оживит” готовую мушку. Добавка небольшого количества красителя другого цвета в основной цвет дает определенный оттенок. Например, очень малое количество красной краски, добавленное в желтую краску, дает палевый цвет. Окрашенный в такой цвет материал очень хорош для изготовления грузовых, верховых и ленково-тайменных летних мушек.

Для крашения материала рыболовы применяют в основном анилиновые красители для шерсти, пригодные для домашнего крашения. Кроме этого, применяют лекарственные, растительные и химические красители. Из лекарственных применяют акрихин, метилоранж, красный стрептоцид. Из растительных - луковую шелуху. Очень сильными красителями, не требующими кипячения в воде и закрепления уксусной эссенцией, являются родамин С и стрептоцид красный. Окрашенная акрихином в лимонный цвет шерстяная толстая нить, опущенная в очень слабый раствор родамина С, приобретает кроваво-мясной цвет с желтым оттенком. Из шерсти такого цвета изготавливают прекрасные мушки для ловли разной рыбы в июле - августе почти на всех водоемах области.

Шерстяные ткани яркой окраски, непригодные для изготовления мушек в первоначальном виде, рыболовы отваривают, то есть делают их более бледными. Старые лампасы от формы забайкальских казаков обычно отваривали в молоке и из первоначального цвета делали два-три более бледных. Из такого отваренного сукна старые рыболовы делали прекрасные грузовые мушки для ловли хариуса на Ангаре, получившие название “казачок”.

Отваривая, можно изменить первоначальный цвет материала, а добавив в него красителя другого цвета, можно получить совершенно новый цвет или очень хороший оттенок.

Как известно, одноцветных насекомых в природе не бывает, а сибирские бокоплавы особенно отличаются обилием цветов и оттенков. Это обстоятельство и вынуждает изыскивать и делать комбинированные приманки, чтобы угодить разборчивой рыбе.

Для изготовления усиков, ножек и хвостовых придатков у грузовых и ленково-тайменных мушек иркутские рыболовы используют тонкий конский волос темно-бурого, черного или белого цвета, окрашенного в желтый, оранжевый или красный цвет. Перед окраской конский волос нужно хорошо отварить в двух-трех водах со стиральным порошком или с туалетным мылом. Для крашения волоса применяют различные анилиновые (для шерсти) красители, родамин С и Ж, фуксины, а также красный стрептоцид, который окрашивает его в самый лучший оранжевый цвет. Окрашенный волос нужно хорошо промыть с мылом в теплой воде, прополоскать и просушить.

Кроме упомянутых выше трех основных цветов, можно путем смешивания разных красок получить волос определенного цвета с разным оттенком, например, желтый с оранжевым, оранжевый с красным.


Рыболовные крючки.
Оглавление Крючок является основной частью спортивной рыболовной снасти. Большая часть успеха зависит от хорошего, правильно подобранного крючка, поэтому каждый рыболов должен уметь выбирать их для рыбной ловли в соответствии с видом и размером рыбы, применением наживок и насадок, изготовлением искусственных приманок. На этикетках, наклеенных на коробки, завод-изготовитель указывает форму, размер, цвет крючков и цену. По этим данным можно, не вскрывая коробку, узнать, какие крючки в ней упакованы. Например, на этикетке имеются следующие обозначения: II 4Х0,5Х10 кованые, оксидированные. Здесь римская двойка означает, что крючки “одногибные”, то есть весь гиб, острие и цевье их находятся в одной плоскости. Цифра 4 означает ширину крючка, то есть расстояние между цевьем и острием жала. Цифра 0,5 означает толщину крючка, а цифра 10 - его общую длину. Слово “кованые” означает, что крючки сплющены с боков для большой прочности на разгиб, слово “оксидированные” означает, что крючки имеют антикоррозийное покрытие коричневого или синего цвета. Слово “луженые” означает, что крючки белого цвета. Римская цифра IV означает, что крючки в коробке “двугибые”, то есть имеют несколько отогнутое в сторону острие. Римская цифра III означает, что в головной части крючки имеют лопаточку, а не ушко (петельку).

По новой шкале номер крючка определяется по его ширине, то есть расстоянием (в миллиметрах) между кончиком жала и цевьем. Например, у крючка № 5 это расстояние равно 5 мм, у № 6—6 мм. У крючков одного номера, определенного по их ширине, бывают разные размеры толщины и длины. Например, № 7: 7Х0,6Х12; 7Х0,7Х16, 7Х0,8Х20. № 12: 12х1,4Х26; 12Х1,6Х32; 12Х1,2Х35.

Рыболовные крючки, применяемые для естественных наживок и изготовления искусственных приманок.

Из приведенного примера видно, что руководствоваться одним номером при выборе крючков нельзя. Нужно учитывать все размеры и обозначения на коробках и пакетах, указанные заводом-изготовителем.

Отдельные части рыболовного крючка имеют определенные названия: жало, острие жала, бородка, острие бородки, лоб, шейка, затылок, цевье и головка (ушко или лопаточка). Эти названия следует знать и помнить рыболовам, потому что в дальнейшем нам часто придется с ними встречаться.

Рыболовные заводские крючки в первоначальном виде применяются мало. Обычно их перегибают под “горбача”, то есть по форме байкальского рачка-бокоплава. Если крючки двугибые (на упаковке они обозначены цифрой IV), то есть имеющие отогнутое в сторону острие, их выправляют плоскогубцами так, чтобы острие жала, лоб, затылок и цевье были в одной плоскости. Эта небольшая операция дает лучшую подсечку рыбы при поклевке, но главное преимущество одногибого, плоского крючка состоит в том, что при наматывании лесы на спиннинговую катушку против сильного течения воды он не закручивает тонкий поводок грузового настроя.

Под “горбача” крючок перегибается так: узкими плоскогубцами или стоматологическими “клювиками” нажимают на крючок в затылочной его части и отгибают острие и лобную часть немного в сторону от цевья. Затем этим же инструментом все цевье крючка выгибают овалом до придания ему нужной формы. Одновременно с изменением формы происходит испытание крючка на прочность. Перекаленный, “сухой”, крючок сразу ломается, а недокаленный разгибается без всякого усилия. В одном пакете может оказаться перекаленный, очень хрупкий, и недокаленный, мягкий, как медная проволока, крючок, который обязательно подведет в неподходящий момент. Белые, луженые, крючки обычно бывают перекалены. Под “горбача” они не перегибаются и значительно чаще ломаются, чем оксидированные. При отсутствии оксидированных крючков белые, хрупкие крючки кипятят в растительном масле или опускают в расплавленный свинец, после чего они становятся менее хрупкими. Для изготовления искусственных червей - “резинок” требуются белые крючки. Их достаточно смочить паяльной кислотой и хорошо промыть.

Прочность крючка можно определить, нажав ногтем большого пальца на середину цевья, которое должно гнуться только после значительного усилия. Большинство рыболовов пользуется коваными крючками, но отдельные любители рыбной ловли считают, что плоские крючки легко прорезают ротовую ткань рыбы и она чаще срывается.

Выпускаются крючки с коротким и длинным цевьем. Практика показала, что крючок с длинным цевьем легче и надежнее вонзается в рот рыбы, но его труднее замаскировать наживкой или насадкой. Хорошо замаскированный крючок рыба берет уверенно, особенно крупная. Поэтому крючки нужно выбирать не только сообразуясь с видом и размером рыбы, но и с размером наживок и насадок. Особо строго нужно походить к выбору крючков для ловли хариуса. Здесь лучше иметь крючки несколько меньших размеров, притом достаточно прочные, способные выдержать нагрузку при вываживании самых крупных экземпляров.

При перегибании крючков под “горбача” нужно делать небольшое отклонение острия жала от общего направления цевья для лучшего прокалывания ткани рта рыбы. Значительный отгиб жала от цевья, “на отдор”, приводит к плохой подсечке рыбы, к поломке или разгибанию крючка, так как он в ткань полностью не вонзается.

Для подледного лова заводские крючки с бородкой очень неудобны, так как с трудом вынимаются из крепкой ткани рта рыбы. При морозе 30 - 35° и при ураганном ветре брать мокрую, скользкую рыбу голыми руками и вынимать из нее впившийся крючок - дело непростое и нелегкое. Самодельные крючки без бородки легко прокалывают ткань, надежно удерживают пойманную рыбу, пока леса натянута, и сами выскальзывают изо рта рыбы, как только ее вытащат на лед и ослабят лесу. При этом рыболов не снимает теплых рукавиц и не касается руками пойманной рыбы.

Прежде чем приступить к изготовлению крючков из швейных иголок № 1, 2 и 3, их “отпускают” (отжигают) на газовой или электрической печи. После нормального отпуска часть иглы длиной 4,5 - 5,0 мм вместе с заостренным концом сгибают под углом 70 - 80° к оси остальной ее части. Около места сгиба цевье (стержень) выгибают в противоположную от острия сторону. На расстоянии 14 - 15 мм от наружной кромки сгиба лишнюю часть иглы с отверстием откусывают. Изогнутую, заостренную часть иглы зажимают в плоскогубцах и тупой конец ее полностью отжигают (до красного цвета) на спичке, свече или на слабом огне газовой плиты. Отжигать на последней гораздо лучше, так как не образуется копоти на металле. Затем маленькими круглогубцами на отожженном конце иглы делают ушко с отверстием такого размера, чтобы через него свободно проходил конец поводка толщиной 0,15 - 0,20 мм. Изготовив ушко плоскогубцами, игле полностью придают ту форму крючка, которая требуется для изготовления хороших бормашовых мушек.

Некоторые умельцы иголки полностью отжигают, мастерят из них крючки и снова закаливают. Если учесть малую толщину иголок и совсем малый размер изготовленных из них крючков, можно легко понять, сколь труден этот способ и почему большинство рыболовов гнут крючки, немного отжигая иглы.

Название деталей рыболовного крючка.

Для изготовления верховых искусственных мушек требуются двойные, реже тройные крючки. В продаже они бывают редко, и рыболовы вынуждены изготавливать их сами из одинарных крючков. Чтобы сделать двойчатку, нужно у одного крючка откусить кусачками ушко с частью цевья в 2 - 3 мм. Сложив вместе целый крючок и обрезанный, их обвязывают медной, лучше луженой проволокой толщиной 0,20 мм и, разведя под углом 70 - 80°, накалывают на дощечку из мягкого дерева с заранее снятой кромкой для лучшего закрепления крючков. Наколотые на дощечку крючки смачивают паяльной кислотой и спаивают электрическим паяльником. Для ленково-тайменных мушек и изготовления искусственных мышек, блесен, “чертиков” и девонов из одинарных крючков спаивают надежные тройники. Делают их так: у двух из трех крючков откусывают ушки с частью цевья и все три крючка зажимают в самоцентрирующийся патрон от ручной или электрической дрели. Установленные в патроне крючки туго связываются также медной или луженой проволокой толщиной 0,40 - 0,50 мм. Медную не луженую проволоку лучше зачистить наждачной бумагой. Очищать оксидированные крючки от антикоррозийного покрытия не нужно. Связанное проволокой место спайки смачивают паяльной кислотой и спаивают электрическим паяльником.

Готовые двойники и тройники хорошо промывают от остатков паяльной кислоты и просушивают. В целях предохранения от ржавчины их нужно смазать подсолнечным маслом или олифой.


Мушки искусственные.
Оглавление В водоемах Сибири обитают различные черви, веснянки, ручейники, рачки-бокоплавы, которые называются “бормашами” независимо от вида. Почти все бокоплавы, а их только в Байкале более 200 видов, ярко и пестро окрашены. Гаммариды байкальские, обитающие в большом количестве, служат главным питанием для хариуса и донных бычков в течение круглого года. В Ангаре, ее притоках и в отдельных озерах также обитает огромная масса бормашей-бокоплавов разных размеров и расцветок, которые играют важную роль в пищевом режиме хариуса, ленка и других пород рыб.

Кроме бормаша, отличным кормом для хариуса служат ручейники. Весной и в первой половине лета они превращаются в крылатых мотыльков, всплывают на поверхность воды и передвигаются вплавь к берегам. На прибрежных скалах, камнях и кустарнике они собираются в огромном количестве и часто на Байкале являются лакомством для медведей. Кроме того, в прибрежной полосе водоемов обитает несметное количество оперившихся веснянок (козявок), поденок, мотыльков и кузнечиков. Каждое из этих насекомых является прототипом или моделью, по которой рыболовы изготавливают различные мушки.

Рыболовы не стараются полностью воспроизвести внешность насекомых, а выделяют основные детали и цветовые контуры их облика. Опытные мастера делают искусственные приманки очень похожими на рачков-бокоплавов и насекомых, однако эта схожесть мушек с живыми насекомыми не всегда удовлетворяет рыбу. Часто изготовленную из ярко-красного, оранжевого или бордового цвета, с ярким придатком и оперением мушку, не похожую ни на одно известное насекомое, рыба берет более охотно, чем мушки, вполне соответствующие внешнему облику насекомых, обитающих в данном водоеме, и которыми рыба в основном питается. Иногда просто приходится удивляться капризам и причудам рыбы. Однажды на подледном лове хариуса на Байкале к леске от бормашовой уды было привязано два поводка толщиной 0,22 мм. К одному из них была привязана искусственная мушка “под бормаша”, а к другому поводку был привязан маленький крючок с наживленным настоящим бормашом. Оказалось, что хариусы попадались на искусственную мушку. Пришлось лечь на лед и посмотреть, как это происходит. Глубина была около четырех метров, освещение достаточное, и в лунке было хорошо видно, как крупные хариусы направлялись к искусственной мушке и смело ее захватывали, в то время как живой, настоящий бормаш, мимо которого они проплывали, не привлекал внимание.

Для ловли разных видов рыб и для различных способов ловли изготавливаются искусственные мушки. Различное строение, очень сложная, многоцветная окраска мушек требует от рыболова наблюдательности, опыта и терпения при их изготовлении и использовании на рыбной ловле. Универсальных мушек, пригодных для ловли рыбы в разные сезоны года, нет, поэтому их приходится менять не только в разные сезоны, месяцы, дни и часы, а даже в случае перемены места ловли. Например, часто бывает так, что хариус хорошо хватает мушку у правого берега Ангары, где светлое галечное дно, но достаточно переплыть реку к ее левому берегу, где дно выложено крупными, темными валунами и плитами, как эта мушка будет негодна. Здесь в “моде” мушки более светлых тонов. Только сменив ранее обловленную мушку на новую, рыболов может рассчитывать на успех.

У иных рыболовов, особенно у начинающих, существует мнение, что есть особые секреты в изготовлении хороших, уловистых мушек. По моему убеждению, секретов в этом деле нет, просто отдельные рыболовы научились делать рыболовные снасти и приманки лучше других. Если эти факторы принять за секреты, я охотно поделюсь ими как можно подробнее.

Рыболов, который любит ловить рыбу на искусственные мушки, хорошо знает, что есть уловистые и неуловистые мушки. Если хитрый и осторожный хариус берет ее, как говорят охотники, “без облета”, сразу и уверенно - значит, труд мастера вознагражден.

О таких уловистых мушках известный рыболов Н. Сквирский в статье “Применение искусственных мушек на Ангаре”, помещенной в журнале “Рыбоводство и рыболовство” № 4 за 1958 год, писал: “Нежные, комбинированные цвета грузовых мушек при погружении их в воду приобретают другие оттенки, особенно на глубине при меняющейся освещенности. Скрытые в сухом состоянии и более темные тона внутренней основы этих мушек в воде как бы проступают сквозь наружную, более светлую намотку, создавая особую, едва уловимую игру красок”.

Сделать искусственную мушку - дело нехитрое, но сделать так, чтобы вдохнуть в нее “жизнь”, чтобы простую тряпочку, намотанную на крючок, рыба принимала за живую козявку, - нужен немалый труд. Русская пословица гласит: “Без труда не вынешь рыбку из пруда”. Но и самые лучшие рыболовные спортивные снасти и и приманки рыбку из пруда сами не вынимают. Ими надо уметь пользоваться.

Ныне покойный главный врач иркутских факультетских клиник профессор А. А. Попов, сам будучи прекрасным рыболовом-любителем, говорил: “Настоящий рыболов должен найти рыбу, знать, что ей дать, и так дать, чтобы она не отказалась от приманки”. А не откажется она только в том случае, когда рыболов хорошо знает водоем, место обитания рыбы, чем она питается в настоящий момент, учитывает состояние погоды и воды, имеет набор приманок, соответствующих всем перечисленным факторам, и хорошо владеет спиннингом. Овладеть искусством изготовления хороших мушек может каждый рыболов. Мастерство же определяется не количеством пойманной рыбы любым способом, а тем, что в трудных условиях, когда “никто не поймал”, настойчивый рыболов на снасти, изготовленные своими руками, все же поймал на добрую уху хорошей рыбы. Иногда такая рыба по себестоимости обходится рыболову чуть дешевле черной икры, но кто измерит гордость и счастье такого человека? Как правило, опытные рыболовы, выбирая материал (шерстяной) для изготовления искусственных мушек, смачивают его и смотрят на свет. Есть цвета “мертвые”, блеклые и холодные, не имеющие “живинки” внутри. Из такого материала мушка получится столь непривлекательной, что никакая рыба брать ее не станет.

Первоначальный процесс изготовления мушек почти одинаков, разница только в размерах и форме крючков. В дальнейшем каждая мушка имеет свою внешность, особенность и отделку разными дополнительными материалами.

Умелые и неумелые рыболовы-мастера изготавливают их в огромном количестве и столь разных форм и расцветок, что описать их практически невозможно. Не все изготовленные даже опытными мастерами мушки пользуются одинаковым “спросом” у рыбы. Чем-то понравившуюся мушку рыба уверенно и охотно берет до тех пор, пока от нее почти ничего не останется. Особенно часто хорошие мушки “страдают” от зубов ленков и тайменей. Иногда от ленковой мушки остается целой только верхняя часть туловища да немного цветной намотки на цевье, а рыба продолжает захватывать такую растрепанную мушку. В спортивной рыбной ловле есть один неразгаданный секрет, о котором рыболовы знают хорошо, а разгадать его не могут до сих пор. Обычно рыболовы, изготавливая искусственные мушки, делают каждого цвета не по одной штуке, а по нескольку одинаковых. Причем используют при этом одинаковые крючки, материал, расшивают их конским волосом одного цвета. Так же строго соблюдают форму и размер мушек. На рыбалке выясняется, что из пяти (к примеру), казалось бы, совершенно одинаковых мушек рыба более охотно берет только одну-две, а остальные бракует. Видимо, какие-то детали, неуловимые для рыболова, рыба отличает, фиксирует и, убедившись, что ничего опасного нет, захватыват мушку вместо насекомого. Внешность остальных подобных мушек, видимо, чем-то не подходит под какие-то особые требования привередливой рыбы. Эти мушки попадают в разряд “неважных” и потихоньку ржавеют в ожидании лучших времен.

Удачно сделанной мушкой рыболовы очень дорожат и стараются сохранить старые, потрепанные и замызганные мушки, так как хорошо знают, как трудно подобрать новую, уловистую.

Искусственные мушки, в зависимости от способа ловли и вида рыбы, имеют определенные названия:

  • 1. Мушки грузовые - применяются при ловле рыбы около дна с так называемой грузовой снастью впроводку на течении и в стоячей воде.
  • 2. Мушки верховые (сухие) - применяются для ловли рыбы с верховой снастью.
  • 3. Мушки ленково-тайменные - применяются с грузовой снастью и в комбинации с другими снастями.
  • 4. Мушки бормашовые - применяются для подледного лова рыбы.
  • 5. Мушки окуневые - применяются для подледного лова окуней.

Несмотря на различный внешний вид, размеры и способы применения всех вышеперечисленных мушек, изготовление их в начальной стадии почти одинаково. В основном они изготавливаются из одних и тех же материалов, расшиваются окрашенным конским волосом, петушиными перьями или волосками от шкурки барсука. Для всех видов мушек, кроме изготавливаемых на двойных и тройных крючках, у которых цевье (стержень) остается прямым, все крючки перегибают под “горбача”. Это необходимо делать по двум причинам: во-первых, мушка, сделанная на крючке измененной формы, более походит на бормаша-бокоплава или на другое насекомое, во-вторых, при поклевке, сделанной даже самой осторожной рыбой, такой крючок лучше и надежнее вонзается в ее губу.

В процессе изготовления искусственных мушек всех видов существуют названия отдельных степеней их готовности, которые понятны в основном только иркутским рыболовам. Например:

  • 1. Намотка - закрепление на крючок материала и всех сопутствующих деталей хлопчатобумажной или иной ниткой, а также образование тельца (утолщения) будущей мушки.
  • 2. Обмотка - наложение верхнего слоя материала, из которого делается туловище мушки,
  • 3. Подмотка - тонкий слой цветного материала, помещаемого между намоткой (первым слоем) и обмоткой (вторым слоем), которую рыбаки часто применяют при изготовлении мушек из материалов светлых тонов. При погружении мушки в воду яркая подмотка просвечивает через верхний материал и тем самым “оживляет” мушку.
  • 4. Повиха - наложение по верху туловища мушки спирали из цветной шерстяной или другой нитки, серебряной или бронзовой канители.
  • 5. Заделка головки - окончательное закрепление на крючке материала и повихи, а при изготовлении верховых мушек также петушиных перьев и волосков от шкурки барсука.
  • 6. Расшивка - изготовление усиков, хвостовых придатков и лапок у грузовых и ленково-тайменных мушек из конского волоса.

Ко всем мушкам предъявляются определенные требования, которые повышаются с каждым годом. Основные из них заключаются в том, что мушка должна быть соответствующих размеров по длине и толщине, в обмотке не иметь пропусков или утолщений, искажающих форму имитируемого насекомого, достаточно прочной, не линять, иметь вид, привлекательный для рыбы.

Теперь, когда читатель знаком с названиями искусственных мушек и с деталями, составляющими готовую мушку, следует ознакомиться с общим способом их изготовления, Делают их так: в пальцах левой руки зажимают нижнюю часть рыболовного крючка и одновременно короткий конец основного материала, из которого решено сделать мушку. Конец материала располагается около самого гиба крючка и направлен в сторону его ушка. К концу этого материала прижимают смоченный (чтобы лучше прилипал) короткий конец хлопчатобумажной нитки, направленный в сторону гиба крючка. Этой ниткой делают плотную намотку так, чтобы надежно закрепить конец материала на крючке и сделать тельце (контур) будущей мушки. В случае надобности этой же ниткой одновременно закрепляют материал двух или трех цветов, нити повихи или волоски от шкурки барсука или ондатры. Намотку делают не по всему цевью крючка, а обязательно оставляют оголенный участок около самого ушка длиной 1 - 3 мм, в зависимости от его размера. Чем больше крючок, тем больший участок следует оставлять без намотки. Это нужно делать для того, чтобы при заделке головки она была меньше ушка крючка. В противном случае образующие ее нитки скатятся через ушко и мушка сама развернется. После окончания намотки хлопчатобумажная нитка петлей-удавкой дважды нанизывается через ушко на его цевье и обрывается. Закрепленный на гибе крючка материал длинным концом обматывают “на себя” (то есть против часовой стрелки) плотными рядами до самого ушка крючка и обрывают. Здесь следует обратить особое внимание на то, что любой материал в нужном месте следует только обрывать, так как обрезанный грубый конец невозможно правильно и аккуратно закрепить. Оборванный около ушка конец материала вместе с крючком зажимают в пальцах левой руки, а правой поворачивают крючок так, чтобы после трех-четырех оборотов по ходу обмотки оставшиеся длинные волоски шерсти или волокна искусственной пряжи плотно прилегли к оголенной части (оставленной при намотке) крючка и получился плавный переход от туловища мушки к месту заделки головки. Головку мушки заделывают так: не ослабляя конца обмотки, к боку туловища мушки прижимают короткий конец сложенной вдвое хлопчатобумажной нитки нужной толщины и цвета. Длинным концом нитки с иголкой по ходу обмотки делают три-пять оборотов вокруг крючка так, чтобы первый виток поместился на материале около самого ушка, а остальные ложились плотно один к другому и были направлены в сторону гиба крючка. Накладывая рядки хлопчатобумажной нитки, надежно закрепляют материал, образующий туловище мушки, и короткий конец нитки, образующий ее головку. Зажав меж пальцами головку, чтобы не ослабла, острие иглы направляют снизу (под “горло”), под последний виток нитки, и пропускают иглу с ниткой под первым витком с противоположной стороны мушки. Протянув до конца всю нитку, оба конца обрезают. Иные рыболовы, надеясь надежнее закрепить материал на крючке, пропускают иглу с ниткой сквозь головки мушки два и три раза. Делать этого не следует. Для того чтобы головка получилась маленькой, аккуратной и прочной, достаточно прошить ее один раз. Повторный и тройной пропуск иглы с ниткой не закрепляет, а ослабляет затянутую с первого раза голову, делает ее большой, рыхлой и неаккуратной.

В большинстве случаев грузовые и ленково-тайменные искусственные мушки расшивают конским волосом черного или оранжевого цвета. Делают это так: в ушко швейной иглы № 1 пропускают конец конского волоса нужного цвета и толщины. Направляя иглу под разным углом к туловищу, протягивают волос так, чтобы остался конец определенной длины. Прокалывая туловище мушки в разных направлениях и протягивая волос, делают нужное количество пар ножек и усиков с таким расчетом, чтобы они выступали, как у живых насекомых, то есть усики “смотрели” вперед, хвостики назад, ножки по сторонам и немного “под себя”.

Хорошие мастера-рыболовы, делая искусственные мушки, располагают усики, ножки и хвостовые придатки в строгой симметрии, без видимых узлов и петель по бокам туловища. По тому, как сделана и расшита мушка конским волосом, можно легко определить, насколько тонко овладел рыболов мастерством их изготовления. Правильно расшитая мушка имеет красивый внешний вид. Концы обрезанных по нужному размеру усиков и ножек подпаливают нагретым электрическим паяльником или спичкой, папиросой и проч. После такой несложной операции на концах волос образуются утолщения более светлого тона. Такие мушки рыба берет более охотно, чем “простые”. Готовые мушки следует хорошо промыть в теплой воде с детским мылом или стиральным порошком и просушить. При изготовлении одноцветных мушек из гаруса, сукна, фетра и шерстяной пряжи для намотки применяются цветные хлопчатобумажные нитки, которые имеют существенное значение в изменении цвета и оттенка готовой мушки. Любой тонкий шерстяной материал светлого тона в мокром виде просвечивает, и от того, какая под ним основа, готовая мушка может быть “одушевленной” или пустой и блеклой. Например, если под наружной желтой шерстью сделана розовая или красная подмотка, помещенная в воду мушка будет иметь палевый цвет, то есть желтый с розовым оттенком. При обмотке крючка гарусом, полосками сукна или фетра образуются как бы “ребрышки”, между которыми яркий цвет намотки в воде выступает более явственно. Создается впечатление, что это живое насекомое с кровью и внутренними органами. Намачивают ее и смотрят на свет. То же делают с мушками, заготовленными впрок или оставшимися от прошлых лет, когда по внешнему виду нельзя определить, на какой основе они сделаны. Темные тона обмотки и подмотки (от желтого до красного цветов), как правило, применяют только в теплое время года. В холодное время цветная намотка такого значения не имеет, так как при изготовлении мушек применяется материал темного бормашного цвета. Угадать летом, какого цвета сделать намотку и подмотку (тонкий слой шерсти между намоткой и обмоткой) и под какой шерстяной материал - очень трудно. Это один из основных секретов, разгадывать который приходится всем рыболовам, так как от него зависит в большей степени успех на рыбной ловле.


Изготовление грузовых искусственных мушек.
Оглавление Самый большой опыт от рыболова требуется при изготовлении грузовых мушек. Грузовые мушки делятся на две группы: грузовые “простые” и грузовые под “кузнеца” или “бормаша”, то есть с дополнительным крючком-зацепом для подсадки и закрепления на нем половинки живого кузнечика или большей части бормаша-бокоплава.

Для изготовления грузовых искусственных мушек применяются простые или кованые оксидированные крючки № 4, 5, 6 и 7 или следующих размеров в мм: 4Х0,6Х14; 5Х0,5Х14; 6Х0,6Х14; 5Х0,6Х16; 6Х0,6Х16; 6Х0,7Х16; 6Х07Х18; 7Х0,8Х20.

Там, где имеются водоемы с небольшой глубиной и слабым течением воды, грузовые мушки делают на крючках меньших размеров. Мушки, изготовленные на крупных крючках, рыба берет плохо, так как хорошо видит подделку. Мушки, изготовленные на крючках № 4 и 5, длиной 14 мм, имеют тонкое туловище, хорошо замаскированные части крючка и отличную способность вонзаться рыбе в губу. Однако вываживание рыбы намного сложнее из-за их поломок. Крючки № 6 и 7 более надежны, поэтому на них и делают самые ходовые мушки.

В основе своей грузовые мушки имеют почти одинаковую форму, также схожи по методу их изготовления и в основном различаются только по расцветке. Здесь фантазия рыболова безгранична, поэтому следует остановиться только на некоторых образцах. Различают мушки одноцветные, двухцветные, изготовленные из замши, мешанки прочих материалов. Об изготовлении одноцветной мушки рассказывалось выше, а комбинированные делают так: ни гибе крючка закрепляют сразу две шерстяные нити желтого и оранжевого цветов, После окончания намотки обмотку делают обеими нитями одновременно. Причем нить, идущая второй, будет перекрывать первую, и мушка получится с перевесом того цвета, какой имеется у второй нити. С переменой места основной тон переходит к другой нити. Таким образом, имея только две нити разного цвета, можно делать разные мушки. После заделки головки готовое туловище мушки нужно расчесать стальной щеткой до появления ворса, который приобретет желто-оранжевый цвет и будет переходным между желтым и оранжевым. Из этих же нитей можно сделать неполосатые, а половинчатые мушки. Для этого нить желтого цвета прижимают к намотке в сторону ушка крючка. Нитью оранжевого цвета делают обмотку на 1/3 или 1/2 крючка и нити меняют местами. Оранжевую нить прижимают к намотке, а желтой продолжают обмотку до ушка. После заделки головки мушку также расчесывают. Такая мушка будет иметь оранжевый низ и желтый верх со смешанным двухцветным ворсом.

С давних пор на Ангаре, а затем и на других водоемах Сибири хариуса ловят на так называемый бутерброд, то есть комбинацию искусственной грузовой мушки с подсадкой к ней половинки разрезанного живого кузнечика или большей части также разрезанного поперек бормаша. Такие искусственные приманки отличаются от обыкновенных грузовых мушек тем, что обмотка из материала занимает только половину длины цевья крючка и снабжена дополнительным крючком-зацепом для удерживания на рыболовном крючке подсаженной части кузнечика или бормаша.

Для изготовления грузовых мушек с подсадкой кузнечика применяют оксидированные, лучше кованые крючки № 6 (6Х0,6Х14) и № 7 (7Х0,7Х16), выгнутые под “горбача”. Делают грузовые мушки подобного типа так: сначала на цевье крючка, по его выгнутому верху, накладывают стальную оцинкованную проволоку от троса толщиной 0,35 мм. Один конец ее должен выступать за ушко крючка на 2 - 3 мм, а длинный конец свободно свисает с крючка около его гиба. Наложенную на крючок проволоку крепко приматывают хлопчатобумажной ниткой. Намотку производят в один слой от ушка, отступив от него на 1 - 2 мм, до середины цевья. Нитку, чтобы она не ослабла, прижимают к крючку, а короткий конец проволоки загибают в обратную сторону (на спину) и также плотно прижимают к цевью крючка. После загиба короткого конца стальной проволоки на цевье крючка около его ушка обязательно должно остаться свободное от ниток и проволоки место в 1,2 - 2,0 мм для того, чтобы на этом участке крючка можно было заделать маленькую, аккуратную головку. После того как сложенную вдвое проволоку закрепили, поверх ее приматывают конец материала, из которого будет сделана мушка. Изготовив туловище грузовой мушки, делают крючок-зацеп. Для этого ногтем большого пальца правой руки длинную часть стальной проволоки сгибают под углом 45° на расстоянии 2 - 3 мм от нижней части туловища мушки и кусачками или ножницами проволоку обрезают с таким расчетом, чтобы остался на мушке крючок высотой 2 мм.

Грузовые мушки с подсадкой бормаша-бокоплава изготавливаются на крючках большего размера, чем для подсадки кузнечика. Для этой цели применяются кованые оксидированные крючки № 7 (7Х0,7Х16; 6Х0,7Х18 и 7Х0,8Х20 мм). Это объясняется тем, что на мушки с подсадкой крупного бормаша хариусов ловят на плесах с большой глубиной и быстрым течением воды. Хариусы в таких местах ловятся довольно крупные, отдельные экземпляры достигают веса двух и более килограммов. Маленькую мушку с подсадкой мелкого бормаша крупный хариус берет неохотно, а в случае, если такой боец попадается на крючок, то при вываживании он его разогнет или сломает. Процесс изготовления грузовых мушек с дополнительным крючком-зацепом для подсадки бормаша не отличается от изготовления подобных мушек, применяемых с подсадкой кузнечика. Разница только в размерах крючков, подборе материала только бормашного цвета, о чем было рассказано выше, и более крупном, усиленном крючке-зацепе, который изготавливают из стальной проволоки толщиной 0,4 мм. Готовые грузовые мушки с подсадкой бормаша и кузнечика оснащать усиками, ножками и хвостовыми придатками необязательно. Часто на Ангаре и на Байкале на грузовые мушки без расшивки их конским волосом рыбу ловят лучше, чем на такие же мушки, имеющие усики и ножки. Некоторые рыболовы по старой традиции еще расшивают такие мушки, но делают только пару усиков и две пары ножек, расшивая грузовые мушки не конским волосом, а черно-белыми волосками с хребтины барсука.

Выше упоминалось о том, что в начале изготовления грузовых мушек с дополнительным крючком короткий конец проволоки следует загибать в обратную сторону и также приматывать к цевью крючка. Чтобы начинающим рыболовам было понятно, для чего так нужно делать, остановимся на этом моменте. Если стальную проволоку толщиной 0,35 - 0,40 мм, не загибая короткого конца, примотать “просто так” к цевью рыболовного крючка, изготовленный из нее маленький крючок-зацеп будет недостаточно закреплен, станет легко вращаться в любую сторону и может совсем выдернуться из туловища мушки. При изготовлении грузовых мушек с дополнительным крючком-зацепом, ввиду малой длины туловища, часть цевья и затылок крючка остаются свободными от материала. На это место подсаживается любая половина разрезанного кузнечика или бормаша, которая и маскирует оголенную часть крючка. Наживленная таким образом на крючок и закрепленная на зацепе часть насекомого служит одновременно естественной наживкой и продолжением искусственен приманки. Дополнительный маленький крючок-зацеп из проволоки обеспечивает более надежную подсадку кузнечика или бормаша, которые без этого небольшого приспособления легко сползают и срываются с крючка при поклевках рыбы и дальних забросах грузовой снасти.


Изготовление искусственных верховых (сухих) мушек.
Оглавление Верховые искусственные мушки широко известны не только у нас в Сибири, в стране, но и за рубежом, Описание и изображение их встречаются в книгах и журналах отечественных и зарубежных изданий.

Верховые мушки, применяемые для ловли разной рыбы на водоемах Сибири, отличаются от всех известных верховых мушек своей формой, расцветкой, оперением и расшивкой их черно-белыми волосами от шкурки барсука или золотистыми волосками от шкурки ондатры.

Внешний вид и способ их изготовления отличаются от изготовления грузовых мушек. У верховых мушек не делают усиков и ножек из конского волоса. Туловище их значительно тоньше, поэтому материал применяется в виде тонких шерстяных ниток или тонкого слоя шерсти. После обмотки материала на крючок конец его не заделывают головкой сразу, а закрепляют блестящей бронзовой или серебряной нитью.

Для изготовления верховых мушек применяются крючки заводского производства, лучше кованые и оксидированные №4 (4Х0,5Х10 и 4Х0,5Х12), № 5 ,(5Х0,5Х12 и 5Х0,6Х14), № 6 (6Х0,6Х16). Одинарные крючки длиной 10 и 12 мм выгибать под “горбача” не обязательно, а крючки длиной 14 и 16 мм лучше выгнуть, как это делается при изготовлении грузовых мушек.

Делают верховые мушки так: к гибу крючка прикладывают конец тонкой шерстяной нитки и конец бронзовой или серебряной нити (от офицерского погона) и делают обычную намотку хлопчатобумажной ниткой. Поверх нее тонким и плотным слоем делают обмотку, также не до ушка крючка, а оставляя оголенной часть цевья (стержня) длиной 1 - 2 мм. Это расстояние зависит от размера крючка. Чем больше крючок, тем больший участок оставляют без ниток. По окончании обмотки шерстяную нить, образующую туловище мушки, закрепляют серебряной нитью в виде спирали от гиба к ушку. После нескольких оборотов на месте обрыва шерстяной нити (по ходу обмотки) серебряную нить также обрывают. Таким образом, серебряная или бронзовая нить служит как бы украшением мушки и одновременно надежно закрепляет материал на крючке еще до того, как будет заделана головка.

Готовое туловище мушки оснащается волосками от шкурки барсука или петушиными перьями. При оснащении верховых мушек барсучьим волосом вся, как говорится, соль состоит в том, чтобы свободно отходящие в стороны от головки волоски обязательно имели половину черного и половину белого цвета. Иногда рыболовы после изготовления мушки излишне длинные белые вершинки барсучьих волосков подравнивают и обрезают по длине крючка. Лучше этого не делать, а найти хорошие волоски с короткими белыми вершинками и сделать расшивку мушки без “стрижки”. После обрезки ножницами кончики обрезанных волосков становятся грубыми, из-за чего рыба такие мушки захватывает осторожнее.

При расшивке верховых мушек барсучьими волосками их нужно закреплять таким образом, чтобы свободные черно-белые концы их были длиннее любого крючка не более чем на 2 - 3 мм. При поклевке рыба часто не захватывает всю мушку, а берет губами только выступающие длинные волоски. При многократных “пустых” поклевках отдельные волоски часто обрываются и мушка становится “лысой”.

Расшивку верховых мушек барсучьими волосками делают так: из хребтины шкурки барсука выдергивают или обрезают несколько волосков. Количество их зависит от размера крючка. Чем крупнее крючок, тем большее количество волосков требуется для расшивки мушки. При изготовлении верховых мушек на одинарных крючках волосков закрепляют по 10 - 15 штук. Излишнее количество волосков делает мушку упругой, как зубная щетка, что также не способствует успеху на рыбалке. Срезанные волоски складывают в пучок, выравнивают по вершинкам и прикладывают к туловищу мушки так, чтобы белые кончики их равнялись или выступали на 1 - 3 мм за нижнюю часть крючка. Вместе с волосками к боку туловища прижимают короткий конец хлопчатобумажной нитки темного цвета. Длинным концом этой нитки с иглой делают два оборота вокруг волосков около самого ушка крючка и нитку отводят вниз. Корневую часть волосков загибают в обратную сторону и также прижимают к туловищу мушки. Сложенные таким образом вдвое волоски располагают так, чтобы они равномерно окружали со всех сторон туловище мушки. Не давая возможности уложенным волоскам переместиться и сбиться в отдельные пучки, ниткой с иглой делают еще 2 - 3 оборота, направляют острие иглы под последний виток нитки и, пропустив ее под первым витком, туго затягивают головку. Корневую часть волосков отделяют от вершинок и коротко обрезают. При такой расшивке волоски расположены вершинками к гибу крючка, то есть “назад”. Для того, чтобы волоски были расположены “вперед”, к гибу крючка прикладывают конец шерстяной нитки и конец мягкой бронзовой или серебряной нити и закрепляют хлопчатобумажной ниткой. Этой же ниткой к цевью крючка приматывают пучок барсучьих волосков и продолжают намотку до конца. Волоски на крючке расположены так, что черно-белые вершинки их выступают за ушко крючка и должны иметь длину, равную длине крючка или большую на 3 - 4 мм. Выступающая за пределы намотки в нижней части крючка корневая часть волосков обрезается. Шерстяной ниткой делают обычную обмотку поверх хлопчатобумажной нитки и закрепленных ею волосков на общих основаниях, то есть не до самого ушка крючка, а оставив участок длиной 1 - 3 мм. Окончив обмотку, шерстяную нить обрывают и сразу же ее закрепляют бронзовой нитью, как было указано выше. Расположенные вперед густым пучком волоски загибают назад, в сторону гиба крючка, разводят в разные стороны и прижимают к туловищу мушки. На освободившейся, оголенной части крючка, около его ушка, хлопчатобумажной ниткой делают головку. В данном случае головка ни материала, ни волосков не закрепляет, а служит упором, от которого волоски располагаются белыми вершинками вперед, вверх или немного назад, то есть в сторону гиба крючка, и сохраняют веерообразную форму. Чем плотнее головка подходит к обмотке, тем больший наклон назад имеют барсучьи волоски. Расположенные в разные стороны волоски при движении мушки в воде как бы шевелятся, частично маскируют ее туловище и создают впечатление, что это живое насекомое.

Кроме волосков от шкурки барсука, верховые мушки оснащают петушиными перьями. Узкое, длинное перо с шеи или бока петуха очищают с одной стороны от опахала, от самой вершинки до корня, также очищают от пушистых белых волосков нижнюю часть второй стороны пера. Так приготавливают сразу несколько перьев разного цвета. Начальная стадия изготовления верховых мушек для оснащения их петушиными перьями совершенно одинакова с изготовлением под барсучьи волоски, расположенные “назад”. В ушко крючка заготовленной мушки вставляют очищенный стержень пера, пропускают так, чтобы можно было прижать к ушку самую вершинку пера. Удерживая вершинку пера в ушке крючка, перо отводят в сторону гиба и, приложив очищенной стороной стержень пера в верхней части туловища мушки, обматывают, укладывая кольца в сторону ушка. Соединив оба конца пера около ушка крючка, заделывают головку хлопчатобумажной ниткой. Оставшиеся концы пера и нитки коротко обрезают, и мушка готова к употреблению.

Кроме верховых искусственных мушек, изготовленных на одинарных крючках, сибирские рыболовы применяют такие же мушки, изготовленные на двойных и тройных крючках. Практикой установлено, что верховые мушки, изготовленные на одинарных крючках, рыба берет более охотно и уверенно, чем на двойниках и тройниках. Однако более уловистыми считаются мушки, изготовленные на двойных и тройных крючках, так как с них намного меньше “сходов”.

Двойников и тройников, пригодных для изготовления таких мушек, в продаже нет, поэтому сибирские рыболовы спаивают их из одинарных крючков № 4, 5 и 6, точно таких, какие применяются для изготовления простых одинарных мушек.

Процесс изготовления верховых мушек на двойниках и тройниках не отличается от изготовления таких же мушек на одинарных крючках, только делать их несколько труднее. Разница в том, что цветные придатки из шерстяных ниток делают большего размера. Количество волосков на мушке увеличено на несколько штук, петушиное перо наматывают более пышное. Все это делают для того, чтобы у готовой мушки были лучше замаскированы выступающие части крючков. Чрезмерно большое количество волосков на мушке тоже ее не украшает. Из-за них не видно цвета и формы туловища мушки, следовательно, такая мушка не будет похожа на какое-либо насекомое, а скорее будет походить на клок шерсти, который только отпугнет осторожную рыбу. Иные рыболовы при изготовлении верховых мушек на одинарных крючках № 4 вообще оснащают их только четырьмя барсучьими волосками.


Изготовление ленково-тайменных мушек.
Оглавление Ленково-тайменные искусственные мушки изготавливаются на одинарных крючках № 8,5 (8,5Х1,0Х26), № 10 (10Х0,9Х22), № 12 (12Х1,0Х26), № 14 (14Х 1,6Х40) и на тройниках средних и крупных размеров. Перед изготовлением мушек одинарные крючки нужно обязательно выгнуть под “горбача”.

В процессе изготовления ленково-тайменкых мушек много общего с изготовлением ранее описанных грузовых мушек, применяемых для ловли хариуса, только материал более ворсистый, в том числе мягкий фетр, плющ, бархат, хлопчатобумажная и шелковая синель и разная мешанка. Украшаются они отделкой из волосков и шкурки барсука и ондатры, от беличьего рыжего хвоста, цветными шерстяными придатками и блестящей мишурой.

Первоначальная намотка делается хлопчатобумажными белыми или цветными нитками № 30 и № 40. Чтобы скорее сделать намотку достаточного объема, можно поверх простых ниток наложить тонкий слой ваты или окрашенной шерсти, которая может служить одновременно подмоткой и дать определенный оттенок готовой мушке при погружении ее в воду.

Делают ленково-тайменные мушки так: от шкурки барсука отстригают 10 - 15 волосков, выравнивают их по вершинкам и прикладывают к крючку около его гиба корневыми концами в сторону ушка. Смоченным концом хлопчатобумажной нитки приматывают их плотно к крючку и делают тонкую намотку. Выступающие за пределы ушка концы волосков обрезают, а выступающие черно-белые вершинки волосков расширяют веером так, чтобы они выступали из нижней части туловища мушки на 10 - 15 мм. Этой же хлопчатобумажной ниткой около гиба крючка прихватывают конец толстой шерстяной нити, полоски сукна, фетра или другого материала, предназначенного для изготовления данной мушки, а также конец тонкой нитки или бронзовой канители для повихи. Продолжив намотку до нужной толщины, делают туловище мушки, украшают повихой и заделывают головку. Усики и лапки у ленковых мушек делают из черного или рыжего конского волоса или окрашенного в желтый, оранжевый и красный цвета.

Ленково-тайменные мушки, изготовленные из материала темно-вишневого цвета, а также бордового и черного, с блестящей повихой из бронзовой нити от галунной тесьмы, какой перевязывают коробки шоколадных конфет, следует расшивать конским волосом в два цвета, черного и оранжевого. Такие мушки рыба берет более охотно, чем расшитые одним красным, оранжевым или желтым волосом. Чисто-белые мушки лучше расшивать только одним черным волосом. Бронзовая или серебряная повиха на мушках темного цвета очень помогает успешному лову рыбы. Но некоторые рыболовы ее не делают, ссылаясь на то, что ленки и таймени своими зубами быстро разрывают повиху и тем якобы портят мушку. Однако любая мушка, на которую попалась даже одна крупная рыба (а ленок и таймень - это не елец!), уже оправдала себя и окупила труд, затраченный на ее изготовление. Если после поимки двух-трех крупных рыб бронзовая нить оборвется, концы ее легко обрезать и продолжить ловить без блестящих ребрышек. Спрашивается, чем такая мушка будет хуже той, на которой при изготовлении не делали повихи?

Рыболовы давно заметили, что блестящие детали серебряного, бронзового или золотистого цвета, вмонтированные в искусственные приманки, не отпугивают, а привлекают разную рыбу. Поэтому там, где есть возможность, надо их использовать без оглядки на срок службы. Волоски от шкурки барсука рыболовы используют по-разному. Одни закрепляют их на крючке черно-белыми концами около его гиба, то есть по течению воды, другие - против течения, третьи - ориентируют их вперед и назад, четвертые - закрепляют на туловище мушки так, чтобы концы их торчали во все стороны. Для успешного лова ленка и тайменя применяются комбинированные мушки, сделанные из мешанки, пушистого или ворсистого материала (мохер) и оснащенные барсучьими волосками и петушиными перьями одновременно. Для этого очищенное от опахала с одной стороны перо обматывают вокруг туловища мушки в виде спирали от гиба крючка до его ушка. Изготовление ленково-тайменных искусственных мушек на тройниках не отличается от их изготовления на одинарных крючках, поэтому описывать их нет надобности. Применяются они для лова рыбы впроводку с грузовой снастью, с покатным грузом и в комбинации с так называемым чертиком.


Изготовление окуневых мушек.
Оглавление Для подледного лова окуня иркутские рыболовы применяют специальные искусственные мушки, средние по размерам и формой очень сходные с грузовыми мушками. Процесс изготовления совершенно одинаков, только их не расшивают конским волосом, а хвостовые придатки делают из цветных шерстяных ниток, барсучьего волоса и волосков от шкурки ондатры.

Изготавливают их на одинарных крючках № 5, 6 и 7, обязательно выгнутых под “горбача”. Материалом для их изготовления служит грубая овечья шерсть, а также мешанка из этой шерсти. Мушки должны быть пушистыми, с яркой подмоткой внутри. Для изготовления мушек сначала расчесывают шерсть нужного цвета и разделяют на отдельные клочки. Часть этих клочков оставляют без изменения, из остальных делают мешанку комбинированного цвета и оттенка. Из приготовленных клочков цветной шерсти и из мешанки делают узкие, тонкие полоски, которые раскладывают на столе. Затем к крючку, около его гиба, хлопчатобумажной ниткой оранжевого или красного цвета приматывают конец крепкой шерстяной нитки также красного цвета и делают намотку обычным порядком. Один конец шерстяной полоски прижимают к крючку около его гиба и, приложив остальную ее часть к шерстяной нитке, скручивают вместе в тонкий, тугой жгут. Этим жгутом делают плотную обмотку крючка от гиба до ушка. Около ушка жгут обрывают и заделывают головкой из хлопчатобумажных ниток бордового, вишневого или красного цвета. Для того чтобы оснастить мушки барсучьим волосом или волосками от шкурки ондатры, их привязывают к крючку вершинками вперед или назад до обмотки крючка жгутом из шерсти, после чего волоски закрепляют головкой.

Замечено, что окуневые мушки, изготовленные из шерсти разного цвета, рыба берет лучше, чем из одноцветного материала. Чтобы сделать такую мушку, нужно, приготавливая шерстяную полоску, материал располагать так, чтобы около гиба крючка в жгуте была шерсть ярко-красного (кровяного) цвета, в середине оранжевого или морковного, а около ушка желтого цвета. Скрученную в жгут трехцветную шерсть с плавным переходом от одного цвета к другому наматывают на крючок и после заделки головкой расчесывают щеткой до появления пушистого ворса.

Многие рыболовы при изготовлении разных мушек из шерстяного материала или жгута из мешанки вплетают в него золотистую нить от галунной ленты. В сухом виде мушки такая нить почти не видна, но при погружении ее в воду выступает отдельными блестящими крапинами и очень привлекает рыбу.


Изготовление бормашовых приманок.
Оглавление Ранее искусственных приманок на Байкале рыболовы не знали и рыбу из-подо льда ловили, только наживляя на крючок живого бормаша. Наживлять такую малую приманку на крючок длиной 8 - 10 мм в сибирские морозы при сильном ветре - дело очень непростое, и рыболовы начали осваивать изготовление искусственных приманок, по внешнему виду похожих на бормаша. В результате коллективного опыта местных рыбаков искусственные приманки почти полностью вытеснили бормаша, который применяется теперь только как подкормка. Подледный лов рыбы на Байкале удочкой называется “бормашовым”, отсюда и приманки, на которые ловят рыбу из-подо льда, тоже называют “бормашовыми”.

Бормашовые приманки изготавливаются на заводских крючках № 3,5 (3,5Х0,4Х10), № 4 (4Х0,5х12), № 5 (5Х0,5Х14) и № 6 (6Х0,6Х14), но чаще на крючках, изготовленных самими рыболовами из швейных иголок № 1, № 2 и № 3. Материал для изготовления бормашовых мушек применяется самый разный, в основном шерстяной, высокого качества серо-зеленого, табачного или морковного цвета с различными оттенками. Лучшими для этой цели считаются шерстяные нити от японского одеяла и английской шинели. При их отсутствии рыболовы выискивают материал, схожий с ними по цвету, или комбинируют в виде начеса из ниток разного цвета. Иногда в такой начес добавляют немного верблюжьей шерсти рыжего цвета, медвежьего пуха или шерсти с длинной остью от шкурки ондатры и соболя. Мушки обычно очень малого размера и применяются с небольшим свинцовым грузом. Процесс изготовления бормашовых приманок несложен, но для многих рыболовов затруднителен из-за микроскопических деталей, из которых они делаются. Приманки изготавливаются рыболовами в большом количестве, имеют различный внешний вид и очень пеструю расцветку. Рассказать о всех тонкостях их изготовления практически невозможно. Каждый рыболов делает их в соответствии со своим опытом и богатством фантазии. Любой мастер на одних и тех же крючках, из одного и того же материала не может сделать двух совершенно одинаковых мушек. Каждая мушка чем-то отличается от себе подобной, и разнообразие это бесконечно. Общим является только форма крючка, материалы и способы их изготовления. Бормашовые приманки петушиными перьями и конским волосом не расшивают, но иногда в нижней части туловища приматывают короткий конец шерстяной нитки контрастного цвета или несколько волосков от шкурки ондатры (ости) наподобие хвостовых придатков насекомого.

Бормашовые приманки в основном делятся на три группы: собственно искусственные мушки; “зебры”, изготовленные из колечек оболочки цветного и бесцветного телефонного провода; мормышки заводского и любительского изготовления и целый набор других приманок, которым пока нет определенного названия, но которые достаточно широко применяются на подледном лове. Например, приманка из набора очень мелкого цветного бисера, приманка в виде голого крючка, оплетенного серебряной, медной или латунной проволокой толщиной 0,30—0,35 мм или вольфрамовой нитью от пятисотваттной электролампы. Кроме этого, оплетенные медной проволокой крючки опаивают оловом в виде продолговатой мормышки, так как рыба довольно часто хватает за свинцовый груз, такая приманка иногда дает хорошие результаты.

Делают бормашовые приманки так: к гибу крючка очень тонкой хлопчатобумажной ниткой (№ 80) или капроновой (от чулка или ленты) приматывают конец, например, шерстяной нитки желтого цвета от старого железнодорожного флажка и короткий конец шерстяной нитки болотного цвета. Хлопчатобумажной ниткой делают намотку только в два-три ряда не до ушка крючка, а оставляют промежуток длиной 1,0 - 1,5 мм. Нитку закрепляют “удавкой” на крючке и обрывают. Шерстяной ниткой от флажка делают тугую, плотную обмотку в один ряд от самого крайнего гиба крючка до его ушка, нитку обрывают и заделывают головкой. Для этой цели применяют хлопчатобумажные нитки цвета хаки № 60, медную (латунную) проволоку толщиной 0,12 - 0,15 мм или капроновые нитки. Головка, сделанная из такого материала, должна быть маленькой, аккуратной и прочной. Шерстяную нитку болотного цвета обрезают так, чтобы в нижней части туловища мушки остался конец длиной 1,5 - 2,0 мм. Следует отметить, что искусственные мушки, изготовленные на крючках из швейных иголок, должны иметь как можно более тонкое туловище. Поэтому материал для их изготовления должен быть тонким и очень прочным. Очень хороши для этой цели синтетические волокна, которые можно окрасить в нужный цвет и разделить по длине на несколько тонких волокон. Конец тонкого, окрашенного в оранжевый цвет волокна прикладывают к цевью крючка и, сделав несколько оборотов “на себя” в сторону его гиба, намотку приостанавливают около самого нижнего угла крючка. На оттянутую в сторону прядь этого волокна накладывают растянутый клочок соболиной, ондатровой шерсти с остью или мешанки таким образом, чтобы один конец этого клочка прикасался к гибу крючка, а остальная часть была растянута вдоль пряди волокна. Придерживая пальцами нижний конец крючка вместе с волокном и клочком шерсти, остальную часть шерсти скручивают с прядью волокна в один тонкий, тугой жгут. Скручивать такой жгут удобнее по часовой стрелке, а делать обмотку, то есть туловище мушки, нужно на себя, от самого гиба крючка до его ушка. После обрыва жгута заделывают головку, как и у всех остальных мушек. Размер клочка шерсти или мешанки имеет очень существенное значение, нехватка или излишек шерсти в жгуте сказываются на качестве мушек.

Нужно подобрать клочок такого размера, чтобы, скрученный в жгут вместе с основной ниткой, он точно вмещался на крючке и оставалось место для маленькой головки.

Мушки, изготовленные из мешанки, считаются самыми трудоемкими и самыми уловистыми. Поэтому на их изготовлении следует остановиться подробнее. Смешивая шерсть разного цвета и располагая ее на нитке, служащей основой для жгута, можно добиться любой расцветки и плавного перехода от одного тона к другому. При раскладке мешанки на основе жгута (шерстяную нитку от железнодорожного флажка или прядь синтетического волокна) можно положить клочок шерсти с оранжевым оттенком, затем светло-табачного и наконец - темно-зеленого с коричневым оттенком. Скрученный в жгут такой набор шерсти обматывают вокруг крючка тонким слоем и заделывают головкой. Готовую мушку расчесывают новой зубной щеткой и остригают выступающие неровности и слишком длинные волоски. В таком виде мушка имеет трехцветную окраску с переходными оттенками между ними. У мушек, изготавливаемых из шерстяного материала, кроме цветных придатков в хвостовой части туловища закрепляют несколько волосков из ости ондатры, которые выступают из него на 3 - 5 мм. Готовая мушка имеет мягкие золотистые усики, хвостовые придатки в верхней и нижней части туловища и “мохнатое” брюшко. При движении в воде ондатровые волоски колеблются и создают впечатление, что в воде не искусственная мушка, а живое насекомое.

Для подледного лова рыбы на Байкале в основном применяются искусственные мушки столь малого размера, что не остается места для предварительной намотки на крючок хлопчатобумажных или иных ниток. В таких случаях мушки из мешанки или тонких шерстяных ниток изготавливают без них, а просто маленький клочок шерсти нужного цвета или мешанки тонким, ровным слоем накладывают прямо на голый крючок от его гиба до самого ушка и приматывают капроновой ниткой от женского чулка коричневого или тельного цвета. Этим же способом наложенную на крючок шерсть и мешанку можно закрепить серебряной или бронзовой нитью от старого офицерского погона или от ленты сержантской нашивки. Изготовленные таким способом маленькие, тонкие мушки рыба берет охотно, но они недолговечны.

При изготовлении искусственных мушек для подледного лова изобретательные иркутские рыболовы используют кончики хвостиков амбарных мышей. Так, кусочек снятого с косточек хвоста нанизывают на самодельный рыболовный крючок без бородки так, чтобы тонкая часть хвостика разместилась на гибе крючка, а более толстая часть около его ушка. Эту часть хвостика закрепляют головкой из нитки темного цвета. Готовая маленькая мушка имеет вид тонкой, серой, с небольшим ворсом личинки насекомого и очень привлекает рыбу.

Очень хорошо ловят рыбу на мушки, изготовленные из кожи, снятой с лапки рябчика. Делают их так: снятую тонкую панцирную кожицу серо-пепельного цвета, без пуха и перьев, разрезают на узкие ленточки. Вырезанная по размеру крючка ленточка оборачивается вокруг крючка и обматывается поверх тонкой капроновой ниткой сходного с кожей цвета. Около ушка крючка примотанная капроновой ниткой кожа закрепляется головкой из хлопчатобумажной нитки темного цвета. Хорошо и аккуратно сделанная мушка очень похожа на живого бормаша-бокоплава, обитающего в сорах и озерах на южном побережье Байкала.

Помимо искусственных мушек, изготовленных из разного шерстяного и прочего материала, при подледном лове рыбы на Байкале большой известностью и популярностью пользуются очень уловистые искусственные приманки, сделанные из маленьких кусочков капроновой или хлорвиниловой оболочки телефонного или радиопровода. За полосатый внешний вид иркутские рыболовы называют их “зебрами”. Лучшими приманками такого типа считаются изготовленные из оболочки диаметром в 1 мм черного, белого, желтого, красного и многих других цветов. Снятую с провода оболочку разрезают на колечки длиной от 0,25 до 1,5 мм. Нарезанные кусочки разного цвета нанизывают на самодельные рыболовные крючки без бородки, изготовленные из швейной иглы № 2 и № 3. Самой лучшей “зеброй” рыболовы считают изготовленную из набора кусочков оболочки провода черного и белого цветов. На крючок их нанизывают один за другим, причем первым нанизывают звено черного цвета самой большой длины, затем белого цвета и т. д. с постепенным уменьшением их размера. Нанизав на крючок 5 - 6 кусочков черного цвета, а меж ними столько же кусочков белого цвета, около самого угла загиба иглы оставляют участок длиной 1,0 - 1,5 мм, на который нанизывают звено оболочки красного или рубинового цвета. Всего на крючке длиной 10 мм размещается в среднем семь черных, шесть белых и одно звено красного цвета. Иногда звено красного цвета нанизывают на крючок первым. Рыболовы хорошо знают, что изготовить любую “зебру” - дело простое, но сделать такую, чтобы поймать на нее хитрую и осторожную рыбу, удается далеко не каждому. Мушки типа “зебра” изготавливают самой различной окраски, но в основном их делают в два цвета: черный с белым, красный с белым, желтый с черным, желтый с красным и т. д. с яркими вставками в головной, средней или хвостовой части туловища. Кроме матово-белой оболочки для изготовления черно-белой “зебры” применяют прозрачную капроновую оболочку, также от телефонного провода. На крючок первым нанизывают звено черного, затем звено матово-белого цвета, за ним звено из прозрачной оболочки, снова белый и так до самого гиба крючка. Готовая “зебра” имеет между белыми звеньями не черную прослойку, а прозрачную, через которую виден черный крючок. Черный цвет крючка просвечивает только в центре оболочки, а края ее остаются прозрачными и смягчают контрастность между черным и белым цветами. Головкой из ниток “зебры” не закрепляются, и хвостовых придатков у них не делают.

Отдельные умельцы достигли большого мастерства по их изготовлению и успешно применяют в течение всего светового дня и поздним вечером.

Иркутские рыболовы заметили, что кроме искусственных мушек, изготовленных из различного шерстяного материала и типа “зебра”, при подледном, бормашовом, лове на Байкале рыба берет также маленькие блестящие мормышки с подсадкой живого бормаша или мотыля. Подсаживать мелкую наживку на крючок на морозе при добром ветре - дело хлопотное, а мормышки заводского изготовления без подсадки рыба берет неуверенно и часто срывается с крючка. В последнее время рыболовы освоили изготовление нового типа мормышек, на которые ловят рыбу без подсадки бормаша и мотыля в любое время дня. Делают их так: конец медной (луженой) проволоки толщиной 0,3 мм плоскогубцами прижимают к ушку самодельного крючка, вторым концом делают плотную обмотку от самого ушка до гиба. По окончании обмотки оба конца обрывают около самого крючка. Полученную заготовку мушки-мормышки смачивают травленой соляной кислотой (паяльной жидкостью) и маленьким электрическим паяльником спаивают все витки проволоки в одно целое. Одновременно, положив крючок выгнутой стороной на доску, из олова или серебряного припоя посередине него делают небольшое утолщение, опустив на крючок расплавленную каплю. Охлажденную и хорошо промытую от кислоты мушку опиливают надфилем со стороны спинки и брюшка так, чтобы получилась плоская, тонкая белая пластинка, равная толщине крючка, длине его цевья, шириной 2 - 3 мм. Для лучшей игры готовой мушки-мормышки вместо медной обмотки припаивают узкую серебряную пластинку в виде вытянутого овала. При движении в воде такая мушка-мормышка делает резкие колеблющиеся движения, как маленькая рыбешка, и ее серебряный, матовый цвет очень привлекает рыбу.

Для подледного лова также применяют маленькие искусственные приманки из медной проволоки, анодированной под цвет темного золота и серебра, из вольфрамовой нити пятисотваттной электролампы и струн гитары. Делают их очень просто: один конец проволоки плоскогубцами прижимают к ушку самодельного крючка, а вторым обматывают от самого ушка до гиба. Оба конца коротко обрезают, и приманка готова.

Для подледного лова разной рыбы на Байкале, Иркутском и Братском водохранилищах и других водоемах также успешно применяют искусственные приманки, изготовленные из прозрачных круглых стеклянных зерен бисера желтого цвета, цвета янтаря, рубина и лососевой икры. Изготовление их заключается в следующем: швейную иглу № 1 отжигают до коричневого или синего цвета, так, чтобы она была достаточно упругой и не ломалась при сгибании. Зажатый в узких плоскогубцах острый конец иглы длиной 4 - 5 мм загибают под углом 75 - 80° к оси иглы. От острого угла, образующего лоб крючка, этими же плоскогубцами выгибают затылок и цевье, которое выгибается овалом в противоположную от острия сторону. Лишнюю часть иглы с ушком обрезают так, чтобы оставшаяся общая длина заготовки крючка была равна 16 - 17 мм. Тупой конец иглы длиной 3 - 4 мм отжигают до красного цвета и охлаждают. Появившийся на игле нагар нужно снять. После этого на иглу с ее тупого конца нанизывают 6 - 7 бусинок толщиной (наружный диаметр) 2 мм, шириной 1,2 - 1,4 мм. Набор бусинок для приманок делают одного цвета или комбинируют их в разных сочетаниях. Часть иглы с заостренным концом нужно загибать так, чтобы первая бусинка уперлась в угол загиба и не скатилась с иглы. Упершаяся в угол первая бусинка будет служить тормозом для всех остальных бусинок, нанизанных на иглу. Из оставшегося свободным тупого конца иглы делают ушко крючка. Сделать хорошее ушко из короткого конца иглы и не сломать бусинок удается не всегда; чтобы избежать этой неприятности, нужно оставить место для ушка несколько больше, чем нужно. Изготовив ушко, нужно все бусинки подвинуть плотно к нему, а на свободное место на гибе крючка нанизать кусочек капроновой или хлорвиниловой оболочки от провода оранжевого или красного цвета. Готовая мушка имеет вид яркого, прозрачного мотыля, которая все больше находит применение на наших водоемах.


Изготовление мышек.
Оглавление С давних пор для лова крупной хищной рыбы на водоемах Иркутской области применяются искусственные мышки, размером, формой и окраской очень похожие на амбарных, полевых и водяных мышей и на более крупных животных - бурундуков, белок, ондатр.

Хорошо зная повадки тайменей, ленков и щук, сибирские рыболовы в совершенстве освоили изготовление искусственных приманок, полностью имитирующих плавающих животных, обитающих около водоемов. Для их изготовления применяют мех байкальской нерпы, морского тюленя, выдры, ондатры, белки, бурундука, а также камусы, снятые с ног кабарги, дикой косули, изюбра, лося и лошади. По цвету меха и шкурки применяются самые разные, но наиболее успешными считаются лоскуты серого, рыжего и темного цветов с различными оттенками. Мышки имеют почти одинаковую форму, но очень различны по размерам, весу и цвету. По способам лова они делятся на верховые и грузовые. Верховыми называются легкие мышки, не оснащенные свинцом, которые при их забросах плывут по поверхности воды. Грузовыми называются мышки, оснащенные свинцом внутри тушки, позволяющим рыболову далеко и точно забрасывать их спиннингом и проводить около дна или в “полуводе”. Кроме верховых и грузовых рыболовы изготавливают комбинированные мышки, оснащают их свинцом и делают тушки из пенопласта, чтобы она имела достаточный вес для дальнего заброса и не теряла способности плавать на поверхности. Самой лучшей считается такая мышка, которая легко и далеко летит при забросе и плывет по поверхности, от которой по воде расходятся едва заметные “усы”. Иногда рыболовы впереди легкой верховой мышки на лесе закрепляют свинцовый груз, для того чтобы увеличить дальность ее заброса. Этот груз, в виде толстой свинцовой пластинки, зажимают прямо на лесе (чтобы не вязать лишних узлов) на расстоянии 60 - 80 см от мышки. Таймени, особенно крупные, часто берут не мышку, а хватают за дополнительный груз, матовый цвет которого, видимо, привлекает больше, чем сама приманка.

Мышка искусственная: 1 - стержень; 2 - болванка деревянная; 3 - свинцовый груз; 4 - береста для создания объема тушки; 5 - свинцовая пластина; 6 - береста; 7 - меховая обшивка; 8 - мышка в сборе.

Хватка за груз бывает довольно сильной, и некоторое время кажется, что рыба надежно попалась на мушку, но потом таймень совершенно свободно отпускает груз, и только по царапинам, оставленным зубами на свинце, видно, на что польстился красноперый разбойник. Иные рыболовы, зная о таких дурных замашках отдельных хищников, пристраивают к свинцовому грузу надежные крючки или якорьки. За счет этого “украшения” свинцовый груз получает дополнительную возможность еще больше и надежнее цепляться за любые препятствия на дне, закатиться под корягу или валун и вместе с мышкой поскорее избавиться от “изобретательного” хозяина. Об особых успехах такой самодеятельности слышать не приходилось. Грузовая мышка не требует дополнительного груза. Она привязывается прямо к лесе за кольцо основного стержня, так как при вываживании особо крупных экземпляров не выдерживают рыболовные карабины и заводные кольца. Отсутствие промежуточного поводка очень облегчает дальний и точный заброс приманки. В ночное время, когда невозможно увидеть не только маленькую мышку, но даже рядом стоящего человека, всякие лишние детали создают множество разных помех, которые очень часто приводят к обрывам снасти и запутыванию лесы в виде классических “париков” и “бород”, на распутывание которых порой не хватает целой ночи. Обшивают мышек различным мехом так: по размеру заготовки из лоскута меха или камуса вырезают кусок овальной формы с хвостиком или без него и размягчают в теплой воде. Двумя стежками ниток обшивают задние края шкурки около самого хвостика, помещают на стержень заготовки и продолжают шов по другую сторону этого стержня. Сшивать предварительно края шкурки нужно для того, чтобы при обшивке приманки заранее сшитая ее часть была выше общей линии спины и выделялась, как крестец у животного. В таком случае хвостик будет иметь прямое продолжение спины, а не загибается “меж ног”, как у голодного волка. Сшивая края шкурки, нужно направлять иглу изнутри, то есть так, как шнуруют ботинки. Закончив шов около головы мышки, нитку закрепляют и обрезают, стальной щеткой освобождают из-под ниток прижатые ими волоски. Загрязненный мех нужно обязательно промыть в теплой воде со стиральным порошком или с триалоном и хорошо просушить.

Кроме верховых и грузовых мышек верхоленские рыболовы несколько лет назад стали применять комбинированную, то есть искусственную грузовую мушку среднего размера с латунной или медной вертушкой. Такая вертушка монтируется в головной ее части. Комбинированная мышка, снабженная вертушкой, создающей при движении “подводное возмущение”, видимо, сильнее действует на нервную систему хищной рыбы, так как хватки на них бывают более частые и уверенные.

Во время ловли мышки намокают и очень плохо сохнут, особенно в ненастную погоду, из-за чего металлические детали, замаскированные в туловище, ржавеют и ломаются. Как правило, получается это в самый неподходящий момент. Чтобы такое неприятное происшествие случалось реже, при изготовлении заготовок все детали, подвергающиеся порче и ржавчине, нужно покрывать натуральной олифой и покрасить краской.

Мышки после каждой ловли вывешивают для просушки на ветви близ стоящих деревьев. Вывешивать их нужно на таком расстоянии от земли, чтобы не соблазнить собак и кошек. Были случаи, когда незадачливые рыболовы ловили собственных собак на искусственных мышек. Думаю, что каждый рыболов представляет себе, к чему может привести беспечное обращение с искусственными приманками, которые куда опаснее своих живых собратьев.


Изготовление “чертика” Тимофеева.
Оглавление Жители г. Киренска и других населенных пунктов, расположенных в дельте реки Киренги, при ловле ленка и тайменя используют так называемого чертика. Основной деталью в этой снасти, привлекающей внимание хищной рыбы, является вращающаяся свинцовая турбинка с двумя лопастями, расположенная в головной части стержня. По размерам и по форме турбинку делают с таким расчетом, чтобы она свободно вращалась на стержне в воде и имела вес, достаточный для заброса снасти на большое расстояние от берега.

Прежде чем сделать “чертика”, нужно из свинца отлить турбинку. Делать колыпь из металла дело очень трудоемкое и для многих рыболов невозможное. Отлить турбинку нужного размера и формы можно в гипсе. Для этого из осины или березы вырезают макет в натуральную величину. Для заливки гипса из фанеры делают коробку размером 10Х7Х6 см. В отдельной посуде замешивают небольшую порцию гипса и заливают его в коробку до половины ее высоты. Смазанный машинным маслом макет турбинки очень быстро (пока не затвердел гипс) погружают до осевой линии таким образом, чтобы лопасти турбинки имели вертикальное положение. В противном случае вынуть отлитую турбинку с лопатками, расположенными под разным углом, будет нельзя. После того как гипс в коробке затвердевает, его поверхность смазывают маслом и заливают вторую порцию гипса до верхнего края коробки. Когда гипс полностью затвердеет, фанерную коробку разбирают и из гипсовых половинок вынимают макет турбинки. В обеих половинках по осевой линии турбинки делают желобки для закладки проволоки толщиной, несколько большей толщины стержня, на котором будет монтироваться “чертик”. В одной из гипсовых половинок делают сквозное отверстие (литок). Перед заливкой свинца между половинками укладывают проволоку и выравнивают их так, чтобы края были в одной плоскости. В литок заливают свинец и после его охлаждения вынимают готовую турбинку. Из нее вынимают стальную проволоку, зачищают от приливов и заусениц.

Для сборки “чертика” применяют стальную мягкую проволоку толщиной 1,25 - 1,60 мм. На одном конце ее делают петлю для заводного кольца с рыболовным карабином. Свободный конец проволоки пропускает через отверстие в турбинке. Затем этот же конец проволоки пропускают через продольное отверстие деревянного цилиндра толщиной 8 - 9 мм, длиной 20 мм, к головной части которого черной изоляционной лентой вкруговую прикрепляют пучок длинной медвежьей или барсучьей шерсти, которая в виде пышного, как у белки, хвоста закрывает деревянный цилиндр и часть проволочного стержня на месте соединения его с заводным кольцом и тройником. После размещения на стержне турбинки и деревянного цилиндра с шерстяной отделкой на стержень надевают упорную шайбочку для лучшего вращения турбинки с цилиндриком, около которой на конце стержня делают петлю для заводного кольца. Крупный, очень прочный тройник крепится при помощи одного-двух заводных колец заводского изготовления.

Иногда для увеличения веса “чертика” к нижнему концу деревянного цилиндрика меньшей, чем указано выше, длины прикрепляют кусочек свинца с продольным отверстием для стержня. Свинцовая добавка также маскируется медвежьей или иной шерстью, вращается свободно на стержне и имеет закругленный конец в виде тупой пули. Если на стержне имеется вращающаяся свинцовая добавка, упорной шайбочки на него не ставят. В хвостовой части такого “чертика” крепят тройник, неокрашенный и незамаскированный.

Хорошо освоивший ловлю хищной рыбы на “чертика” рыболов-любитель из Казачинска А. Антипин сделал киренского “чертика” более компактным и уловистым. В головной части стержня, впереди турбинки, он поместил пластмассовый шарик красного цвета диаметром 10 мм. После шарика на стержень надевают турбинку и упорную шайбочку. Около шайбочки конец стержня заворачивают в виде петли, в которую заводят стальное заводное кольцо. При помощи последнего к “чертику” крепится не простой тройник, а покатная ленково-тайменная искусственная мушка. Таким образом, длина “чертика” за счет деревянного цилиндрика уменьшилась, а возможность хватки рыбой такой приманки увеличилась за счет искусственной мушки, которую при вращающейся турбинке рыба берет гораздо увереннее, чем голый тройник.


Изготовление блесен по методу Сквирского.
Оглавление Более двадцати лет назад мне довелось провести некоторое время на рыбной ловле с известным рыболовом-любителем, ныне покойным, Н. А. Сквирским, большим мастером по ловле очень крупной рыбы и изготовления оригинальных блесен собственной конструкции.

Блесны Сквирского изготавливают только тяжелого типа, колеблющиеся под воздействием сопротивления воды и имитирующие живых рыбок. Для их изготовления лучшим материалом является простая латунь или латунь от старых самоваров, автоклавов, подносов и прочих предметов, толщиной от 0,8 до 1,0 мм и покрытых никелем. Н. Сквирский считал хорошим материалом также старую медь бурого цвета от прогоревших котлов, имеющую шероховатую бугристую поверхность. На такие блесны мы ловили крупных тайменей, когда сплывали от речки Быстрой до Иркутска. Очень хорошие тяжелые колеблющиеся блесны из нержавеющей стали, но обработка ее трудна и требует немалого умения.

Изготавливают блесны Сквирского так: на куске латуни, меди или мельхиора по заготовленному шаблону очерчивают нужное количество заготовок соответствующих размеров и формы. Шаблон (или развернутая выкройка блесны) должен быть немного длиннее и шире готовой блесны. Заготовки вырезают, вырубают зубилом или выпиливают ножовкой и напильником опиливают их до нужных размера и формы. Пластинки с одной стороны очищают мелкой наждачной бумагой до полного удаления темных пятен, очищенной стороной вверх кладут на торец лиственничной чурки и углом верхней части маленького слесарного молоточка выстукивают углубление по всей длине. Легкие частые удары нужно наносить по всей плоскости пластинки, которая постепенно принимает форму дольки от кожуры апельсина. Полученное таким способом “корытце” выравнивают по бортам так, чтобы они находились па одном уровне. С внутренней, очищенной, стороны пластинки по осевой линии, по всей ее длине, закругленным концом слесарного керна или опиленным концом толстого гвоздя делают углубления на расстоянии 7 - 8 мм одно от другого. Углубления эти должны быть не сквозными, а лишь образующими на противоположной, выпуклой стороне пластинки маленькие бугорки в виде панциря осетровых рыб. На обоих концах заготовки так же точно по осевой линии, на расстоянии 2 - 3 мм от края, просверливают по одному отверстию диаметром 2 - 3 мм каждое. После этого в головной части заготовки загибают примерно 1/5 часть ее вместе с отверстием вверх, то есть в сторону “спинки”, а хвостовую ее часть вместе с отверстием для крепления тройника загибают вниз, в сторону “брюшка”, так, чтобы выгнутый участок занимал 1/4 часть общей длины заготовки. От того, какая часть заготовки и на сколько отогнута, зависит, как она будет рыскать в воде при ее проводке. Затем заготовку еще раз проверят на правильное положение ее краев, чтобы не получилось пропеллера. Опиленную и сформированную до нужных контуров ее снова очищают с внутренней стороны наждачной бумагой и, не касаясь ее пальцами, захватывают плоскогубцами за один конец. Удерживая над огнем газовой плиты, паяльной лампы или другим источником нагрева, очищенную сторону смачивают паяльной кислотой и покрывают порошком олова или припоя. Порошок этот можно приготовить самому при помощи драчевого напильника. Расплавленный оловянный порошок или кусочки олова клочками пакли, намотанной на проволоку, растирают по всей поверхности заготовки, то есть делают полуду, без которой свинец к металлу не пристанет. Продолжая нагрев заготовки, в ее углубления кладут кусочки свинца или насыпают дроби. Расплавленный свинец должен заполнить всю вогнутую часть “корытца”, после чего осторожно, чтобы не расплескать свинец и не упустить его через отверстия, заготовку отводят в сторону от огня и выпуклой стороной помещают на какую-либо опору, не выпуская из плоскогубцев. Образовавшуюся пленку осторожно снимают (смахивают палочкой в сторону тройника) так, чтобы осталась чистая, ровная свинцовая поверхность вровень с краями блесны. Операция эта также не из простых, потому что от того, как будет залита блесна свинцом, зависит ее “игра”, следовательно, и успех на рыбалке. Или она будет в воде култыхаться, как простая болванка, или делать движения, схожие с поведением рыбки, убегающей от преследователя. Тройник с блесной соединяют при помощи заводного кольца. Для ловли крупных тайменей и щук тройник с блесной соединяют двумя заводными кольцами или спаивают оловом оба витка кольца в одно.

Размер тройника должен соответствовать ширине блесны или быть шире ее на 1 - 2 мм. Слишком широкий и тяжелый тройник выскальзывает изо рта рыбы.

Блесны Сквирского имеют разную форму, очень различны по размерам и весу, но все они темного цвета, без блестящей полированной или никелированной поверхности, которая, по выражению Сквирского, “слепит рыбе глаза”. Наоборот, покрытый никелем металл при нагреве его на огне для полуды и заливки свинцом отжигается и приобретает матовый (вид старого серебра) цвет, сходный с расцветкой хариуса. Неровная поверхность, выбитая острым углом молотка, похожа на чешую рыбы, а сделанные керном бугорки на “спине” блесны увеличивают “подводное возмущение”, сильно действующее на боковую нервную линию хищной рыбы.

Самая большая блесна Сквирского, предназначенная для лова крупных тайменей, имеет следующие размеры: длина 110 мм, ширина 30 мм, вес 50 граммов. Ширина тройника 30 мм. Блесны такого размера изготавливают из металла от 1,2 до 1,6 мм. Блесна среднего размера имеет длину 90 мм, ширину 22 мм, вес 35 граммов, ширину тройника 24 мм. Правильно сделанная и хорошо отрегулированная блесна при проводке ее в воде делает движения, ощутимые рыболовом в виде подергивания лески или колебания вершины спиннингового удилища.

Используя опыт Н. Сквирского, мне удалось несколько изменить форму и размер его блесны и успешно применять их на наших водоемах для ловли ленка и тайменя, а также щуки и окуня в заливах водохранилищ и Байкала. Размеры блесен для такой ловли сокращены до 40 - 50 мм по длине и 18 - 20 мм по ширине, оснащены они тройниками шириной 20 мм.

В магазинах спорттоваров имеются в продаже блесны “М. спортивная” и “Б. спортивная”, имеющие форму рыбки. Сделаны они из хорошего металла, но очень плоски, малоподвижны в воде, и для заброса их в воде требуется дополнительный груз. Мне удалось в их конструкцию внести некоторые изменения и добавления. С блесен нужно снять заводные кольца и якорек, а затем по методу Сквирского также уголком молотка “набить чешую”, углубить желобок для заливки свинца, выгнуть головную и хвостовую часть блесны и после заливки свинца поставить заводные кольца и якорек на свои места.

Все изготовленные блесны обязательно нужно промыть в горячей или теплой воде с порошком или триалоном, чтобы убрать остатки паяльной кислоты.


Изготовление блесен Лисафьева.
Оглавление В верховьях реки Киренги и на Лене для ловли ленка и тайменя местные рыболовы успешно применяют так называемую блесну Лисафьева. Она состоит из металлической пластины вращающейся вокруг проволочного стержня, на котором размещены свинцовые груз и тройник.

Делают ее так: от куска листовой латуни или красной меди толщиной 1,0 мм вырезают или вырубают полоску длиной 90 - 100 мм, шириной 12 мм. С одного конца ее закругляют и просверливают отверстие диаметром 1,3 мм, второй конец обрезают под углом 45°. Головной конец с отверстием загибают до перпендикулярного положения к оси блесны, а хвостовой - в противоположную сторону в виде лопатки турбины. Из этого же металла вырезают пластинку длиной 30 мм, шириной 9 - 10 мм. Один ее конец закругляют и просверливают отверстие диаметром 1,3 мм и загибают под 90°, чтобы получилась стойка высотой 10 мм. От металлической трубочки толщиной 3 мм отрезают цилиндрик длиной 15 мм и второй цилиндрик 7 - 8 мм. Затем из мягкого свинца делают цилиндр толщиной 10 мм, длиной 40 мм с закругленными в виде тупой пули концами и сквозным продольным отверстием по центру диаметром 1,3 мм. Вес грузика 18 - 20 граммов. Из стальной “рояльной” проволоки 1,2 мм делают стержень, на котором монтируют все детали этой оригинальной блесны. На одном конце стержня делают специальный замок для тройника, который одновременно является упором для вращающихся на нем деталей. Перед сборкой блесны нужно застегнуть замок, пропустить прямой конец проволоки в отверстие стойки так, чтобы площадка ее была направлена в сторону головной части блесны. Затем на проволоку последовательно нанизывают короткую металлическую трубочку-цилиндрик, свинцовый цилиндрический грузик и более длинную металлическую трубочку.


Наживки и насадки.
Оглавление Как и везде, иркутские рыболовы широко используют разные животные наживки. Правильный выбор наживки, умение добывать ее, сохранить и подать рыбе в “первозданном” виде - является одним из решающих условий успеха на рыбной ловле.

Рыболовы знают, что на наживки рыба хорошо берет только в определенное время, которое и стараются использовать. Не все наживки и не везде рыба берет охотно и жадно, а только те, которые она хорошо знает.

На водоемах Иркутской области рыболовы в большей мере применяют бормаша - рачка-бокоплава (мормыша), кузнечиков и земляных червей. Значительно меньше используют опарыша, мотыля, ручейника и короеда.


Черви земляные.
Оглавление Несмотря на повсеместное распространение искусственных мушек и приманок, земляные черви, как естественные наживки, не утратили своего значения и широко применяются для лова разной рыбы.

Существует много видов земляных червей, но иркутские рыболовы в основном пользуются двумя-тремя видами. Особенную известность и популярность получили так называемые кайские черви, имеющие бледно-розовый с сероватым оттенком цвет и оранжевое кольцо в головной части. Кайские черви, обитающие в суглинистой и песчано-глинистой почве, очень прочны на разрыв и хорошо держатся на крючке.

Выкопанные из земли кайские черви могут долго храниться в прохладном месте, исключающем попадание на них прямых солнечных лучей. Из-за большой плотности и прочности они долго вымариваются. Зная эту особенность, рыболовы запасаются ими на 10 - 15 дней до рыбной ловли. Красителя для подкрашивания кайских червей требуется больше, чем для червей другого вида. Время нахождения их в красителе тоже на несколько минут должно быть больше.

Также заслуженным “авторитетом” у рыболовов пользуются черви грязновато-белого цвета, известные под названием белоголовые, или белоголовики. Белоголовые черви имеют различные оттенки, зависящие от места обитания. Водятся они почти повсеместно: в сырых кочкарниках, в тополевых рощах, в березовых перелесках, по болотистым берегам озер и рек, в торфяниках. Эти черви хорошо и быстро вымариваются, хорошо подкрашиваются родамином и малярным пигментом. Белоголовики очень слабы на разрыв. При наживлении на крючок они сильно вытягиваются и легко рвутся, при поклевках сползают с крючка, из-за чего их часто приходится заменять новыми. На рыбной ловле таких червей расходуется вдвое больше, чем кайских. Для длительного хранения они малопригодны.

Несмотря на эти недостатки, рыболовы все же предпочитают пользоваться ими, потому что выморенные и подкрашенные белоголовики становятся прозрачными и приобретают розовый, красный или брусничный цвет с различными оттенками, которые очень привлекают рыбу.

Навозные черви имеют несколько разновидностей, но все они крупные, красные, с темной, толстой головкой, из-за которой рыболовы называют их черноголовиками, или черноголовыми. Для ловли хариуса и ленка они применяются значительно реже кайских и белоголовых. Черноголовые очень подвижны, вертлявы, плотны и прочны на разрыв. Хорошо и долго хранятся в земле и во мху, выморенные до полного очищения кишечника от грунта, подкрашиваются в красный, брусничный и рубиновый цвета с коричневым оттенком.

Водятся они в черной, жирной земле на огородах, под тротуарами и мостами, в кучах перегоревшего навоза и соломы, на лесных и дровяных складах под корой и щепками, в оврагах, поросших репейником, под выкорчами и бревнами по берегам рек, под старыми валежинами в лесу и под старыми коровьими “визитными карточками” на лугах. Все эти черви при наживлении их на крючок выделяют желтую пахучую жидкость с резким запахом, от которой грубеет и трескается кожа на пальцах рук.

Черноголовые черви в основном используются рыболовами для ловли соровой рыбы на поплавочную снасть, на переметы, закидушки в реках и озерах с темной, непрозрачной водой и в местах отдаленных, малодоступных для рыбаков, где рыба не так осторожна и требовательна.

Земляные черви в засушливое время года уходят с пересохшей, прогреваемой солнцем почвы в более влажную, прохладную землю, часто в такое место, откуда нельзя их выкопать. Выйти из такого положения помог проведенный опыт. После безуспешной попытки накопать червей в садике и огороде на свободных от посадок участках я в нескольких местах закопал по котелку отходов картофеля, овощей, молочных продуктов и дважды обильно полил водой из шланга. Через некоторое время я был поражен обилием скопившихся здесь червей - до 20 - 25 штук на лопату. Этот эксперимент дает теперь возможность не только полностью обеспечить себя червями в нужном количестве, но и делиться с товарищами, которые в них нуждаются.

Сезон в Сибири, когда можно заготавливать червей, не велик - с мая по сентябрь. Поздние заморозки весной и ранней осенью заставляют червей держаться на глубине, и накопать их не всегда удается, а как естественную наживку для ловли хариуса и ленка их применяют с марта по октябрь (исключая период нереста этих рыб), а в теплую, затяжную осень копают и в первую половину ноября. Для ловли окуней в водохранилищах и на Байкале рыболовы ими пользуются в течение почти всего года. Заготавливают их на зиму перед осенними заморозками, когда они еще не ушли в землю глубже одного штыка лопаты. В это время хорошие черви в большом количестве скапливаются в сырых, прогреваемых солнцем местах, на огородах после уборки капусты, овощей и огурцов, то есть там, где летом производился полив грядок водой и создавались благоприятные условия для их жизни. С наступлением холодов черви с открытых мест уходят глубже в землю. На некоторое время они еще остаются под кучами картофельной ботвы, соломы, щепы и .под досками, лежащими на земле, а затем полностью исчезают. Заядлые рыболовы в зимнее время добывают их в оранжереях, в незамерзших парниках и теплых хлевах, но это как исключение, так как не каждому это доступно. Лучше заготавливать их с осени.

Заготовленных для зимнего хранения червей сразу же помещают в маленький бочонок, плотный ящик иди другую посуду, на дно которой насыпают немного песка, а затем слоями кладут свежевыкопанный дерн, свежий лесной мох, листья деревьев и корни травы. Хранят червей в подполье, незамерзающем подвале при температуре +2 - 4°. За длинную сибирскую зиму необходимо два-три раза подкармливать их сахаром, тертыми овощами, молочными продуктами, несоленым мясным бульоном. При самых хороших условиях хранения часть червей погибает (может, от старости?). От погибших портятся хорошие, здоровые черви, поэтому нужно проводить сортировку и удаление погибших и больных - растянувшихся и распухших - червей, заменить дерн и землю.

Мох, дерн, земля и прочие материалы, помещенные в ящики, бочонки, корчаги, должны быть средней влажности. В недостаточно влажной или переувлажненной среде черви погибают.

Оставленные на зимнее хранение земляные черви, если они живы и здоровы, очень активны перед ненастной погодой, в само ненастье. Из любой посудины они вылезут и уйдут, если она плотно не закрыта или нет на ней внутреннего бортика. Чтобы избежать преждевременной потери червей, небольшие ящики, банки и прочую тару поверху обвязывают плотной тканью или накрывают крышкой с мелкими отверстиями для доступа воздуха. На более крупной таре делают из ткани бортик с навесом внутрь, через который даже самые резвые черви выбраться не могут. На моей практике был случай, когда из ведра, хранящегося в подполье зимой, “ушло” около 500 штук самых отборных червей, оставленных для весенней ловли окуней. Ушли все до единого!

В теплое время года червей можно заготавливать, не выкапывая их из земли. Во время теплого дождя или сразу после его окончания на грядках в огородах, на садовых дорожках, на улицах около тротуаров и в других местах появляются земляные черви - выползки, которых рыболовы собирают десятками и успешно применяют на рыбной ловле.

Рыболовы очень редко используют червей сразу же после того, как выкопают их из земли. Неочищенные от грунта, они имеют непривлекательный вид, очень жирны, при наживлении легко рвутся.

Сначала рыболовы их вымаривают, то есть очищают кишечник от грунта. Перед тем, как свежевыкопанных червей поместить в банку для вымаривания, их нужно очистить от прилипшей земли и отобрать поврежденных негодных для рыбной ловли. Многие рыболовы сортируют червей и обтирают с них землю руками, иные промывают их в холодной воде, обтирают тряпкой или газетной бумагой. На эту операцию уходит много времени, а результат получается неважный. Лучше свежевыкопанных червей завязать в редкую, влажную мешковину и подвесить над какой-либо банкой. Через некоторое время целые, здоровые черви устремляются вниз и, пролезая через мешковину, полностью очистятся от прилипшей земли и мусора, а резаные и поврежденные, то есть негодные для хранения и рыбной ловли, останутся в мешковине.

При отсутствии мешковины или марли червей можно рассортировать и очистить от земли более простым, но менее эффективным способом. Делают это так: в банку, предназначенную для вымаривания червей, поверх мха, пакли или другого материала нужно положить тонкий слой свежей травы, на которую по мере выкапывания из земли кладут неотобранных и неочищенных червей. Выкопанные черви на дневном освещении очень подвижны и стараются сразу уползти сквозь траву на дно банки. На траве остается земля, мусор и поврежденные черви, которые выбрасываются вместе с травой. Оставшихся в банке целых червей нужно хорошо выморить.

Существует много способов вымаривания земляных червей. Следует рассказать более подробно о двух из них. Если позволяют условия и есть время, червей вымаривают в банке с влажным мхом, паклей и прочей начинкой. Самым лучшим материалом для вымаривания червей любого вида считается таежный мох, бывший в клади старого деревянного дома. Теперь, когда у нас много ломают старых деревянных домов, сложенных на отличном мху, запастись этим материалом в нужном количестве не трудно. При отсутствии мха земляных червей вымаривают в пакле, мешковине и прочих дерюжках. Многолетний опыт рыболовов показывает, что делать этого не следует. Всякие тряпки при хранении их во влажном состоянии, да еще в закрытой таре, быстро закисают и приобретают неприятный, гнилостный запах, который передается червям. Рыболовам хорошо известно, что наживки с дурными запахами любят только налим и сом, а хариуса, ленка и других рыб, обитающих в водоемах с чистой, прозрачной водой, такие гостинцы только отпугивают.

Для вымаривания червей пригодна любая чистая банка, лучше использовать металлические банки из-под фруктовых консервов. В дне банки острым шилом или маленьким сапожным гвоздем пробивают десятка три-четыре дырочек и раза в два-три больше по бокам банки. Металлические банки удобнее и надежнее стеклянных, но на солнце они очень нагреваются, а от влаги ржавеют. Еще лучше хранить и вымаривать червей в берестяных туесках с плотной деревянной крышкой и с маленькими отверстиями по бокам. В таких туесах черви легко переносят высокую летнюю температуру во время рыбной ловли, когда нет возможности прикопать их в землю или убрать в тень.

Вымаривают земляных червей еще и так: хорошо промытый в холодной воде и слабо отжатый мох туго набивают в заранее приготовленную консервную банку на две трети ее объема, кладут в нее отборных и очищенных от прилипшей земли червей, накрывают сверху еще слоем влажного мха и завязывают верх банки куском плотной ткани. Хранить их в таком виде нужно в подвале, подполье, гараже, прикопанными в землю, где-либо в тени, где температура воздуха невысока. В таких условиях черви во мху могут храниться до двух-трех недель, и их в любое время можно использовать на рыбалке. Часть выморенных червей при длительном хранении даже в идеальных условиях все же погибает. Поэтому время от времени весь мох из банки нужно вытряхнуть, выбрать из него всех червей, негодных выбросить, а мох заменить свежим. Если нет на смену свежего мха, можно бывший в употреблении мох хорошо промыть в холодной воде и снова положить в банку.

В тех случаях, когда нет времени ожидать полного вымаривания во мху, выкопанных червей можно освободить от грунта в очень короткий срок. Для этого очищенных от земли, целых, неповрежденных червей помещают в банку, заранее приготовленную для этой цели, и заполняют ее старой банной мочалкой из рогожи или бывшей в употреблении морской губкой. В последней черви очищают от грунта кишечник гораздо быстрее, чем в мочалке, но так крепко забираются в ее поры, что, цепляясь в них всем телом, скорее рвутся, чем вытаскиваются. В мочалках и губках черви вымариваются за одни сутки, после чего их можно подкрашивать красителем, но погибают очень быстро.

О том, что выморенных земляных червей подкрашивают и рыба лучше их берет, известно давно. Л. П. Сабанеев в своей книге “Рыбы России” (1911) писал: “Для того, чтобы серо-коричневый земляной червь сделался красным и рыба охотнее бы брала на него, английские рыболовы советуют поступать следующим образом. Когда черви уже полежат два дня в сыром мху и очистятся от земли, которою они обыкновенно наполнены, их кладут на свежий мох, смоченный водой с медом и посыпанный тертым кирпичом или еще лучше порошком краски, известной в продаже под названием “красный бол”. Черви, проползая через мох, вбирают в себя частицы красного порошка, которым он посыпан, и становятся ярко-красными. Конечно, для этого необходимо повторить операцию несколько раз”.

Были ли попытки подкрашивания червей указанными способами иркутскими рыболовами, — неизвестно. Думается, что нет. Это начинание не осталось бы незамеченным, и народная молва быстро разнесла бы эту новость по всей Ангаре.

Первая весть о том, что живых земляных червей подкрашивают и хорошо на них ловят хариусов, просочилась с любительского рыболовного участка около Ангарских хуторов в 1958 году. Один рыболов-любитель в порядке эксперимента подкрасил выморенных червей неизвестной до этого краской (в порошке), применяемой для окраски древесной стружки и бумаги при изготовлении искусственных цветов. Результат оказался поразительным! Подкрашенных червей разборчивые хариусы не пропускали, и поклевки были почти при каждой проводке. “Секрет” этот держался в секрете всего несколько дней. Рыбная ловля на этом участке разрешалась только в воскресные дни, рыболовов на плесе находилось больше чем достаточно, поэтому успех каждого был на виду у всех.

Началось настоящее паломничество к обладателю чудесной краски. Наиболее близкие друзья, обращаясь к товарищу, просили:

— Петя, подкрась немного червей...

И добрый Петя с важностью факира на острие проволоки опускал микроскопическую дозу краски в подставленную банку с червями.

Краски было очень мало, а желающих ловить рыбу на подкрашенных червей много, поэтому счастливые обладатели красных червей не очень рекламировали их наличие, а больше старались пользоваться ими подальше от любопытных соседей. Однако наиболее шустрые рыболовы немедленно запаслись для образца мазками этой краски на бумаге (у обладателя она скоро кончилась) и начали ее поиски. Взялись за химиков, пищевиков, медиков и строителей, но должного результата поиски не давали. Найденные в столовых, аптеках и лабораториях краски разводили водой и спиртом, применяли в порошке и кристаллах, но они окрашивали все, что угодно, - только не червей. Они совершенно не окрашивались или погибали, разложившись от сильного действия красителей. Испытали красный фуксин, кармин, аморант, иозин, малярный пигмент и десятки других химических и органических красок. Иногда при испытании этих красок кое-что получалось. Черви, подкрашенные малярным пигментом или иозином, имели лучший вид, но были далеки от того, что требовалось.

Наконец, было найдено то, что нужно. Этой краской оказался родамин С и Б, тот самый чудесный краситель, с которого все началось. Краска эта порошкообразная, в виде мельчайшей пыли. Она очень летуча, и требуется особая осторожность при обращении с ней. Червей для подкрашивания следует поместить в чистую стеклянную банку из-под майонеза или в жестяную из-под сгущенного молока, в которую на конце проволоки, смоченной в их слизи, опускают очень малое количество порошка. Расход красителя родамин С и родамин Б примерно равен трети или половине спичечной головки на пятьдесят штук червей. От действия красителя черви в банке некоторое время извиваются и выделяют обильную слизь в виде пены брусничного цвета. После 5 - 10-минутной выдержки в банку наливают холодной воды и червей хорошо промывают. Эту операцию нужно повторить еще раз, после чего черви будут совершенно чистыми.

Полоскать водой иные рыболовы не решаются, а обтирают червей бумагой или сырой тряпкой. Дело это трудоемкое и малоэффективное, так как краска на них еще остается и, по-моему, вредна для червей. Сухие, без защитной слизи, они становятся мягкими, вялыми и меньше хранятся после подкрашивания красителем.

Правильно и хорошо подкрашенные земляные черви не погибают. При хранении их в прохладном месте во влажном мху, тряпице, пакле или просто в сырой свежей траве они не теряют жизнеспособности и ничем не отличаются от неокрашенных. После подкрашивания и удаления с них лишней краски они становятся прозрачными, приобретают розовый или розовый с сиреневым оттенком цвет, ярко-брусничный, красный, рубиновый с коричневым оттенком. Все они в воде выглядят очень эффектно. Плохо выморенные черви, с остатком грунта в кишечнике, не подкрашиваются. Яркость окраски и различные цвета и оттенки зависят от вида червей, от степени их очистки, от количества червей и красителя и времени выдержки в нем. Чем больше положено красителя и чем дольше черви находятся в нем—тем ярче и на больший срок они окрашиваются. Краска эта не ядовита и почти безвредна, но при чрезмерно большой порции и длительном нахождении в ней черви погибают.

Чем плотнее и крепче черви, тем больше времени они вымариваются. Подкрашивать таких червей нужно в большем количестве красителя и выдерживать в нем надо на несколько минут дольше. Даже при правильном хранении подкрашенных червей на рыбной ловле в течение дня, через несколько часов они начнут “отцветать”, то есть приобретают свой первоначальный вид. Через сутки они полностью освободятся от красителя и их нужно будет снова подкрасить. Подкрашенных, но не использованных на рыбной ловле червей можно поместить в общую банку, где они будут храниться так же, как их неподкрашенные собратья.

При длительных поездках на рыбную ловлю летом сохранить в хорошем состоянии земляных червей в небольших банках очень трудно. Поэтому рыболовы выкапывают специальную ямку вблизи от лагеря, в защищенном от солнца месте. Выкопанную ямку застилают перегнойной влажной землей, добавляют немного пищевых отходов, закрывают их свежей травой и вываливают на нее червей. Через некоторое время все живые черви уйдут в землю, а на траве останутся поврежденные и больные, которых вместе с травой следует выбросить, а ямку закрыть дерном, чтобы предохранить почву от перегрева и высыхания. Для подкормки червей жидкие остатки пищи следует выливать около ямки, однако в таком количестве, чтобы не переувлажнить землю. Обеспеченные хорошим жильем и достаточным питанием, они не торопятся покинуть ямку и являются надежным резервом хорошей наживки на все время отпуска.


Кузнечики.
Оглавление Кузнечики, как очень хорошая наживка для ловли разной рыбы, применяется повсеместно. Охотно их берет и хариус с момента их появления и до осенних заморозков, когда они совсем исчезают. На лугах, лесных полянах, по берегам рек и обочинам дорог обитает несметное количество прыгунов самых разных размеров и расцветок. Однако из столь огромной армии “скачков” лишь немногие пригодны для наживки на рыболовный крючок. Хорошие кузнечики должны иметь пеструю окраску, оранжевое или желтое брюшко, средний размер и прочное туловище. Целый, неразрезанный, кузнечик, наживленный на крючок № 6 (6Х0,6Х14), должен хорошо на нем разместиться, то есть замаскировать его от ушка до шейки. Более крупные или мелкие кузнечики для хорошей ловли менее пригодны.

Кузнечиков следует запасать тех, что обитают ближе к водоему, которыми рыба привыкла питаться. Если кузнечики пойманы и привезены из других районов и рыба их “не знает”, будь они пестрые и яркие, как попугаи,— улов будет хуже, чем на местные, невзрачные наживки. Слишком темные или светло-зеленые кузнечики для ловли хариуса применяются редко, хорошего улова не дают, поэтому заготавливать их можно только при большой нужде.

При хорошем клеве на день рыбной ловли кузнечиков требуется немало. Как наживка они очень хороши, но слабо держатся на крючке. Учитывая это, рыболовы всегда запасаются кузнечиками в количестве несколько большем, чем требуется.

Наловить их в летний жаркий день, да еще при сильном ветре, дело непростое. Прыгучесть у них невероятная. Чтобы сэкономить время и не гоняться за каждым “скачком”, рыболовы применяют для их поимки разные хитрости. Например, используют доху или шубу, которую волокут по траве шерстью вверх. Попадая на мягкую шерсть и не имея опоры для толчка, кузнечики медленно сползают к краю шубы: собрать хороших, годных для ловли не составляет большого труда. Для этой же цели также используют металлический противень или тазик с водой. Поставив воду в траве там, где больше всего скопилось кузнечиков, их со всех сторон отпугивают ногами к противню. Попавшие в воду кузнечики не сразу из нее вылазят, и их легко собрать руками.

Лучшее время для лова кузнечиков - раннее утро, пока не высохла роса. Скованный прохладой кузнечик при приближении человека делает всего один прыжок, а затем повисает на стебле травы и свободно дает взять себя в руки.

В небольшой теплый дождь на лугах с мелким травостоем и по обочинам дорог их тоже можно легко ловить руками. От дождика кузнечики не очень страдают, ведут почти нормальный образ жизни, но такой прыти, как в жаркий день, у них нет.

По берегам рек, озер и других водоемов, где до глубокой осени сохраняется теплая вода, кузнечики скапливаются в траве около самой воды. Собрать их руками довольно просто, так как прыгают они слабо и большей частью в воду.

С наступлением первых холодов и заморозков кузнечики не погибают. Даже после небольшого снегопада в теплый солнечный день они оживают и ведут активный образ жизни на сухих проталинах, веселя душу рыболова своим стрекотанием.

Для кратковременного хранения, когда рыбная ловля рассчитана на один-два дня, пойманных кузнечиков помещают в пустые чистые бутылки, в которые кладут немного свежей травы. Горлышко бутылки затыкают пучком длинной травы, сложенной так, чтобы меж ее стеблей обязательно проходил свежий воздух. Заготовленных и помещенных в бутылку кузнечиков нельзя оставлять на солнце. В летние жаркие дни, оставленные на солнцепеке даже на короткое время, они быстро погибают.

Чтобы долго и хорошо сохранять запас пойманных кузнечиков, иркутские рыболовы делают специальные деревянные садки. В таких садках с металлической или пластмассовой сеткой они чувствуют себя хорошо и обогретые солнцем, стрекочут, как на воле. В садок кладут примерно на 1/4 часть его объема свежей влажной, травы. При длительном хранении траву через некоторое время нужно смачивать через сетку свежей водой.

Перед наступлением осенних заморозков кузнечиков запасают впрок. Для этого используют бытовые холодильники, где в замороженном виде они могут лежать любое время, или держать живыми в деревянных садках по месяцу и более. Однако все эти попытки рыболовов продлить срок ловли хариуса на грузовые мушки с подсадкой кузнечика должного эффекта не дают. С исчезновением этих насекомых с лугов и полей клев на них прекращается и рыболовы начинают применять другие наживки и приманки.


Бормаш (бокоплав).
Оглавление С давних пор в нашей области как очень хорошую наживку на рыболовный крючок и подкормку рыбы используют рачка-бокоплава, известного у рыболова под общим названием бормаш, обитающего в несметном количестве на Байкале, в Ангаре и других реках и озерах.

С применением искусственных приманок использование живого бормаша как основной наживки резко сократилось. В настоящее время бокоплавов используют в основном для так называемого бутерброда, а основное количество его идет на подкормку рыбы в период подледного лова.

Бормаш, обитающий в прибрежной полосе Байкала, в реках и озерах, имеет разные размеры и расцветку. Добывают его также разными способами. Самый простой из них доступен каждому: на конец шеста или длинной палки наматывают или привязывают кусок мешковины, которым ворошат камни на дне реки и озера. Всплывшие бормаши цепляются за мешковину, с которой их снимают руками или стряхивают и помещают в банку с чистой, холодной водой.

Гаамарус (бормаш)

В истоке Ангары рыболовы добывают их при помощи совковой лопаты и сачка из марли. Один рыболов, натянув резиновые болотные сапоги, забредает в воду и совковой лопатой ворошит прибрежные камни. Всплывших из-под них бормашей несет по течению, и они попадают в сак, подставленный вторым рыболовом.

На глубоких местах, там, где невозможно использовать шест или лопату, нужное количество бормаша добывают при помощи лодочного якоря. На тяжелый металлический якорь наматывают кусок мешковины и, опустив на тросе на дно реки, протаскивают его за лодкой так, чтобы он вместе с мешковиной ворошил камни, под которыми скрываются бормаши.

Ранней весной бормаш из Байкала поднимается вверх по ручьям, а в озерах скапливается у стока талой воды, где рыболовы добывают его простыми марлевыми сачками в дневное и ночное время.

Однако для подкормки рыбы на Байкале требуется 3 - 4 кг бормаша на одного рыболова в день. Добыть такое количество можно только при помощи специального приспособления, известного у рыболовов под названием “корыто”. Добыча бормаша “корытом” более производительна, но очень трудоемка, требует от рыболовов немалой физической силы и опыта, так как кроме работы по его добыче нужно еще знать, где он находится в настоящее время.

В разное время года бормаш, обитающий на дне и в толще воды, с наступлением тепла поднимается вверх и в большом количестве концентрируется на нижней поверхности льда, откуда и собирают его “корытом” в мешок.

Добывают бормаша так: в толще льда прорубают майну прямоугольной формы размером с канцелярский стол, в которую запускают “корыто” с прикрепленным к нему мешком для сбора бормаша и щетки-скребка, при помощи которой его снимают с поверхности льда. К одному торцовому концу корыта прикрепляют штангу с вертикальным стояком и рукояткой, за которую вращают корыто вокруг майны так, чтобы снятые щеткой со льда бормаши попадали в мешок.

Сделав полный оборот вокруг майны, к первой штанге при помощи деревянного шкворня прикрепляют вторую штангу и отводят корыто дальше от майны на длину этой штанги. Вращая за рукоятку, снова делают полный оборот вокруг майны. После трех-четырехкратной такой операции корыто вынимают из майны вместе с рукояткой и всеми штангами.

Добытого бормаша ссыпают в деревянный ящик с крышкой и хранят в течение нескольких дней. Извлеченные из воды бормаши не выносят низких температур и погибают. Не на пользу им и тепло. Поэтому ящик с бормашом устанавливают в подвале, подполье или другом прохладном месте. Для лучшего хранения в ящик с бормашом кладут кусочки льда или немного снега, чтобы понизить температуру, поднимающуюся в толще большого количества насекомых.

При выезде на подледный лов добытого бормаша помещают в специально утепленный ящик. Этот ящик может служить надежным хранилищем живого бормаша и одновременно сиденьем для рыболова. Состоит он из деревянного прямоугольника размером с небольшой хозяйственный чемодан, обтянутого слоем толстой кошмы и покрытого брезентовым чехлом, предохраняющим кошму от влаги. В одной из торцовых сторон этого ящика имеется отверстие с крышкой, для заготовки и выемки бормаша. Когда требуется малое количество бормаша, его хранят за пазухой в коробках или в теплых рукавицах.


Опарыш.
Оглавление Опарыш - личинки мясной мухи, довольно редко применялась иркутскими рыболовами. В связи с освоением Сибири в последние годы наша армия рыболовов пополняется новыми кадрами, которые завозят к нам свои рыболовные снасти, приманки и способы лова рыбы. Используя опыт приезжих рыболовов, наши любители тоже стали применять опарышей в качестве подсадки к мормышке или искусственной грузовой мушке.

Добыть опарыш не трудно. Для этого нужно взять кусок какого-либо мяса, легкого, печени или немного мелкой рыбы и поместить на небольшой срок на солнце. Привлеченные запахом, синие мясные мухи сразу отложат на них яйца. После этого приваду кладут в закрытую банку, ведерко или ящик, где вскоре из яиц выводятся белые черви с черной точкой внутри. Как только опарыши выведутся, их следует присыпать опилками, смешанными с небольшой частью муки, или отрубями, По достижении полной величины, черное пятно внутри опарышей исчезает, они крепнут и приобретают желтоватый оттенок.

Хранят взрослых опарышей кто как может. Если есть подвал или подполье - их помещают туда. Иные заядлые рыболовы для этой цели используют домашний холодильник (пока их не выбросит жена), имеющие приусадебные участки прикалывают банки с опарышами в землю в сыром, прохладном месте.

Мороки с ними немало, поскольку сохранять их необходимо так, чтобы они не превратились в коричневые куколки.

Опарыши очень подвижны и используют малейшую возможность для ухода из заточения. Неплотно прилегающие крышки, маленькая щель в ящике или дырочка в банке может оставить рыболова без единого опарыша. Закладка в песок, опилки или отруби в хорошо закрытой посудине с доступом воздуха и подкормкой позволяют сохранить их очень долго живыми и пригодными к употреблению.


Короеды.
Оглавление Короеды (закорники) как наживка иркутскими рыболовами применяются редко. Хороших короедов рыба охотно берет повсеместно, но добыча их, хранение и нажив-ление на крючок отнимают много времени, поэтому пользуются ими лишь в крайних случаях.

Заготовить короедов в условиях большого города нелегко, и используют их в основном сельские рыболовы, где имеются старые пни, дровяные склады, захламленный буреломом лес. Разные жуки откладывают яйца за корой пней, срезанных или сломанных бурей деревьев, а также в древесине сухостоя. Лучшими считаются личинки жука-усача, обитающие за еловой или сосновой корой и в сухостойной березе. Короедов нужных размеров помещают в слегка влажные опилки и хранят в прохладном месте. На рыбной ловле их нужно предохранить от перегрева и высыхания, чтобы они не погибли. От низких температур короеды не погибают. Замороженные в камень и выпавшие из своих норок при колке дров, в тепле они оживают и начинают ползать, как летом.

Отдельные рыболовы-любители используют короедов для ловли всякой нехищной рыбы, а также хариуса и ленка в реках, водохранилищах, прудах, озерах и на Байкале и достигли в этом большого успеха, но основная масса рыболовов предпочитает делать под них искусственные мушки.


Мотыль.
Оглавление Мотыль - личинка комара-долгоножки ярко-красного цвета, обитает в озерах, прудах и старицах рек с илистым дном. Иркутские рыболовы используют его только как подсадку к мормышке или искусственной мушке для ловли окуней, сороги и ельцов.

Мотыль встречается в любое время года, но пользуются им у нас только зимой и весной на подледном лове рыбы. Добывают его из-подо льда черпаком на длинной рукоятке. Продолбив соответствующего размера лунку, в нее опускают черпак, обод которого обшит металлической сеткой с мелкой ячеёй в виде небольшого ковша. Зачерпнув порцию ила, его промывают в лунке так, чтобы в черпаке остался мотыль с небольшим количеством мусора. Оставшегося в черпаке мотыля можно собрать руками или погрузить черпак не полностью в воду и всплывшего с поверхности воды мотыля поместить в баночку с водой. Повторяя эту операцию несколько раз в разных местах, можно добыть мотыля в нужном количестве. Хранят его в прохладном месте, в подвале, подполье и в проточной воде канализационного бачка. Сырого мотыля не рекомендуется хранить кучкой, а лучше его тонким слоем рассыпать на влажную шерстяную тряпочку, накрыть второй такой же и поместить в коробку. Можно поместить в сырой болотный мох.

Личинки и насекомые, обитающие в водоемах Приангарья: 1 - веснянка (козявка); 2 - ручейник (марсовик); 3 – поденки.

Низких температур мотыль не переносит, сразу погибает. Рыболов на подледном лове должен хранить его в коробочке в кармане или за пазухой.


Ручейник.
Оглавление Ручейники - личинки очень многочисленной группы мотыльков, населяющих прибрежные травы и кусты. В нашей области ручейники водятся повсеместно в чистой воде от малых ручьев до самых больших водоемов. Они бывают разных размеров, но все служат очень хорошей наживкой почти круглый год.

Ручейник живет в воде в построенном для себя домике из придонного мусора и песчинок. Медленно передвигаясь по дну вместе со своим домиком, крупные особи образуют иногда целые колонии, и заготовлять их можно, просто собирая руками со дна ручья. Немало их находится на затопленных кустах и корягах. Осторожно вынимая из воды, можно набрать их нужное количество. В случае, когда невозможно увидеть обитающих в воде ручейников, их выгребают совковой лопатой, ковшом, сачком или другим приспособлением и выбирают из мусора. Хранят их в баночках или коробочках с влажным мхом, паклей или опилками, не допуская замораживания на подледном лове.

Ловля рыбы на ручейника или с подсадкой к мормышке или искусственной мушке распространена довольно широко, и рыболовы добиваются при этом хороших результатов.


Икра бычковая.
Оглавление На Байкале и впадающих в него реках для ловли хариуса и ленка рыболовы используют икру бычка-подкаменщика. Весной в прибрежной полосе Байкала огромные косяки бычков под валунами и крупной галькой откладывают икру в виде плотных, плоских плиток желтого и розового цвета. Приклеенная к камням, икра держится довольно прочно, и ее не может смыть самая большая байкальская волна.

Вооружившись сачком из металлической сетки, рыболовы переворачивают камни и сдирают целые плитки икры. Используют ее сразу в “сыром” виде, отрывая от плитки небольшой кусочек и нанизывая его на крючок. Для длительного хранения собранную с камней икру кладут слоями в банку, круто пересыпают солью и закрывают крышкой, предварительно положив на нее небольшой “гнет”, то есть груз. Соленая, спрессованная икра через некоторое время приобретает упругость и прочность, достаточную для того, чтобы удержаться на крючке при самых дальних забросах грузовой снасти.

Для большей прочности свежедобытую икру иногда ошпаривают кипятком, отчего она приобретает белесый, непривлекательный вид, и ее подкрашивают очень слабым раствором родамина С.

В последние годы рыболовы начали изготавливать и применять искусственную икру, которая со временем вытеснит натуральную и уменьшит урон, наносимый рыболовами самым меньшим братьям сомов и налимов.


Насадки.
Оглавление Насадки “в чистом виде” (кроме хлебного мякиша и теста) рыболовы у нас не применяют. Их добавляют к мормышкам или искусственным грузовым мушкам. Наибольшее применение они получили при ловле рыбы в реках, впадающих в озеро Байкал, и на Иркуте. На оголенную часть крючка грузовой мушки накалывают кусочек плавленого сыра, свиного сала, белка вареного яйца, полусырого картофеля, зерна вареной пшеницы, перловой крупы или поролона, окрашенного под бычковую икру.


* * * *
Оглавление Вот, собственно, все, что я хотел рассказать начинающему рыболову о спортивной ловле рыбы на прекрасных реках и озерах нашей Иркутской области. Конечно, книга эта не претендует на универсальный сборник рецептов сказочных уловов, она - только результат моего личного опыта и опыта моих товарищей в этом увлекательном виде спорта, другие бывалые рыболовы могут дополнить ее в рассказах у рыбацких костров массой самых интересных сведений и примеров. Я же хочу только добавить, что настоящая рыбалка начинается задолго до сборов на нее - с изготовления своими руками собственных снастей и приманок, на которые и бывает только самая интересная и запоминающаяся рыбалка.

Счастливых вам зорь!


По Киренге и Улькану.
Из рыбацких рассказов
Оглавление Стоит развернуть карту нашей области, как сразу бросается в глаза обилие больших и малых рек, озер, морей-водохранилищ, таежных речушек. Одни из них за шестьдесят лет твоего рыбацкого века сделались родными, о других только наслышан. И, естественно, рыболова тянет на такие из них, которые еще не обжиты, где водную гладь не бороздят моторки и суда и где рыба еще не обучена разбираться во всех тонкостях рыболовного искусства.

Бежит с северных скатов Байкальских гор быстрая, порожистая Киренга - приток Лены. По рассказам бывалых людей, она богата разнообразной рыбой, особенно хариусом, ленком, тайменем. Давно у меня крепло желание побродить со спиннингом по плесам и перекатам этой таежной реки, но путь до нее неблизкий, и попасть туда в те времена было непросто.

Счастливый случай представился летом 1957 года, когда у нас в доме встретились отпускники, заядлые рыболовы Николай Леонидович Сквирский, москвич, мастер спорта по спиннингу, Георгий Иванович Михалев, тогда директор начальной школы в селе Тарасове Казачинско-Ленского района. Проживший на Катанге несколько лет и хорошо знавший ее верховья, Георгий Иванович любезно пригласил нас к себе.

Самолет Ан-2 довольно быстро доставил нас в Карам. В этом большом селе приобрели доски, инструмент и, не теряя времени, занялись изготовлением лодки. Через день лодку спустили на воду. Тщательно просмоленная, она была хороша на ходу, поднимала достаточно груза.

Солнечным утром мы отправились в путешествие. Провожающие пожелали нам хорошего отдыха и успешной рыбалки, а один из карамских спиннингистов не преминул поделиться с нами своей “бедой”, случившейся этой ночью на рыбалке. Накануне он смастерил искусственную мышь из шкурки дикой косули. В темноте ее взял крупный таймень, сумевший не только утащить примаку, но и вырвать из рук растерявшегося рыболова удилище с катушкой и утопить их в улове. Обещая учесть этот горький опыт, мы отчалили от берега навстречу неизведанным переживаниям и с надеждой на охотничье счастье.

Киренга в верхнем течении очень стремительна и изобилует крутыми поворотами. Вода светлая, красноватого оттенка. Берега в основном крутые, с отвесными скалами, сплошь покрытые лесом - лиственницы, кедры и невиданной высоты ели стеной стоят около самой воды, а там, где берега подмыты, эти исполины каким-то чудом держатся корнями за землю, наклонившись над рекой так, что разлапистые ветви загребают воду.

Проплыв несколько километров, мы за одним из многочисленных поворотов увидели одинокую юрту. Она стояла на небольшой поляне и по внешнему виду напоминала круглый шалаш. Жилье пустовало, и мы решили здесь переночевать, отдохнуть. Мои спутники занялись организацией костра и ужина, а я, наладив верховую мушечную снасть, взял спиннинг и пошел к реке. Первый заброс на незнакомом плесе. Что он принесет? Не успел натянуть настрой с четырьмя ангарскими искусственными мушками, как почувствовал резкий рывок: через несколько секунд у меня в руках был киренгский хариус. Он очень отличался от нашего ангарского. Был значительно меньше по размерам и иной расцветки. Голова различных фиолетовых оттенков, брюшко золотистое, а все тело матового серебра с крапинками. Не прошло и получаса, как рыбы было поймано на хорошую уху. Начало удачное, и река стала казаться не такой уж угрюмой и безжизненной.

А утром снова в путь по перекатам, плесам, стремнинам. Теперь была уверенность, что приехали мы сюда не зря. Киренга не обидит рыболова. Постепенно выработался режим дня. Ночлег у большого, глубокого плеса, чтобы вечером и утром проверить, есть ли таймени, побороться с ними, днем плыть дальше и попутно ловить ленка и хариуса. Уловы были удачны, но особенно крупных тайменей пока не попадалось.

Однажды днем проплывая около огромного, нависшего над водой куста черемухи, я метнул под него блесну. Выждав секунд пять, пока тяжелая, колеблющаяся блесна из латуни опустится на дно, я начал подмотку лесы. Сделав несколько оборотов, катушка остановилась. “Видимо, коряга или крупный валун,—подумал я,— не потерять бы блесну”. К тому времени наша лодка, наверное, немного набрякла от воды, немного потяжелела из-за пойманной рыбы и зримо осела. По совету Николая Леонидовича, по бортам мы закрепили сухие еловые ваги, и наша “Кон-Тики” потеряла скорость и маневренность. Против течения на веслах ее не поднимешь, шест не достает дна. Прощай, блесна!.. Однако в самый критический момент “коряга” оторвалась от дна и пошла вниз по течению значительно быстрее, чем лодка. На нашем суденышке началось что-то вроде паники. Сквирский, как более опытный, дал команду причалить к берегу и вываживать попавшегося тайменя на песок. Георгий Иванович, еле справившийся с неповортливой лодкой, второпях чуть не опрокинул ее, а я, позабыв обо всем на свете, не сводил глаз с огромной рыбины. Тем временем мы приткнулись к кустам, и я выскочил из лодки на песчаную косу.

Сматывая лесу на катушку, я старался завернуть рыбину к берегу. После упорной борьбы это наконец удалось, и вот более чем метровый красавец лосось боком подходит к уступу подмытого берега. Казалось, устав бороться, он уже сдался, но Николай Леонидович, зная повадки крупных тайменей, предупреждает, что в нем еще много силы, а отдыхая у берега, он восстановит ее полностью и еще долго будет сопротивляться.

И к немалому моему удивлению, Сквирский попросил Георгия Ивановича бросить в тайменя камень, но так, чтобы не задеть лесы!.. Растерявшийся учитель не нашел подходящего камня, а выдрал из песка сырой сук и швырнул его в тайменя. От стремительного броска рыбы катушка разматывалась, обжигая пальцы. Стравив метров тридцать лесы, я остановил хищника и начал снова подводить его к берегу. Затем пришлось повторить ту же самую процедуру, но не в столь стремительном темпе. И вот снова таймень стоит на расстоянии двух метров от нас и мирно шевелит ярко-красным оперением и жаберными крышками.

- Надо убить его морально, - сказал Николай Леонидович и попросил потуже натянуть лесу и рукой постучать по удилищу. После этого утомленная рыба, собрав последние силы, сделала несколько отчаянных прыжков—“свечек” - в воздух. Затем таймень, не сопротивляясь, пошел к берегу, где мы его и забагрили. Победа!.. Но, глядя на распростертого на песке красавца, с которым мы втроем боролись более получаса, мы испытывали чувство неловкости и грусти.

В этот день мы проплыли деревню Гарынь, миновали Мунок - большое селение, разместившееся на крутом правом берегу Киренги. Между ними в тайге была проложена тропа с уходящим вправо ответвлением на реку Улькан.

Стояла ясная теплая погода, какая нередко бывает в этих краях в конце лета. На ночевках и дневных остановках мы не упускали случая полакомиться спелой черемухой, черной смородиной и другой ягодой, которой здесь было несметное количество.

Врезалась в память и сказочная картина берегов села Тарасова. С правой стороны, из густой чащи леса, выступали на реку каменные столбы, изваяния, а то и целые замки. Некоторые столбы имели причудливые формы, и иногда их основание в поперечнике было меньше, чем середина или вершина. Казалось, достаточно небольшого толчка или выстрела, и эти 80—100-метровые громады рухнут в реку.

Вот и Тарасово. Дом Георгия Ивановича, где мы остановились, выходил окнами прямо на реку. Пролетит ли стая уток, вспорхнет ли на противоположной стороне рябчик, или взыграет рыба на плесе - все это можно было увидеть из окна, сидя за столом в уютной комнате.

Прожив у гостеприимного хозяина несколько дней, мы уже вдвоем решили подняться по Улькану. Снарядив лодку большего размера, чем та, которую смастерили в Караме, мы зашли на ней в устье Улькана. Здесь сразу же встретились с невероятной скоростью воды. Работая двумя шестами, с превеликим трудом одолевали шиверы и перекаты, часто отдыхая на тихих плесах.

Тайга здесь оказалась еще мрачней и непроходимее, чем на Киренге. Правый скалистый берег был загроможден валунами, обросшими серым мхом и черным лишайником. Дремучие заросли кедровника и ельника, захламленные буреломом, несомненно, давали приют немалому количеству медведей, следы которых довольно часто встречались на прибрежном песке и в зарос' лях смородины.

На верховые искусственные мушки по-прежнему ловили только хариусов для ухи. Здесь они гораздо крупнее, чем на Киренге. Однако, несмотря на обилие рыбы, из имеющихся у нас верховых мушек в ход шли только черные с желтым хвостом, коричневые и темно-бордовые с барсучьим волосом или с петушиным пером.

На второй день пути мы причалили к устью небольшой речки. Улькан здесь “кипел” от всплесков каких-то небольших рыб. Оказалось, что это косяк сигов, спускающихся в Киренгу. Все наши попытки поймать хотя бы одного из них не увенчались успехом. Зато, поднявшись выше, мы попали в царство ленков. Круто уходящее вниз дно ямы было покрыто темным шерлоном и захламлено коряжником. О блесне нечего и думать!.. Решили попробовать ловить с лодки впроводку. Оснастив удилища ангарским настроем и наплавом и привязав к поводку крупную искусственную мушку, мы пустили в первый путь нашу снасть. Думая, что отошедший от лодки наплав скрылся под водой, задев что-то, я чуть потянул его на себя, но оказалось, что взял ленок. После нескольких оборотов катушки он благополучно сошел, или, как говорят рыбаки, “отстегнулся”. То же повторялось почти при каждой проводке, когда за одну из них наблюдалось до шести поклевок и по два-три схода. Ленково-тайменные мушки у нас были изготовлены на крючках № 8,5 с длиной цевья 26 мм, которые предназначены для ловли рыбы на Ангаре. Там они себя оправдали, но на Улькане, видимо, из-за меньшей глубины и большей скорости течения на ямах и исключительной прозрачности воды, крупные мушки захватывались рыбой не полностью, поэтому так много было сходов. Пойманные ленки отличались от киренгских более крупными размерами и темной окраской.

Поднявшись еще на несколько километров выше, мы остановились на острове, разделявшем Улькан надвое. К немалому нашему удивлению, на этом острове росли самые обыкновенные липы. Какой судьбой занесло их в этот суровый край и как они прижились здесь, приходилось только гадать.

На одной из остановок нас заинтересовал большой и глубокий плес, где на наших глазах всплеснулся таймень. Тихая погода, яркое солнце не давали надежд на успех при ловле на блесны и “чертиков”, и мы решили попробовать наши ленково-тайменные мушки. Вскоре мы убедились, что искусственных мушек таймени днем берут охотнее и вернее, чем ленки, поэтому сходов почти не бывает. Из-за большой пасти, куда захватывается почти вся мушка, и невероятной крепости губ этим хищникам очень редко удается избежать подсачка или крюка.

Из имеющегося запаса ленково-тайменных мушек самыми ходовыми оказались бордовые с бронзовой повихой, чисто-белые с малиновой повихой и табачного цвета с желтым хвостом. Все мушки изготовлены на одинарных и тройных крючках, расшиты окрашенным конским волосом и волосками из шкурки барсука.

В середине сентября мы возвратились в Тарасово. Излишки рыбы сдали в мастный магазин коопторга и собрались домой. Теперь нам предстояло до Казачинска спускаться на моторке, а оттуда добираться до Иркутска самолетом.

Непредвиденное событие задержало нас в Тарасове. Из районного центра было получено сообщение, что в адрес таежного колхоза “Сибиряк”, объединявшего деревни Юхту, Тарасове и Мунок, водным путем была отгружена автомашина ГАЗ-51. Событие по современным понятиям столь маловажное, что упоминать о нем просто неуместно. Но в этом далеком колхозе в то время не было ни одной автомашины, и некоторые, особенно дети, в “живом” виде ее еще не видели. В колхозе, имеющем пахотные земли и сенокосные угодья, имелся единственный маломощный трактор, который с трудом справлялся с двухлемешным плугом, а за все остальные хозяйственные работы отвечали выносливые сибирские лошади.

Автомашина должна была прибыть на самоходной барже, так как, кроме водного пути и вьючных троп, другой связи колхоза с райцентром не имелось, хотя находился он всего в семидесяти километрах от Казачинска.

Не было в хозяйстве и шофера, тракторист же не осмеливался принять новую технику, и председатель обратился к нам с просьбой принять от капитана прибывшую автомашину и помочь колхозу в вывозке урожая. По прогнозу, ожидалось резкое ухудшение погоды, которое обычно сопровождается обильным снегопадом. Согласившись на просьбу председателя, мы остались ожидать самоходку.

Чтобы не пропустить торжественного момента ее появления, за околицей, на крутом берегу Киренги, постоянно дежурили шустрые подростки. Но потом оказалось, что эти меры были излишними: шум двигателя и сирена, возвестившая о ее подходе, собрала на берег все население. Кто-то даже вынес Красное знамя из сельсовета. Трудно передать словами волнение толпы, когда из-за последнего поворота показалась долгожданная баржа. Приготовившиеся аплодировать люди с нетерпением вглядывались в приближающуюся самоходку, пытаясь увидеть сверкающую свежей краской автомашину. Но, кроме обычного груза, на палубе ничего не было. Капитан баржи сообщил растерянным руководителям/ колхоза, что в деревне Новоселове тамошний председатель колхоза снял ее под личную ответственность, так как в Тарасове “все равно некому работать”. Нужно было видеть горечь разочарования и обиду людей, уходящих с несостоявшегося торжества. Теперь в этих глухих, таежных местах действует Байкало-Амурская железнодорожная магистраль. Около деревни Юхта, что находится всего в шести километрах от Тарасова и где также ожидали первую автомашину, имеется взлетно-посадочная полоса для самолетов и вертолетов. Построена станция Улькан с настоящим поселком городского типа, а по широкой автомагистрали, соединяющей Казачинск-Ленский с озером Байкал, мчится самая мощная современная техника, управляемая такими специалистами, какие и не снились председателю колхоза “Сибиряк” в не таком уж далеком 1957 году. А над Киренгой, где застоявшуюся тишину редко нарушала сирена тихоходной баржи, теперь разносятся гудки электровозов, мчащих пассажирские и грузовые поезда.

Эта поездка на Киренгу и Улькан надолго запала мне в душу: вспомнилась красота тех мест, хорошая рыбалка, гостеприимство и радушие, с каким нас встречали. И спустя десяток лет мне с женой и хорошим другом снова довелось отдыхать у Георгия Ивановича, теперь уже председателя колхоза “Сибиряк”.

От Казачинска до Тарасова он доставил нас на моторной лодке, едва вместившей всех с немалым багажом. В Тарасове мы приплыли в час ночи и только потом узнали, по каким опасным местам, не считая хорошо известной “прорвы”, он вез нас на своей узенькой “вездеходке”. Как хорошо нужно знать реку с ее каверзами и опасностями, подстерегающими на каждом шагу, чтобы на большой скорости провести маленькую лодку с четырьмя взрослыми людьми, с багажом и со спаниелем в придачу.

Стояли теплые солнечные дни, мы на моторке поднимались вверх по Киренге, удили рыбу, любовались красотами окружающей нас природы, в том числе сказочными вертикальными столбами на берегу реки.

За долгие годы совместной жизни жене не приходилось присутствовать и тем более самой ловить крупную рыбу, в частности ленков. Такая возможность представилась теперь на Киренге, где она буквально “втравилась” в рыбалку. Имея уже некоторый опыт, она за короткий срок освоила лов рыбы спиннинговой снастью, впроводку с лодки, установленной на якорь. В нашем распоряжении оставались берега, с которых мы также добывали хорошую рыбу на уху и комментировали события, происходящие в лодке.

Попутно с этим хочется остановиться на эпизоде, к рыбной ловле не относящемся. В связи с подъемом уровня воды в Киренге и Улькане возвращаться в Казачинское на маленькой моторной лодке стало опасно. Ожидать спада воды не было времени, так как кончались отпуска. В это время по телефону сообщили, что из Казачинска вышла самоходная баржа с горючим для колхоза. Это оказалось для нас очень кстати, и мы решили ждать ее прибытия. В тот день, когда должна была появиться баржа, колхозники, вооруженные веревками, уплыли на моторке вверх по Киренге привязывать стога сена к кольям и деревьям, чтобы их не унесло водой, а мы пошли удить рыбу на “свою” протоку, так как хотя дождь и прекратился, других мест для ловли рыбы пока не было.

Через некоторое время со стороны устья Улькана мы услышали сигналы поднимавшейся к нам баржи. Прошло немало времени, а баржа все не показывалась, хотя расстояние от Улькана до Тарасова не более двух с половиной - трех километров. Время от времени до села доносились сигналы, подаваемые с застрявшей где-то баржи.

Председатель отправил бригадира узнать, в чем дело. Расторопный бригадир мигом на моторке слетал туда и обратно и доложил, что самоходка бьется около Улькана уже шесть часов и не может пройти его струю, направленную поперек Киренги, и капитан просит разрешения выгрузить все горючее в Юхте. Тогда Георгий Иванович сел на свою моторку, прихватил меня, и мы помчались на место столь необычного происшествия. Вскоре за поворотом реки мы увидели баржу, напрасно пытавшуюся пробить тугой бешеный поток Улькана. Упершись в струю, как в каменную стену, баржа с работающим во всю силу двигателем стояла на одном месте. На просьбу капитана выгрузить 18 тонн горючего в Юхте председатель ответил отказом, так как перевозить тяжелые бочки через Улькан не на чем, а бензин позарез нужен в Тарасове для уборки урожая.

Пока шли переговоры на “высшем уровне”, я смотрел на удивительное зрелище. Многоводный Улькан впадает в Киренгу под прямым углом с правого пологого берега. Когда в Киренге большая вода, она прижимает изумительно прозрачные воды Улькана к своему правому берегу, и так катятся они вниз, четко разделенные между собой разностью цвета. Когда из-за ливневых дождей прибывает Улькан, он прижимает воды Киренги к ее левому берегу, загоняя их на отвесные скалы. А теперь вышедшая из берегов Киренга и переполненный водой стремительный Улькан в единоборстве создали бушующий поток невероятной силы. Пробить огромную поперечную струю Улькана, которая перегораживала почти все русло Киренги, баржа не могла, а выйти к левому отвесному берегу, где две реки сложили скорости своих течений в некий водопад, тем более.

Переговоры председателя с капитаном ни к чему не привели. Каждый был прав по-своему, но горючее-то действительно нужно в Тарасове, а не в Юхте, и двигатель -баржи продолжал “молотить”.

Тогда мне в голову пришла мысль помочь барже мотором нашей лодки, на которой стоял стационар в 13 лошадиных сил.

Попросили буксир. Смеясь, матрос сбросил мне с борта баржи конец каната в руку толщиной. Принимая такое решение, я думал зацепить конец буксира за какую-либо надежную деталь в лодке и, дав полный газ, добавить эти малые силы к большим мощного двигателя. Но зацепить толстый канат в лодке оказалось не за что. В зазор между полом и дейдвудной трубой не только канат - мизинца не просунуть! Наблюдая с высоты своей громадины за нашей возней с канатом, матрос с удовольствием улыбался и, наверное, мысленно вертел указательным пальцем около виска. Капитан, восседая в своей, будке, был с ним солидарен и, видимо, тоже думал, что мы оба из дурдома. Тогда я ухватил канат обеими руками, намотал еще в один оборот вокруг правой руки и дал команду Георгию Ивановичу прибавить немного газу. Видимо, из-за грохота двух работающих двигателей и шума воды он плохо разобрался в обстановке и дал полный газ, В своих возможностях я тоже немного не разобрался и плохо рассчитал силы, так как канат натянулся до конца и потащил за собой и меня из стремящейся вперед лодки. Что делала в это время баржа и ее команда, я не видел. Было одно желание - не сдаться и не упустить тяжелый канат в воду. Случайно взглянув на капитана и на матроса, я не увидел на их лицах усмешки. Наоборот, они очень серьезно и озабоченно оглядывались по сторонам.

Посмотрев по левому борту баржи на берег Киренги, ниже впадения в нее Улькана, я тоже немало удивился. Лежавшая на берегу выкорча скрывается за баржей. Значит, она прошла непреодолимый рубеж и вышла в воду Киренги выше Улькана.

Мы отдали буксир хозяевам баржи, сделали на моторке вокруг нее “круг почета” и умчались в Тарасове.

Из-за потраченного на борьбу с Ульканом времени выгрузить горюче-смазочные материалы и загрузить бочкотару на баржу в этот день не удалось, и в обратную дорогу она отчалила на другой день.

Дожди прекратились, погода наладилась, и в Казачинское мы плыли на этой барже с очень хорошими и гостеприимными людьми. Дорогой шутили по поводу события, происшедшего накануне. За время, проведенное на барже, от капитана и его помощника мы узнали много интересного об этом удивительном крае.

Освободившаяся от груза баржа летела по взбесившейся реке как на крыльях, и мы поражались мастерству и выдержке двух молодых людей, управлявших ею. В излучине, где повороты реки особенно крутые, набегающая на берег вода имела большой крен в сторону противоположного берега и по форме напомнила велотрек. Иногда казалось, что баржа не выйдет из крутого виража и вылетит на берег, но рулевой по точному расчету выводил ее на стрежень, и она опять стремительно рассекала волны посередине русла.

Этот эпизод с баржей на таежной Киренге, где теперь прошла магистраль века - БАМ, а маленькая деревенька Юхта получила широчайшую известность, наглядно показал, что иногда достаточно своевременно оказать ничтожно малую помощь, чтобы большое и нужное дело сдвинулось с места. Очень жаль, что мы запамятовали имена капитана и его помощника. Думается, что среди тружеников огромной стройки, развернувшейся на берегах Киренги и Улькана, они так же героически несли свою нелегкую службу и делали все возможное, а порой и почти невозможное для своего прекрасного, но сурового края.


Иркут манит, но...
Оглавление Начало свое Иркут берет в отрогах Восточного Саяна. Проложив себе путь среди ущелей, порогов и крупных перекатов, усеянных валунами, он катит свои воды на северо-восток по территории Бурятии и Иркутской области. При впадении в реку Ангару, напротив центральной части Иркутска, он заметно теряет свою стремительность и по цвету воды резко отличается oi прозрачной бирюзовой ангарской. Таким образом, обе реки, слившись вместе, бок о бок текут в сторону Братского водохранилища, долго не смешивая свои воды.

По сравнению с Ангарой, Леной и Киренгой Ирку не велик, но отличается от них поразительным разнообразием ландшафта и особенностями, которые редко встречаются у других рек. Вырвавшись из тисков отвесных скал или преодолев грохочущий порог, он немного успокаивается и течет среди крутых берегов, поросших темной тайгой, тальником и черемухой. Затем снова шумит на стремнинах, заглушая человеческий голос.

Условно Иркут можно разделить на три части, которые отличаются друг от друга рельефом местности, наличием протоков, трудностью передвижения по нему и плотностью прибрежного населения. Самое верховье Иркута почти недоступно для рыболовов-любителей, и только небольшая часть их удит рыбу выше Кырена. Ниже его вода, устремившаяся с поднебесных высот, постепенно сбавляет свой бег и, протекая среди песчаных берегов Тункинской долины, смешивается с илистым песком и, постепенно теряя свою прозрачность, приобретает устойчивый серый оттенок и слюдяной блеск. Кроме этого, при таянии снегов на Тункинских гольцах и при ливневых дождях в иркутную воду попадают шлак и пепел от потухшего вулкана, расположенного в стороне от хорошо известного сибирского курорта Аршан. В этой части Иркута имеются населенные пункты, развито скотоводство и сельское хозяйство. Проложен тракт, соединяющий Иркутск с Монголией. Пополнив свои воды за счет притоков, Иркут приближается к селу Тибельти, расположенной в 140 километрах от Иркутска и находящейся уже на территории Иркутской области. От этой деревушки начинается вторая часть Иркута, которая также условно кончается около села Моты, что находится в 45 километрах от Иркутска и в двух километрах от Култукского тракта.

Этот участок в основном и привлекает не только опытных и начинающих рыболовов, но и многих любителей приключений, часто не связанных с рыбной ловлей. Красота этих мест, трудности, с которыми приходится встречаться рыболову-любителю и туристу, наличие прекрасной рыбы, кедровые орехи, обилие разной таежной ягоды привлекают поток людей, который с каждым годом становится все больше. О том, как это получается на практике, и пойдет речь в настоящем рассказе.

Втроем мы решили проплыть на лодке этот самый сложный и интересный участок Иркута, чтобы полюбоваться красотой родного края, поохотиться на тайменей, отведать душистой ухи из только что пойманных хариусов.

Подготовка к такому путешествию началась загодя. Нужно было подготовить лодку, уложить рыболовные снасти, постельные принадлежности, аптечку, посуду, продукты, палатку, запасную одежду, спички, свечи и многое другое, без чего в пути невозможно обойтись, тем более что на протяжении стокилометрового пути по Иркуту населенных пунктов нет.

Настал день отъезда, и мы, провожаемые родными и соседями, будто уезжали на Северный полюс, отправились в путь. Через несколько часов езды по живописному Култукскому и Тункинскому трактам подъехали к речке Быстрой и повернули в сторону Иркута. Разгрузились на его берегу около самого устья Быстрой и гостеприимно распахнутых ворот дома отдыха “Анчук”. Все постройки его разместились у крутого берега Иркута на уютной поляне, окаймленной стеной хвойного леса.

Большая часть отдыхающих - рыболовы. Сюда их привлекают удобства дома отдыха, близость хороших мест для рыбалки и самое главное - неистребимая надежда поймать самого большого тайменя или хотя бы добыть осторожных и хитрых хариусов на добрую уху.

Не успели мы сварить чай и приготовить на скорую руку ужин, как начали появляться знакомые и незнакомые рыболовы. Они сообщили нам неутешительные новости. Было начало сентября, и, по опыту прошлых лет, рыба должна бы спускаться с верховьев рек, но из-за устойчивой теплой погоды и большого уровня воды в Иркуте крупнея рыба еще не спускается, а посему на хороший улов нам надеяться не следует. Ловятся только хариус, елец и сорога, да на переметы и закидушки добывают налимов, которые, наверное, по большой нужде попадаются и на искусственные мышки.

Солнце клонилось к горизонту, и мы решили попробовать вновь изготовленные блесны. Уложив все вещи на берегу, переплыли на противоположную сторону Иркута. Здесь, ниже крутого, бурлящего переката, образовался глубокий, сравнительно тихий плес с песчаным пляжем на берегу. Летом на этом пляже отдыхающие загорают и купаются в теплой воде, переправляясь ею' да на крошечном пароме, курсирующем от одного берега до другого при помощи натянутого троса и блока.

Не выходя из лодки на берег, мы начали облавливать этот плес, методично, метр за метром делая дальние забросы тяжелой колеблющейся блесны. Явление это, видимо, показалось столь необычным, что большая группа отдыхающих столпилась на берегу и по-своему комментировала наше старание поймать что-либо прямо против окон деревянных павильонов.

Через некоторое время был пойман первый таймень, которого, не приставая к берегу, мы забагрили крюком прямо в воде и перевалили через борт лодки. Под паромным тросом при очередном забросе блесну взял более крупный таймень, и, чтобы справиться с ним без риска, пришлось пристать к берегу. После упорного сопротивления нам удалось забагрить его и вытащить на пляжный песок.

После такого события терпение непрошеных зрителей поистощилось, а любопытство возросло настолько, что они стали просить нас переплыть обратно и показать улов. По их просьбе тайменя взвесили в столовой. Он потянул более двенадцати килограммов.

Утром мы уложили все вещи в лодку и собрались было отчалить, как вдруг увидели черный надувной понтон, спускающийся по Быстрой прямо к нам. В громадной лодке, оснащенной двумя парами весел по бортам и кормовым рулевым веслом, находились три человека. Они с трудом причалили к берегу свою огромную посудину. Оказалось, что дно этого понтона они наполнили воздухом и спустили на воду около моста через Быструю, чтобы по ней сплавом попасть в Иркут. Где-то на перекате рыболовы пробили дно в одном из надувных отсеков, который наполнился водой. Лодка потеряла скорость, маневренность и требовала срочного ремонта.

Таким образом, мы оказались свидетелями первого ЧП, происшедшего по неопытности или самоуверенности потерпевших, решившихся плыть по малой реке на большой лодке. Хорошо еще, что они отделались только небольшим ремонтом и задержкой в самом начале пути.

Наконец и мы отчалили от берега навстречу непредсказуемым событиям. С каждым поворотом реки и пройденным километром крутые берега все упорнее сжимают нашу утлую посудину. Все больше встречается каменных исполинов по берегам и их разрушенных остатков в воде. Около каждого обломка скалы - вспененные буруны, и издали на глаз трудно определить, где безопаснее проскользнуть между ними.

На одном из перегонов облюбовали очень красивый распадок, где и остановились, чтобы сварить обед и отдохнуть от постоянного шума реки. Пока разводили костер и готовили обед, снарядили грузовую снасть на хариуса. В небольшом отбойчике, почти у самого берега, за короткое время поймали несколько рыб. Грузовая искусственная мушка, цвета яичного желтка, изготовленная на крючке шестого номера, видимо, пришлась по вкусу, так как хариусы брали ее охотно. А может, Ир-кут не очень богат кормом, и рыба брала наши приманки не от хорошей жизни? Во всяком случае, вечером надеялись сварить настоящую, наваристую уху.

Погода неожиданно испортилась. Пошел мелкий, по-настоящему осенний дождь. В узком ущелье, где небо видно только над головой, предвидеть перемену погоды трудно, поэтому нужно иметь “под рукой” запас брезента, полиэтилена, клеенки, чтобы накрыть продукты и вещи. Пришлось и самим доставать плащи и быстрым темпом плыть дальше в поисках подходящего места для ночлега.

В серой мгле дождя горы, казалось, еще больше на< висли над головой, и нам становилось все тоскливей и неуютней в лодке, набирающей скорость, несмотря на постоянную опасность роковой встречи с валуном. Наконец из-за очередного поворота реки показался большой и тихий плес. На левом берегу его, в лесной чаще, виднелось большое зимовье, около него протекала шумная речушка, а ниже ее виднелась небольшая удобная поляна. К ней мы и причалили. Быстро поставили палатку, в надежное место убрали пойманную рыбу, чтобы не соблазнять медведей и, поужинав, завалились спать.

К утру дождь прекратился. Стараясь не разбудить своих спутников, я выбрался из палатки и был поражен красотой этого места, известного под названием Большой Зубкогон. Рассветало, было тихо, свежо и наполнено той прозрачностью, какая бывает в тайге после теплого дождя. Легкий туман покрывал вершины гор, а у ног ворчал неугомонный Иркут. Пока спят мои утомившиеся рыболовы, решил сделать несколько пробных забросов выше впадения речки. Делая забросы блесны через каждые 5 - 6 метров, я прошел по берегу до верхнего переката, но поклевок не было. Вернувшись обратно к речке, присел на камень, чтобы обдумать вопрос, почему нет рыбы на таком хорошем плесе? Мои размышления прервал подошедший со стороны зимовья пожилой человек крепкого телосложения и загорелый до черноты. Он вежливо поинтересовался, кто мы такие, откуда и куда держим путь, как идут наши рыбацкие дела. Я рассказал о планах нашего путешествия, о том, что начало хорошее, около Быстрой поймали двух тайменей, а больше пока поймать не удается. Здесь тоже сколько ни мутил воду - поклевки ни одной.

— А ты, брат, опоздал, спать надо меньше, - авторитетно заявил он.

— Как опоздал? Утро только началось, и самая пора ловить на блесну. Мы всегда ловим до 7 - 8 часов утра, а потом вечером до темноты.

— На этом месте ленков да тайменей только ночью на искусственную мышку ловят.

— Мы ночью спим, утром и вечером ловим на разные блесны, а днем на искусственные мушки.

— Ну и зря! Он за ночь нажрется до отрыжки, заберется к себе в домовину, завалится за какой-либо камень и с храпом спит до вечера. А там уйдет по перекатам шарить, и ищи ветра в поле.

— Вот оно что!... Когда мы проплывали над одной ямой, — слышали какой-то храп, но не знали, что это спящие таймени храпят во все ноздри.

— Не смейся!.. Тут, брат, чтобы поймать большого тальменя, фарт нужен. Были здесь до вас трое, три дня рыбачили, пробовали и блесны и мышки, а что поймали - линчишку килушки на полторы. Вот оно и есть, что без фарту ловили.

— Может, снасти у них неважные или еще не наловчились рыбу ловить?

— Да нет!.. Парни вроде бывалые, упорные, весь этот плес обшарили.

— Наверно, в это время крупной рыбы не было.

— Но в том-то и дело, что была и сейчас есть. Перед вами еще трое на моторке сплывали, так те из-за этого тальменя ночевать даже остались. Да что толку, наверное, тоже фарту не было.

— Из-за какого тайменя? — спросил я с таким волнением, какое, наверное, испытывает охотничья собака, напавшая на след крупного зверя.

— Того самого, что в своей домовине живет,— и он показал на правый берег реки, где около отвесной скалы, уходящей прямо в воду, образовалась глубокая тихая яма с отбойным течением. Проплывая под дождем, мы не заметили или просто не обратили должного внимания на такое прекрасное место.

— Может, те рыбаки вытащили его, не сказали и уплыли.

— Куда там!.. После, как они уплыли, этот чертяка опять шумел. Грамотный. На ваши штучки-дрючки не шибко зарится.

— Сам-то ты рыбачишь?

— Есть кое-какие снасти, да время нет этим делом заниматься.

— А чем занят?

— Сторож я. Мужики в кедровнике орех добывают, а я по старости лет для такой работы не подхожу, так при базе сторожем состою.

— Ну и что? Куда она, твоя база, убежит, если на час-другой с удочкой на берег выйдешь.

— Она-то не убежит, да кони здесь, на которых орех до базы вывозят, так они-то запросто убежать могут. Да еще если “хозяин” пугнет.

— А что, балуются?

— Да подходят. Ныне урожай на орех, так шатаются по тайге. Сытые, трогать не трогают, а напугать могут.

— Ну ладно! За хорошую весть возьми харюзишек на уху. Вчера по дороге сюда поймали немного, да из-за дождя варить не стали.

— Спасибо! От хорошей рыбки кто откажется,—и он ушел, вселив в меня надежду на встречу с “буяном”.

Сообщение о том, что, рядом живет, по-видимому, очень крупный таймень взволновало и брата - он стоял в стороне и слышал наш разговор. Без лишних слов мы смастерили из камня небольшой якорь, захватили спиннинг, коробку-с запасными блеснами, крюк (багорик) и отчалили от берега. Время для лова было уже позднее, но, как говорят, чем черт не шутит, пока бог спит. Чтобы не потревожить тайменя, поднялись вдоль левого берега до переката и переплыли на другую сторону. В самом начале ямы установили лодку на якорь и сделали несколько забросов. Поклевок не было. Спустились немного вниз и снова безрезультатно. Еще переместились метров на 30, и только здесь с первого заброса что-то повисло на леске без всякого удара и потяга. Через несколько секунд почувствовался такой потяг, что я, как заявил потом брат, закричал не своим голосом, чтобы он поднял якорь и плыл к левому пологому берегу.

— Что ты шумишь на весь Иркут!.. Может, попался небольшой таймешонок, если идет за лодкой, как телок на веревочке, — ворчал мой помощник и смотрел на меня так, словно я перегрелся на солнце.

— Потом будешь ухмыляться, а сейчас греби выше по яме, не спускайся к перекату да шевелись быстрее. Если мы с ним попадем на быстрину - пиши пропало.

Причалив к берегу, мы оба выскочили из лодки в воду и сразу увязли в жидком иле. Ил засасывал болотные резиновые сапоги так, что ноги выдергивались из голенищ, а сапоги оставались на месте. Наконец, помогая друг другу, мы выбрались из злополучного ила и только тут поняли — в какое положение попали. Пока мы боролись с непредвиденным препятствием, таймень успел смотать с катушки всю леску и, направляясь к тому самому перекату, от которого мы старались его отвести, “давил” с такой силой, что появилась опасность обрыва снасти. С большим трудом нам удалось развернуть его в обратную сторону и направить вверх по течению, где его легче вытянуть на пологий берег. Собираясь на ловлю этого тайменя, второпях мы забыли разбудить сына и теперь, когда шла то тихая, то бурная борьба с очень крупной рыбой, мы криком старались поднять на ноги нашего младшего рыболова, чтобы и он смог принять участие в таком интересном событии. Но наше старание было напрасным. Наконец после нелегкой борьбы красноперый красавец оказался у наших ног. Успокоив нервную дрожь в коленях, погрузили завидный трофей в лодку и поплыли к табору. Здесь нас поджидал расстроенный сын и наш новый знакомый, который дал нам точный адрес места жительства этого тайменя. Внимательно осмотрев нашу добычу, он авторитетно заявил:

— Не тот это тальмень!.. Который здесь играл, должен быть много меньше. Может, издалека показался помене. Этот чуть не вровень с тобой, разве другого зацепили, они ведь парами ходят. Еще можно попообовать, может, попадет и второй.

— Нам одного хватит. Если еще остался - пусть живет. Спасибо за этого.

— Это вам просто подфартило, вот и поймали. У тех троих не было фарта, ну они за три дня только и поймали одного ленчишку - килушки на полторы, да на моторке тоже без рыбы уплыли.

— Одного фарта мало, надобно еще немного умения иметь и снастями запастись.

— Нет, брат!.. Фарт важнее. Читал я как-то в одной книжке про двух рыбаков, тоже на Иркут приехали, нашли хорошее место. За вечер и ночь на блесны и мышки поймали более двух пудов ленков и тальменей. Люди, поди, не хуже их, годами рыбачат на этих местах, да постольку никогда не ловили. Ясно, фарт помог.

— Наверное, у них снасти были лучше, чем у рыбаков, которые постоянно здесь обитаются. Сноровки и умения больше, чем у других.

— Да что твое умение!.. В той же книжке еще вычитал про четырех рыбаков, которые тоже на Иркут приехали рыбки поймать. Трое, видать, спецы были добрые и опыт имели немалый. Снасти хорошие привезли, меняли их без счету раз и вообще умели рыбу поймать. Да только фарту с собой не прихватили. Три дня пустышку тянули. А четвертый - их товарищ тальменями никогда не занимался, больше по харюзам ударял. Перед тем, как домой ехать, уговорили-таки его попробовать на тальменя блесну покидать. Так он за полчаса, не сходя с места, таких четырех тальменей выволок, что когда их в “Москвич” погрузили - самим свободного места не осталось. Домой хоть пешком иди. Фарт он и есть фарт. Без него на реку лучше не ходить.

— Ну ладно, пусть будет по-твоему. Фарт так фарт!.. Наверное, и у меня фарта нет, чтобы увидеть своими глазами таких чародеев. Сколько лет занимаюсь рыбной ловлей, а кудесников, которые ловили бы рыбу по щучьему велению, наяву не встречал. Мастеров приукрашивать свои успехи видеть пришлось немало. Такое нагородят, что послушаешь их - уши вянут. Встречаются и такие, которые и поймали, да “не поймали”... Объясни-ка нам такое дело. Когда мы плыли сюда, остановились у одного распадка от шума отдохнуть. Жилья поблизости нет, людей тоже не видно, а кто-то раскопал участок земли и посадил ведра два картошки.

Кому это понадобилось вдали от дома огородничеством заниматься?

— Это наш егерь посадил для подкормки диких кабанов. Зима выдалась суровая да снежная. Кабанам туго пришлось, погибло много. Картошка им самое хорошее угощение, особенно когда на кедровые орехи урожая нет.

— Молодец ваш егерь, видно, любит свое дело, если так старается для диких животных.

Собеседник наш внимательно осмотрел наше рыбацкое снаряжение, лодку и сказал:

— Тронетесь вниз, будьте очень осторожны, не торопитесь, лодка у вас больно ненадежна, ненашенская. Проплыли вы только цветочки - ягодки еще впереди.

— Ангарская лодка, борта высокие, легка на ходу, очень маневренна и устойчива на воде, груза много поднимает, что еще нам надо?

— Я не о том - дюралевая, она камней боится. Небольшой удар о камень - и дыра шапкой не накроешь. Недолго на такой посудине и пузыри пустить.

— Сплывали на ней уж раз, ничего, обошлось благополучно.

— Ну, значится, и слава богу, что пронесло. На реке, брат, всякое бывает. Желаю вам счастливого пути и хорошей рыбалки.

Мы дружески простились с хорошим и доброжелательным человеком и стали собираться в путь.

Путешествуя по Иркуту, испытываешь постоянное напряжение из-за того, что приходится всматриваться в стремительно приближающиеся вспененные буруны, быстро решать, где безопаснее пройти между ними, слушать немолчный гул воды и видеть мелькание уходящих назад больших и малых препятствий. Чтобы было лучше ориентироваться на местности, одного из нашей команды определили “впередсмотрящим”, но, не полагаясь на его выбор правильного пути, приходится самому постоянно смотреть через плечо и корректировать направление пути лодки. В такой сложной обстановке ни на минуту нельзя выпустить из рук весла и оглядеться по сторонам. Поэтому очень трудно определить пройденное расстояние и время нахождения в пути.

Продолжая таким образом наше путешествие, мы увидели впереди целую гряду валунов, перегораживающих реку от одного берега до другого. Гул, доносившийся до нас, говорил о том, что приближается Малый порог. Сдерживая веслами стремительный ход лодки, мы спускались к кипящему огромному котлу. Среди бесчисленного количества бурунов обнаружили небольшой проход, направили в него лодку и... ошиблись!.. Оказалось, что это не проход, а каменная плита размером с большую жилую комнату, чуть покрытая сверху водой. За многие тысячелетия водой с песком и льдом разрушило надводную часть огромного валуна, а оставшуюся часть выровняло и отшлифовало до паркетного блеска. Лобовая часть плиты задерживает воду и делит ее на два потока, которые и “кипят” по краям, создавая далеко видимые буруны. Вода, протекающая над гладкой поверхностью плиты, падает с нижней кромки, как с порога высотой 50—60 сантиметров (в зависимости от общего уровня реки). За счет разницы уровня воды перед плитой и за ее нижним краем скорость над плитой гораздо больше, чем рядом с ней. Когда мы увидели свою ошибку, было уже поздно, более быстрый поток воды затянул нас на плиту. На большой скорости лодка почти ее проскочила, но когда нос ее опустился в водоворот, образовавшийся ниже плиты, корма лодки зацепилась за камень и мы повисли в шатком положении над водой. От резкой остановки часть груза переместилась в носовую половину лодки и тянула ко дну. Наше критическое положение осложнялось еще тем, что кочковатые волны переплескивались через борта лодки и промедление могло привести к большой неприятности. Наши попытки столкнуть лодку с камня при помощи шеста успеха не имели. С гладкой поверхности плиты шест сразу же срывало бешеным потоком воды. Думали оттолкнуться от злополучной плиты ногой, но водой ее также может сорвать, и, еще не известно, чем такая затея окончится. После небольшого совета собрались в средней части лодки, чтобы уменьшить нагрузку на корму и стали раскачивать ее с борта на борт. Через некоторое время лодка сползла с камня и приняла нормальное положение. Оказавшись на плаву, пристали к берегу. Осмотрели лодку, нет ли пробоин, вычерпали воду, разместили груз на прежнее место и, успокоившись после пережитого, снова отправились в путь.

Вскоре мы увидели живописное настоящее таежное зимовье, едва заметное среди густого соснового леса. Остановились, чтобы поговорить с обитателями этого жилья. Когда подошли к нему ближе, увидели, что оно заперто на надежную деревянную задвижку. Открыв дверь, определили, что в зимовье хозяев не было много дней. Чувствовался застойный запах нежилого помещения, хотя все оставалось на месте, как и подобает в настоящем зимовье. У двери, в правом углу, стояла железная печка “буржуйка”, обложенная каменными плитами. Около стены сложен запас сухих дров. Под нарами также уложены березовые и лиственничные дрова, заготовлена смолевая лучина и несколько кусков бересты. Вдоль обеих стен нары, застеленные видавшими виды ватными одеялами, увенчанные такими же подушками. Между нарами, у небольшого оконца, примостился столик, на котором разместилась разная посуда для еды. Около окна к стене прибита полочка, занятая керосиновой лампой, свечой, вставленной в граненый стакан, спичками и рыболовными снастями. На правой стене, в некотором удалении от печки, укреплена широкая, длинная полка, сплошь занятая сухарями, крупами, вермишелью, солью и еще невесть чем в банках, склянках и мешочках. На подоконнике окошка, прорубленного в левой стене, обращенной в сторону реки, лежали газеты месячной давности, пожелтевшие от солнца, всякая мелочь, без которой немыслима жизнь рыболова и охотника. На небольшом простенке на деревянных спицах висело несколько поношенных телогреек, армейский бушлат и полушубок. Венчали весь этот гардероб две меховые шапки и рукавицы. Над входом в зимовье была прибита железная подкова, символ успеха и счастья.

Мне много раз приходилось бывать в избушках, расположенных по берегам рек и в таежной глухомани. По тому, какой порядок заведен в любом из этих временных пристанищ, можно судить о характере его владельца. В зимовье, в котором мы только что побывали (пусть -простят нас великодушно хозяева), установлен образцовый порядок и какой-то домашний уют. Стол не завален черствым хлебом и немытой посудой, а чисто прибран. Пол старательно подметен. Перед входом в зимовье нет щепы, коры и прочего мусора, которого отдельные неряхи даже не замечают.

После ознакомления с зимовьем мы сели на огромное дерево, поваленное бурей. Видимо о чем-то думая, сын вдруг спросил меня:

- Папа, а почему зимовье не замкнуто? Ведь так и утащить могут, что получше, или просто напакостить.

- Видишь ли, прежде чем ответить на твой вопрос, я расскажу одну историю. Несколько лет назад на Малом море Байкала двое неосторожных рыболовов вместе с легковой автомашиной провалились под лед. Глубина на этом месте оказалась небольшая, и им удалось выбраться на лед. Берег, на котором имелось зимовье, был недалеко, но мокрая одежда на морозе при сильном ветре быстро замерзла и превращалась в ледяной панцирь, который сковывал движения, с каждым шагом идти им становилось все труднее. Когда они наконец, добрались до крутого берега, путь им преградил скользкий ледяной вал, образовавшийся от штормовых волн перед ледоставом на Байкале. На преодоление этого вала они потратили последние силы, но жажда жизни иногда делает невозможное возможным, и они, почти теряя сознание, добрались до зимовья и остались живы. Здесь они разожгли огонь в печке, переоделись в сухую одежду. Запас продуктов в зимовье и горячий чай помогли быстро восстановить силы. А теперь представь себе, что эти рыболовы приползли к спасительному зимовью, а на двери висит пудовый амбарный замок. В таком случае человек, попавший в беду, обязательно погибнет. Наверное, хозяину зимовья было бы страшно увидеть мертвого человека у своего порога, погибшего только из-за того, что, оберегая свое немудрящее добро, он запер жилье не на простую задвижку, а на замок.

— А как относятся хозяева к посетителям таких избушек? - спросил брат.

— С давних времен существует неписаный закон тайги, по которому лесные избушки не замыкаются, а запираются на разные засовы, чтобы в них не попали шкодливые звери—медведи и особенно росомахи. Обычно в них имеется запас таких вещей, которые мы только что видели в этом зимовье. Человек может воспользоваться припасами, находящимися в зимовье, употребить с минимальным уроном для хозяина и по возможности с последующим возвращением потраченного.

В последние годы все чаще бывают случаи, когда молодые люди по недомыслию или по злому умыслу пакостят в таких зимовьях, а иногда и сжигают их. Этим они наносят огромный, не только материальный, но и моральный ущерб. В большинстве своем эти зимовья и избушки являются владением штатных рыболовов и охотников-промысловиков, которые в осенне-зимний сезон живут в них и занимаются нелегким пушным промыслом, заготовкой орехов и других даров природы. Злоупотребление гостеприимством хозяина или уничтожение его жилья отражается не только на его личном благополучии, но и на государственных интересах. Нет жилья - нет возможности людям осваивать природные богатства нашего края.

— Наказывают ли громил, которые пакостят в зимовьях или совсем их сжигают? - спросил сын, наверное вспомнив, как группа таких молодчиков, забавляясь, топорами выламывала окна и двери в дачных домиках.

— Хулиганство всегда остается хулиганством. Но в тайге оно намного страшнее. Если разгромлен дачный домик, то хозяин не лишается средств к существованию. Другое дело охотник-промысловик. Осенне-зимнего охотничьего сезона он ждет целый год. Заранее запасает и завозит продукты питания, заготавливает дрова, ремонтирует и утепляет зимовье, растит и обучает молодых охотничьих собак. И вдруг узнает, что какие-то варвары забрались в зимовье, уничтожили все, что было в нем припасено, или совсем разгромили его и скрылись. За такие дела также взыскивается по всей строгости закона. Конечно, настанет время, когда с хулиганством и браконьерством покончат так же, как с оспой, коклюшем и прочими “прелестями”.

— Если не замыкают двери на замок, тогда зачем такая тяжелая деревянная задвижка? Наверное, хватило бы простой вертушки.

— Голод и зверя заставляет искать, чем бы поживиться у человеческого жилья. Медведь, который по какой-либо причине не лег на зимнюю спячку в берлогу, шатается по тайге и представляет большую опасность. Бывали случаи, когда, гонимые голодом, они нападали на людей и животных, проникали в зимовья и склады геологов и учиняли настоящий погром. Даже присутствие вооруженного человека в этот момент в зимовье не останавливало их от такого набега. Да и росомаха - это самая шкодливая животина, не прочь залезть в избушку и поживиться тем, что под руки попадет.

Снова плывем по реке, зажатой с обеих сторон крутыми берегами, покрытыми густым, темным лесом, и меж отвесных скал, упирающихся своими вершинами в лазурное небо. По их уступам, поднимающимся на немыслимую высоту, растут деревья, потрепанные жестокими сибирскими ветрами. Просто удивительно, каким образом они могут держаться на голой, как стена, скале, цепляясь своими корнями за малейшие трещины.

Откуда-то снизу до нас донесся неясный гул. С каждой минутой он нарастал и наконец превратился в настоящий водопадный грохот. Это приближался Большой порог, самый опасный на нашем пути. Пришлось сделать остановку и отправиться в разведку. Сразу за порогом на небольшой поляне среди густых деревьев стоял шалаш, около которого мы увидели молодого челове ка с пегой собакой. Хозяином шалаша оказался мой знакомый, слюдянский рыболов Алексей.

После обмена приветствиями он посоветовал нам лодку через порог провести на веревке около левого берега, так как правый совершенно не проходим. Чтобы еще раз не ошибиться, мы внимательно осмотрели и продумали путь спуска лодки через бурный порог внушительной высоты.

Сплыть через этот бушующий шквал, это нагромождение огромных валунов и водоворотов нечего было и думать.

Подогнали лодку к самому порогу и начали готовить ее к спуску. Один конец капроновой веревки закрепили за носовую перекладину, второй привязали за отверстие еще одним прочным шестом и распределили рабочие места. Мне досталось держать веревку за ее среднюю часть и руководить спуском лодки. Ослабляя или натягивая концы веревки, можно поочередно приближать или отпускать дальше от берега корму или нос лодки. Мои помощники шестами отводили .лодку от валунов, спуская ее метр за метром кормой вперед. Несколько раз нам казалось, что наши усилия были напрасны. Бешеные потоки воды прижимали наш транспорт к валунам, угрожая опрокинуть его вместе с содержимым.

Наконец все вздохнули свободно. Лодка ниже порога, и теперь можно отдохнуть здесь несколько дней.

Пока разгружали свое имущество, гостеприимный хозяин сварил большой котел ухи из головы крупного тайменя, пойманного им в день нашего приезда. Рыбы у нас самих имелось немало, но мы были в гостях, а в гости со своим, как известно, ходят только встречать Новый год.

Времени у нас было достаточно, поэтому мы не торопились сражаться с тайменями, которых, по словам Алексея, под порогом было негусто. Занялись устройством жилья и приведения в порядок своего хозяйства.

Под вечер на грузовую и верховую снасть поймали с десяток хариусов - достаточно для хорошего ужина.

Весь следующий день мы провели на берегу, любуясь красотой порога, окружающего нас леса и переливами стремительно, падающей воды. Около полудня вдруг увидели быстро приближающийся большой черный понтон. Трое рыбаков, находящихся на нем, направили его по центральной струе, и он, почти утопая в огромных волнах, проскочил мимо нас, как “летучий голландец”, и скрылся так же стремительно за ближайшим поворотом. Мы были удивлены тем, что он не остановился ниже порога. Если это рыболовы, то лучшего места для ловли рыбы найти трудно, а если не рыбаки, то куда они плывут на такой огромной посудине? С таким вопросом мы и обратились к Алексею.

— Это не рыбаки, а браконьеры. Сейчас настала пора добывать кедровый орех. Для этого нужно брать в лесничестве или коопзверопромхозе билет, заключать договор и сдавать государству часть добытого ореха. Оплата за сданный орех ниже, чем рыночная цена, и вот такие молодчики, чтобы обойти закон и объехать контроль, пользуются рекой.

После двухдневного отдыха решили заняться тайменями. Под вечер переплыли на правый берег реки. Условия для ловли рыбы здесь очень хорошие. За спиной высятся отвесные скалы, на берегу крупные камни, покрытые черным мхом. Ниже порога образовалась глубокая яма с водоворотами и каменными глыбами на дне. Немолчный грохот падающей воды и молчание мрачного берега, затененного громадами гор, придают особую таиственность этому красивому уголку Иркута.

При первых забросах тяжелой, колеблющейся блесны было несколько “пустых” поклевок. Брали, видимо, небольшие таймени или крупные ленки. Для них блесны слишком велики. В таком уникальном месте хотелось и тайменя поймать на удивление родными и друзьям.

Сумерки постепенно сгущались, и мы с сыном подались под самый порог. Здесь успех также не баловал нас, и мы вернулись на прежнее место. Где были поклевки, как мы считали, — некрупной рыбы, на камне стоял мой брат с довольно растеряным видом. На мои вопросы, что случилось, он молча показывал на воду. Только через несколько минут он смог рассказать о случившемся. Сразу же после нашего ухода у него взял блесну, видимо, очень крупный таймень. Не имея опыта по вываживанию такой рыбы, он пытался позвать нас на помощь, но шум воды заглушал его голос. Таймень постепенно увеличивал сопротивление и вытянул с катушки весь запас лески. Ухватившись за удилище, брат старался удержать гиганта и повернуть к берегу, но в единоборстве кто-кого победил таймень. Когда казалось, что капроновая леска толщиной 0,8 мм порвется, таймень, “отстегнулся” от блесны и ушел. Этот уход и привел в шоковое состояние незадачливого рыболова.

Разговаривая о причинах неудачи, мы посмотрели в сторону сына и увидели, что он отчаянно машет нам рукой, явно подавая сигнал о помощи. Поспешить к нему на помощь по камням, покрытым влажным и скользким мхом, дело не простое, и, когда мы прибыли на место, около ног рыболова уже лежал красавец таймень внушительных размеров. Более молодой и опытный рыболов управился с ним без нашей помощи.

При вскрытии желудка пойманного тайменя оказа" лось, что прежде, чем взять блесну, он успел заглотить семь сорожек среднего размера. Голодным назвать его нельзя. Наверное, сработал инстинкт хищника, который и заставил в глубине ямы взять рыскающую блесну.

Следующий день мы опять посвятили отдыху. Чтобы лучше познакомить своих спутников с окружающей местностью, все отправились в туристический поход в глубь прибрежной тайги. Деревья самых разных пород теснятся так, что в отдельных местах можно пройти с большим трудом. В редколесье встречаются целые плантации брусники, голубики и черники. По берегам ручья много черной и красной смородины. Небольшие кусты жимолости усыпаны горькой ягодой. Тонкие рябины увешаны яркими гроздьями. На вершинах царственно-пышных кедров фиолетовыми елочными украшениями висят шишки. Обилие корма дает возможность лесным птицам, зверюшкам и крупным животным безбедно жить целыми стайками, семействами и табунами и украшать эту малую частицу нашей великой Родины.

Пока мы путешествовали по тайге, Алексей поймал тайменя, наверное, того самого, который напугал моего брата. Удивительного в том, что тайменя поймал опытный рыболов, нет. Удивительно то, что он днем взял искусственную мышку, а не блесну. Существует твердое мнение, что искусственных мышек таймени днем не берут, поэтому рыболовы и не применяют их в дневное время. Алексей, располагая отпускным временем, подолгу живет на одном месте и, применяя разные приманки, ловит рыбу в любое время суток. После нашего ухода он решил сделать несколько забросов напротив своего шалаша. Здесь для ловли тайменя спиннинг он оснащает двумя искусственными мышками. Грузовую мышку темно-серого цвета, изготовленную из шкурки байкальской нерпы, привязывает к капроновой леске толщиной 0,9 мм. Вторую верховую мышку белого цвета, изготовленную из остриженной шкурки барсука, привязывает к отдельному поводку толщиной 0,8 мм, который надежным узлом крепится на основной леске на расстоянии 70 - 80 сантиметров от первой тяжелой мышки.

Грузовая мышка, утяжеленная свинцом, одновременно является грузилом, обеспечивающим дальний и точный заброс. Верховая мышка, закрепленная на отдельном поводке, очень подвижна в воде, поэтому больше привлекает хищную рыбу.

После очередного заброса таймень взял белую мышку и, оказав достойное сопротивление рыболову, наконец сдался, и был забагрен стальным крюком.

Обычно за крупной рыбой охотятся вдвоем. На этот раз у Алексея не оказалось надежного напарника, и он приспособился вываживать ее в одиночку. Для этого стальной крюк он закрепил на черне длиной более двух метров. Приспособление это находится на берегу в таком месте, где не прекращая борьбы с тайменем, его можно взять рукой и забагрить обессиленную рыбу.

Таким образом, мы впервые узнали, что на искусственные мышки тайменей можно ловить и днем.

Все время, пока мы находились около табора, за нами неотступно следила пегая собачка. Она не лаяла, не бросалась на нас, как обыкновенная дворняжка, но считала себя хозяйкой дома и не одобряла нашего излишнего любопытства. Когда мы по какой-то надобности оказались около кучи пихтовых веток, собачка преградила путь и рычанием дала понять, что нам здесь делать нечего. Алексей отозвал ее и объяснил, что в кустах лежит надувная резиновая лодка, которую Белка и охраняет. Действительно, когда хозяин снял пихтовые лапы, перед нами оказалась прекрасная, комуфляжной окраски резиновая лодка грузоподъемностью в пятьсот килограммов. Такая лодка мечта любого рыболова. Плавание на ней кажется безопасным даже по Иркуту, о чем мы и сказали ее хозяину. Выслушав наши хвалебные отзывы, он рассказал нам историю, случившуюся с ним на этом самом Иркуте.

— Два года назад, - начал свой рассказ Алексей, - мы вдвоем с товарищем также сплывали от Быстрой вниз по Иркуту. Плыли, как положено, с осторожностью и вниманием. В одном месте, где, казалось бы, не было опасности, я вдруг увидел огромный подводный валун. Изменить направление хода лодки было уже поздно, и я крикнул товарищу, чтобы он держался за бортовую веревку или с заднего борта лодки, спустился на ее дно. Из-за шума воды он не слышал моей команды и продолжал сидеть на кормовом борту. Через несколько секунд лодка ударилась дном о выступ валуна и проскочила его, а мой товарищ упал в воду и оказался в водовороте ниже каменной глыбы. Я, как мог, быстрее причалил к берегу. Думал, что мой молодой и сильный друг, хорошо умеющий плавать, уже выплыл на берег, но на берегу его не оказалось. Тогда я побежал к тому месту, где потерялся напарник, и вдруг увидел его метрах в тридцати от берега. Мой товарищ буквально погибал у меня на глазах. Ниже валуна образовалось сильное обратное течение, которое подносило его под струю воды, падающую с валуна. Эта струя погружала его в воду, где он донным течением уносился вниз. Вынырнув из глубины, он попадал в возвратную струю и снова оказывался около валуна. Силы его иссякали, а оказать какую-либо помощь я не мог. На такое расстояние подать жердь или бросить веревку нельзя. За короткое время нельзя резиновую лодку поднять против течения и одному оказать с нее помощь. В какой-то момент течение в водовороте изменилось так, что товарищ попал в магистральную струю и поплыл вниз. Только после этого я смог поплыть к нему и поднять в лодку. Вот так, беспечность моего друга чуть не стоила ему жизни, - закончил наш собеседник.

Настало время покинуть этот один из самых живописных уголков и продолжить путь. И снова постоянный шум воды, камни, опоясанные пенистыми бурунами, крутые повороты и быстрая смена панорамы. В особо опасных местах мы сплывали кормой лодки вперед. Так гребец, сидя за веслами, сам мог определить правильное направление и в случае нужды затормозить ход лодки. Но и такой способ сплава не избавлял нас от неприятности. Всматриваясь в дальние буруны, мы не заметили небольшой валун, скрытый водой, погруженное в воду весло в штык ударилось о препятствие и переломилось. Пришлось срочно пристать к берегу и из сухостойной ели делать новое весло. Без необходимого инструмента работа эта оказалась не из простых, а мы потратили немало времени, пока наша посудина снова оказалась в рабочем состоянии.

По особому, необычному шуму мы определили, что приближаемся к Косой Шивере. Это не порог в полном смысле слова, а двухкилометровый, круто падающий спуск бешено мчащейся воды, сплошь утыканный огромными валунами. Пройти ее самосплавом нечего было и думать, и лодку с большим трудом спустили на веревке.

Прошло немного времени, и наше внимание привлек большой кусок бересты, приколотый к стволу сосны. На его белом фоне четко виднелись крупные, черные буквы. Пристали к берегу. На бересте углем было написано следующее: “Ушли, лодка на камне, все спасены”, и следовало три фамилии потерпевших аварию. Около дерева с таким необычным посланием виднелись остатки от костра, валялись обрывки веревок и сломанный горбовик. Лодки, о которой упоминалось в записке, на месте не оказалось. Только спустившись ниже на несколько километров от места аварии, мы увидели деревянную, плоскодонную лодку, лежащую на песчанном левом берегу, на довольно большом расстоянии от воды.

От удара о камень дно лодки в носовой части было проломлено до сквозной дыры, а левый борт ее оторван от носовой карги до уключины. Думаем, что она во время аварии повисла на остром камне, пробившем дно, а затем прибывшей водой была снята и унесена течением до места, где и оказалась выброшенной на берег.

Впереди, с правой стороны, показались сразу две речки—Большая и Малая Зазара. Они разделены крутым, но не широким горным хребтом, поэтому впадают в Иркут близко одна от другой. Отсюда начинаются места, наиболее посещаемые иркутскими и шелеховскими рыболовами. Расстояние от Култукского тракта до Иркута равно десяти километрам, которое преодолевается в основном пешим ходом. Однако бездорожье не останавливает настоящих рыболовов-любителей от удовольствия посидеть у костра и отведать наваристой ухи из только что пойманной рыбы. Место здесь очень живописное, рыбное, и мы решили сделать остановку.

Палатку поставили около устья Малой Зазары, рядом с большим шалашом, обитатели которого куда-то ушли, наверное, к шумному порогу промышлять тайменя. После устройства табора и небольшого отдыха, мы также отправились к порогу, чтобы в спокойной обстановке, со стороны посмотреть творение природы и попытаться поймать на ужин немного свежей рыбы.

В обратный путь шли по тропе, проторенной немного в стороне от берега. К нашему немалому удивлению, среди камней увидели переднюю медвежью лапу, отрезанную у самого запястья. Лапа распространяла запах разложения, и нам пришлось ее захоронить.

Вечером к своему шалашу возвратились его обитатели. Это были рыболовы с шелеховского алюминиевого завода. Они оказались веселыми, общительными товарищами, не один раз проводили здесь свои отпуска и к нам отнеслись, как к старым знакомым. Когда мы сообщили им о странной находке, они рассказали нам о недавних событиях, в которых им тоже пришлось принять посильное участие.

Несколько дней назад, после посещения группы туристов, на горе возник лесной пожар, который быстро распространялся в сторону Иркута. Для его тушения прибыли работники лесной и пожарной охраны, люди из притрактовой деревни и рыболовы, оказавшиеся в районе пожара. Общими усилиями пожар удалось ликвидировать, и лесник делал на лошади контрольные объезды района, пораженного огнем. Однажды он обратил внимание на большое скопление ворон, собравшихся в одном месте. При осмотре этого участка он обнаружил павшую медведицу. Видимо, спасаясь от огня, она сорвалась с отвесной скалы и убилась о камни. Чтобы определить пригодность мяса для скармливания его на зооферме - отрезали переднюю лапу. Убедившись, что сделать это уже поздно, решили погибшего зверя сжечь на месте. Лапу, наверное, утащила собака лесника, которая сопровождала его при объездах участка.

Так, небрежно брошенный окурок или непогашенная спичка причинила большой вред не только прекрасному лесу, но и животному миру.

Весь следующий день занимались знакомством с Большой и Малой Зазарой, шумным порогом и местом жительства диких кабанов, которые в таежной глухомани организовали себе грязелечебницы. Судя по количеству “ванн” (углубления овальной формы, заполненные жидкой грязью), расположенных по болотистым берегам ручья, скрытого в зарослях кедрового, елового и пихтового леса, - кабанов, видимо было немало.

Вечером собрались опять около общего костра. Мы рассказали о наших приключениях, которые пережили по пути сюда, на что наши собеседники заявили, что мы еще дешево отделались. Часто бывают дела, куда хуже наших. И они рассказали следующую историю.

— На следующий день нашего приезда сюда мы собрались к шалашу пообедать, когда увидели двух человек очень странного вида, приближающихся к нам по берегу. Оба были в рваной одежде, один обут в ботинки, другой босой. На ногах веревочками привязаны дощечки, которые хотя и не способствовали быстрой ходьбе, зато предохраняли от холодных и острых камней. Мы сразу оказали им посильную помощь, накормили, а босому парню нашли подходящую обувь, в которой обычно сами отдыхаем от резиновых болотных сапог. Оказалось, что вдвоем они поднялись на моторной лодке вверх по Иркуту, где ранее охотились на изюбра. И на этот раз они забрались в такое место, где во время гона зверь охотно идет на трубу (труба - берестяное, деревянное или металлическое приспособление в виде конической трубы, при помощи которого охотник подражает голосам взрослых изюбров), следовательно, его легче добыть, а также избежать нежелательной встречи с работниками Государственной охотничьей инспекции.

Убив взрослого рогача, они разделали его тушу и решили не мешкая сплыть по реке, пока еще ранним утром на ней мало людей. По дороге внезапно заглох мотор. Лодка, груженная мясом, стала плохо управляема и на одном из особенно быстрых перекатов с ходу ударилась о камни и перевернулась. О спасении лодки и груза нечего было и думать. С большим трудом они спаслись сами. Один из потерпевших сумел снять с ног тяжелые резиновые сапоги и только после этого смог выбраться на берег. В таком виде они и предстали перед нами. Пришлось посочувствовать им и дать немного денег на проезд до города. А что делать? Встретились настоящие браконьеры, но ведь они тоже люди, и, может быть, после этого случая армия браконьеров убавится на два человека.

— Так что ваше путешествие супротив таких плачевных концов еще самое хорошее, — заключил рассказчик и посмотрел на нашу дюралевую лодку, которая, по его мнению, при ударе о камни также повела бы себя не лучшим образом.

— Бывают и забавные случаи, - вступил в разговор второй рассказчик. - На нашем заводе работает один товарищ. Наслушавшись рассказов о чудесной рыбалке и красоте места, где мы проводили свой досуг, он постоянно упрашивал нас взять его с собой. Но мы как-то привыкли ходить втроем и просьбу его под всяким предлогом отклоняли. Однако путь от тракта до устья Зазары растолковали подробно и весь маршрут изложили на бумаге. Прошло какое-то время, и наш товарищ не только перестал напрашиваться на рыбалку, но и вообще не поминал о ней. Позднее выяснилось, что он нашел себе напарника с автомашиной и решил съездить самостоятельно. Машину они оставили около тракта под надзором лесника, а сами отправились в десятикилометровый путь пешком. Встретившись с множеством заброшенных лесовозных дорог, они сбились с пути и забрели в такие дебри, что лучше некуда. Кругом кедровник, пихтач, ельник и прочая таежная растительность, среди которой проходила узкая тропинка. Шагая позади напарника, наш товарищ вдруг увидел медведя, стоящего около муравейника. Расстояние до него было небольшое, но медведь, занятый ревизией муравейника, не слышал шагов людей и, стоя к ним спиной, их не видел, поэтому никак не реагировал. Положение создалось критическое. Шедший впереди был уже в нескольких шагах от зверя, по, глядя себе под ноги, ничего не видел. Что оставалось делать идущему вторым? Если криком предупредить об опасности — можно выдать свое присутствие и, кто знает, чем может окончиться эта встреча! Остановиться и смолчать— значит предать товарища. Ведь его невнимательный спутник сдуру может лбом упереться прямо в медведя, занятого столь ответственным делом. На счастье, идущий впереди сам увидел ничего не подозревавшего зверя и метнулся назад со скоростью хорошего спринтера. Обратную дорогу до тракта они проделали с рекордным временем, несмотря на затяжной тенигус (тенигус - по-местному некрутой подъем длиной в несколько километров).

Может быть, мирно настроенный хозяин тайги и не сделал бы нашим друзьям никакого вреда, но встреча эта отбила всякую охоту появляться в местах, где за каждым деревом и камнем притаилось неизвестное.

Всему наступает конец. Пора и нам проститься с новыми друзьями и тронуться в путь. Зазарский порог прошли на лодке вдоль левого берега реки. После него начинается относительно спокойное течение, и теперь наконец можно отпустить из рук весла и осмотреться по сторонам. Еще несколько километров пути, и начнется третья часть Иркута. После Шаманки и Мот - деревень, расположенных на его берегах, вырвавшись из горных тисков, он протекает по широкой долине, обрастая множеством проток, "Островов и населенными пунктами, расположенными на самом берегу и в некотором удалении от него. Во время наводнений, река причиняет много бед жителям прибрежных деревень и садоводам. Песок, поднятый прибылой водой, замывает кормовые и зимовальные ямы, в результате в этих местах рыба не задерживается. Этот отрезок Иркута для рыбной ловли интереса не представляет, поэтому путешествие в Мотах мы прервали и, погрузив лодку на попутную машину, отправились домой.

Итак, мы снова дома. Окончилась, как говорил один наш старый друг, очередная авантюра.

Десять дней, до краев заполненных волнующими событиями, навсегда останутся в нашей памяти, а четыре тайменя, пойманные за время этого увлекательного путешествия, покажут всем, что испытания, выпадающие на долю рыболовов, иногда окупаются с лихвой.

Проходит время, и Иркут снова манит, будоражит воспоминаниями, где трагические события иногда превращаются в смешные. Но!.. манит он не только нас. Многие люди, собираясь в поход по его стремнинам, не представляют, что их ждет впереди. Кроме всего прочего, Иркут - река горная, поэтому уровень воды в ущелье может подняться выше нормы за очень короткое время на несколько метров. Вышедший из берегов - он страшен, и случалось не один раз, когда во время наводнений людей и животных при помощи моторных лодок и вертолетов снимали с крыш затопленных домов. Знакома нам и одна семья из трех человек, чудом спасшаяся на огромном дереве от внезапно разбушевавшегося Зун-Мурина, правого притока Иркута.

Излишнюю самонадеянность и легкомыслие Иркут не прощает и строго наказывает. Рыболовам, отважным, любознательным, основательно подготовленным к очень трудному и интересному путешествию, он откроет свою неповторимую красоту и неуемную силу. Таким смельчакам мы, участники этого нескладного похода, желаем доброго пути и большой удачи.


Заключение.
Оглавление Родился я в Иркутске и прожил в нем три четверти века, с ранних детских лет увлекаясь любительской рыбной ловлей, имея счастливую возможность бывать на водоемах Приангарья в далекие годы, и не оставил этого занятия в настоящее время.

Подводя итог прошедшим годам, зная положение с рыбной ловлей сегодня, я с тревогой заглядываю в будущее.

Хорошо помню наши рынки в двадцатые и тридцатые годы, когда они изобиловали самой разной (нашей, а не заморской) рыбой по доступным ценам. На прилавках красовались байкальский омуль на любой вкус, хариус, ленок, таймень в рост человека и прочая речная и озерная рыба, которая привозилась в мороженном виде на санях, в коробах, плетенных из прутьев.

Все это благополучие постепенно начало сокращаться из-за развития промышленности в городах, вырубки лесов, применения химии в сельском хозяйстве. Началось упорное наступление на природу, которое очень скоро сказалось на экологии области. От лесосплава первыми пострадали наши чистейшие воды. Теперь мало кто верит, что даже Ушаковка в те годы была столь полноводной, что по ней сплавляли строевой лес, который задерживала запань, расположенная в черте города. Оставшись полуживой от лесосплава, она успешно загрязняется стоками от пивоварских скотокомплексов. Обмелевшую и обессиленную, перед впадением в Ангару, ее окончательно добивают промышленные воды завода им, В. В. Куйбышева. Теперь у хариуса, ленка, тайменя и даже у налима и гольяна отпала всякая охота заходить в нее на нерест и на летний откорм. Пойма реки осушается, вырубается и распахивается, поэтому ранее гнездившиеся здесь дикие утки и прочая пернатая дичь покидает эти места.

Видимо, скоро наступит такое время, когда одно из красивейших мест пригорода Иркутска предстанет перед глазами человека горами гравия, захламленными берегами, распаханными лугами и грязной водой, не пригодной для питья. Когда-то ушаковская вода славилась как целебная из-за минеральных источников, которые в нее впадали.

В черте города протекает очень живописная речка Кая. Протяженность ее 40 км, она берет начало от чистейших подземных источников, а в Иркут впадает в виде сточной канавы, которая не замерзает в самые крутые сибирские морозы. Вся эта гадость через Иркут попадает в Ангару. Некогда чистая и рыбная речка укорачивает век не только рыбе, но и живому миру.

Иркут в верхнем течении еще не успели отравить ядохимикатами и промышленными отходами, но многолетний сплав леса наложил отпечаток на состояние некогда чистой и очень рыбной реки. Наконец сплав запретили, однако на реку, не успевшую восстановиться, снова навалилась напасть. Примерно на участке длиной 50—60 км от устья реки началась промышленная добыча гравийно-песчаной смеси для иркутских, шелеховских и других строительных организаций и предприятий. Забирая гравий со дня реки на глубину в несколько метров, земснаряды уничтожают все живые существа, которыми питается речная рыба. Исчезают нерестовые перекаты и плесы, а уносимый водой песок покрывает толстым слоем оставшиеся кормежные места. Существовавшие ранее глубокие зимовальные ямы замываются песком, и рыбе теперь негде пережить долгую сибирскую зиму.

Такая же участь постигла почти все остальные реки области.

У нашей красавицы Ангары судьба еще более трагична. Остальные реки сохранили какое-то подобие своего первоначального вида. Ангара же и этого лишилась. Теперь есть Иркутское водохранилище, Братское, Богучанское и т. д. Там, где она еще течет, ничего не осталось от прежней. В ее истоке из-за подъема уровня на несколько метров течение уже не имеет того стремительного бега, которое тысячелетиями обтачивало камни и устилало ими свои берега. При малой глубине, большой скорости течения, и почти постоянном уровне воды в реке было несметное количество ручейников и веснянок. Старожилы говорили, что при выходе веснянок из воды паровозы, проходящие по Круго-байкальской железной дороге, буксовали. Из-за обильного корма по всей ширине и длине Ангары обитало большое количество разной ценной рыбы и прилетной водоплавающей дичи. Несколько тысяч птиц оставались на зимовку.

После строительства Иркутской ГЭС традиционные виды корма для рыбы резко изменились, т. к. ручейники и веснянки погибли. Некогда рыбные плесы опустели. Для диких уток тоже настали тяжелые времена. Большой уровень воды и малое течение помогает в пору рекостава льду продвинуться почти вплотную к байкальскому льду. Остается очень мало чистой (от льда) воды, что лишает уток корма и обрекает их на гибель. В критические моменты человек приходит птице на помощь, и наш чудо-уголок еще продолжает жить.

Ниже плотины ГЭС Ангара течет в своих старых берегах, но условия обитания рыбы на этом участке резко изменились. Уровень воды на протяжении дня может резко меняться, что сказывается на самочувствии рыбы. По настоянию инспекции рыбоохраны на период нереста администрация ГЭС придерживается одного постоянного уровня воды в реке. Рыба, поднявшись с нижних участков реки, мечет икру и уходит обратно, а для икры наступают трудные времена. Из-за работы турбин уровень воды может понижаться и икра окажется на сухом месте или подниматься, тогда быть икре на более глубоком, непрогретом месте. При больших перепадах и молодь гибнет на берегах, куда она по большой воде заходит в поисках пищи.

Кроме этого, действующие городские очистные сооружения не выдерживают критики. О степени очистки сточных вод ниже Иркутска можно судить по проплывающим около берегов предметам. Какой уж тут чай или уха из ангарской воды, если один большой плес, расположенный немного ниже Иркутска, известен у рыболовов под таким названием, что его нельзя поместить на страницах печати. Довершают безрадостную судьбу бывшей Ангары земснаряды, которые уничтожают острова, уродуют дно русла и проток, а также нефтебазы и предприятия, расположенные вдоль берегов, рыба от их отходов приобретает запах керосина.

Река Лена берет свое начало со склонов Байкальского хребта, который отделяет ее от Байкала расстоянием около восьми километров. Отчаянные туристы-рыболовы с походным снаряжением добираются по Байкалу до мыса Покойники (метеостанция Солнечная), штурмуют перевал высотой более 800 метров и спускаются с верховьев реки на подручных средствах.

В верхней части Лена несет чистые быстрые воды по районам Иркутской области, но чем дальше удаляется от истока, тем больше принимает в себя “прелестей” современной цивилизации.

В верховье, где нет еще развитой промышленности и не очень развито сельское хозяйство, большого урона ее здоровью пока нет. Однако тревожные признаки большого недуга уже есть. Была утечка полцистерны нефти, идет постоянный смыв удобрений с полей и большая вырубка леса. В двадцати километрах от рабочего поселка Качуг, по правому берегу реки, имеются наскальные рисунки, в мировой литературе известные как “Шишкинские писаницы”, которым насчитывается более пяти тысяч лет. И чуть ниже их, по левому, очень живописному берегу Лены, украшенному каменными отвесами и распадками, образуются промоины, которые с каждым годом все увеличиваются. На плоскогорье, расположенном выше скального берега и имеющем наклон в сторону реки, сплошь вырублен и раскорчеван под пашню лес. Теперь дождевая вода, не задерживаясь, устремляется в распадки, и там, где приходилось проходить наверх тропами,— образовались промоины, в которых может поместиться пятиэтажный жилой дом. Падая с высоты, ливневая вода выносит каменные глыбы, красную глину, вывороченные деревья. В результате заиливается дно реки, погибают насекомые, замываются зимовальные ямы и выносами перегораживается русло реки. Из таких мест рыба уходит искать более подходящие условия жизни.

Теперь поднят вопрос о спасении Байкала и других водоемов. Их судьбу решают в высоких инстанциях, но и нам надо правде смотреть в глаза. Мы привыкли к сибирским масштабам и не бережем малого, надеясь, что на наш век хватит. Нет! Уже не хватает. В магазинах, кроме спинки минтая, ничего нет. Рыба, пойманная на Братском водохранилище, заражена глистами.

Преступно отнеслись к Байкалу ученые и хозяйственники. Речники порвали высоковольтную линию через Ангару в ее истоке и загубили уйму рыбы, выпустили солярку в районе Ольхонских ворот, усольские химики отравили сотни тонн рыбы в Ангаре. Такие деяния наших горе-хозяев можно перечислять без конца.

Я обращаюсь к истинным рыболовам-любителям - берегите нашу природу, богатства родного края. Нужно приучить людей к порядку и самим быть хозяевами на своей земле. Не проходить мимо, когда еще не вполне сознательно посетители лесов, рек, лугов и прочих мест загрязняют воду, вырубают лес, охапками рвут цветы, черемуху, багульник, оставляют после себя такое, что после них другим на этом месте не отдохнуть.

Кто бывал на Байкале в конце зимнего рыболовного сезона, тот видел, в каком “порядке” остаются брошенные Камчатки. Чтобы как-то скрыть хлам от посторонних глаз, а не убрать в положенное место, или увезти с собой, его опускают в лунки и он постепенно устилает дно Малого моря. Один знакомый рыболов рассказывал мне, как однажды летом он с аквалангом проплыл над дном рыболовного участка “Дэбей” и пришел в ужас от увиденного.

Не лучшим образом выглядят и берега после массового посещения рыболовов и диких туристов: порубленные деревья для костров и палаток, горы мусора на фоне красоты нашей природы, посмотреть которую люди едут за десятки тысяч километров.

На своем веку я многое видел хорошего, испытывал захватывающее чувство борьбы с крупными тайменями, любовался красотами нашего края. Моему сыну удалось еще в какой-то мере, уже довольно малой, увидеть еще и настоящую Ангару, не оскверненный Байкал, нетронутые леса и кедровую тайгу, а вот внуку остается только слушать рассказы о былых временах.

Вот теперь и думается, что если при жизни одного человека произошли такие изменения в природе и если в ближайшем будущем не будет круто изменено отношение к природе, то что ждет наших внуков, правнуков и следующие поколения?! Может, им и не понадобится опыт рыболовов-любителей, который копился годами и передавался от поколения поколению?


Цветные иллюстрации.
Наплавы верховые | 1. Верховой настрой в сборе 2. Наплавы верховые
Верховые летние мушки | Верховые летние мушки
Мушки грузовые летние | Мушки грузовые летние
Мушки грузовые летние | Грузовые мушки с подсадкой бормаша
Грузовые мушки с подсадкой кузнечика | Комбинированная ленково-тайменная мушка с металлической вертушкой
Ленково-тайменные мушки | Ленково-тайменные мушки
Мушки для подледного лова на Байкале | Мушки для подледного лова на Байкале
Мушки грузовые простые | Мушки окуневые
Способ привязывания мушки при подледном лове на Байкале 1 - правильное, 2 - неправильное | Черви искусственные ("резинки")
Мушки грузовые под бычковую икру | Мормышка Д. Василина - приспособление для связывания мотыля в пучки
Мышки искусственные | Комбинированная грузовая искусственная мышка с металлической вертушкой
"Чертик", применяемый киренскими рыболовами для ловли крупной хищной рыбы | Блесны, изготовленные автором по методу Н. Сквирского
Блесны, изготовленные автором по методу Н. Сквирского | Блесны, изготовленные автором по методу Н. Сквирского
Блесна Лисафьева | Ангарские искусственные рыбки-девоны под бычка-подкаменщика
Кольца-тюльпаны для верхнего конца удилища