Библиотека

Главная

История карт

И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

18 мая 2007 г.

Данная библиотека включает в себя описание и правила всех самых популярных игр:

• карточных игр (187);

• пасьянсов (513);

• гаданий на картах (45);

• карточных фокусов (102);

• шулерских приемов игры в карты (46);

• словарь карточных терминов.


Данная библиотека является бесплатным приложением к программе
"Карточная игра в дурака" или может использоваться как самостоятельное
приложение.
--------------------------------------------------------------------

1. Для того, чтобы использовать библиотеку в программе,
необходимо распаковать или скопировать каталог Library
из другого места в каталог с программой. После чего запустить
игру и в меню программы появится раздел "Библиотека".
Выбрав этот раздел, вы запустите "Библиотеку".

2. Для того, чтобы самостоятельно использовать приложение
"Библиотека", то вам для этого достаточно запустить файл
index.html

--------------------------------------------------------------------
Последняя версия библиотеки и игры "Карточная игра в дурака"
всегда доступна по адресу http://www.durbetsel.ru

По всем вопросам касающихся информации библиотеки или
использования игры вы можете написать письмо по адресу sad@tvcom.ru


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Словарь карточных терминов

А

• А - ас, т.е. туз, карточное обозначение туза. Первая по старшинству карта в масти.

• Абцуг – в азартной игре каждая пара карт при метании направо и налево.

• Алерт – действие одного из игроков, состоящее в привлечении внимания противников к искусственной заявке своего партнера. Алерт показывается постукиванием по столу после заявки партнера или выкладыванием специальной карточки на стол.

• Апелляция – право, по которому игроки заставляют противников ходить с той карты, которую они показали, то есть с той, которая признана открытой или настольной. Это выражение употребляется в Висте и Винте.

• Апкард - право, согласно которому игроки заставляют противников ходить с той карты, которую они показали, т.е. признанной открытой или настольной.

• Аппеляр - право, согласно которому игроки заставляют противников ходить с той карты, которую они показали, т.е. признанной открытой или настольной.

• Апперкот - термин из бриджа; ход старшим козырем с целью заставить противника выложить его самый старший козырь.

• Афроншировать – в Ералаше отыграть.

Б

• Баба – выражение, употребляемое при игре в Семерик. Баба означает одномастный терц от тройки: тройка, двойка, туз.

• База (канаста) - необходимое в канасте количество натуральных карт.

• Базовая карта - карта, на которую складывают все карты масти.

• Банк – 1) Сумма денег, которой распоряжается банкомет (в нее входит его ставка и полученные с игроков выигрыши) и из которой выплачиваются выигрыши игрокам; 2) Открытая колода карт, когда игроки сносят поочередно карты при своем ходе.

• Банкир - сдающий игрок, против которого делают ставки остальные игроки; в покере - хранитель фишек.

• Банкомет – игрок, держащий банк в азартных играх.

• Бескозырный расклад – то же, что и регулярный.

• Бланка – одна карта какой-либо масти на руках.

• Блейз (покер) - рука, полностью состоящая из фигур.

• Блеф (покер) - ставка, сделанная на руке, которая, по мнению самого игрока, не является наилучшей.

• Блокирующая заявка – заявка на высоком уровне с целью помешать противникам обмениваться информацией. Эти заявки делаются по принципу безопасности на уровне 3 и выше.

• Блотка – то же самое, что и фоска.

Болван – несуществующий игрок в тех играх, в которых обусловлено число игроков, как, например, в Винте, Преферансе, Висте; иногда при некомплекте их карты сдаются болвану, которыми распоряжаются игроки по установленным правилам.

• Болван (бридж) - 1) партнер разыгрывающего; 2) карты этого игрока.

• Боливия – канаста из джокеров в игре Комбо.

• Большой шлем - выигрыш одной стороной тринадцати взяток.

• Бук – количество обязательных взяток, сверх которых определяется уровень игры.

В

• Ва-банк – выражение, употребляемое в азартных играх и означающее, что партнер идет на всю сумму, находящуюся в банке.

• Валет - четвертая по старшинству карта в масти. На фигурных изображениях обозначается буквой В. Валет перекрывает все карты, кроме туза, короля и дамы.

• Верная взятка – та, которая не может быть перебита другими игроками.

• Взнос - 1) ставка, которую игроки делают перед раздачей или прикупом карт; 2) вклад в банк, который делается в начале игры и в равной мере принадлежит всем игрокам.

• Взятка – несколько карт, выкладываемых игроками на стол. Старшая по своему значению (или козырь) берет эти карты и образует взятку.

• Взятка верная - взятка, которая в любом случае не может быть перебита другими картами.

• Взятка случайная - взятка, которая при назначении игры не принимается в расчет и полагается к отдаче, а между тем совершенно неожиданно может быть сделана.

• Взятки сомнительные - такие, которые могут быть сделаны в зависимости от разделения карт и от ходов при розыгрыше.

• Вист – 1) Старинная карточная игра; 2) – выражение, употребляемое во всех играх как объявляющее о желании играть. «Вистую» - значит «играю».

• Вистующие – противники партнеров.

Воронка – группа карт, идущих подряд от двойки: 2, 3, 4 и т.д. Воронка не может заключать в себе менее 3 карт.

• Восемь и восемнадцать – пикетный термин. Восемь одномастных карт, идущих подряд, считаются за 18 очков, а в общей сложности 8+18=26.

• Восходящая линия - порядок карт: А, 2, 3, 4, ..., 10, В, Д, К, т.е. принцип, согласно которому туз считается картой младше двойки.

• Вскрыша – карты той масти, которая вскрыта.

• Вскрышка – вистовое выражение. Карта, открытая сдающим для определения козыря.

• Вызов – если в висте от 10 поэнов имеется уже 8 леве и у одного из партнеров есть на руках 2 онера, то он может объявить об этом и вызвать выигрывающего, имеющего на руках зачастую такие же онеры, высказаться и показать свою игру.

Высшая масть – всякая последующая масть будет высшей по отношению к предыдущей; низшая масть – пики, затем идут трефы, бубны и старшая масть – червы.

• Выбор места – из разложенной на столе колоды карт каждый игрок вытаскивает одну карту. Играющий, получивший наименьшую карту, выбирает место. При выборе 2 равных карт старшинство определяется по мастям.

• Выход - 1) отказ от участия в розыгрыше данной сдачи или банка; 2) в канасте - избавление от последней карты путем сброса или показа комбинации.

• Выход с бланка – пойти с карты, единственной масти.

Выходящий – винтовой и вистовой термин. Пятый игрок, не принимающий в одном из робберов участие.

• В руке быть – иметь право первого хода..

Г

• Гвоздь – обмен одной карты, который производится играющими против назначивших игру.

• Гейм - (то же – концовка) – разновидность контракта, за который дается премия в зависимости от зональности (100 или более очков за взятки, выигранные в одной сдаче). В дубликатном Бридже вне зоны дается премия 300 очков, в зоне – 500 очков.

• Голец – особый род Стуколки, в котором существует всего один прикуп, называющийся гольцом.

• Гора – запись штрафов в Преферансе.

• Гранд – вид розыгрыша в Скате.

• Группа – 1) три и более карт одного ранга; 2) несколько карт одной масти, идущих последовательно; 3) в игре Семерик – три партии, которые должны быть сыграны игроками без перерыва.

• Гуляш (бридж) - сдача перетасованных карт минимум по три для формирования нестандартных рук.

Д

• Дама - третья по старшинству карта в масти. Дама перекрывает все карты в масти, за исключением туза и короля. На фигурных изображениях обозначается буквой Д.

• Дамми – игрок, чьи карты после первого хода раскладываются на столе; распоряжается ими в процессе розыгрыша контракта разыгрывающий.

• Два – обязательство взять 8 взяток в Висте.

• Двойной простой или двойной козырной марьяж – король и дама, имеющие значение в Безике.

• Двуцвет – расклад руки, в которой в двух мастях не менее 10 карт типа 5:5, 6:4.

• Декларированная (объявленная) взятка – каждая взятка, которая должна быть выиграна линией разыгрывающего сверх шести.

• Демарка – снос карты (либо маленький, либо большой – в зависимости от системы Виста), не поощряющий партнера на продолжение этой масти.

• Деноминация – масть или без козыря, упомянутые в назначении.

• Джокер – карта, не имеющая масти и значения. Используется в некоторых играх как свободная масть.

• Длинная масть - наличие в руке более четырех карт одной масти.

• Достоинство – фигуры старших карт и число значков младших.

• Дублет – выигрывать партию, прежде чем противники отметят 5 поэнов от 10, 3 в Вист от 5,6 в Вист с двойными взятками.

• Дублетон – масть, в которой у игрока две карты.

• Дубликатный бридж – игра, в которой одними и теми же картами играют как минимум на двух столах, а результаты игры сопоставляются. Компенсационная система записи имитирует дубликатный Бридж.

Ж

• Жучок (покер) - джокер, который может быть использован в качестве туза или свободной карты для формирования флэша, стрита или младшей руки.

З

• Закрытие (шестьдесят шесть) - прекращение игры, когда игрок набирает не менее 66 очков.

• За рукой быть – т.е. за ходящим или перед ходящим игроком.

• Задержка (стоппер) – карта или комбинация карт, препятствующая противникам, сбору ими масти в бескозырной игре.

• Замораживать - 1) вариант базовой игры, назначенный сдающим для розыгрыша данной сдачи; 2) система розыгрыша.

• Запись – счет, ведущийся игроками во время игры.

• Заручиться (заручка) – право ближайшего выхода (после взятия взятки).

• Защитник – оппонент (предполагаемого) разыгрывающего.

• Заявка – любое назначение в игре: различают значащие и незначащие заявки, натуральные и искусственные, конвенционные.

• Значащая заявка – любое назначение масти и без козыря сверх шести обязательных взяток.

• Зональность – условия или игровая характеристика раздачи, от которой зависит размер премий и штрафов в данной сдаче. В зональной ситуации штрафы и премии выше, чем вне зоны. Это обстоятельство делает торговлю более интересной тактически.

И

• Игра – 1) выкладывание первой карты, с которой осуществляется ход; 2) совокупность игр картами; 3) совокупность заявок и розыгрыша сдачи.

• Идти в гору – увеличивать ставку.

• Иерархия – часть семейства карт, представляющая правильную последовательность в восходящей или нисходящей линиях.

• Импас – прием в розыгрыше, когда игрок кладет не высшую карту масти, с которой зашли, а среднюю из имеющихся у него в надежде взять лишнюю взятку.

• Инвит – вистовое выражение. Ход с маленькой карты своей сильной масти для того, чтобы пригласить партнеров положить самую старшую и, взяв взятку, отвечать на ту же масть.

• Интервенция – назначение одного из игроков, сделанное после того, как противники открыли торговлю.

• Инфузорка – условная карта в игре в Безик.

К

• Казна – при игре в 21 (Очко) комбинация карт, дающих в сумме 17 очков у банкира. В этом случае банкир не имеет права прикупать карту – «казна не велит».

• Канаста - комбинация, которая содержит не менее семи карт с минимум четырьмя натуральными картами.

• Капот – пикетный термин. Означает взять все 12 взяток, не давая противнику ни одной.

• Каре – четыре карты одного номинала, например 4 туза.

• Карт-бланш (белые карты) – в Пикете положение, при котором у игрока нет ни одной карты, не вошедшей в счет или рука без фигур.

• Китти - банк, в который вносятся штрафы.

• Картинки – туз, король, дама, валет.

• Квинта – пять одномастных карт, идущих подряд.

• Козырь – главенствующая масть в колоде в данной игре. Игра без назначения козыря носит название бескозырной.

• Козырять - ходить с козыря.

• Колер – последовательность карт одной масти.

• Колода – 1) полная колода состоит из 52 карт (начиная с двоек); 2) средняя колода состоит из 36 карт (начиная с шестерок); 3) пикетная или преферансовая колода состоит из 32 карт (начиная с семерок).

• Комбинация - группа зачетных карт.

• Комплект – комбинация из 3 карт одного ранга в игре Можно.

• Кон – середина стола, на которую игроки кладут ставки или одна из игр партии.

• Конвенция - комбинация, имеющая дополнительную цену.

• Консоляция – плата, получаемая сдатчиком при игре в четвером, за каждый поставленный ремиз игрока, взявшего прикуп. Консоляция также записывается и вистующими игроками за обремизившимися.

• Контракт – обязательство линии разыгрывающего выиграть в названной деноминации количество декларированных взяток.

• Король - вторая по старшинству карта. На фигурных изображениях обозначается буквой К.

• Коронка – группа карт, идущая подряд в одной масти от туза, числом не менее 3, т.е. туз, король, дама, валет.

• Короткая масть – две, три карты одной масти.

• Кортель – три карты одной масти.

• Котел – особый род преферанса.

• Крапом вверх - внешней стороной карт вверх.

• Крест – распасовочный знак в игре Винт.

• Криб – сброшенные карты в игре Крибедж.

• Курочка – старое название горы в преферансе, место записи штрафов.

• Кюбид (контрактный бридж) - систематическая демонстрация контроля над определенной мастью, особенно при наличии туза или при отсутствии данной масти.

Л

• Леве – каждая взятка в Висте, взятая сверх законных шести.

• Лишний козырь – иметь на руках одного или несколько последних козырей, когда все остальные уже вышли.

• Лоб – первая карта в колоде банкомета.

• Лове – выражение, употребляемое в Сите и означающие отсутствие карт на руках.

М

• Магазин – часть колоды (талон), используемая в качестве вспомогательной.

• Мажор – карты одной масти, идущие подряд.

• Маз – в банковой игре прибавка (примазка) в ставке.

• Маленькая – младшая карта в сильной масти или в паре карт.

• Мальчик – одно из названий валета в некоторых карточных играх, иногда его называют малец.

• Малый шлем - выигрыш одной стороной двенадцати взяток.

• Маневры – специальные приемы розыгрыша масти.

• Марка – снос, поощряющий продолжение этой масти.

• Маркеры - карты для учета результатов, которые по номиналу стоят ниже карт, используемых в игре.

• Марьяж – 1) король и дама одной масти; 2) название одной из игр.

• Масть – пики, трефы, бубны, червы. В полной колоде масть насчитывает 13 карт, в средней – 9, в пикетной – 8 карт.

• Мельница – тип розыгрыша в Преферансе.

• Мизер – в ряде игр обязательство одного из игроков не взять ни одной взятки в данной сдаче.

• Мисфит – сочетание карт в мастях партнеров, при котором ни в одной из мастей у них нет в общей сложности восьми карт.

• Молчанка – игрок, не в очередь сдавший назначение или взявший себе большее количество карт, лишается права на переговоры.

Н

• Наветт – манера играть, когда у двух партнеров ренонсы, то ходят в ту масть, которой нет у противника и, таким образом, подводят под перекрестный огонь.

• Надбитка – перекрывание козыря противника своим козырем при побочной масти.

• Назначение – объявление в Висте своей масти, верхних взяток в проходной масти и тузов. В Винте – назначение своей игры.

• Настольная карта – всякая карта, случайно открытая во время сдачи кем-либо из партнеров, кроме сдающего, или после сдачи, или во время разыгрывания. Остается открытой до определенного игрового момента на столе.

• Натуральная заявка – назначение, показывающее минимум четыре карты в масти.

• Неделимая гора – понятие из игры Гусарик. О том, что гора будет неделимой, игроки договариваются заранее.

• Нисходящая линия – король, дама, валет и т.д.

• Нокер (нок-покер) - игрок, постучавший по столу.

• Нулевая заявка - 1) контракт на проигрыш всех взяток при бескозырной игре; 2) обязательство не брать выигрышных взяток или очков.

О

• Обязательная игра - игра, в которой нельзя пасовать.

• Одиночка (канаста) - игрок, который первым берет стопку сброса. Два остальных игрока играют против него в паре.

• Окончание – в Винте и Висте сторона, первая заканчивающая партию или роббер, приписывает своему счету очки за окончание.

• Онеры – в козырной масти пять старших карт – туз, король, дама, валет и десятка (термин используется в Винте, Висте).

• Откладка (рамми) - добавление очередным игроком одной или нескольких карт из своей руки к любой парной комбинации на столе.

• Отмена (червы с отменой) - взаимопогашение двух сходных карт в одной взятке так, что ни одна из них не выигрывает взятку.

• Открытая карта – случайно открытая при раздаче или в процессе игры, остается на столе и используется по установленным в игре правилам.

• Отходить – забрать свои взятки в сильной масти или игре.

• Очки – стоимости карт двойки – 2 очка, тройки – 3 и т.д. В разных играх фигуры ценятся по – разному. Туз может быть равен 1 очку или 11.

П

• Пара - 1) две карты в одном номинале; 2) партнерство из двух игроков.

• Партия – в Винте, Висте и Бридже – половина роббера, 500 очков, записанных одной стороной.

• Партнеры – пара игроков в парной игре; в Винте играющие той стороны, которая сделала назначение.

• Пас – 1) объявление игрока о нежелании делать заявку, ставку или учавствовать в розыгрыше данной сдачи; 2) в игре червы - передача игроком трех своих карт соседу справа; 3) в Винте отказ от назначения масти в свою очередь.

• Переговоры – выражение в Винте, включающее назначение, показывание и поддержку в мастях играющими в порядке очереди.

• Пересдача – сдача во второй или третий раз из-за некоторых несоблюдений правил или по иным недоразумениям

• Перетемнить - идти втемную после предшествующих игроков, которые также шли втемную.

• Период ставок (покер) - период времени, в течение которого игрок может сделать ставку или выйти из игры.

• Повторение (покер) - ставка, величина которой равна последней ставке предыдущего игрока.

• Подвинуть – усилить назначение своего товарища.

• Поддержка – выражение в Винте, когда один назначает, объявляет, самостоятельную игру, другой, учитывая свои карты, повышает, взвинчивает игру.

• Подрезать – значит снять колоду карту из другой колоды.

• Под чертой (бридж) - место в таблице подсчета очков, куда заносятся очки за взятки.

• Понтер – играющий в азартной игре против банкомета.

• Поэн – то, что выигрывается взятками или онерами. Десять поэнов составляют партию.

• Похороны - помещение карт в середину колоды или в сброс.

• Предел банка (покер) - максимальная величина, на которую игрок может увеличить предыдущую ставку.

• Приглашение – термин, используемый в Преферансе. Вистующий игрок приглашает пасовавшего партнера к игре, принимая все последствия на себя. Приглашение может быть сделано как в открытую (с открытыми картами), так и втемную.

• Прорезывать – значит, будучи во второй или в третьей руке, положить из своих карт не старшую, а вторую по старшинству карт, т.е. пропустить карту противника.

• Проход (покер) - 1) желание игрока остаться в банке, не делая ставок; 2) номинальная ставка.

• Проходная масть – в Винте масть, которую игрок показывает своему партнеру, но играть с ней не может из – за ее слабости (малое количество карт).

• Пулька - партия преферанса.

Р

• Раскрытие (покер) - показ всех действующих рук для определения игрока, выигравшего банк.

• Распасовка – 1) особый вид розыгрыша в Преферанса; 2) в Винте, когда все игроки сказали «пас», карты бросают и ставят в записи знак «х», называющийся крестом.

• Реверси – старинная карточная игра, в которой выигрывает тот, кто берет наименьшее количество взяток.

• Резание, Резка (прорезка) – прием в розыгрыше, когда игрок кладет не высшую карту масти, в которую пошел один из игроков, а среднюю из имеющихся на руках.

• Резерв - несданная часть колоды, предназначенная для дальнейшего использования в розыгрыше данной сдачи.

• Ремиз – набор установленного числа взяток в некоторых карточных играх – штраф за этот недобор.

• Ремизить – заставлять кого-либо проиграть в карточной игре вследствие ремиза, т.е. недобора установленного количества взяток.

• Ремизиться – проигрывать в карты вследствие ремиза, т. е. недобора взяток.

• Ренонс – 1) отсутствие какой-либо масти; одна карта в масти – неполный ренонс; 2) снос по ошибке карты другой масти или козыря.

• Роббер – состоит из двух выигранных партий. В Винте, Висте и Бридже – полная игра, состоящая из двух партий (две взятки подряд или через одну партию).

• Розыгрыш – это собственно игра, борьба за взятки, происходящая после переговоров.

• Ромбус – опрокидывать крапом вниз ту часть карт, которая снята.

• Ротация - переход очереди сдавать или получать карты, а также делать ход. Чаще производится по часовой стрелке.

• Рука – 1) карты на руке; 2) очередность хода при взятии взятки; первая рука – заходящий, вторая рука – сидящий слева от него, третья рука – партнер заходящего, четвертая рука – партнер справа от заходящего (пример по третьей руке – когда игрок кладет третью карту на взятку).

С

• Сам-друг - две карты какой-либо масти.

• Сам-пят - 5 карт одной масти и т.д.

• Сам-третей - три карты какой-либо масти.

• Самостоятельное назначение – выражение, означающее в Винте, что игрок один, без помощи партнера, назначает игру.

• Сброс - 1) откладка лишних карт в обмен на карты из резерва; 2) ход картой в простой масти, не соответствующей масти захода.

• Свободная карта - карта, которой владельцем может быть назначена любая масть или номинал, т. е. ранг.

• Сдатчик, сдающий – игрок, раздающий карты.

• Сделать ренонс – сбросить карту не той масти, с которой сделан ход, или положить козыря, имея на руках карту этой масти.

• Секвенция – 1) три карты в одной масти с возрастанием по номиналу (например, 6, 7, 8); 2) в рамми такие карты идут в одной масти.

• Секст-Мажор – туз, король, дама, валет, десятка и девятка.

• Синглтон – в Бридже, Винте, Висте одна карта какой-либо масти (бланка).

• Скрытая рука (канаста) - рука, все карты которой обеспечивают показ комбинаций, включая, по меньшей мере, одну канасту, без объявления предшествующей комбинации и без предварительного дополнения комбинаций партнера своими картами.

• Сносить – сбрасывать с рук карты.

• Сомнительная взятка – взятка, которая зависит от расклада карт у игроков и последовательности ходов при розыгрыше.

• Ставка – взнос известной суммы на кон или на карту.

• Стрэдл - 1) повышение обязательной ставки или взноса предыдущего игрока; 2) повышение стрэдла предыдущего игрока путем удвоения.

• Стук - 1) (рамми) сигнал об окончании розыгрыша сдачи; 2) (покер) сигнал о нежелании снимать колоду или делать ставку.

Т

• Талия – в банковых азартных играх то же, самое, что партия.

• Талон – прикуп, часть колоды.

• Тасовать - перемешивать карты. Каждый игрок может тасовать карты только один раз. Право последней тасовки принадлежит сдающему.

• Темная – объявление игры без просматривания своих карт.

• Торговля – в Преферансе, Бридже и ряде других игр поочередное назначение игроками мастей и количества взяток. В Преферансе прикуп остается за тем, кто назначит в результате торговли наивысшую игру.

• Тройка - три карты одного номинала (например, три туза и т. д.).

• Тур - один круг переговоров в Винте.

У

• Уверт - в преферансе игра без взяток по назначению с открытыми картами.

• Удвоение (бридж) - объявление об удвоении цены взяток и штрафов, если последняя заявка станет контрактом.

• Уязвимость (контрактный бридж) - сторона, выигравшая гейм в розыгрыше роббера, называется уязвимой.

Ф

• Фазер – обменять колоду, которую нужно сдавать, на колоду противников. Это вообще-то делать запрещается в Висте, если только не сговариваясь заранее.

• Фигура – пять старших карт одной масти: туз, король, дама, валет и десятка. В некоторых играх десятка фигурой не считается. В Висте и Винте они считаются онерами.

• Финесс – тонкости игра, которые заключаются в том, чтобы приобрести выгоду хитростью своей игры.

• Форсировать – угадать, какой масти нет у противника и ходить с нее, чтобы вызвать козыря.

• Фоски - маленькие карты, от двойки до восьмерки.

• Франкированная масть – масть, которая находится на руках только одного игрока.

Ш

• Шлем – выигрыш одной стороной всех взяток.

• Штраф (Ремиз) – минусовые очки, записанные игроку за не взятые взятки (Вист, Винт), за взятые взятки (мизер) и т.д.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Карточные гадания

Традиционные способы гадания

• Богаделенка

• Гадание на будущее

• Гадание на день Ангела

• Гадание на жениха

• Гадание на короля

• Гадание на месяц

• Гадание на нового знакомого

• Женские любовные вопросы

• Гадание на судьбу

• Киевская ворожея

• Колдовская гадалка

• Красная и черная

• Кто с Вами останется - любовное гадание

• Пирамида

• Раскладка на три карты

• Сивилла

• Традиционные гадания

• Чертова дюжина

• Четыре валета

• Что будет

• Что было, что будет

• Что думает обо мне

• Что нравится в Вас любимому мужчине

Система "Цыганка"

• Большой крест

• Двойной квадрат

• Нить Ариадны

• Цыганка

• Чертово зеркало

Система "Эсмеральда"

• Восточная звезда

• Мальтийский крест

Другие способы гадания

• Американское гадание

• Арабское гадание

• Таро Марии Ленорман

• Классическое таро

• Французское таро

• Истолкование 32 карт (согласно великому Моро)

• Способ расположения карт по 15

• Карты, раскладываемые по 21

• Карты, раскладываемые по 3

• Карты, раскладываемые по 7

• Карты, раскладываемые по 22, или образование большой звезды

• Встреча арканов и чисел. Астрологическая таблица

• Таро Эттейлы

• Книга Гермеса. Значение 22 старших арканов

• Чатарунга


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Карточные игры

• 13

• 21 (Очко)

• 31

• 61

• 66 (Марьяж)

• 100

• 101

• 1000 (Тысяча)

А

• Азо

• Аленкин

• Ап-энд-даун, или вверх-вниз

Б

• Бабочка

• Баккара

• Безик

• Белот

• Блин

• Богач

• Бонжур, мадам!

• Бостон

• Бридж (Болван, нулло, шлем, китайский бридж)

• Бриск

• Брэг

• Бульот

• Бум

• Бура (буркозел)

В

• Валеты

• Варьете

• Ведьма, она же Акулина или колдунья

• Виктория

• Винегрет

• Винт

• Вист

• Вист с нокаутом

• Внимание или память

• Война

• Восьмерки

• Все пять

• Выборы

Г

• Грабуш

• Горб

• Горка

Д

• Дамка, или Акулька

• Деберц

• Девятка

• Девятый вал

• Джокер

• Джукре

• Домино

• Дрейфус

• Дурак (все известные разновидности)

• Дурачки

Е

• Ерошки

• Ералаш

Ж

• Железная дорога

• Жора

З

• Зверинец

• Зеваки

• Зеленая поляна

И

• Играй или плати

• Империал

К

• Казино

• Казино-рояль

• Калабраселла

• Каллабра

• Канаста

• Карточная лотерея

• Карточное домино

• Квартет или каре

• Квинтет

• Кинг (все известные разновидности)

• Керосинка

• Козлы

• Комбо - вариант канасты

• Конструкция

• Кончинка

• Копилка

• Копилка или беспроигрышная мушка

• Короли

• Криббедж

• Кункен

• Курица

Л

• Ландскнехт

• Лентюрлю

• Леопард

• Линге-Лонге

• Лотерея-лото

М

• Макао

• Масть

• Мельники

• Метаморфоза

• Можно

• Мой корабль плывет

• Москва

• Мушка (Лентюрлю, мистигри, памфил, шутиха)

• Мяу-мяу

Н

• Навалка

• Наполеон

• Носки

О

• Омнибус

• Осел

• Отдай

• О хэлл

П

• Палки

• Пексесо

• Пень

• Перекати-поле

• Петух

• Пикет

• Пики

• Пинокль

• Питч с торговлей

• Пьяница

• Поддавки

• Покер

• Полиньяк

• Польский банчок

• Поп Джон

• Поросячий хвост

• Пра

• Преферанс

• Пропущенный джокер

• Пять сотен

Р

• Разгильдяй

• Разори соседа

• Рамми

• Рамс

• Реверси

• Редуду

• Ремик бридж

• Рокэуэй

• Ромашка

• Рыба

• Русский банк

С

• Самба - вариант канасты

• Свара

• Свиньи

• Свои козыри

• Сека

• Секвенция

• Семерик

• Скат

• Скачущий демон

• Слайм ликер

• Слобберханс

• Снап

• Снип-снап-снуре

• Собери "вязанку"

• Сомневаюсь или Верю-не верю

• Спекулянт

• Спит

• Старая дева

• Стуколка

• Стушевка

• Сундучки

• Сэвэн ап

Т

• Терц

• Тетка

• Тонь

• Торговля

• Тресет, или семерик он три семерки

• Три листика

• Три палки

• Три семерки

• Три тройки

• Тринька

• Трынка

• Тузату (все козыри)

• Тузы

У

• Ураган

Ф

• Фантан

• Фофаны

• Фрап

• Футбол

Х

• Хазенпфеффер (заячий перец)

• Храп

• Хлюст

Ц

• Цыганка

Ч

• Черва

• Черная донка

• Черная Мэри

• Черный Петр

• Чухны

Ш

• Шиф, шоф и шум

• Шмен-де-фер

• Шотландский вист

• Штосс или фараон

Э

• Экарте

• Элевзис


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

История карт

В толковом словаре В.И. Даля дано следующее определение картам: "склеенные, небольшие бумажные листочки с изображением очков по четырем мастям и фигур".

Карты имеют древнюю историю. Известно, что первая колода карт появилась при весьма таинственных и загадочных обстоятельствах, и на сегодняшний день существует несколько версий, объясняющих ее появление. Всего вероятнее, что карты были изобретены в Китае. В словаре Чинг цзе Тунга, ставшем известным Европе в 1678 году, говорится, что они изобретены в 1120 году (по христианскому летоисчислению), а в 1132 году были в Китае уже в повсеместном употреблении. Но существуют сведения, что китайцы и японцы еще до появления карт из бумаги играли табличками из слоновой кости или дерева с нарисованными фигурками. Они были украшены рисунками, изображавшими цветы, пейзажи, бытовые сценки.

В XIII веке карты стали известны в Индии и Египте. А по другой версии дороги нас ведут в Древний Египет, царство фараонов. Вот, например, одна из легенд. Когда враг приблизился к границам великого царства фараонов, те собрали совет мудрейших, чтобы решить, как сохранить и уберечь от врага ценное Знание, накопленное веками. В этом Знании была заложена универсальная схема взаимоотношений Бога, Человека и Вселенной. Одни жрецы предлагали доверить сохранность Знания Добродетели, считая, что только лучшие и умнейшие люди общества могут действительно его сохранить и приумножить. Но другие жрецы были не согласны с таким подходом и предложили свой вариант. По их мнению, Знание следовало бы доверить не Добродетели, а как раз наоборот, Пороку, так как он будет существовать всегда, пока живо человечество. Фараоны приняли это предложение, и жрецы зашифровали Знание в картах. Так и появилась на свет первая колода. Из поколения в поколение люди, не зная истинного смысла этого послания, использовали детище древнего Порока, приумножая тем самым древнее Знание.

В египетской колоде - картах Таро - 78 листов, называемых арканами. С помощью карт Таро гадали по четырем стихиям мироздания - огню, воде, воздуху и земле. Но все это только легенда. До сих пор точно не известно, какой смысл скрывает в себе колода обычных игральных карт.

В Европе карты появились в эпоху крестовых походов на мусульманский Восток в XIII веке или же были завезены позже - кочевавшими цыганами в XIV веке. Власти поначалу относились к картам терпимо, но затем за карты стали преследовать, поскольку усмотрели вмешательство нечистой силы. В дальнейшем, потеряв свою таинственность, карты стали привычным явлением, хотя во многих странах еще очень долго игроков преследовали. Но жрецы оказались правы: от Порока человечество избавить невозможно.

Буквально за несколько десятилетий карты Таро трансформировались, и теперь в колоде 52, а не 78 листов. Колода продолжала худеть и дальше - в дальнейшем появились колоды из 36 и даже 32 карт. Карты в это время используются преимущественно для гадания. 52 карты соответствуют числу недель в году, четыре масти изображают четыре времени года, а так как каждое время года состоит из 13 недель, то, следовательно, и в каждой масти 13 карт. Кроме того, каждая масть, как хорошо известно, состоит из очков от 1 до 10, а затем из изображений валета, дамы, короля. Если вместо них взять дальше цифры 11, 12, 13 и сложить все очки, мы получим цифру 91, соответствующую числу дней в одной четверти года. Таким образом, сумма всех очков четырех мастей будет составлять 364, то есть число дней в году без одного. В колоде остались три фигурные карты - король (фараон), дама (сивилла), валет (всадник). Иногда в колоду добавляется еще одна карта, соответствующая шуту больших арканов, - джокер.

В XIV веке короли, дамы и валеты стали изображаться в виде легендарных героев древности. Так, например, король червей предстал в виде Карла Великого - короля франков. Древнееврейский царь Давид стал королем пик, Юлий Цезарь - королем бубен, а Александр Македонский - королем треф.

При Генрихе II Валуа в начале XVII века обратную сторону карт стали делать крапленой мелким пунктирным рисунком, чтобы шулеры не могли наносить на нее знаки. Двухголовые карты, то есть карты, в которых одна половина как бы отражает другую, появились в Италии уже в XVII веке, однако вошли в повседневный обиход только к середине XIX века.

В России игральные карты появились в XVII веке, вероятно, через Малороссию, где казаки иногда коротали время в лагерях за картами. Страсть к игре, которая не могла быть уничтожена строгими мерами, принимавшимися при Анне Иоановне и Елизавете Петровне, достигла апогея при Екатерине II, тем более что самые близкие к императрице лица играли на громадные суммы в банк, а ее фаворит Зорич открыл даже в пожалованном ему местечке Шклове род картежной академии, куда съезжались все знатные игроки того времени.

Феномен быстрого распространения карт по всему миру беспримерен. В карты играют во всех уголках земного шара. Темой исследования карты могут стать для философа и психолога, статистика и экономиста, для моралиста и служителя культа...

Надо признать, что происхождение карт до сих пор покрыто непроницаемым мраком. Слишком поздно спохватились ученые, время успело разрушить памятники, которые могли бы пролить свет на историю возникновения карт. Однако многие ученые люди посвятили большую часть своей жизни исследованию истории игральных карт.

Но, несмотря на все их усилия, история эта до сих пор изобилует многими белыми пятнами, запутана, и можно с уверенностью сказать, что едва ли кому-то удастся когда-нибудь выяснить, когда же на самом деле появились карты и когда в первый раз за игральный стол уселись первые игроки.

Вообще-то для карточной игры не обязательно иметь те игральные карты, которые мы знаем в настоящее время: прямоугольные, овальные, круглые или какой-нибудь другой формы, изготовленные из плотного картона. Они могут быть изготовлены из дерева, кожи, слоновой кости или даже из металла. Такие карты можно увидеть во многих музеях мира. В некоторых странах и до сих пор карты изготавливают из дерева, кое-где из пластиковых материалов в форме домино, особенно для таких карточных игр, как Рамс и Канаста. Таким образом, материал, из которого делают карты, может быть различным. Наиболее подходящим, однако, оказались карты, изготовленные из специальной бумаги. Причем такая бумага появилась почти одновременно во многих странах.

Если бумага действительно была изобретена в Китае еще в 105 году нашей эры, то видимо не намного позже появились и бумажные карты.

В отношении изобретения карт существует множество легенд. По одной из них, в доисторические времена одним разбойником была похищена прекрасная принцесса. Находясь в заточении, она изготовила из кожи карты и научила играть в них своего поработителя. Разбойник якобы бы так очарован игрой в карты, что в знак благодарности выпустил принцессу на свободу.

Одно греческое предание приписывает изобретение карт Паламеду, сыну эвбейского царя Навплия, очень умного и хитрого, которому удалось, например, разоблачить самого Одиссея. Одиссей хотел остаться в стороне от войны греков против Трои. Когда его в связи с этим отыскал Паламед. Одиссей прикинулся сумасшедшим. А сделал он это так: он впряг в плуг к своим быкам еще и осла, и стал засевать поле не зернами, а рассыпать в борозды соль. Однако Паламед сразу же разгадал обман. Он вернулся во дворец, взял из люльки сына Одиссея - Телемаха, принес его в поле и положил в борозду перед упряжкой волов и осла. Одиссей, конечно, свернул в сторону, выдав этим себя. Эта хитрость Паламеда явилась основанием для того, чтобы ему стали приписывать различные изобретения. Он якобы изобрел весы, буквы, игральные кости, некоторые меры, а во время многолетней осады Трои - игральные карты. И это случилось за 1000 лет до нашей эры!

Есть исследователи, которые называют другую личность, якобы изобретшую карты. Им якобы является один из семи мудрецов античной Греции, а именно философ Килон, который хотел помочь бедным забыть о еде. Для этого он изобрел карты, в которые стали играть бедняки и во время игры начисто забывали о голоде.

Перечень легенд и сказок об изобретении карт можно продолжить, но ясно, что они не являются изобретением одного единственного человека.

Каким же образом вырабатывались правила старых карточных игр? Можно предположить, что это были, прежде всего, комбинационные игры типа нынешних игр Рамс и Канаста, т. е. таких игр, в которых считалось необходимым как можно быстрее объединить карты по картинкам, цветам и т. д. Об этом свидетельствует тот факт, что были игры, в которых использовались карты не только с 3 и 4 изображениями, но и с 5, 6 и большим количеством. В Корее играют в карты с изображением 8 фигур: мужчины, лошади, антилопы, кролика, фазана, ворона, рыбы и звезды. И на каждую из этих фигур имеется по 10 различных кар, т. е. колода состоит из 80 карт.

Китайцы в старину играли даже на обесцененных денежных знаках. Так как монет было мало, а дальнее путешествие с большим количеством денег было опасным, уже в 7 столетии государство разрешило так называемые "летающие деньги". Для расточительной жизни своих дворов повелители нуждались все в большем количестве денег и велели печатать их целыми кучами. Деньги обесценивались с катастрофической быстротой, и дело дошло до того, что в 9 столетии они потеряли всякую ценность. Старые банкноты обменивались на новые в соотношении 1:100, 1:500, 1:1000, 1:2000... Именно в это время старыми деньгами начали играть в карты. И эти карты из денег просуществовали в Китае почти до конца 9 столетия. В Китае еще и сейчас играют в карты, на которых изображены генерал, два советника, слоны, лошади, боевые колесницы, орудия, а также 5 солдат. Эти 16 фигур раскрашены в красный, белый, желтый и зеленый цвета. Каждая масть повторяется дважды, и таким образом, общее число карт в колоде составляет 128 штук. Характерной для китайских карт всегда была их форма: они длинные и узкие.

Совершенно иная форма у индийских карт, они квадратные, а иногда и круглые. Индийские карты обычно имели 4 масти, но были карты и 12 цветные, и каждый цвет насчитывал 12 карт, т. е. количество карт в колоде составляло 144.

Предположительно в России карты появились вскоре после их появления в Европе, в частности в Германии и во Франции. Они довольно быстро проникли прежде всего в правящие круги. Во всяком случае, уже при Анне Иоанновне и Елизавете Петровне карточные игры, особенно в придворных кругах, процветали, а наивысшего своего расцвета карточные игры достигли в царствование Екатерины II. Достоверно известно, что екатерининские вельможи играли почти все поголовно. Многие из них ставили на карту колоссальные состояния, при этом проигрывались земли в десятки тысяч десятин и крепостной народ. Крестьяне сплошь и рядом, просыпаясь утром, узнавали, что они по прихоти хозяина проиграны другому лицу и переходят в его собственность. Дворовые девки, особенно красивые, шли на карту иногда за колоссальную сумму, и наряду с ними на карту шли охотничьи собаки и породистые лошади.

О том, когда карты появились в России, точных сведений нет. Некоторые исследователи полагают, что это случилось довольно поздно, приблизительно во второй четверти 9 столетия. Однако это противоречит другим очевидным фактам. Исследователь Ю. Дмитриев сообщает, что еще в 1759 году механик Петр Дюмолин, приехавший в Москву, в одном из домов в Немецкой слободе демонстрировал "движущиеся карты". А другой российский исследователь А. Вяткин относит появления карт в России к еще более раннему сроку, к 7 столетию, и обосновывает это известным царским Уложением от 1649 года, в котором предписывалось с игроками поступать, "как с татями", т. е. с ворами. По мнению того же Вяткина, карты пришли в Россию через Украину, из Германии ("тамошние казаки коротали время за карточной игрой").

О том, что карты появились в России одновременно с их приходом в Европу, свидетельствует и то, что россияне "шли в ногу" с европейцами в освоении секретов многих карточных игр.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Список литературы и других источников информации, которые служили информационным материалом для создания библиотеки

• 1000 лучших карточных игр, фокусов, гаданий и пасьянсов.

Автор Вчерашний Р.И.

ООО "ИД "РИПОЛ классик" 2005 г.

• Азартные игры в карты.

Автор Петров В.В.

Харвест 2006 г.

• Большая энциклопедия азартных карт

Автор Терентьев Е.Э.

ООО "ИД "РИПОЛ классик" 2006 г.

• Карточные игры

Авторы: Пивоварова И.А., Антонов Д.С.

ООО "Дом Славянской книги" 2005 г.

• Карточные игры

ООО "Издательство Астрель" 2002 г.

• Карточные игры

Самарское книжное издательство. 1994 г.

• Карточные игры в карты. Правила. Гадания. Фокусы. Пасьянсы. Авторы: Могильный Н.П., Рыженко В.И.

ООО "Издательство Оникс", 2006 г.

• Лучшие карточные игры.

Автор Казьмин В.Д.

Издательство "Феникс", 2006 г.

• Настольные игры для душевной компании.

Автор Менделеев В.А.

Издательство "Феникс", "Торсинг", 2004 г.

• Фокусы с игральными картами для любителей.

Автор Обрезков Юрий. 1991 г.

• Письма пользователей программы и некоторые авторские разработки.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Карточные фокусы или как стать фокусником

• Введение

• Теория

• Основы механической техники

Простые фокусы с традиционной колодой

• Циклическое число

• 5 стопочек карт

• Как угадать число карт, снятых с колоды

• Фокус с четырьмя картами

• Фокус с королями и дамами

• "Удивительное предвидение"

• Второй вариант фокуса "Удивительное предвидение"

• "Манхэттенские чудеса"

• Отсутствующая карта

• Сравнение количества карт черной и красной масти

• Как перевернуть карты

• 4 туза

• Сколько переложено карт

• Как найти карту в колоде

• Как назвать все карты колоды по порядку

• Как сдать себе все козыри

• Как отгадать 4 карты, задуманные разными людьми

• Как угадать - снято четное количество карт или нет

• Как угадать карту с помощью зеркала

• Воссоединение пар

• Волшебная тройка

• Несколько способов угадывания карты

• Несколько способов демонстрации "угаданной" карты

• Как убрать карту из колоды и найти ее в кармане зрителя

• Как положить четырех королей в разные части колоды и сделать так, чтобы после снятия колоды они оказались вместе

• Как заставить поменяться местами 4 семерки и 4 короля, находящиеся под рукой разных людей

• Как узнать общую сумму нижних карт, разложенных в четыре стопочки

• Еще один способ угадать задуманную карту

• Как с помощью цитаты отгадать любую из шестнадцати карт, которая была выбрана в отсутствие фокусника

• Как без помощи угадать перевернутую во время вашего отсутствия карту

• Как можно разложить 12 карт так, чтобы в любом направлении лежало по 4 карты

• Сбор фигур по мастям

• Наука умеет много гитик

• История про двух королей

• Угадывание трех карт из колоды

• Пара - пара

• 21 карта или загадки интуиции

• Где мне взять даму пик?

• Четверное предсказание

• Зритель колдует сам

• Чтение карт

Стандартные приемы карточных фокусов

• Как можно заменить карту

• Как сделать вольт

• Как заставить зрителя выбрать нужную вам карту

• Ложные тасовки

• Первая группа вариантов ложной тасовки. Определенная карта оказывается в известном фокуснику месте.

• Вторая группа вариантов ложной тасовки. Расположение карт после тасовки не меняется

• Прием "прыжок карт"

• Как можно заменить карту

• Как можно опустить карту

• Как увидеть карту, которую вы даете запомнить зрителю

• Мост

• Как можно перевернуть колоду

• Как эффектно перебросить карты из одной руки в другую

• Как можно эффектно бросить карту в зал

Более сложные фокусы

• Длинная карта

• Волшебный меч

• Как заставить карту встать из колоды

• Как заставить самостоятельно подниматься выбранные зрителями карты, когда они возвращены в колоду

• Фокусы с коробкой для замены карт

• Как можно использовать механическую картонную коробку

• Как сделать коробку для "карты и птицы"

• Тренога для карт

• Как воссоздать сожженную карту

• Как превратить одну карту в другую

• Как раскрыть зрителям секрет фокуса, но чтобы удавался он только по вашему желанию

• Несколько способов найти карту в колоде, которую зритель запомнил и вернул

• Еще один фокус с длинной картой

• Как узнать карты простым прикосновением

• Как можно, не глядя на карты, последовательно назвать их

• Как превратить одну карту в другую

• Как расположить тузы и фигуры в 4 ряда так, чтобы ни в одном направлении не было двух одинаковых карт по масти и значению

• Как вытащить выбранную карту на счет зрителей из перетасованной колоды

• Фокус с тремя картами

• Как прибить карту к стене

• Дружные тузы

• Как заставить поменяться местами черных тузов с красными, а потом собрать их вместе в середине колоды

• Верные семерки

• Как дать зрителям на выбор по одной карте, а потом случайную карту из колоды заставить превратиться в одну из выбранных

• Как можно заставить исчезнуть карту и найти ее там, где это вам нужно

• Как можно увеличить количество карт в руках зрителя

• Как заставить 3 карты перейти из одной части колоды в другую, когда части колоды находятся в руках разных людей

• Как перенести 4 короля из нижней части стопок карт наверх в указанную зрителями стопку

• Как превратить четырех тузов, крепко удерживаемых зрителем, в любые четыре карты

• Как превратить королей в тузов, а тузов в королей

• Лавина королей

• Как заставить появляться выбранные зрителем две карты сверху и снизу колоды

• Как, положив ряд карт на стол лицевой стороной вниз, сказать, перевернув одну из них, сколько карт было переложено в ваше отсутствие с одного конца ряда на другой

• Как заставить зрителя по одной вытаскивать карты, которые до того были выбраны другими зрителями, возвращены в колоду и перетасованы

• Как заставить поменяться местами карты, которые находятся в руках у разных зрителей

• Превращение четырех карт, выбранных наугад и положенных на стол, в карты такой же высоты, какой будет карта, выбранная зрителем

• Как предсказать, какую из двух стопочек карт на столе выберут зрители

• Как назвать верхние карты каждой стопки карт, после того, как они будут сложены в три или четыре стопки

• Как заставить задуманную карту появиться в любой стопке карт

• Как положить на стол карту, задуманную зрителем, прежде чем он ее назовет

• Как превратить одну из двух карт на столе в задуманную карту

• Как заставить вернуться к вам карту, которая была вынута из колоды, а потом возвращена обратно в колоду

• Еще один вариант фокуса при игре в вист

• Как заменить одну колоду на другую

• Как заставить карту появиться в нужной стопке после того, как выбранная карта была возвращена в колоду, которую затем перетасовали и разложили в три стопки на столе

• Как превратить выбранную карту в шаржи на зрителей

• Как узнать выбранную карту из шести рядов карт по 6 штук, бросая кость


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Пасьянсы

• История пасьянсов

А

• Автострада

• Агнес

• Адела

• Аккордеон

• Алжирец

• Али Баба

• Алхамбра

• Альдона

• Альтернатива

• Амазонки

• Американская жаба

• Аризона

• Арфа

Б

• Бабушка

• Бабушкин пасьянс

• Баварский

• Баррикада

• Барьер

• Башня

• Башни в гавани

• Бег с препятствиями

• Бег с препятствиями 2

• Безначальный

• Белая косынка

• Бессменный магазин

• Беспокойные тузы

• Бестузовый

• Бесхитростный

• Бисли

• Блокада

• Блокирующая десятка

• Блуждающий огонек

• Больничный пасьянс

• Большие сорок

• Большой Паганини

• Большой пасьянс

• Большой цветник

• Большое фортепиано

• Бракосочетание

• Брюнетка и блондинка

• Бригада

• Бриллиант

• Бристоль

• Британская площадь

• Букет

• Бульвар

• Бумеранг

• Буффало Билл

• Бухгалтер

• Бэтсфорд

В

• В рамке

• Вассал

• Веер

• Великий Наполеон

• Верные двенадцать

• Вертикаль

• Вертящееся колесо

• Веселая семейка

• Веселые двойки

• Вестклиф

• Вечный бродяга

• Вечный двигатель

• Взгляд

• Взгляд фортуны

• Виктория

• Внезапная смерть

• Во льдах

• Воздушный змей

• Вокзал

• Воронка

• Восемь конвертов

• Восемь мудрецов

• Восемь сфинксов

• Восточная гавань

• Восьмерка

• Восьмерки Кингсдауна

• Восьмиугольник

• Времена года

• Выбери четырнадцать

• Выборочный кэнфилд

• Выход

Г

• Галерея

• Гардемарин

• Гарем

• Гарем султана

• Гвардейский воротник

• Герцог

• Герцогиня

• Гиза

• Гигантский

• Гигантский 2

• Гленко

• Глупый Симон

• Голландская мельница

• Гольф

• Гольф-пирамида

• Гора Олимп

• Горизонт

• Гробница Наполеона

• Густая колонна

Д

• Дамский пасьянс

• Дамы и валеты

• Дамы кувырком

• Два кольца

• Два раза по десять

• Два раза по четыре

• Два соседа

• Двадцать

• Двадцать четыре веера

• Двенадцать спящих дев

• Двойки

• Двойная жаба

• Двойной клондайк

• Двойной кэнфилд

• Двойные четырнадцать

• Двор

• Девяносто один

• Девять пекарен

• Дедушка

• Дельтаплан

• Демон

• Демонический веер

• Деревенский пасьянс

• Джеймстаун

• Джокерный пасьянс

• Дипломат

• Дисплей

• Долгий путь

• Дом в лесу

• Дом на холме

• Домосед

• Дрожжевое тесто

• Дублеты

• Дурак

• Дьепп

• Дюжина раздающего

Е

• Египетская пирамида

• Единички

• Елочка

Ж

• Жаба

• Желание

• Железная дорога

• Жених и невеста

• Жестянка

• Жозефина

З

• Загадка

• Замки в Испании

• Звезда

• Звезда малая

• Зигзагообразный курс

• Змей

• Знаменитые пятьдесят

• Знамя

• Зодиак

И

• Идет не идет

• Излишек

• Индеец

• Индийский пасьянс

• Именины

• Император

• Императорская гвардия

• Империя

• Искра

• Испанский пасьянс

• Исчезнувший крест

• Интеллект

• Интрига

К

• Кадриль

• Кайзер Билл

• Капризный пасьянс

• Каре 3*3

• Каре Наполеона

• Карлтон

• Карта под замком

• Картинная галерея

• Картинный

• Квадрат

• Квадратура круга

• Кервель

• Кимберли

• Кингслей

• Кингслей 2

• Кипарис

• Клевер

• Клондайк

• Клуб

• Ковер

• Коко

• Колдунья

• Колодец

• Колорадо

• Команды

• Комод

• Компания троек

• Конгресс

• Конституция

• Конус

• Концентрация

• Копуша

• Корзинка

• Королева Италии

• Королевский иван-чай

• Королевский котильон

• Королевский путь

• Королевские тайны

• Королевское рандеву

• Королевское семейство

• Королевство

• Короли и тузы

• Король Альберт

• Король, дама, валет

• Корона

• Короткий пасьянс

• Косичка

• Котенок в углу

• Котильон

• Красные и черные

• Крепость

• Крепость 2

• Крисс-Кросс

• Кромвель

• Кроссворд

• Кувырок

• Куча

• Кэнфилд

Л

• Лабиринт

• Ласточки

• Левая масть

• Леди Бетти

• Леди Пок

• Лесенка

• Лесная поляна

• Литера Т

• Луи

• Луиза

• Лукас

М

• Магазин

• Македонская фаланга

• Маларена

• Маленький Билли

• Маленькая мельница

• Малая косынка

• Малая косынка 2

• Мария

• Марта

• Марта +

• Марьяж

• Марьяж гадальщицы

• Маскарад

• Математика

• Междуцарствие

• Мельница

• Меттерних

• Миллиган Харп

• Мисс Миллиган

• Миссис Моп

• Монорельс

• Монте-Карло

• Моп

• Мотылек

• Муравьиный

• Муха

Н

• Надежда

• Наполеон бежит из Москвы

• Наполеон идет на Москв у

• Наполеоновский пасьянс

• Наука чисел

• Националь

• Немецкий пасьянс

• Необычный склад

• Нестор

• Нетерпение

• Нива

• Нинни

• Новоманерная

• Новый фараон

• Номер десять

• Нью Йорк

О

• Обратный порядок

• Обыкновенный двойной пасьянс

• Ограниченный

• Один пакет

• Открытый магазин

• Обрученные

• Одинаковая масть

• Одиннадцать

• Октава

• Олимп

• Оса

• Осажденная крепость

• Осмос

• Открытый паук

• Открытый полумесяц

• Открытый скорпион

П

• Павлиний хвост

• Падающая звезда

• Палуба

• Парад

• Пары наискосок

• Пасьянс Анны Алексеевны

• Пасьянс Бейкера

• Пасьянс Бейкера для 2-х колод

• Пасьянс вслепую

• Пасьянс-гадание

• Пасьянс Потоцкого

• Пасьянс Фехтера

• Пасьянсный пикет

• Патриархи

• Паук

• Пауклонд

• Паучиха

• Паучок

• Пеппи

• Первые и последние

• Перебежчики

• Перемещение

• Переплет

• Персидский пасьянс

• Перст судьбы

• Петух в корзине

• Пещера Соломона

• Пизанская башня

• Пингвин

• Пирамида

• Пирамида султана

• Пифагор

• Плененные дамы

• Подвижные магазины

• Позвоночник

• Покерный пасьянс

• Полковник

• Полная мера

• Полоска

• Полумесяц

• Польский пасьянс

• Понюшка табаку

• Потемки

• Почетный караул

• Прекрасная Люция

• Приведенный в порядок

• Принцессы

• Приют

• Прожорливый

• Проспект

• Простак

• Простенький

• Простое сложение

• Простые пары

• Прусский

• Прямоугольник

• Пустые места

• Путешествие

• Путешественники

• Пятерки

• Пятнадцать в ряд

• Пятница тринадцатое

• Пять стопок

Р

• Радуга

• Разверни девятнадцатый веер

• Разноцветный кэнфилд

• Развод

• Разгрузка

• Разноцветная звезда

• Расчет

• Реглан

• Резервы

• Римский театр

• Риттенхаус

• Роберт

• Робин

• Роковой

• Ромашка

• Русская тройка

• Русский пасьянс

• Ручеек

• Рыцари круглого стола

С

• Садик

• Салический закон

• Сан-Хосе Хилл

• Саратога

• Свадьба червового короля с дамой сердца

• Свадьбы

• Светское общество

• Свободная ячейка

• Святая Елена

• Семь в ряд

• Семь дьяволов

• Семеречная зона

• Сенат

• Сенокос

• Сердце сердцу весть подает

• Сказочная королева

• Скандал

• Скачки с препятствиями

• Скорпион

• Склад

• Склон

• Сладкая парочка

• Сложные девятки

• Сноп

• Снежный ком

• Собачки

• Солнце

• Сольный танец

• Сомнение

• Сорок и восемь

• Сорок разбойников

• Сталактиты

• Стар

• Старший демон

• Старший демон 2

• Старый друг

• Старшинство

• Столбики

• Стратегия

• Строптивые дамы

• Суд

• Султан

• Супружество

• Супружеский пасьянс

• Суровый пасьянс

• Счастливые тринадцать

• Счет

• Считалка

• Сэр Томми

• Сюжет

Т

• Такен

• Творог и сыворотка

• Текущий год

• Тенистые аллеи

• Терраса

• Только вперед

• Треугольник

• Три елочки

• Триады

• Тридцать девять ступеней

• Тридцать шесть

• Трилистники

• Тринадцать

• Тройки

• Тройная линия

• Тройственный союз

• Трудная последовательность

• Трудный

• Тюрьма

• Тузовый

• Тузы сверху

• Турецкий платок

• Турникет

• Турнир

• Тупик

У

• Уайтхед

• Удача

• Узник

• Улицы

• Улицы и аллеи

• Умножь на два

• Упорный

• Урок арифметики

Ф

• Фаворитка

• Фаворитный

• Фаланга

• Фараон

• Флорадора

• Флорентин

• Форт

• Фундамент

Х

• Хамелеон

• Хедив

Ц

• Царица

• Цвета

• Цветник

• Цепочка

• Цитадель

• Циферблат

Ч

• Час пик

• Часы

• Чередование

• Через карту

• Черная вдова

• Черная дыра

• Чертов мост

• Чертов пасьянс

• Чертова дюжина

• Чет и нечет

• Четные суммы

• Четыре времени года

• Четыре дамы или кадриль

• Четыре дороги

• Четыре короля

• Четыре лепестка клевера

• Четыре пакета

• Четыре ряда

• Четыре угла

• Четыре четверти

• Четырехугольник

• Четырнадцать

Ш

• Шаги

• Шахматная доска

• Шашки

• Шедевр

• Шеренга

• Шестерки и семерки

• Шесть на шесть

• Шкатулка

• Шотландский берет

Э

• Эльма

• Эскадрон

Ю

• Юбилей

• Юкон


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Шулерские приемы

Фальшивая съемка

• Le saut de coupe

• Le passe coupe

• L`enjambage

• Широкая карта

• Мост

• Передержка

• Кража

• Подлог

• Lacarteal`oeil

• Подмена колоды

• Ящик в рукаве

Фальшивая тасовка

• Распределяющая тасовка

• Тасовка по частям

• Веер

• Ласточкин хвост

Поддельные карты

• Скошенная, или клиновая, колода

• Теневая колода

• Липкие или скользящие карты

• Срезанные карты

• Наколотые карты

• Меченые карты

• Изогнутые карты

• Крапленые карты

• Значковые карты

• Четки

• Шулерский перстень

• Отражающая табакерка

Условные жесты

• Речевая система сигнализации

• Система сигнализации пальцами

• Незаметные условные жесты

Как разоблачить карточного шулера

• Раздача карт

• Ход игры

• Шулерская терминология

Шулерские игры

• Партия в Пикет, в которой делают репик и капот своему противнику

• Партия в Пикет, в которой противнику делают репик и капот, хотя карты были тасованы самим противником после последней сдачи

• Партия в Пикет: кража и подлог

• Партия в Пикет, в которой делают репик с карт-бланш и выигрывают, несмотря на капот

• Подборная игра

• Ландскнехт, походный запас

• Наблюдение над играми четырех игроков

• Занимательные плутни

• Экарте, веселая партия

• Экарте, другая занимательная игра

• Партия в Экарте, в которой противник теряет пари, предложенное с уверенностью в выигрыше, потому что часть игры сдающего была уже видна

• Баккара

• Бульот, четырехчленный брелан

• Партия в Бульот, где противники обыгрываются после того, как вынуждены были релансировать

• Партия в Вист, в которой делают шлем своим противникам

• Партия в Вист, в которой каждый игрок имеет 13 карт одной масти, что не мешает сдающему сделать шлем (мистификация)

• Тринадцать мелких плутней, признанных невинными


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Двойной квадрат

Берем колоду из 36 карт и тщательно тасуем. В середину стола кладется "портрет" лица, для которого производится гадание: черви и бубны обозначают блондинов, трефы и пики - темноволосых, бубны и трефы - холостых, черви и пики - женатых; кроме того, пики обозначают вдов и вдовцов.

На "портрет" кладем "фортунку", выбранную человеком для которого гадают, а вокруг раскладываем карты согласно схеме, что ниже (цифры показывают последовательность раскладки).

13 14 15 16

9 5 10

7 3 1,2 4 8

11 6 12

20 19 18 17

Оставшиеся 16 карт кладут так: 3 карты в кучку, 4 ("жетон") - в сторону, опять 3 карты в кучку, "жетон" - рядом с первым "жетоном" и т.д. Получилось 4 жетона.

Затем вскрываем "фортунку" и присоединяем к "жетонам". Это сочетание указывает на личные действия в ближайшем будущем для человека, которому гадают.

Карты от портрета

• слева - прошлое,

• снизу - недавнее прошлое,

• сверху - ближайшее,

• справа - отдаленное будущее.

Появление одних карт в одной кучке

7 - неисполнение сокровенного желания,

тузы - исполнение сокровенного желания,

дамы - значительные затруднения,

валеты - большая компания.

Все 4 туза в качестве "жетонов" - получение большого наследства (или клада).

После прочтения выкладки карт по толкователю надо отбросить пары одноименных карт, независимо от их места (кроме "портрета") . Остаток выкладывается в линию - это "свита". Она относится к дому гадающего. Затем "свиту" собирают, тасуют и дают тому, кому гадают выбрать 13 случайных "фортунок". Первые 12 карт раскладывают в 4 столбца со значениями: первую - для меня, 2 - для него, 3 для него (нее), 4 - для всех. 13 карту кладут справа от среднего горизонтального ряда ("на чем я успокоюсь").

Вертикальные столбцы относятся к настоящему этих людей, а горизонтальные ряды к прошлому, настоящему и будущему тому, кому гадают.

Толкователь

Значения карт по масти

Пика - смерть, тяжелая болезнь, горе, крупные неприятности.

Трефа - неприятности меньшего калибра.

Бубна - радость, но с волнениями, печалью, хлопотами и мелкими неприятностями.

Черва - благополучие и удача в делах.

Значения карт по достоинству

• Туз - высшая степень какого-либо события или его неожиданность.

• Король или дама - всегда близкое лицо, тому кому гадают.

• Валет - посторонний.

• 10 - серьезная затея, большие ожидания, надежды.

• 9 - денежные дела, как прибыль, так и убытки.

• 8 - суета, часто пустая, хлопоты.

• 7 - толки, пересуды, разговоры, советы, сплетни.

• 6 - дорога.

Пика

• Король, дама, валет - люди пожилые, серьезные и влиятельные.

• 10 - болезнь.

• 9 - препятствие.

• 8 - удар.

• 7 - ненависть, злоба, обида, ссора, неприятное известие.

• 6 - трудности и унижения.

Треф

• Король, дама, валет - небогатые люди средних лет.

• 10 - перемены.

• 9 - ошибка.

• 8 - слезы.

• 7 - деловое предложение.

• 6 - неприятная дорога, преимущественно вечерняя, неудовольствие.

Бубен

• Король, дама, валет - молодые, но уже богатые.

• 10 - деньги.

• 9 - удача в денежных делах

• 8 - приятное прибавление.

• 7 - приятный сюрприз.

• 6 - ранняя дорога или хлопоты с выгодой.

Черви

• Король, дама, валет - близкие люди, если рядом 10, то пожилые, если 6, то юные.

• 10 - большая радость.

• 9 - удовольствие и приятная компания.

• 8 - веселье и приятная встреча.

• 7 - нежданная радость.

• 6 - веселый путь, любовное свидание, иногда повышение по службе.

Значения того, как легла карта

Пика

• Туз острый конец

вниз - смерть.

вверх - крупная неприятность с казенного дома.

• 9 острый конец среднего знака

вниз - увольнение, а то и суд.

вверх - другие неприятности.

Треф

• Туз острый конец

вниз - ложный слух или неприятное известие.

вверх - обман или ошибка с серьезными последствиями.

• 9 хвостом

вниз - неприятная встреча или трудное объяснение.

вверх - чувствительная перемена, часто в худшую сторону.

Бубен

• Туз в нормальном положении - это большие деньги или наследство.

• Туз в обратном положении - свадьба.

Черви

• Туз острый конец

вниз - неожиданная любовь.

вверх - большая радость.

• 9 острый конец среднего знака

вниз - приезд любимого человека или родственника.

вверх - это любовное свидание или объяснение.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Четыре валета

Это гадание - одно из самых современных. И оно чрезвычайно, между прочим, удобно. Предназначено оно для женского пола. Его самая главная прелесть в том, что вы можете выяснить отношение себе сразу четырех мужчин.

Возьмите колоду из 36 карт. Выберите четырех валетов и загадайте на каждого имя одного из своих знакомых. Конечно, если их мнение о вас хоть в какой-то степени волнует вас. Затем хорошо перемешайте всех валетов и положите их на стол рубашкой вверх, друг возле друга. Остальную колоду выложите ниже валетов - слева направо в 4 вертикальных ряда. (Всего у вас должно при этом получиться 8 рядов). После этого внимательно начинайте рассматривать все ряды по вертикали. Если в них (только по вертикали) есть карты одного достоинства, то смело вынимайте их и кладите на ту карту, под которой они лежат. Если после удаления рядом становятся две другие карты одного достоинства, то они тоже изымаются. Кроме того имейте ввиду, что рядом лежащими считаются также карты первая и последняя не только в горизонтальных, но и в вертикальном ряду. После того как вы избавитесь и от них (если они одного достоинства), опять посмотрите на первую и последнюю из оставшихся карт. После того как вы сделаете все возможные перекладки, соберите все карты. Теперь хорошенько перетасуйте их. И снова разложите колоду по правилам, которые вы уже знаете. После второго раза - раскладывайте карты в третий раз, и так далее. Разумеется, что карты, положенные на валета, после всех операций перемешивать не надо. После того как вы сделаете таким образом четвертую выкладку и соберете все карты одного достоинства, которые окажутся рядом, раскладку можно считать полностью законченной. Теперь можно открыть валетов. И теперь те пары карт, которые на них находятся, дадут вам верное представление о том, как относится к вам так интересующий вас человек.

Пары обозначают:

• Шестерки - этот человек, что называется, дорожку к вам топчет;

• Семерки - он хочет с вами свидеться;

• Восьмерки - он хочет с вами очень серьезно поговорить;

• Девятки - будьте уверены, что он вас любит;

• Десятки - он вами уже давным-давно интересуется;

• Дамы - он вам изменяет;

• Короли - он вас ревнует;

• Тузы - испытывает к вам страсть.

Имейте в виду, что две одинаковые пары на валете только усиливают значение карт.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Способ расположения карт по 15

Размещение карт по 15, следуя французской методике, более всего распространено. Возьмите колоду в 32 карты, тщательно ее перетасуйте, если гадаете для себя, то снимаете вы, если для кого-либо, то тот сам снимает колоду. Снимаются карты левой рукой. Из этих карт делаются 2 пачки, каждая по 16 карт, вы выбираете или даете выбрать одну из этих пачек и откладываете в сторону нижнюю карту, которая будет означать неожиданное изумление. Затем вы раскладываете остальные 15 карт перед собой, слева направо, обратив предварительно внимание, входит ли в число этих 15 карт карта, представляющая того, кому гадают. Если окажется, что ее там нет, придется снова перетасовать 32 карты и производить ту же операцию до тех пор, пока эта карта не окажется в избранной пачке.

Так, например, предположим, что после того, как карты были перетасованы, сняты и разложены, в выбранной пачке находятся следующие 15 карт: туз черв, 9 треф, король черв, 10 бубен, 9 черв, 8 черв, туз бубен, валет бубен, дама пик, туз треф, 9 бубен, 7 треф, 7 бубен, 7 черв и 8 треф как запасная карта.

Вот вывод из 15 карт: туз черв, 9 треф, король черв, 10 бубен, 9 черв, 8 черв и туз бубен - эти 7 карт обозначают большую выгоду, большой успех в коммерческом деле и решение проблем. Валет бубен, дама пик, туз треф, 9 бубен, 7 треф, 7 бубен, 7 черв, так как карта, обозначающая неожиданное изумление, есть 8 треф, с учетом первых 7 карт возвещают о неожиданном изумлении, вызванном военной кампанией, и о большой пользе для того, кому гадают.

После этого вы перетасовываете карты и разделяете их на 3 кучки, всегда откладывая в сторону 1 карту, после того как карты были сняты гадающим. Это проделывается 3 раза подряд. Надо иметь ввиду, что картой должна быть первая или последняя и ее нужно присоединить к той, которая отложена была в сторону для сюрприза. За тем вы обращаетесь к гадающему, предлагая ему указать пачку, предназначенную для него, а также пачку для дома и пачку для непредвиденного. Когда эти пачки будут указаны, вы их снимаете со стола одну за другой и последовательно даете их истолкование, сообразно значению каждой карты и относительному значению карт в пачках. Заканчиваете пачкой, предназначенной для сюрприза.

Карты, раскладываемые по 21

Возьмите колоду из 32 карт и тщательно перетасуйте, далее отложите из них первые 11, а после остальные 21 слева направо, и если есть карта, представляющая того кому гадают, среди этих карт, то производится истолкование. Если же его карты нет, снова производится все так, как указано при раскладывании 15 карт. Производится это точно так же, единственная разница заключается только в том, что образуется 3 пачки карт, т.е. одна для совещающегося, вторая для его дома и третья для того, чего он не ожидает, состоят из шести карт, тогда как пачка, именующаяся сюрпризом, состоит только из 3 карт.

Карты, раскладываемые по 3

Возьмите колоду из 32 карт и тщательно перетасуйте, далее если гадаете себе, то снимаете сами, если гадаете другому, то этот человек сам снимает левой рукой и затем карты переворачивают последовательно три раза по три. Каждый раз, когда спереди перевернутых карт оказывается 2 карты одной масти, то откладывают в сторону старшую из них: если окажется, что все 3 карты одной масти или одинаковые по старшинству, например 3 короля, 3 дамы, 3 туза и т. д., то их все откладывают в сторону, снова перетасовывают оставшиеся, предлагают их снять и продолжают раскладывать по 3 до тех пор, пока не окажется 15 карт, отложенных в сторону, причем в них должна находиться карта того кому гадают, так как, если ее там не оказывается, приходится все проделывать снова, пока карта не выпадет. После этого берут эти 15 карт и делают точно так же, как мы указали для карт, раскладываемых по 15.

Карты, раскладываемые по 7

Возьмите колоду из 32 карт и тщательно перетасуйте, далее снимите и отложите первые 6 карт, а также седьмую отдельно, продолжайте таким же образом до конца колоды, проделывая то же самое 3 раза подряд. В результате получится 12 карт. Если карта того кому гадают не попадет в эти 12 карт, то необходимо заново сделать то же самое. Способ истолкования производится всегда одинаково.

Карты, раскладываемые по 22, или образование большой звезды

Предположим, что тот кому гадают - блондин, его обозначают королем черв. Взяв эту карту, кладут ее на стол лицом вверх. После этого перетасовывают 31 карту и дают снять тому кому гадают. Далее отбрасывают первые 10 карт и помещают 11 карту поперек “в ногах” короля черв. Снова предлагают тому кому гадают снять карты и кладут верхнюю карту над картой гадающего (короля черв). Производя постоянно то же самое, помещают последовательно все карты в порядке, представляемом цифрами таблицы.

Как в этом можно наглядно убедиться, 21 карта, окружающая короля черв, располагается в следующем порядке: туз пик, туз треф, туз бубен, восьмерка черв, валет черв, дама пик, дама треф, восьмерка пик, валет бубен, десятка бубен, семерка черв, семерка треф, десятка треф, девятка пик, восьмерка бубен, валет пик, король пик, семерка пик, десятка черв и семерка бубен.

Истолкования этих карт вы начнете с самого длинного ряда, который оказывается номером 16, или восьмеркой бубен, и там, где значится слово отъезд, которое вы соединяете с номером 14, или девяткою пик; продолжайте истолкование карт, разъясняя их по две, одна за другой, в кругу самого высшего ряда. После того вы переходите, начиная слева и продвигаясь вправо, к разъяснению карт, образующих ряды второстепенной величины: десятка бубен с дамой пик и таким же образом следуя далее.

Точно так же вы поступаете для разъяснения четырех карт, образующих ряды центра: туз бубен с восьмеркой черв, и туз пик с тузом треф.

Таким образом, остается объяснить последнюю карту, находящуюся под королем черв; эта последняя есть семерка бубен. Ее разъясняйте сообразно тому, как об этом говорилось выше в таблице об индивидуальном значении карт.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Американское гадание

Здесь приводится гадание по современной американской методике Вензелла Брауна с уточнением и дополнениями нашего соотечественника И. В. Русанова. Сопряжение карточных мастей с древним учением о четырех стихиях, знаками Зодиака и основными типами человеческого темперамента значительно обогащает возможности толкования карт, проникновения в сокровенный смысл их расклада. По Брауну нельзя гадать на кого-то отсутствующего. В чьих руках находятся карты, то и получает знаки судьбы.

Для гадания берется колода из 52 карт. Перетасовав карты, выкладывают 15 из них в последовательности, указанной цифрами.

Центр - это самые важные карты, характеризующие вас в данный момент.

Верхний правый угол - наиболее вероятный ход событий, по которому вас влечет река жизни без всяких усилий с вашей стороны.

Верхний левый угол - возможный путь, который при желании и определенных усилиях вы можете избрать.

Нижний левый угол показывает обстоятельства и лиц из прошлых дней и лет, которые сказываются на теперешней жизни.

Нижний правый угол - внешние силы, о которых вы пока не знаете, но они уже влияют на ход событий.

Когда все 15 карт выложены, окиньте их общим взглядом: преобладание крупных карт указывает на серьезные изменения; а это значит, что ситуацию можно продумать основательно на долгий срок. Напротив, двойки - пятерки даже рядом с двумя-тремя сильными картами не дадут разгуляться фантазии; ситуация будет обыденной и без долгосрочных последствий.

Преобладание (пять и более) пик в раскладе означает серьезные неожиданные события - вы попадете в мощное внешнее энергетическое поле. Если вы распознаете его (а для этого, напомним, надо вглядываться не столько в карты, сколько в себя и окружающую жизнь), то сможете приспособиться к обстоятельствам и даже использовать их.

Господство червей настраивает на радости самого разного толка: семейные, духовные, телесные. Но это таит и предостережение против праздности, потворства своим страстям, равнодушия к другим.

Бубны всегда говорят о делах и деньгах. Если их слишком много (бубновых карт, дел или денег), вам нужно всерьез подумать, не обедняет ли вы себя в общении, в удовольствиях. В сочетании с неблагоприятными пиками бубны грозят неудачей деловых планов, но с червами обещают радость свершений.

Трефы при большом количестве свидетельствуют о полноте общественной жизни и расширении дружеских контактов.

От общего взгляда на расклад переходим теперь к анализу трех карт в центре и затем по углам, так же, как раскладывали карты против часовой стрелки - от верхнего правого. Причем все углы раскрывают свое значение в сочетании трех карт; его следует понять и "наложить" на свои обстоятельства - это дает необходимый простор воображению.

Если какая-то карта недостаточно ясна, ее влияние можно уточнить, выложив на нее одну-две дополнительные карты из колоды.

Значение отдельных карт, а также четырех одноранговых карт в раскладе показано в таблице.

Стихии | Вода | Огонь | Воздух | Земля |
Знаки зодиака | Рак Скорпион Рыбы | Овен Лев Стрелец | Весы Водолей Близнецы | Козерог Телец Дева |
Темперамент | Сангвиник | Холерик | Флегматик | Меланхолик |
Масть | Пики | Бубны | Трефы | Черви | Все четыре карты
Туз | Сила, энергия | Созидание, неудовлетворенность обыденной жизнью | Талант к контакту с людьми, отсутствие практицизма | Любовь, радость | Радикальные перемены, успех
Король | Старший, руководитель, здравый смысл | Неугомонность, артистизм, деспотичность | Общительность, идеализм, рыцарский дух, подверженность лести | Доброжелательность, духовность | Новые возможности для мужчин. Семейные затруднения, ревность для женщин
Дама | Скрытность практицизм сила | Страстность, расчетливость, невыдержанность | Дружелюбие, общительность, впечатлительность, перемена привязанностей | Заботливость, умение радоваться жизни, упрямство | Комичное затруднение (мужчины). Сплетни (женщины).
Валет | Дружелюбие энергия неуравновешенность | Противоречивость, честолюбие, талант, неуверенность | Трудолюбие, честность, преданность, нехватка такта | Романтика, безрассудство, потворство желаниям | Новости, знакомство с молодыми людьми
10 | Стена, барьер | Отшельник, отказ от выгод ради будущего, подготовка к активности | Возобновление старых связей, честолюбие. Последователь (сын, внук, ученик) | Оптимизм, хорошие вести | "Двери", прекращение связей, новый образ жизни
9 | Изменения, неизвестность | Выполнение желаний, Луна, обманчивость | Успех в работе | Счастье, благополучие | Исполнение желаний, но с возможными разочарованиями
8 | Избавления от неприятностей | Умеренность, финансовый талант | Спокойствие, гармония, отказ от комфорта | Сюрприз, подарки | Порядок, благополучие
7 | Частичное удовлетворение | Денежная, хозяйственная проблема | Предупреждение об иллюзорном успехе | Ссора влюбленных | Конфликты, призыв к самообладанию
6 | Тревожное ожидание | Здоровье, успех, комфорт в результате случая | Приятное общество, веселье | Движение к цели. "Лестница", важные решение | Медленное движение к цели
5 | Расставание (с людьми, взглядами), поездка | Конфликт в оценке будущего | Соперничество, конкуренция | Разочарование, отказ от планов | Излишня аккуратность, трата энергии
4 | Выздоровление | Заслуженный негромкий успех | Укрепление дружеских связей | Самопожертвование | Спокойствие, постоянство
3 | Испытание, проявление решимости | Финансовый документ | Неприятности в общении | Самообман, необходимость активных перемен | Неудовлетворенность собой, необходимость новых планов
2 | Затруднения | Почтовый документ делового характера | Официальное прилашение | Повседневные радости, письмо личного характера | Мелкие хлопоты, приятные или нет

Примечание. Три карты одного ранга слабее четырех и не затрагивают сферу отсутствующей масти.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Арабское гадание

Настоящее гадание стало известно в Европе в конце XIX века и называется иначе "геомантией" и "пунктирным". Оно часто практикуется жителями Аравии и другими обитателями пустынь, которые с помощью точек, производимых острием палки на песке, объясняют будущее по фигуре, происшедшей из точек. Эти точки можно также наносить карандашом или чернилами на бумаге, без всякого порядка, как попало.

Для того чтобы получить ответ на один из приведенных дальше 16 вопросов, поступают следующим образом.

1. Ставят на чем угодно и чем угодно в четырех горизонтальных рядах неопределенное количество точек от правой руки к левой, стараясь не считать их, а думать об интересующем гадающего вопросе. Если при этом случайно сознавали или невольно сочли, сколько точек поставили, то случайность эта не мешает делу.

2. Сбоку точек проводят вертикальную черту или даже без этого и ставят против каждого ряда один нуль, если по счету окажется нечетное количество точек, и два нуля, - если количество точек четное. Так получим 4 ряда нулей, изображающих фигуру, которую отыскивают в приложенной геомантической таблице.

3. От означенной фигуры на таблице проводят мысленно черту вниз до пересечения с горизонтальной линией, соответствующей номеру интересующего вопроса.

4. По букве, стоящей на пересечении этих линий, отыскивают относящийся к данной фигуре ответ.

Вместо того чтобы ставить точки на бумаге в 4 ряда, употребляют для этого 4 любые карты, вынутые из колоды, на которых ставят пером без счета и без порядка точки; после этого их тасуют и раскладывают одну под другой на столе и поступают, как сказано выше: если на первой карте нечетное количество точек, ставят на чем-нибудь один нуль, четное - 2 нуля, и таким образом получают фигуру из ноликов, расположенных в 4 ряда.

Можно поступить и по-другому. Чтобы не ставить точек на картах, выбирают из колоды все шестерки, семерки, восьмерки и девятки, которые и используют для гадания. Затем из этой стопки (16 карт), тщательно перетасованной, вынимают по одной 4 карты, которые и служат для образования нулевой фигуры: шестерка и восьмерка - два нуля, семерка и девятка - один.

Предположим, что кто-нибудь хочет получить ответ на 9-й вопрос: "Любит ли меня....?"

Допустим, что вследствие проставленных им точек или вынутых карт образуется следующая нулевая фигура:

....... (7) - 0

........ (8) - 00

......... (8) - 00

.......... (9) - 0

Получившаяся фигура в таблице находится четвертой справа. Проведя от нее черту вниз до 9-го ряда (ибо наш вопрос 9-й), получим букву "д", отыскав которую в ответах, узнаем по подобной нулевой фигуре, что он "Искренне любит другую, тебя же - нет".

Специалисты этого гадания прибегают иногда к помощи детей: дают им выбрать 4 карты или просят поставить точки и затем поступают, как обычно.

Геомантические вопросы

1. Исполнится ли мое желание?

2. Будет ли толк в моем деле?

3. Будет ли мне барыш от ...?

4. Утешительное ли будет известие?

5. Свидимся ли мы когда-нибудь с ...?

6. Найду ли я потерянное или украденное?

7. Искренна ли дружба ко мне ...?

8. Благополучно ли я съезжу, т. е. ехать ли мне или нет?

9. Любит ли меня ...?

10. Счастливо ли будет предполагаемое супружество?

11. Что за супруг (супруга) будет у меня?

12. Сын или дочь родится у меня?

13. Выздоровеет ли больной (больная) или я?

14. Чего мне опасаться?

15. Счастлив ли будет для меня наступающий год?

16. Что значит этот сон?

Геомантическая таблица

Вопросы | 0 0 0 0 | 00 0 00 0 | 0 00 0 0 | 00 0 0 00 | 00 00 00 0 | 00 00 0 00 | 00 0 0 0 | 00 00 0 0 | 0 0 00 00 | 0 0 0 00 | 00 0 00 00 | 0 00 00 00 | 0 00 00 0 | 0 0 00 0 | 0 00 0 00 | 00 00 00 00
1 | а | б | в | г | д | е | ж | з | и | к | л | м | н | о | п | р
2 | б | в | г | д | е | ж | з | и | к | л | м | н | о | п | р | а
3 | в | г | д | е | ж | з | и | к | л | м | н | о | п | р | а | б
4 | г | д | е | ж | з | и | к | л | м | н | о | п | р | а | б | в
5 | д | е | ж | з | и | к | л | м | н | о | п | р | а | б | в | г
6 | е | ж | з | и | к | л | м | н | о | п | р | а | б | в | г | д
7 | ж | з | и | к | л | м | н | о | п | р | а | б | в | г | д | е
8 | з | и | к | л | м | н | о | п | р | а | б | в | г | д | е | ж
9 | и | к | л | м | н | о | п | р | а | б | в | г | д | е | ж | з
10 | к | л | м | н | о | п | р | а | б | в | г | д | е | ж | з | и
11 | л | м | н | о | п | р | а | б | в | г | д | е | ж | з | и | к
12 | м | н | о | п | р | а | б | в | г | д | е | ж | з | и | к | л
13 | н | о | п | р | а | б | в | г | д | е | ж | з | и | к | л | м
14 | о | п | р | а | б | в | г | д | е | ж | з | и | к | л | м | н
15 | п | р | а | б | в | г | д | е | ж | з | и | к | л | м | н | о
16 | р | а | б | в | г | д | е | ж | з | и | к | л | м | н | о | п

Ответы на вопросы

А

0 0 0 0 - добьешься желаемого,

00 0 00 0 - придется скоро иметь дело со слезами,

0 00 0 0 - много будет разных гадостей, но все кое-как перемелется,

00 0 0 00 - имей поменьше доверчивости, побольше настойчивости характера и тогда нечего будет опасаться,

00 00 00 0 - болезнь пройдет,

00 00 0 00 - прехорошенькая дочка,

00 0 0 0 - будущий спутник брачной жизни будет добродетельный и добрый,

00 00 0 0 - если вступишь в брак сей, то не раз будешь скрежетать зубами,

0 0 00 00 - затуши в сердце сей огонь любви водой рассудка; не приведет к добру,

0 0 0 00 - не езди - даром съездишь,

00 0 00 00 - искренняя,

0 00 00 00 - фю, фю, простись,

0 00 00 0 - возвратится, да еще сам друг,

0 0 00 0 - нет,

0 00 0 00 - заполучишь хорошую толику,

00 00 00 00 - не в сорочке вы родились, не уповайте.

Б

0 0 0 0 - удача-то будет, только через нее врагов много прибудет,

00 0 00 0 - предайся вполне своей заботе,

0 00 0 0 - кто-то будет тебя о чем-то просить,

00 0 0 00 - больше хорошего, чем дурного, перемена жизни осенью и маленький убыток летом,

00 00 00 0 - предполагать, как имеешь привычку, в каждом, при первом же сближении, хорошее,

00 00 0 00 - не скоро,

00 0 0 0 - сыночка капризного и вспыльчивого, но с мозгами,

00 00 0 0 - не ангел, но и не демон,

0 0 00 00 - это будет якорем твоего благосостояния,

0 0 0 00 - от всего сердца,

00 0 00 00 - с богом, обойдется и без сюрпризов,

0 00 00 00 - не закрывай: глаза соблюдает одну выгоду и интерес,

0 00 00 0 - поусердствуя - обрящешь,

0 0 00 0 - зависит от тебя самого и твоих поступков,

0 00 0 00 - тебя удовлетворит,

00 00 00 00 - брось это - дело табак.

В

0 0 0 0 - выгода почтенная,

00 0 00 0 - увы, никакого,

0 00 0 0 - в двух сорочках родился, да вполне,

00 0 0 00 - та особа, которая все так антипатично относилась к вам, сойдется с вами,

00 00 00 0 - будет неудача, но поправимая, потеря в большой праздник близкого человека,

00 00 0 00 - испортится здоровье, и так не ахти какое; починка будет нелегкая,

00 0 0 0 - да скоро, без последствий,

00 00 0 0 - дочь, но дорогого будет стоить,

0 0 00 00 - медь, сверху позолоченная...

0 0 0 00 - беги от него, как от огня,

00 0 00 00 - любит карман,

0 00 00 00 - худа не будет, да и толку тоже,

0 00 00 0 - вполне,

0 0 00 0 - что с возу упало, то пропало,

0 00 0 00 - не скоро: уважительная причина задерживает,

00 00 00 00 - что ты ожидаешь, то и узнаешь.

Г

0 0 0 0 - узнайте, что дело идет как по маслу,

00 0 00 0 - здоровый,

0 00 0 0 - сначала дело будет дрянь, но в конце концов исход даст хороший,

00 0 0 00 - больно много замышляешь, можешь свихнуться,

00 00 00 0 - то, что очень много придется тебе бороться с неожиданным препятствием и сюрпризами,

00 00 0 00 - не предпринимай ничего важного: это год для предприятий будет неудачен,

00 0 0 0 - неожиданного хронического ослабления кармана - к тому идет,

00 00 0 0 - едва ли, если будете продолжать так аккуратно лечиться,

0 0 00 00 - сынок очень порядочный,

0 0 0 00 - особа бедная, но благородная,

00 0 00 00 - вполне созданы друг для друга,

0 00 00 00 - ты по уши, а он ... по пятки,

0 00 00 0 - следует, поезжай, и все устроится,

0 0 00 0 - не находка - искреннего мало,

0 00 0 00 - обрящешь, но овчинка не будет стоить выделки,

00 00 00 00 - увы, простись.

Д

0 0 0 0 - да, но придется потерпеть сперва неудачи,

00 0 00 0 - нет, но сам, отчасти, тому причиной,

0 00 0 0 - будет,

00 0 0 00 - не в сорочке ты родился, неудача погоняет неудачу, средство помочь, воли больше и упования на Бога,

00 00 00 0 - устроятся дела,

00 00 0 00 - кляузы будут и ссора большая,

00 0 0 0 - много будет неприятностей, больше от сплетен, неприятных сцен и прочего, следует быть поосторожнее,

00 00 0 0 - результатов неосторожности в словах и излишнего самолюбия и торопливости,

0 0 00 00 - да,

0 0 0 00 - дочь,

00 0 00 00 - усердный поклонник Бахуса,

0 00 00 00 - если веришь гаданию, - расстрой; будешь жалеть и главное - терпеть,

0 00 00 0 - искренне любит другую, тебя же - нет,

0 0 00 0 - останься этот раз, не пожалеешь,

0 00 0 00 - искренняя, что редкость составляет,

00 00 00 00 - пиши пропало.

Е

0 0 0 0 - обрящешь,

00 0 00 0 - поминай, как звали,

0 00 0 0 - лучше желать не нужно,

00 0 0 00 - прижимай плотнее карман,

00 00 00 0 - будет,

00 00 0 00 - слишком много захотел,

00 0 0 0 - хлопоты и неприятности,

00 00 0 0 - неудачен будет для тебя,

0 0 00 00 - ничего особенного; поменьше рисковать своим здоровьем,

0 0 0 00 - трудно избавиться от немощи; не приделаешь, чего нет; применяй паллиативные средства,

00 0 00 00 - здоровый бутуз,

0 00 00 00 - среднего класса, но с оными,

0 00 00 0 - если хочешь разумного совета и веришь гаданию, брось дело ради спокойствия,

0 0 00 0 - чувство прочное, не сомневайся,

0 00 0 00 - с Богом!

00 00 00 00 - долго будешь помнить эту дружбу,

Ж

0 0 0 0 - один стоит десяти,

00 0 00 0 - запой: "Прощаюсь, ангел мой, с тобой...",

0 00 0 0 - прибудет скоро,

00 0 0 00 - лишнее ожидать,

00 00 00 0 - увы,

00 00 0 00 - дорогого обойдется без толку,

00 0 0 0 - постигнет неудача,

00 00 0 0 - много будет скверных каверз; к лету перемена резиденции,

0 0 00 00 - некоторое время пойдет все к лучшему, только не затевай известного тебе ...,

0 0 0 00 - не трусь за свое существование,

00 0 00 00 - поправишься, если перестанешь колебаться, как до сих пор было, и аккуратно будешь исполнять последний совет,

0 00 00 00 - девочка - прехорошенькая,

0 00 00 0 - тонкая штука, посему гляди в оба,

0 0 00 0 - будешь иметь наглядное понятие об аде,

0 00 0 00 - маска чувства искреннего, надетая ради ожидаемого интереса и эксплуатации вас и вашего кармана,

00 00 00 00 - поездка желательна.

З

0 0 0 0 - поезжай, получишь пользу,

00 0 00 0 - по косточкам перебирать мастер,

0 00 0 0 - махни рукой,

00 0 0 00 - ему не до тебя,

00 00 00 0 - не очень,

00 00 0 00 - брось, пока можно,

00 0 0 0 - куй железо, пока горячо,

00 00 0 0 - нет и нет,

0 0 00 00 - исполнение твоего задушевного желания,

0 0 0 00 - будет лучший для тебя, поэтому все, что задумывал, приводи в исполнение - удобнейшего случая не представится,

00 0 00 00 - продолжение сношений с известной особой - может выйти большой скандал,

0 00 00 00 - дело плохо,

0 00 00 0 - сынок,

0 0 00 0 - один рожден для другого,

0 00 0 00 - сами знаете, что следует бросить дело и скорей, если возможно,

00 00 00 00 - да, да ты-то стоишь ли этого?

И

0 0 0 0 - вполне, несмотря на обстановку,

00 0 00 0 - останься,

0 00 0 0 - да,

00 0 0 00 - получишь,

00 00 00 0 - да,

00 00 0 00 - нет, ожидай известия о чувствительной потере из-за своей щепетильности и доверия,

00 0 0 0 - сначала прибудет слишком много, потом гораздо больше уплывет,

00 00 0 0 - будет,

0 0 00 00 - да,

0 0 0 00 - то, чего ты более всего опасаешься, благополучно устроится, а еще и скорую удачную поездку,

00 0 00 00 - будешь многим лицам, так сказать, охотникам, служить, дичью; поэтому, если будешь столь же мало предусмотрителен и благоразумен, то можешь пострадать. Первым делом, если хочешь дельного совета, рассортируй окружающих тебя по связывающим вас чувствам, интересам и не закрывай глаза,

0 00 00 00 - падания духам и безразличного отношения ко всему, что и составляет главное несчастье твое,

0 00 00 0 - мудрено выздороветь при таком лечении; видно тогда возьмешься за ум, когда будет поздно,

0 0 00 0 - дочка и очень порядочная,

0 00 0 00 - будете связаны узами брака, но не узами чувства,

00 00 00 00 - лучше спасуй.

К

0 0 0 0 - после множества препятствий и хлопот, наконец, сойдетесь,

00 0 00 0 - искренне,

0 00 0 0 - начинай,

00 0 0 00 - совсем нет,

00 00 00 0 - уплыло, поблагодари честного брюнета,

00 00 0 00 - пока ничего не предпринимается,

00 0 0 0 - чернил и бумаги не пожалеет, а также слов,

00 00 0 0 - удачи не будет, сам знаешь: не так следовало делать,

0 0 00 00 - будет,

0 0 0 00 - нет,

00 0 00 00 - гляди в оба - расположенные к тебе лица выкажут на деле нерасположение; с тем, кто тебе ближе, простись,

0 00 00 00 - вообще хорош. Если будешь играть в карты или другие денежные игры, то помни, что садиться нужно спиной к востоку и не садиться в четверги. Будет много перемен с окружающими лицами, и в октябре месяце тебе готовится сюрприз.

0 00 00 0 - потерять то, что всего дороже, а дело клонится к тому,

0 0 00 0 - гм! надейся,

0 00 0 00 - сынок, будущий некоторым образом гений,

00 00 00 00 - будет ли? вот вопрос, сначала его разрешите.

Л

0 0 0 0 - ангел, а не человек,

00 0 00 0 - предполагаемое супружество принесет счастье,

0 00 0 0 - интересующая тебя особа любит, но чувства ее непостоянны,

00 0 0 00 - старайся избежать поездки, можешь пострадать,

00 00 00 0 - на него можно вполне положиться,

00 00 0 00 - в конце концов получите,

00 0 0 0 - скорее, чем ожидаете,

00 00 0 0 - ожидаемые известия малоутешительны,

0 0 00 00 - будет польза,

0 0 0 00 - одни хлопоты и беспокойство,

00 0 00 00 - можешь радоваться - будет по-твоему,

0 00 00 00 - денег прибудет,

0 00 00 0 - будет счастливым, и на врагов не придется тебе жаловаться,

0 0 00 0 - последствий от неумеренной влюбчивости,

0 00 0 00 - смущаться нечем, болезнь пройдет, и совсем.

00 00 00 00 - дочь, и роды легко пройдут.

М

0 0 0 0 - родится сын, который со временем достигнет больших почестей,

00 0 00 0 - особа с большим содержимым в голове и ... в кармане,

0 00 0 0 - будет над ним благословение Божее,

00 0 0 00 - желает от души тебе принадлежать,

00 00 00 0 - если ехать, то не откладывая,

00 00 0 00 - не из тех, кому можно все доверять,

00 0 0 0 - не пропадет, только не скоро получишь,

00 00 0 0 - не дождешься свидания,

0 0 00 00 - будет не совсем ожидаемое,

0 0 0 00 - на барыш не надейся,

00 0 00 00 - в удаче, кажется, нет оснований сомневаться,

0 00 00 00 - да, но с трудом,

0 00 00 0 - получишь неожиданное предложение,

0 0 00 0 - счастлив относительно главного твоего интереса, вынесешь летом болезнь от неосторожности,

0 00 0 00 - впутаешься в дело неприятное,

00 00 00 00 - придется повозиться с болезнью.

Н

0 0 0 0 - болезнь пройдет одна, но другая явится,

00 0 00 0 - будет дочь,

0 00 0 0 - породнишься со знатным родом,

00 0 0 00 - удирай от него во все лопатки,

00 00 00 0 - и чувства и обстановка тебе благоприятствуют,

00 00 0 00 - ехать следует, только в назначенное время,

00 0 0 0 - дружба с этим человеком не возбудит сожаления,

00 00 0 0 - нет, простись,

0 0 00 00 - со временем - да!

0 0 0 00 - не из приятных,

00 0 00 00 - будет, только неоткуда ожидать,

0 00 00 00 - результат будет пустой,

0 00 00 0 - будет,

0 0 00 0 - дела пойдут к лучшему,

0 00 0 00 - посредственно доволен,

00 00 00 00 - очень короткого знакомства с посещающей тебя личностью.

О

0 0 0 0 - непоследовательности в своих действия,

00 0 00 0 - возможно то и другое,

0 00 0 0 - выздоровеет, если переменит род лечения и, главное, найдет умнее и опытнее доктора,

00 0 0 00 - честное и доброе существо,

00 00 00 0 - держись крепче за него - он твое счастье,

00 00 0 00 - любит искренне,

00 0 0 0 - эту поездку нужно вовсе отложить,

00 00 0 0 - не из тех, кому можно доверить,

0 0 00 00 - обрящешь,

0 0 0 00 - нет,

00 0 00 00 - неожиданное, но удовлетворительное,

0 00 00 00 - нарвешься,

0 00 00 0 - не будет, и следовало давно бросить,

0 0 00 0 - не исполнится к ущербу твоему,

0 00 0 00 - услышишь новость скоро,

00 00 00 00 - сверх ожиданий.

П

0 0 0 0 - самый благополучный будет для тебя. Новая родня прибудет,

00 0 00 0 - ожога от огня, вокруг которого летаешь,

0 00 0 0 - болезнь бесследно пройдет,

00 0 0 00 - дочка,

00 00 00 0 - богатая особа, вкусившая уже прелести супружеской жизни,

00 00 0 00 - не пренебрегай им - будет для тебя подходящим,

00 0 0 0 - наружность часто бывает обманчива,

00 00 0 0 - из поездки этой ничего не выйдет, только зря проедете. Лучше отложить.

0 0 00 00 - человек не интересант,

0 0 0 00 - простись,

00 0 00 00 - отсутствующему не до тебя,

0 00 00 00 - приятно, но не совсем,

0 00 00 0 - большая будет выгода,

0 0 00 0 - будешь хлопотать - то, да,

0 00 0 00 - не слишком ли многого желаешь?

00 00 00 00 - кражу.

Р

0 0 0 0 - ссору с близким из-за сплетен,

00 0 00 0 - так себе, придется много поездить,

0 00 0 0 - слепой любви и доверия,

00 0 0 00 - облегчение наступит, не следует пренебрегать предлагаемыми домашними средствами,

00 00 00 0 - будет сын,

00 00 0 00 - не из числа добреньких,

00 0 0 0 - поймешь сладость супружеских уз,

00 00 0 0 - эта особа из тех, которые более чувствуют, чем высказывают,

0 0 00 00 - с Богом, будет удача,

0 0 0 00 - ни на волос не следует доверять,

00 0 00 00 - получишь при неожиданном стечении обстоятельств,

0 00 00 00 - увидишь скорее, чем думаешь,

0 00 00 0 - удовлетворительное,

0 0 00 0 - будет, если будешь очень стараться,

0 00 0 00 - сначала будет,

00 00 00 00 - исполнится, только не в том виде, как желаешь.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Встреча арканов и чисел. Астрологическая таблица.

Гадальщик, желающий извлечь из Таро все его тайны, и просто исследователь этого древнего источника познания не должны забывать, что комбинация иероглифов и чисел дает ценные указания.

В силу этого мы советуем каждому хорошему практику воспроизвести в большом размере прилагаемую нами старинную астрологическую таблицу, изображающую три вида каждого из двенадцати астрологических домов (месторасположений):

Аркан Таро, вмещающийся в одном из этих 36 помещений, принимает новые значения, которые могут быть очень полезны в случае сомнений.

Употребление этой астрологической таблицы должно быть завершением всякого сколько-нибудь глубокого изучения гадания. Мадам Ленорман очень часто пользовалась подобной таблицей, но ее таблица была четырехугольной и не представляла соотношения дуоденера, как египетские таблицы, которые были восстановлены в их первобытной форме.

Число 1, называемое проект

Предвещается счастливый успех в проектах, если карта окажется помещающейся на числе 1; три другие, сопровождающие ее, подробнее разъясняют события, если рассматривать их в отдельности.

Трефовая карта на числе 1, на котором написано “проект”, обозначает, что преданные, верные помощники будут способствовать успеху составленных проектов. Бубновая карта на числе 1 возвещает большие затруднения в делах, вызванные завистью, а карты сопровождающие, находящиеся на том же числе, разъяснят причины задержки или банкротства.

Пиковая карта на этом же числе обозначает измену и неприятности, ожидающие особу.

Число 2, называемое удовлетворение

Исполнение желаний, Божье покровительство ожидают особу, если червовая карта будет находиться на числе 2, на котором имеется надпись “удовлетворение”.

Карты, ее сопровождающие, разъясняют действия, влияния, события и прочее.

Трефовая карта на числе 2 возвещает, что преданность все превозможет, чтобы сделать счастливой особу, которой гадают. Три сопровождающие карты разъяснят все обстоятельства.

Бубновая карта на числе 2 возвещает необходимость преодолеть большие затруднения, связанные с завистью.

Три сопровождающие карты укажут причины задержки.

Пиковая карта на числе 2 возвещает измену и тщетные надежды.

Число 3, называемое успех

Слово успех должно быть понимаемо сообразно с положением и родом занятий, того кому гадают.

Червовая карта на числе 3 обозначает успех, счастливый и благоприятный, а три сопровождающие карты разъяснят причины, соответственно их отдельному значению.

Карта трефовая на числе 3 обозначает, что при помощи друзей особа будет иметь успех и далеко устранит от себя завистников и ревнивцев. Для более полного разъяснения исследуйте три сопровождающие карты.

Карта бубновая на числе 3 возвещает много затруднений в предприятиях, которые придется преодолевать по отношению к завистникам, и хотя предполагается незначительный успех, но это не помешает особе с честью выполнить свои обязанности.

Карта пиковая возвестит особе о том, что ей изменят, помешают успеху в ее делах. Три сопровождающие карты разъяснят это полнее.

Число 4, называемое надежда

Червовая карта на числе 4 возвещает, что надежды особы счастливо осуществятся. Три сопровождающие карты обстоятельнее разъяснят события.

Трефовая карта на этом числе означает, что упорный труд и помощь друзей будут содействовать невыполнению всех надежд.

Бубновая карта на числе 4 возвещает, что надежды окажутся тщетными.

Пиковая карта на том же числе означает безрассудные или несбывшиеся из-за измены надежды. Три сопровождающие карты еще лучше разъяснят дело.

Число 5, называемое случайность

Надо рассматривать как случайность выигрыш в лотерею, в карты и в иные игры, найденный клад, встречу с человеком, который становится твоим любовником, благодетелем или обворовывает тебя. Также нужно признавать случайными убытки, связанные с пожаром, наводнением или другим стихийным бедствием.

Червовая карта на числе пять означает счастливую случайность, вследствие которой человек неожиданно разбогатеет и займет видное и почетное положение. Подробности разъясняются тремя сопровождающими картами.

Трефовая карта на числе 5 возвещает особе, что счастливая случайность, с помощью друзей или благотворителей, даст человеку возможность попытаться улучшить свою судьбу, что вполне удастся.

Бубновая карта на числе 5 говорит о том, что благодаря случайности появится возлюбленный или возлюбленная, благодетель или благодетельница, совершится благополучное путешествие, человек получит наследство и известия о родственниках. Три сопровождающие карты, рассматриваемые с теми, что находятся на числе 17 с четырьмя сопровождающими картами, должны быть рассматриваемы: червовые карты - как добрые родители и родственники;

трефы - как верные, преданные друзья; бубны - как посторонние предметы, а пики - как недобрые родственники и лицемерные друзья. Это значит, что, если пики находятся на числе 5, они означают несчастливую случайность, например, воровство, банкротство, а также убытки от огня и воды.

Число 6, называемое желание

Слова, желать и желание должны быть понимаемы как деньги, любовница (любовник), возлюбленная, наследство, брак, открытие, талант.

Червовая карта на числе 6 возвещает, что желание исполнится.

Бубновая карта на том же числе означает, что нужно посредством подарков заставить замолчать завистников и удовлетворить заинтересованных лиц для того, чтобы достигнуть желаемого.

Пиковая карта на числе 6 возвещает особе, что ее желание не исполнится. Три сопровождающие карты разъясняют все события как по отношению к пикам, так и по отношению к червам, трефам и бубнам.

Число 7, называемое несправедливость

Слово несправедливость должно быть рассматриваемо как что-либо незаслуженно приключающееся, например лишение места, должности, потеря уважения благодетелей вследствие лживых донесений. В этих случаях, если червовая карта находится на числе 7, она возвещает особе, что несправедливость будет устранена и дело разрешится к полному се удовлетворению. Для более полного разъяснения следует исследовать три сопровождающие карты.

Трефовая карта на числе 7 возвещает, что особа при помощи своих друзей должна использовать всевозможные средства для восстановления своей чести, что совершится в силу справедливости ее требований. Для разъяснения этого надо расследовать три сопровождающие карты.

Бубновая карта на числе 7 предвещает, что особа должна прибегнуть к подаркам, чтобы с честью устранить несправедливость.

Пиковая карта на указанном числе означает, что ничто не в силах устранить несправедливость, и для того, чтобы улучшить положение, нужно молчать и делать вид, будто несправедливости не существует.

Число 8, именуемое неблагодарность

Неблагодарность имеет свои естественные и вынуждаемые причины. Так например, если вы дадите деньги взаймы человеку, неспособному их возвратить, и после этого будете у него их требовать настойчиво или посредством суда; или если выхлопочете хорошую должность бессовестному человеку и, таким образом, предоставите ему возможность добыть еще лучшее место, вам во вред и в убыток, так как большей частью мы сами, чрезмерно доверяясь, доставляем возможность подобным людям вредить нам.

Червовая карта на числе 8 возвещает, что особа получит полное торжество над людьми, навредившими ей взамен неблагодарности.

Бубновая карта возвещает особе, что ревность будет единственной причиной неблагодарности.

Пиковая карта на числе 8 означает, что особе изменят те самые люди, которым она делает большое одолжение, и чтобы избежать еще худшего, она должна молчать и даже продолжать делать добро этим неблагодарным людям.

Во всех вышеуказанных толкованиях подробности будут разъяснены тремя сопровождающими картами.

Число 9, именуемое ассоциация

Под словом ассоциация подразумеваются, например, брак, торговое общество, фабрика, предприятия, завоевания, контрабанда, и все это разъясняется соответственно положению, роду занятий и надеждам личности, для которой гадают.

Червовая карта на числе 9 возвещает особе, что все ее ассоциации, согласно ее желаниям, окажутся успешными и удачными.

Трефовая карта на том же числе означает, что благодаря труду и помощи друзей, ассоциации будут плодотворными.

Бубновая карта на числе 9 предвещает особе, что зависть помешает ассоциациям.

Пиковая карта на числе 9 означает, что особа устроенными ею ассоциациями составит счастье других людей, но не свое. Три сопровождающие карты разъяснят это полнее.

Число 10, именуемое потеря

Червовая карта на числе 10 возвещает особе, что она потеряет благодетелей и эта потеря окажется чрезвычайно чувствительной для нее.

Трефовая карта на вышеназванном числе означает, что особа потеряет верных друзей и эта потеря разрушит ее надежды.

Бубновая карта на числе 10 возвещает особе потерю имущества, т. е. денег, земель, наследства или законных притязаний, мебели, драгоценных украшений и пр.

Пиковая карта на том же числе предвещает особе большую потерю. Надо растолковать четыре сопровождающие ее карты, которые вам разъяснят, какого рода будут убытки (потери).

Число 11, называемое тягость (страдание)

Червовая карта на числе 11 означает, что особу ожидают сильные огорчения, причиненные любовью или родителями особы.

Трефовая карта на числе 11 означает огорчения, причиненные друзьями.

Бубновая карта па вышеназванном числе возвещает особе, что она будет иметь неприятности, связанные с материальным ущербом. Сопровождающие карты разъяснят, с какого рода неприятностями предстоит иметь дело.

Пиковая карта на числе 11 возвещает особе, что ей придется терпеть неприятности вследствие ревности и измены.

Число 12, называемое положение

Червовая карта на числе 12 предвещает особе, что ее положение с каждым днем будет улучшаться.

Трефовая карта на числе 12 возвестит особе, что ее положение улучшится и что вследствие ее настойчивого прилежания, труда и помощи верных друзей она приобретет благосостояние.

Карта бубновая на числе 12 предвещает особе, что ревность поставит ее в невыносимое положение.

Пиковая карта на том же числе означает значительное уменьшение в худшую сторону.

Число 13, называемое радость

Червовая карта на числе 13 означает, что особа почувствует чистую радость, приятную, связанную с пользой для особы.

Трефовая карта на этом числе предвещает особе увеличение ее имущества через услуги верных друзей.

Бубновая карта на числе 13 предвещает, что особа будет в восторге, выиграв дело, несмотря на козни завистников.

Пиковая карта на этом же числе означает, что особа будет в высшей степени обрадована, оказавшись полезной своим начальникам, что будет способствовать увеличению ее имущества.

Число 14, называемое любовь

Червовая карта на числе 14 возвещает, что особа будет счастлива в любви.

Трефовая карта на вышеуказанном числе возвещает особе, что ей будут верны в любви.

Бубновая карта на числе 14 предвещает особе любовь, омраченную ревностью.

Пиковая карта на этом же числе предвещает особе измену в любви. Четыре сопровождающие карты разъяснят подробности

Число 15, называемое благосостояние

Червовая карта на числе 15 предвещает особе благосостояние, приобретенное законным путем.

Трефовая карта на этом числе означает, что, в силу ума, сметливости и с помощью преданных друзей, особа заработает более чем достаточно, чтобы жить сносно.

Бубновая карта на этом числе возвещает особе уменьшение ее благосостояния вследствие зависти.

Пиковая карта на числе 15 означает, что происки ненависти и вероломства погубят благосостояние гадающей особы.

Число 16, называемое брак

Надо рассматривать брак как таковой, если речь идет о возможном браке. Если же состоят в браке или находятся в преклонном возрасте, надо рассматривать число 16 по отношению ближайших родственников или благодетелей, так как воздействие их распространяется на особу, для которой гадают.

Червовая карта на числе 16 возвещает особе благополучие в браке вследствие взаимной любви.

Трефовая карта на этом же числе означает, что особа при помощи друзей вступит в брак выгодный и счастливый.

Карта бубновая на числе 16 предвещает особе, что ревность нарушит спокойствие ее брачной жизни.

Пиковая карта на числе 16 означает, что зависть и вероломство расстроят очень выгодный брак.

Число 17, называемое скорбь (огорчение)

Червовая карта на числе 17 возвещает особе о сердечной скорби, которая нс продлится долго.

Трефовая карта на этом же числе предвещает особе огорчение по поводу размолвки с другом, и эта скорбь прекратится только с примирением.

Бубновая карта на числе 17 означает, что особе грозит огорчение вследствие ревности.

Пиковая карта на этом числе возвещает особе об очень сильном огорчении вследствие измены.

Число 18, называемое наслаждение

Червовая карта на числе 18 возвещает, что на любовь особы ответят взаимностью и наслаждение ничем не будет омрачено.

Трефовая карта на этом числе означает, что особа, благодаря своим заботам, предупредительности и помощи друзей, будет наслаждаться чувствами своего возлюбленного или возлюбленной.

Бубновая карта на числе 18 предвещает бурные наслаждения, смущаемые ревностью, но все закончится благополучно.

Пиковая карта числе 18 предвещает наслаждения.

Число 19, называемое наследство

Червовая карта на числе 19 возвещает, что особа получит весьма значительное наследство.

Трефовая карта па этом числе означает, что друзья особы оставят ей в наследство часть своего имущества.

Бубновая карта на числе 19 предвещает, что ревность и корыстные интересы ложных родственников или друзей будут причиною потери ею значительной части полученного наследства.

Пиковая карта на числе 19 возвещает, что особа вследствие измены лишится имения, полученного в наследство, или дара, полученного по завещанию благодетеля.

Число 20, называемое измена

Червовая карта на числе 20 возвещает, что зло, связанное с изменой, падет на самих изменников.

Трефовая карта на этом числе предвещает, что при помощи верных друзей особа будет ограждена от очень сильной измены, которая могла бы испортить все ее дела.

Бубновая карта на числе 20 возвещает, что особа пострадает от измены вследствие ревности, однако со временем исчезнут все неприятные последствия.

Пиковая карта на числе 20 возвещает особе измену, разрушающую ее надежды клеветою, вследствие которой она лишится друзей.

Число 21, называемое соперник

Слово соперник (соперница) в вопросах любви должно быть понимаемо как возлюбленный (возлюбленная), а в имущественном и других отношениях как лицо, конкурирующее с особой.

Червовая карта на числе 21 предвещает, что особа будет признана своим соперником и получит удовлетворение.

Трефовая карта на этом числе означает, что личные заслуги особы в соединении с добрым отношением истинных друзей принесут ей победу над ее соперниками.

Бубновая карта на числе 21 извещает, что соперники особы вследствие зависти и интриг получат часть милостей, о которых она сама ходатайствовала.

Пиковая карта на этом числе предвещает особе полнейшую немилость. Все милости достанутся ее соперникам.

Число 22, называемое подарок

Червовая карта на числе 22 означает, что особа получит ценные подарки, значительно превышающие все ее ожидания.

Трефовая карта на этом числе возвещает особе интересные подарки, сделанные из честолюбия.

Бубновая карта на числе 22 означает низкое презренное сердце, которое может быть соблазнено самым ничтожным подарком.

Пиковая карта на том же числе возвещает о предательских подарках, сделанных личностью со злостными намерениями для того, чтобы устранить подозрения, которые могли бы возникнуть по отношению к этой личности.

Число 23, называемое возлюбленный

Червовая карта на числе 23 возвещает особе, что она будет иметь возлюбленную или возлюбленного (любовницу или любовника) с прекрасным характером, и очень привязанного к ней; то же самое касается друзей.

Трефовая карта на этом числе означает верного возлюбленного (возлюбленную), хорошего происхождения и склонного оказать благодеяние особе; то же самое касается друзей.

Бубновая карта на числе 23 предвещает, что особа будет иметь любовника (любовницу), склонного к ревности, который будет беспокоить особу своими подозрениями и недовольным видом. Кроме того, это означает, что у вас есть друзья ревнивые, завистливые и недовольные.

Пиковая карта на числе 23 означает, что особа будет иметь любовника (любовницу) корыстолюбивого, плутоватого, мстительного и ветренного; то же самое касается друзей.

Число 24, называемое возвышение

Слово возвышение должно быть рассматриваемо как счастливая случайность, но предназначенная возникнуть и существовать для особы.

Червовая карта на числе 24 означает, что особа возвысится сверх всех ее ожиданий и будет вызывать уважение и восхищение порядочных людей.

Трефовая карта на этом числе означает особу, в точности исполняющую свои обязанности и при помощи друзей имеющую шанс получить повышение и богатство.

Бубновая карта на числе 24 предвещает особе, что зависть надолго задержит ее возвышение.

Пиковая карта на том же числе предвещает особе, что измена беспрестанно будет мешать ее возвышению.

Число 25, называемое заслуженное благодеяние

Червовая карта на числе 25 возвещает, что особа получит заслуженную и обещанную награду от своего начальства.

Трефовая карта на этом же числе означает, что особа при помощи друзей получит заслуженную награду.

Бубновая карта на числе 25 означает, что особа, ходатайствуя о заслуженной награде, будет иметь много неприятностей, причиненных завистью, и получит только часть этой награды.

Пиковая карта на этом числе предвещает, что заслуженная особой награда вследствие предательства будет дана другому.

Число 26, называемое предприятие

Червовая карта на числе 26 предвещает, что все предприятия особы будут удачны.

Трефовая карта на этом числе означает, что друзья будут помогать особе во всех ее предприятиях, которые окажутся очень выгодными.

Бубновая карта на числе 26 означает, что предприятиям особы повредят зависть и корыстолюбие посторонних лиц.

Пиковая карта на числе 26 предвещает, что большая часть предприятий особы окажутся для нее неудачными. Это касается предприятий, которые ведут к увеличению богатства, в отличие от тех предприятий, которые служат удовлетворению необходимых жизненных потребностей.

Число 27, называемое перемена (изменение)

Червовая карта на числе 27 возвещает, что особе предстоит счастливая перемена в положении.

Трефовая карта на этом числе предвещает, что услуги верных друзей помогут особе изменить свое общественное и имущественное положение к лучшему.

Бубновая карта на числе 27 предвещает, что положение особы изменится к худшему вследствие происков завистников.

Пиковая карта на числе 27 предвещает, что положение особы не изменится, останется прежним.

Число 28, называемое смерть и конец

Червовая карта на числе 28 означает, что смерть родственника или благодетеля увеличит имущество особы, для которой гадают.

Трефовая карта на этом числе предвещает, что один из друзей особы, умирая, оставит ей хорошую и благодетельную память о себе.

Бубновая карта на числе 28 возвещает гадающему смерть одного из его врагов.

Пиковая карта на этом числе предвещает смерть самого жестокого врага гадающей особы.

Число 29, называемое награда

Червовая карта на числе 29 означает, что особа будет вознаграждена за свое искусство и за свой труд, за свою верность и сердечную, добрую привязанность.

Трефовая карта на этом числе означает, что услуги друзей помогут особе получить заслуженную ею награду, на которую она возлагает все свои надежды.

Бубновая карта на числе 29 означает, что вследствие зависти награда запоздает или будет менее значительной.

Пиковая карта на этом числе предвещает, что особа вследствие вероломства лишится обещанной и ожидаемой награды.

Число 30, называемое немилость

Червовая карта на этом числе предвещает, что она впадет в немилость, забыть о которой, впрочем, ей будет нетрудно.

Трефовая карта на числе 30 предвещает, что один из благодетелей особы, дружески к ней расположенный, впадет в немилость, которая невыгодно отразится и на положении особы.

Бубновая карта на числе 30 предвещает, что происки завистников причинят особе много вреда, принесут болезненные переживания в связи с немилостью.

Пиковая карта на этом числе означает, что друг, пользовавшийся большим доверием особы, изменит ей, и она несколько раз впадет в немилость.

Число 31, называемое счастье

Червовая карта на числе 31 предвещает непредвиденное счастье, которое сделает жизнь особы приятной.

Трефовая карта на этом числе предвещает, что особа при помощи друзей воспользуется счастливым случаем, что значительно увеличит ее имущество.

Бубновая карта на числе 31 предвещает, что зависть и честолюбие ложных друзей послужат ей на пользу особе.

Пиковая карта на этом числе возвещает, что особе помогут друзья в очень важном случае, т. е. будут личности, покушающиеся на жизнь особы, а ее друзья предотвратят это покушение. Прибегнут даже к яду, чтобы погубить эту особу, но все попытки окажутся тщетными.

Число 32, называемое судьба

Червовая карта на числе 32 предвещает, что особа достигнет блестящего положения, соответствующего ее надеждам.

Трефовая карта на этом числе означает, что благодаря труду и уму особы, а также помощи ее друзей она достигнет прекрасного положения и разбогатеет.

Бубновая карта на числе 32 возвещает, что завистливые люди, которым особа чрезмерно доверяла, разбогатеют в ущерб ей, так как они искусно воспользуются ее добротой.

Пиковая карта па этом числе предвещает, что все дарования особы и все ее труды послужат не ее благу, а пойдут на пользу и обогащение предателей и изменников, явившихся под предлогом помогать ей. Она сможет только сохранить свое положение, дающее ей средства к существованию. Смотрите три сопровождающие карты.

Число 33, называемое равнодушие

Червовая карта на числе 33 предвещает, что равнодушие особы к благу других людей обеспечит ей спокойную жизнь.

Трефовая карта на числе 33 возвещает, что равнодушие особы и неразборчивость ее в выборе друзей будут часто причиною ее слез.

Бубновая, а также пиковая карты на этом числе предвещают, что особа потеряет вследствие своей небрежности часть имущества и личности, менее равнодушные и более бдительные воспользуются тем, чем пренебрегла особа. Рассмотрите три сопровождающие карты.

Число 34, называемое благосклонность

Червовая карта на числе 34 предвещает, что гадающий получит благосклонность любимой особы и заслужит внимание богатых людей, которые устроят его материальное благополучие.

Трефовая карта на означенном числе возвещает, что благоразумное и дельное поведение особы приведет ее к успеху.

Бубновая карта на числе 34 возвещает, что особе будет очень трудно приобрести полную и истинную благосклонность.

Пиковая карта на этом числе означает, что особа тщетно будет хлопотать о благосклонности. Смотрите три сопровождающие карты.

Число 35, называемое честолюбие

Червовая карта на числе 35 означает, что особа должна полагаться на свое честолюбие и она получит желаемое.

Трефовая карта на означенном числе возвещает, что особа благодаря своим заслугам и уму привлечет к себе друзей и все ее честолюбивые желания будут удовлетворены согласно ее надеждам и положению.

Бубновая карта на числе 35 предвещает, что зависть друзей, компаньонов и родственников особы затруднит и задержит ее честолюбивые стремления.

Пиковая карта на числе 35 возвещает, что особа вследствие хитрости и измены друзей будет иметь неуспех в своих честолюбивых стремлениях. Смотрите три сопровождающие карты.

Число 36, называемое болезнь

Болезни будут непродолжительны, если червовая карта находится на числе 36; если на этом числе находится трефовая карта, болезни не будут тяжелы; если на этом числе будет пиковая карта, то болезни будут преследовать ваших врагов; если на числе 36 будет бубновая карта, то болезнь проявится только легким недомоганием, вследствие которого вам придется отказаться от увеселительной прогулки.

Число 1, называемое проект

Если карта вновь помещается на числе 1, это предвещает полный успех в осуществлении проектов.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Большой крест

Приведем один из очень многих вариантов этого гадания.

Берем колоду из 36 карт и тщательно тасуем. В середину стола кладется "портрет" лица, для которого производится гадание: черви и бубны обозначают блондинов, трефы и пики - темноволосых, бубны и трефы - холостых, черви и пики - женатых; кроме того, пики обозначают вдов и вдовцов.

На "портрет" рубашкой вверх кладется "фортунка" - карта, выбранная человеком, для которого гадают. Затем карты раскладывают вокруг них согласно очередности указанной ниже. Цифры определяют последовательность выкладки карт.

25

13 14 15

21 9 7 10 22

16 5 3 1,2 4 6 17

23 11 8 12 24

18 19 20

26

С помощью оставшихся 10 карт определяют эффективность гадания. Пусть человек, для которого гадают назовет число от 1 до 10. Отсчитаем эту карту, запомним ее и снова положим среди остальных. Перемешаем их и выложим пирамиду в 4 ряда, как в гадании "пирамида".

Если указанная карта попала в:

• 1 ряд - гадать нет смысла,

• 2 ряд - шансов узнать правду мало,

• 3 ряд - 50*50,

• 4 ряд - гадание раскроет чистую правду.

9 карт от "портрета":

• слева - прошлое,

• снизу - недавнее прошлое,

• сверху - ближайшее,

• справа - отдаленное будущее.

Фортунка обозначит то, что лежит у гадающего на сердце. Раскладка производится 1 раз.

Далее раскладку карт читаем по толкователю.

Толкователь

Значения карт по масти

Пика - смерть, тяжелая болезнь, горе, крупные неприятности.

Трефа - неприятности меньшего калибра.

Бубна - радость, но с волнениями, печалью, хлопотами и мелкими неприятностями.

Черва - благополучие и удача в делах.

Значения карт по достоинству

• Туз - высшая степень какого-либо события или его неожиданность.

• Король или дама - всегда близкое спрашивающему лицо.

• Валет - посторонний.

• 10 - серьезная затея, большие ожидания, надежды.

• 9 - денежные дела, как прибыль, так и убытки.

• 8 - суета, часто пустая, хлопоты.

• 7 - толки, пересуды, разговоры, советы, сплетни.

• 6 - дорога.

Пика

• Король, дама, валет - люди пожилые, серьезные и влиятельные.

• 10 - болезнь.

• 9 - препятствие.

• 8 - удар.

• 7 - ненависть, злоба, обида, ссора, неприятное известие.

• 6 - трудности и унижения.

Треф

• Король, дама, валет - небогатые люди средних лет.

• 10 - перемены.

• 9 - ошибка.

• 8 - слезы.

• 7 - деловое предложение.

• 6 - неприятная дорога, преимущественно вечерняя, неудовольствие.

Бубен

• Король, дама, валет - молодые, но уже богатые.

• 10 - деньги.

• 9 - удача в денежных делах

• 8 - приятное прибавление.

• 7 - приятный сюрприз.

• 6 - ранняя дорога или хлопоты с выгодой.

Черви

• Король, дама, валет - близкие люди, если рядом 10, то пожилые, если 6, то юные.

• 10 - большая радость.

• 9 - удовольствие и приятная компания.

• 8 - веселье и приятная встреча.

• 7 - нежданная радость.

• 6 - веселый путь, любовное свидание, иногда повышение по службе.

Значения того, как легла карта

Пика

• Туз острый конец

вниз - смерть.

вверх - крупная неприятность с казенного дома.

• 9 острый конец среднего знака

вниз - увольнение, а то и суд.

вверх - другие неприятности.

Треф

• Туз острый конец

вниз - ложный слух или неприятное известие.

вверх - обман или ошибка с серьезными последствиями.

• 9 хвостом

вниз - неприятная встреча или трудное объяснение.

вверх - чувствительная перемена, часто в худшую сторону.

Бубен

• Туз в нормальном положении - это большие деньги или наследство.

• Туз в обратном положении - свадьба.

Черви

• Туз острый конец

вниз - неожиданная любовь.

вверх - большая радость.

• 9 острый конец среднего знака

вниз - приезд любимого человека или родственника.

вверх - это любовное свидание или объяснение.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Богаделенка

Гадание со столь необычным названием имеет до полусотни вариантов. Здесь приводится наиболее распространенный вариант раскладки.

Берется колода из 36 карт. В середину кладут "портрет", или "бланку". Карта выбирается в зависимости от данных человека, для которого гадают.

При этом руководствуются следующими правилами:

девушка: блондинка - дама бубен, брюнетка - дама треф;

женщина: блондинка - дама червей, брюнетка - дама червей;

холостой: блондин - валет бубен, брюнет - валет треф;

женатый: блондин - король червей, брюнет - король треф.

старая дева или вдова: дама пик;

старый холостяк или вдовец: король пик.

На портрет, или бланку, картинкой вниз кладется крест-накрест фортунка (иногда фортунка кладется без портрета). Портрет с фортункой называют "сердцевиной".

Затем раскладывается еще 18 карт по приведенному плану: в последовательности, указанной цифрами.

Итак, при раскладе вышло 20 карт. На руках осталось 16. Из этой кучки, называемой "талоном", берут сверху и откладывают в сторону 3 карты. Четвертую (жетон) кладут в открытую рядом. Затем снова откладывают три карты, опять открывают жетон. Повторяют эту операцию 4 раза. В итоге получают 12 отложенных карт и 4 жетона. С сердцевины поднимают фортунку, лежащую картинкой вниз и присоединяют ее к жетонам.

Фортунка обозначает то, что лежит на сердце у того, кому гадают. В сочетании с четырьмя жетонами она образует комбинацию, обозначающую непосредственно действия заинтересованного в гадании.

Следующий этап - толкование карт по общему плану. План делится на четыре четверти. Все то, что лежит по левую сторону от сердцевины, обозначает прошлое, под ней - только что минувшее, справа - отдаленное будущее, а над ней - ближайшее будущее. Однако это деление относительно, так как окончательные выводы делают после трех раскладок ("талий").

Первая талия обозначает прошлое, вторая - настоящее, третья - будущее. Поэтому каждая четверть раскладки предсказывает прошлое, настоящее и будущее относительно того периода, к которому принадлежит именно данная талия (раскладка).

Толкование идет по мастям, значению, расположению и сочетанию карт, о чем было рассказано в гадании "Цыганка".

Затем отбрасывают все карты одинакового достоинства, а также карты одинаковой масти. Из остатка выкладывают ряд в следующей последовательности: старшую карту кладут налево, к ней прикладывают более младшую, к ней - еще более младшую и т. д. (например, туз - дама - десятка - семерка).

Если сердцевина была занята портретом, то она остается на месте и не принимается во внимание.

Остаток раскладывается как "хвостик" и относится к дому гадающего.

Появление на плане раскладки четырех тузов обозначает исполнение задуманного, выход всех семерок - неисполнение желания; задуманного, выход всех семерок - неисполнение желания; все 4 дамы предвещают большие трудности, 4 валета - большое общество; если же остается более 10 фигур (в том числе и тузы) - важное дело, неожиданную честь или громкую славу.

Если тузы выпадают в качестве четырех жетонов, то это означает получение огромного количества денег.

После трех раскладок карты тасуют и вытаскивают 12 фортунок, раскладывая их в 3 ряда по 4 карты в каждом. Раскладку сопровождают словами: "Для меня - для нее (для него) - для нас (двоих) - для всех". Тринадцатую карту кладут отдельно со значением: "для дома".

Толкование карт проводится по мастям, значению, расположению и сочетанию, как в гадании "Цыганка".


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Чатарунга

Чатарунга - это еще один из способов узнать будущее. С помощью этого гадания вы сможете узнать, сбудется ваше желание или нет.

Гадание проводится в 2 этапа и требует выполнения лишь одного условия: гадать в одиночестве за чистым столом колодой из тридцати шесть карт. Этот способ напоминает пасьянс. Вопрос можно задавать только один раз, иначе вы получите странную информацию.

Этап первый.

"Откровение"

Необходимо взять колоду, тщательно перемешать, при этом следует задумать вопрос, ответ на который может выражаться в двух словах: "да", "нет". Затем вновь перемешать колоду и разложить ее на 9 кучек крапом вверх. Затем перевернуть верхние карты и собирать попарно: шестерку с шестеркой, семерку с семеркой, восьмерку с восьмеркой.

Если все карты таким образом сойдутся, значит, ответ на задуманный вопрос - "да", если у вас останутся закрытые карты, то ответ - "нет".

Этап второй.

"Пособничество"

Этот этап является логическим продолжением первого этапа. Он дает пояснение к ответам "да" или "нет".

Тщательно перемешивайте колоду, затем начинаете выкладывать карты по одной очками вверх, говоря при этом: туз, шестерка, семерка, восьмерка, девятка, десятка, валет, дама, король. И снова: туз, шестерка ... Те карты, которые совпадут с названиями, произносимыми вами, откладывайте отдельно. По таблице определите их значение. Так вы узнаете, что будет способствовать или мешать исполнению задуманного.

Значения карт

Черви:

туз - приятное письмо,

6 - искренность,

7 - успех,

8 - открытие любви,

9 - прибыль,

10 - чистосердечие,

валет - вздох,

дама - удовольствие,

король - любовник

Бубны:

туз - благополучие,

6 - исполнение желаний,

7 - дальний путь,

8 - неприятное свидание,

9 - неприятный гость,

10 - богатство,

валет - болтун,

дама - соперница,

король - соперник.

Трефы:

туз - друг,

6 - скука, досада,

7 - неучтивость,

8 - смерть,

9 - замужество,

10 - двоеженство,

валет - плут,

дама - неприятельница,

король - черноволосый приятель.

Пики:

туз - печальное письмо (известие),

6 - непременно,

7 - обманчивая весть,

8 - ласка,

9 - политика,

10 - хитрость,

валет - хитрый помощник,

дама - постоянная женщина,

король - честный человек.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Чертова Дюжина

Колоду из 36 карт тасуют, сосредоточившись на интересующем вас вопросе или предмете, далее раскладывают 4 горизонтальных ряда по 9 карт.

Карты в рядах образуют 51 пару. К примеру 1 карта во 2 ряду образует 4 пары с 1 и 2 картой в 1 ряду, с 1 и 2 картой в 3 ряду. 2 карта во 2 ряду образует 4 пары со 2 и 3 картой в 1 ряду и со 2 и 2 картой в 3 ряду.

3 способа толкования количества образованных пар

По одинаковой масти

• 21 и более - ответ будет да или очень скоро..

• 15-20 - ответ да, вполне допустимо, но придется подождать.

• 10-14 - ваши шансы 50*50.

• 6-9 - загаданное вряд ли сбудется.

• 5 и менее - категорическое нет.

По одинаковым картам

• 16 и более - ответ да.

• 12-15 - да, но еще не скоро.

• 8-11 - в принципе возможно, но шансов мало.

• 6-7 - вряд ли.

• 5 и менее - не надейтесь.

По сумме очков карт в паре

• 15 и более - ответ да.

• 10-14 - все будет только подождите.

• 7-9 - возможно, но маловероятно.

• 6 и менее - забудьте об этом.

Очки считаются: туз - 1 очко, король - 2, дама - 3, валет - 4, остальные по номиналу. Туз вместе с королем или король с дамой всегда 13.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Чертово зеркало

Колоду из 36 карт тщательно тасуем. Раскладываем колоду слева направо в 4 ряда по 8 карт в каждом ряду. Оставшиеся 4 карты - это "замки", их помещаем по углам; сначала рядом с левым верхним, затем рядом с правым верхним, далее в левый нижний и правый нижний.

Чтение раскладки производим по толкователю, только помним следующее: левая половина - давнее прошлое, правая - недавнее прошлое; 2 верхних ряда - настоящее, 2 нижних ряда - ближайшее будущее; "замки" вместе с прилегающими к ним 8 картами образуют 4 угла; левый верхний угол - это то, что происходит в доме ваших хороших знакомых, правый верхний угол - близких родственников, левый нижний - в доме врагов, и правый нижний - в вашем доме. "Замки" обозначают некое внешнее влияние.

4 туза, оказавшиеся в одной половине раскладки - это исполнение сокровенного желания, в одном углу - счастье тому дому, о котором рассказывает этот угол.

Толкователь

Значения карт по масти

Пика - смерть, тяжелая болезнь, горе, крупные неприятности.

Трефа - неприятности меньшего калибра.

Бубна - радость, но с волнениями, печалью, хлопотами и мелкими неприятностями.

Черва - благополучие и удача в делах.

Значения карт по достоинству

• Туз - высшая степень какого-либо события или его неожиданность.

• Король или дама - всегда близкое спрашивающему лицо.

• Валет - посторонний.

• 10 - серьезная затея, большие ожидания, надежды.

• 9 - денежные дела, как прибыль, так и убытки.

• 8 - суета, часто пустая, хлопоты.

• 7 - толки, пересуды, разговоры, советы, сплетни.

• 6 - дорога.

Пика

• Король, дама, валет - люди пожилые, серьезные и влиятельные.

• 10 - болезнь.

• 9 - препятствие.

• 8 - удар.

• 7 - ненависть, злоба, обида, ссора, неприятное известие.

• 6 - трудности и унижения.

Треф

• Король, дама, валет - небогатые люди средних лет.

• 10 - перемены.

• 9 - ошибка.

• 8 - слезы.

• 7 - деловое предложение.

• 6 - неприятная дорога, преимущественно вечерняя, неудовольствие.

Бубен

• Король, дама, валет - молодые, но уже богатые.

• 10 - деньги.

• 9 - удача в денежных делах

• 8 - приятное прибавление.

• 7 - приятный сюрприз.

• 6 - ранняя дорога или хлопоты с выгодой.

Черви

• Король, дама, валет - близкие люди, если рядом 10, то пожилые, если 6, то юные.

• 10 - большая радость.

• 9 - удовольствие и приятная компания.

• 8 - веселье и приятная встреча.

• 7 - нежданная радость.

• 6 - веселый путь, любовное свидание, иногда повышение по службе.

Значения того, как легла карта

Пика

• Туз острый конец

вниз - смерть.

вверх - крупная неприятность с казенного дома.

• 9 острый конец среднего знака

вниз - увольнение, а то и суд.

вверх - другие неприятности.

Треф

• Туз острый конец

вниз - ложный слух или неприятное известие.

вверх - обман или ошибка с серьезными последствиями.

• 9 хвостом

вниз - неприятная встреча или трудное объяснение.

вверх - чувствительная перемена, часто в худшую сторону.

Бубен

• Туз в нормальном положении - это большие деньги или наследство.

• Туз в обратном положении - свадьба.

Черви

• Туз острый конец

вниз - неожиданная любовь.

вверх - большая радость.

• 9 острый конец среднего знака

вниз - приезд любимого человека или родственника.

вверх - это любовное свидание или объяснение.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Что будет

Во все времена у человека возникает потребность узнать, что его ожидает, как разрешится какое-то важное дело, насколько будет удачным день, чего ожидать, как поступить с интересующим лицом, какого подвоха ожидать. Иногда ситуация складывается так, что нужна хоть какая-то подсказка.

В некоторых ситуациях можно воспользоваться карточным гаданием. Например, можно использовать метод одной карты, вытащенной на удачу. Для этого возьмите колоду карт с десяток до тузов, то есть 10, валет, дама, король, туз - всех мастей. Подумайте, что Вам необходимо узнать, и вытащите левой рукой карту. В помещении, где происходит гадание, не должно быть шумно.

Что означают вытащенные карты.

Трефы

Трефы - бизнес, предпринимательство, социальные достижения, изобретательность, мудрость, энергия, честолюбие, широта взглядов.

Туз - хороший момент для начала какого-либо предприятия. Ваша энергия даст больше возможностей, успех в артистической и общественной деятельности.

Король - в Вашем деле придет помощь от предприимчивого мужчины, возможен толковый совет.

Дама - добрая, чувствительная, очаровательная, спокойная, щедрая, решительная, успех в бизнесе.

Валет - привлекательный человек, быстрый, энергичный, обожатель, преданный любовник, доброжелатель.

10 - испытываете давление со стороны. Вас гнетет груз обязанностей, энергия, направленная на достижение эгоистических и материальных ценностей, на использование людей в корыстных целях, жесткость, несправедливость, грубость, иногда месть. Обман, хитрость, клевета.

Черви

Черви связаны с женским началом, любовью, браком, эмоциональностью, удовольствием.

Туз - счастье, исполнение желаний, начало любви, встреча, письмо, предвещает роман, брак.

Король - властный, высокий пост, уважение, осторожный, безжалостный, преследует свои цели. Злая воля в верхах власти.

Дама - общение с человеком, который Вам приятен, в то же время хитрая особа.

Валет - размышления, воспоминания, новости, Вам будут льстить, обольщать, возможен обман.

10 - удача, любовное и семейное благополучие, радостное общение.

Пики

Пики - масть неблагоприятная, война, болезни, интрига.

Туз - процветание, успех, достигнутый лишениями старости.

Король - осторожный, недоверчивый, подозрительный, умный, все действия ведут к несчастьям, злой, эгоист, жестокий.

Дама - женское неблагополучие, траур, коварство, опасный враг.

Валет - человек несдержанного поведения, лживый друг.

10 - крах планов, катастрофа, печаль, безверие, обманчивая надежда, временная прибыль, временный успех.

Бубны

Бубны - материальное положение человека, интеллект, бизнес, деловая сфера.

Туз - деньги, собственность, благополучие, стабильность, опасайтесь самодовольствия, чрезмерного аппетита.

Король - энергия, хороший работник, внутренний страх.

Дама - щедрость, защита, надежность.

Валет - благоразумное ведение дел, экономия, щепетильность.

10 - успех с потерей сил, усталость, остерегайтесь материальных потерь.

Если дама и король выпадают Вашей масти, то обратите особое внимание, возможно Вы что-то делаете не так. Более 5 вопросов в день картам не задавайте.

Если выпало неблагоприятное предсказание, ни в коем случае не переживайте. В конце концов конструктивно оценивайте складывающиеся обстоятельства и под новым углом взгляните на свои проблемы. Возможно, что резко переменив свое поведение и переориентировав свои цели, Вам удастся переломить неблагоприятный ход событий.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Что было, что будет, чем сердце успокоится

Перед началом гадания следует выбрать свою карту: неженатые и незамужние - король и дама бубен, женатые и замужние - король и дама червей, пожилые люди - король и дама треф.

Имейте ввиду, что каждая масть символизирует определенную стихию:

трефы - огонь (власть), ее знаками являются: овен, лев, стрелец;

бубны - землю (материальные блага), знаки - телец, дева, козерог;

черви - воздух (любовь), знаки - близнецы, весы, водолей;

пики - вода (несчастье), знаки - рак, скорпион, рыбы.

Для гадания используется колода из 36 карт (без двоек, троек, четверок и пятерок). Карты тасуют, снимают и начинают раскладывать по тройкам открыто, пока не встретится карта гадающего. Изучая первую тройку карт, мы понимаем с чем пришел человек к моменту гадания, отвечаем на вопрос: что его окружает в это время, какие силы, какие люди, какие события. На все на это указывают две карты, которые окружают карту идентифицирующую гадающего. Значение изучаемых карт, Вы найдете далее в тексте этой программы.

После окончания изучения и получения информации, карту идентифицирующую человека кладут на стол, а все остальные карты снова тасуют и мысленно задают вопросы, интересующие человека, которому гадают. При этом все фигуры обозначают лиц, которые думают о человеке, которому гадают: валеты - заботы и хлопоты, дама пик на сердце обозначает скуку и тоску, десятка и восьмерка пик - болезнь, семерка пик - неприятности, шестерка пик - потерю или пропажу.

Особенно неприятны трефы и пики, которые имеют одно очко посередине: семерки, девятки и тузы. В случае, если они лежат острием вверх, семерки и девятки - это слезы, туз треф - неуспех в делах, а туз пик - вообще неприятности. Если те же карты лежат острием вниз - это обычно мелкие неприятности, обиды, оскорбления, испуг, ушибы. Туз бубен на сердце - это всегда письмо. Туз червей - известие. Девятка или десятка бубен - получения денег, прибыль. Девятка или десятка червей - радость. Но по церемонии узнать это можно только когда придет время открыть эту карту и время это придет в самую последнюю очередь.

После этого не тасуя колоды, гадающий правой рукой кладет колоду над головой идентификационной карты и оставляет там около четверти колоды, далее правой рукой кладет колоду к ногам идентификационной карты, оставляя там вторую четверть колоды, затем правой рукой кладет третью четверть слева от идентификационной карты и оставляет там третью четверть колоды, и только потом кладет справа от нее последнюю четверть колоды.

Затем гадающий берет пачку карт над головой и кладет две верхние карты открытыми над головой идентификационной карты, далее берет пачку карт в ногах идентификационной карты и кладет ее на оставшиеся карты первой пачки на левой руке, затем опять снимает правой рукой две верхние карты и кладет их открытыми в ноги идентификационной карты. После гадающий берет правой рукой пачку карт слева от идентификационной карты и кладет их на левую руку, снимает правой рукой две верхние карты и кладет их на левую руку, снимает правой рукой две верхние карты и кладет их открытыми слева от идентификационной карты, затем берет правой рукой пачку карт справа от идентификационной карты, кладет их на левую руку и снимает правой рукой две верхние карты, которые кладет открытыми справа от идентификационной карты.

Далее гадающий не тасуя колоды, берет две карты подряд из колоды на левой руке и правой рукой кладет их в верхний левый угол от идентификационной карты открытыми, затем берет правой рукой следующие две карты и кладет их в нижний левый угол от идентификационной карты открытыми. После этого гадающий не тасуя колоды берет правой рукой две следующие карты и кладет их в верхний правый угол от идентификационной карты открытыми, затем правой рукой берет подряд еще две карты и кладет их открытыми в нижний правый угол от идентификационной карты. В результате вокруг идентификационной карты находится 16 открытых карт.

Потом гадающий тасует оставшиеся карты, после чего отбрасывая каждый раз по 3 верхние карты правой рукой кладет каждую четвертую закрытой на сердце на идентификационную карту до тех пор, пока не переберет всю колоду, в результате чего на сердце над идентификационной картой оказываются 4 карты.

Значение расклада карт

В результате церемонии расклада карт, появились ответы на вопросы, которые интересуют человека, которому гадают, но эти ответы зашифрованы порядком и расположением карт, значением карт и их комбинаций. Необходимо хорошо запомнить: только после окончания церемонии расклада можно открыть карты, лежащие на сердце или точнее будет сказано - на (11) и под идентификационной картой (2): в них заключается ближайшее будущее человека, которому гадают. Преобладание в них пик обозначает грядущие неприятности, а фигуры при этом укажут откуда они могут исходить. Преобладание червей обещает радость и счастье.

Пара карт над головой (3), а также 3 пары карт, находящиеся справа от идентификационной карты (9, 6, 10), обозначают самое ближайшее будущее.

Пара карт под ногами (4) обозначает проходящее, то, что есть или будет, но уйдет. Если в ногах у идентификационной карты находится какая-нибудь фигура, в которой угадывается конкретный человек, то это значит, что этот человек исчезнет из жизни человека, которому гадают.

Две карты слева от идентификационной карты (5) означают прошлое.

Две карты в верхнем левом углу от идентификационной карты (7), то что происходит в настоящий момент вдали от человека, которому гадают.

Две карты в левом нижнем углу от идентификационной карты (8) обозначают самое далекое будущее.

Особое значение придается ближайшим к центру картам, и в первую очередь верхним, затем боковым. Нижние карты имеют меньшую футурологическую ценность.

После этого цикла собирают все карты, перетасовывают и раскладывают по 3: для себя, для дома, для семьи, потом, чтобы ответить на вопросы: что было, что будет, чем сердце успокоится?

Из этой раскладки можно устранить одинаковые пары разных цветов (например, черные и красные, семерки, восьмерки и т. д.). Оставшиеся карты укажут на то, что вас неизбежно ожидает и о чем Вы сами могли только догадываться. Теперь остается только ждать.

Значение карт в раскладе

Тузы - в раскладе почти всегда обозначают время, если туз стоит на месте, обозначающем ближайшее будущее, то он обозначает время дня, если он стоит в правом нижнем углу, где расположено далекое будущее, то он обозначает время года. 4 туза выпавшие одновременно обозначают исполнение желаний. Если в процессе церемонии гадания одновременно выпало и 4 туза и 4 десятки, то в самом ближайшем будущем человека, которому гадают, ждет огромная радость и удача. Иногда 4 туза могут означать и неприятную неожиданность. Туз иногда означает дом соответствующего короля.

Короли - если выпадает 4 короля, то это успех, высокое положение в обществе.

Дамы - 4 дамы для женщин - это сплетни, если при этом одна из четырех дам находится с картой женщины, которой гадают, это значит, что о ней сплетничает женщина ей близкая. Для мужчин 4 дамы, выпавшие одновременно, указывают, что мужчина, которому гадают, любит дамское общество и окружен дамами.

Валет - означают хлопоты, особенно если выпадает 4 валета сразу, если один из них оказывается на сердце, то это заботы, степень и тяжесть которых зависят от того, какие карты, темные или светлые, преобладают в левой части расклада. При короле той же масти, лежащим даже и не рядом с валетом, валет означает мысли и намерения короля, а при девятке или десятке червей король и валет одной масти означают страстное желание этого короля видеть ту даму, которой гадают.

Десятки - это карты деловые. 4 десятки - это исполнение желания, но не сердечного. Чем больше десяток в раскладе, тем более хороши дела и начинания человека, которому гадают.

Девятки - особенно 4 девятки - означают удивление, приятное или нет, зависит от девятки, лежащей ближе всего к карте человека, которому гадают, или смотря по картам слева от проводящего церемонию.

Восьмерки - практически не имеют специального значения. Иногда 4 восьмерки означают удар или дом, соответствующей дамы.

Семерки - также практически не имеют специального значения. 4 семерки иногда означают интригу.

Шестерки - означают дорогу. Шестерки, находящиеся слева от проводящего церемонию, над головой и под ногами идентификационной карты означают дорогу для человека, которому гадают. Шестерка не соответствующая масти, но находящаяся рядом с какой-либо фигурой означает - какая именно дорога предстоит этому лицу. Шесть пик - темная, ночная. Шесть треф - вечерняя. Шесть червей - прогулка. Шесть бубен - маленький близкий путь. 4 шестерки означают исполнение желаний.

Преобладание мелких карт в раскладе означает безотрадное время, безденежье, серые дни, особенно, если мелкие карты сосредоточены слева от проводящего церемонию в ближайшем будущем.

Значения карт

Трефы

Туз - определяет время события, которое должно произойти вечером или осенью, также обозначает ложный слух, пущенный недоброжелателем, казенный дом, дом солидного или немолодого человека, дом почтенной семьи, успех, острием вверх - неуспех, при фигуре - подарок от лица, идентифицирующегося с этой фигурой, без фигуры - подарок незнакомого человека:

с шестеркой - обозначает железную дорогу;

с королем - нескромную любовь, ухаживания, если гадают женщине;

если с шестеркой треф - свидание и разговор на улице, в дороге или вечером, при добавляющихся пиках - смерть;

с семеркой треф - выигрыш дела, победа;

с девяткой червей - нежную любовь;

с девяткой пик - скорое известие о пользе, а если девятка пик острием вверх - о вреде;

с королем треф - счастливый исход задуманного предприятия, скорое исполнение желаний;

Король - это военный человек, верный или спешащий друг:

с трефами - король предвещает счастье, а также это близкий человек, друг, муж, жених, любовник;

с девяткой треф острием вниз - влиятельное лицо, благосклонный человек, острием вверх - неприятности с этим человеком;

с восьмеркой треф - слухи о предприятиях на море, гибель корабля;

с тузом треф - счастливый исход задуманного предприятия, исполнение желания;

с валетом треф - если человек, которому гадают не трефовой масти, большое горе;

с одной из шестерок при любом валете - дорога для получения интереса;

если король треф не попадает в гадание - это означает неуспех.

Дама - это солидная дама, приятельница или незаконное дитя:

с дамой пик - при идентификационной карте - дурные обстоятельства, суды, неприятности из-за женитьбы;

с восьмеркой - это помощь родственницы или близкой женщины.

Валет - обозначает военного ниже офицерского чина, приятеля, заступника или друга, без туза или короля - большие хлопоты, на сердце - казенные хлопоты или мысли короля треф:

с семеркой пик - несчастье вследствие козней врагов;

между двумя дамами - неверная жена;

между двумя валетами - беспокойное будущее;

с тузом бубен - помощь в беде;

с десяткой бубен - успех в денежных делах;

с восьмеркой треф - неожиданный оборот счастья;

Если валет треф при гадании выпадает первым из других валетов - это явный признак верного гадания.

10 - это перемена, большие опасности, пожары:

при пиках - бедность, обман надежды, работа;

при фигурах - деловой человек;

при червах - находка, удача в лотереи;

при червовом короле или даме - проявление интереса этих особ;

при семерке треф - радость и известие о делах;

с шестеркой треф - неожиданное предложение отъезда;

с десяткой бубен - непременное получение денег;

с десяткой червей - успех в любви;

с десяткой пик - выздоровление от болезней;

с девяткой треф - веселье с близкими;

с восьмеркой треф - скорое получение больших денег, наследства, богатство, счастье;

с семеркой, восьмеркой или девяткой треф - десятка треф дает одну из самых счастливейших комбинаций;

с тузом треф - всегда перемена к лучшему;

с семеркой пик - обман и слезы;

с шестеркой или семеркой треф - большое общество.

9 - обозначает наследство, приятный разговор, сомнения, отсутствие чего-либо:

при фигуре - указывает, что она исчезнет из жизни человека, которому гадают;

острием вверх - обозначает сплетни, досаду, слез;

при трефовом короле или даме - любовь фигур к особе, которой гадают;

с девяткой или десяткой червей - успех в любви;

с бубной - обозначает верное получение денег и бесполезную трату их на удовольствия;

с червою - взаимную любовь;

с десяткой пик - неприятность в денежном отношении;

с валетом червей - путешествие;

с королем треф - обозначает влиятельное лицо, благосклонного человека;

с десяткой треф - веселье с близкими, дорогими людьми, удивление;

соединение девятки треф с семеркой, восьмеркой или десяткой треф - одна из счастливейших комбинаций.

8 - это слезы, досада, смерть близкого человека, дом солидных людей:

с тузом треф - успех, а с тузом треф острием вверх - неуспех;

с королем треф - слухи о море или гибели корабля;

с дамой треф - помощь родственницы или близких женщин;

с валетом треф - неожиданный оборот счастья в пользу человека, которому гадают;

с десяткой треф - скорое приобретение недвижимого имущества, получение наследства, богатства и счастья;

с валетом червей - разговор об убытках;

с семеркой треф - перед картой человека, которому гадают, неожиданное счастье;

с семеркой треф и тузом червей - счастливое замужество или наследство.

7 - означает близкую дорогу, известие об успехе, наследство:

острием вверх - слезы;

при даме - мысли трефовой дамы;

с тузом треф - выигрыш дела, победу;

с десяткой, девяткой или восьмеркой треф - богатство и счастье;

с восьмеркой пик - если гадают мужчине, предупреждает, что возлюбленная изменяет ему;

с валетом червей при четырех дамах и семерках - обозначает близкое рождение сына;

с десяткой червей при наличии трех остальных семерок при четырех дамах или валетах - обозначает близость беременности.

6 - это морская дорога, бесполезная дорога, свидание на улице или в саду, путь в казенное место, дорога трефовой особы:

между фигурами - большое гуляние;

с тузом червей при фигуре - свидание утром;

с тузом бубен - свидание днем;

с тузом треф - свидание вечером;

с тузом пик - свидание ночью.

Если во время гадания выпало 9 треф - это обозначает несчастье.

Черви

Туз - означает подарок, пакет, утреннее время, весеннюю пору года, дом женатых людей:

с тузом бубен - радостное письмо;

с десяткой пик - печальное письмо;

с валетом червей - приятное известие;

с шестеркой треф - свидание и разговор на улице вечером;

с девяткой пик - кутеж, наслаждение, свидание и расположение друга.

Король - женатый человек при наличии в раскладе червовой дамы или шатен, также означает неожиданную встречу, радостные вести и приход:

с пикой - неприятность;

с бубной - получение денег;

с трефой - хлопоты;

с червой - успех.

Дама - это замужняя женщина:

с шестеркой и десяткой червей - слезы для человека, которому гадают, если к этому сочетанию добавляется валет треф - неожиданная радость:

с червой - успех в любви для мужчины;

с другими мастями - успех в неопределенном будущем;

с десяткой червей - друг.

Валет - это русый человек, простолюдин, неприятный гость, благополучные вести, веселая компания, мысли червового короля при его наличии в раскладе:

с червой - успех;

с тузом червей - приятное известие, объяснение в любви;

с девяткой треф - путешествие;

с девяткой бубен - избежание неприятного путешествия;

с восьмеркой червей - сердечный разговор;

с восьмеркой бубен - разговор о деньгах;

с восьмеркой треф - неприятный разговор;

с восьмеркой пик - известие о болезни и смерти близкого;

с дамой или королем - гость;

с семеркой треф при четырех дамах или семерках - рождение сына, если к ним добавляется 4 туза, то это указывает на то, что сын будет умный и богатый.

10 - обозначает город, счастье, на сердце - радость, в головах карты человека, которому гадают - свадьбу или платоническую любовь:

с дамой - любовь и верность любимой женщины;

с королем - любовь и верность любимого мужчины;

с десяткой бубен - большой денежный интерес в близком будущем;

с семеркой треф при наличии трех остальных семерок в раскладе или при наличии в раскладе четырех дам или валетов - близость беременности, если гадают женщине;

с восьмеркой червей - уединенное свидание с любимой женщиной;

с семеркой червей - утешение в горе или уединенное свидание;

с шестеркой бубен - веселье в гостях;

с девяткой червей - перемена в квартире, а при наличии дамы и короля любой масти - свадьба;

с шестеркой червей - радостное свидание;

с девяткой треф - обозначает, что любимая особа отдаст сердце человеку, которому гадают, а также весть или вещь от любимой особы;

с десяткой треф - успех в любви;

с тузом бубен - любовное или радостное послание.

9 - означает любовное письмо или неожиданность, приятную или неприятную, в зависимости от ближайших карт, любовь вообще:

при любом короле или даме - любовь короля и дамы к человеку, которому гадают;

с семеркой или восьмеркой червей - свидание с любимой особой;

с девяткой треф - означает получение вести или вещи от любимой особы, а также ее взаимную любовь;

с любой шестеркой - неожиданная встреча;

с дамой пик - счастье.

8 - означает веселый разговор, дальнюю дорогу, удовольствие, дом червовой особы:

с валетом червей - сердечный разговор;

с семеркой треф - неожиданное счастье;

с десяткой червей - уединенное свидание;

с девяткой червей - просто свидание;

с десяткой бубен возле идентификационной карты - получение денег или большого наследства.

7 - означает веселье, мысли червовой дамы или перемену жизни:

с десяткой пик - неожиданное предложение;

с десяткой червей - приятное или уединенное свидание;

с девяткой червей - просто свидание;

с четырьмя королями - веселую беседу.

6 - прогулка, задержка или препятствие в делах нелюбовного характера, дорога червового короля или дамы:

с червой - путь к желанной особе;

с десяткой червей - дорога и сердечное свидание.

При наличии в раскладке всех карт червовой масти человека, которому гадают, ожидает полное наслаждение любовью.

Буби

Туз - показывает время суток днем и пору года летом, означает письмо, весть:

при фигуре - покажет человека, посылающего весть;

с бубной - означает скорое получение денег;

с семеркой, девяткой или десяткой червей - радостное или любовное письмо;

с трефою или пикою - отдаление желанной минуты и хлопоты;

с шестеркой треф - свидание и разговор на улице в сумерках;

с девяткой пик - хитрость и обман близких людей;

с девяткой червей - любовное письмо;

с десяткой пик - траурное или печальное письмо;

с десяткой бубен - денежное письмо.

Король - означает молодого человека, любовное свидание, знакомство с будущим любимым или любимой, а также при отсутствии дамы бубен - холостого человек:

с десяткой бубен при любом валете - означает поддержку в будущем от нового знакомого или будущего жениха;

с шестеркой бубен - непременное исполнение желания;

с червою - веселье, перемену жизни и забвение прошлого.

Дама - показывает на молодую девушку или неверную женщину:

с валетом бубен и десяткой пик - означает неприятного гостя;

с девяткой червей - обещает женщинам добро, а мужчин предупреждает о возможном воровстве.

Валет - означает мальчика, посланника, доверенную особу, благополучные вести:

при наличии бубнового короля - мысли бубнового короля;

с семеркой пик - означает богатого человека;

с любым королем - расчетливого или фальшивого человека;

с семеркой или девяткой бубен - означает враждебного человека и предупреждает о скорой измене;

с дамой треф - означает неприятность;

с шестеркой треф - неожиданную и скорую поездку в обществе мужчины;

с королем, дамой и с любой картой масти человека, которому гадают - непременный успех в денежных делах.

10 - означает деньги, подарок, свидание, деревню, в головах идентификационной карты - получение денег:

при бубновом короле и даме - указывает на интерес этих особ к человеку, которому гадают;

с тузом пик - означает ссору из-за денег;

с девяткой бубен - неизбежное и скорое получение денег;

с восьмеркой бубен - отдаленное и нескорое получение денег;

с семеркой бубен - успешные хлопоты о деньгах;

с шестеркой бубен - деньги и абсолютное исполнение загаданного желания;

с восьмеркой пик - дорогу за деньгами;

с валетом треф - успех в денежных вопросах;

с десяткой треф - обязательное получение денег;

с семеркой червей - наследство;

с девяткой червей - прибыльная работа.

9 - означает деньги, при наличии бубновых короля и дамы указывает на любовь этих особ к человеку, которому гадают:

с шестеркой пик - неприятности, неудача в дороге за деньгами;

с валетом червей - избежание неприятного путешествия;

с десяткой бубен - обязательное и скорое получение денег;

с четырьмя королями - веселая беседа.

8 - приятные сны, мечтания, разговор о деньгах или ненависть:

с восьмеркой треф и шестеркой червей - известие о пожаре;

с королем или дамой пик по бокам идентификационной карты - вред от врага;

с валетом червей - разговор о деньгах;

с десяткой бубен - перспективы получения денег;

с семеркой бубен возле любой фигуры - непостоянство и неверность этой фигуры.

7 - означает радость, дела, хлопоты, неверность, деловое свидание, покупку или продажу, коммерческую сделку, удачную или неудачную в зависимости от ближайших карт, дорогу, небольшой золотой подарок, подарок из серебра или любого другого металла:

при наличии дамы бубен - ее мысли;

с фигурой - означает счастливое происшествие;

с десяткой пик - неожиданное предложение;

с десяткой бубен - успешные хлопоты о деньгах.

6 - самая счастливая карта в колоде, она смягчает даже самые вредные и тяжелые влияния других карт, она означает скорую веселую дорогу, исполнение желаний:

при наличии бубнового короля или дамы - означает их дорогу;

с девяткой или десяткой пик - болезнь и даже смерть;

с десяткой бубен - полнейшее исполнение желаний в получении денег;

с семеркой бубен - неприятности в доме.

Пики

Туз - означает ночное время, зимнюю пору, потерю, удар, печальное письмо или известие, испуг, неприятность, раскаяние, чужой дом, дом богатых солидных людей, если рядом находится король, а туз расположен острием вверх - это страстная любовь:

с десяткой пик - неожиданное получение денег;

с десяткой бубен по бокам карты человека, которому гадают - ссора из-за денег;

с любой шестеркой - поездка;

если рядом находится туз и оба туза расположены острием вверх - это означает испуг.

Король - означает дурного человека, врага, соперника, солидного человека:

с дамой и валетом пик - обещает помощь почтенного человека или почтенную семью;

с дамой и валетом треф - означает ненависть короля пик;

с дамой и валетом бубен - означает расположение короля пик;

с дамой и валетом червей - означает также расположение короля пик;

с пиками обещает блага;

с трефами - противодействие и злодейство;

с восьмеркой пик по бокам от карты человека, которому гадают - предвещает продолжительные неприятности и горе, если тут же расположился король бубен, то это означает при всех неприятностях и горе помощь благородного человека.

Дама - скука, сплетня, помеха, ссора, дурная женщина, старуха;

между двумя фигурами - размолвка между ними;

при семерке треф или девятке пик возле карты человека, которому гадают - горе, неприятности;

с пиками - добрая старушка;

с трефами - злодейка;

с бубнами - жадная и завистливая женщина, препятствующая в делах и любви;

с червами - покровительница в любви и помощница в делах;

с девяткой червей - счастье.

Валет - означает дурного или черноволосого человека, простолюдина, ссору или драку, дурную весть или мысли пикового короля:

с пикой - доброго и верного союзника;

с трефой - лгуна, завистника, сплетника;

с бубною - сообщника, вестника, пьяного человека;

с червою - друга,

с дамой пик - большую ссору, драку;

с восьмеркой пик - большие неприятности между влюбленными.

10 - означает болезнь, несбыточные желания, неудачи:

при короле или даме - брачную постель;

при таком же короле, когда гадают женщине - ею интересуются;

с тузом пик - неожиданное получение денег;

с девяткой пик - несчастье;

с девяткой треф - неприятности в денежных делах;

с тузом бубен - траурное, печальное известие;

с любым другим тузом - фальшивое известие;

с восьмеркой пик - болезнь;

с любой другой восьмеркой - неприятное известие;

с семеркой пик - неожиданное известие о перемене обстоятельств;

с семеркой бубен - неожиданное предложение;

с семеркой червей - также неожиданное предложение;

с десяткой треф - выздоровление;

с десяткой червей - большой денежный интерес в будущем.

9 - означает потерю друга, сборы в дорогу:

при пиковом короле или даме - любовь;

при любом другом короле означает нескромное желание по отношению к даме;

с десяткой пик острием вверх - ссору, слезы;

с тузом пик - болезнь;

с тузом треф - пользу или вред в зависимости от ближайшей карты;

с тузом червей - близость, радостное пребывание с другом;

с тузом бубен - хитрость и обман близких;

с десяткой пик - неожиданное получение денег.

8 - означает неудачу, печаль, болезнь, разговор, комнату, квартиру солидной особы:

с валетом червей - известие о болезни или смерти близких людей и знакомых;

с семеркой треф - измена возлюбленной;

с десяткой пик - болезнь;

при четырех королях - кутеж, пьянство.

7 - это неожиданность, обман;

острием вверх - слезы, ссора, потеря друга, дома, где живешь;

с дамой означает женщину в интересном положении;

с валетом бубен означает богатого человека;

с валетом треф предвещает несчастье от врагом;

с десяткой пик - неожиданное известие о перемене обстоятельств;

с одной из восьмерок - угощение;

при фигуре - неприятность;

при фигуре и девятке пик - горе в родне;

с шестеркой бубен - неприятность в доме.

6 - это дальний путь, поздняя дорога. При идентификационной карте - потеря пикового короля или дамы;

с пикою - веселая дорога;

с трефою - неудачная дорога;

с девяткой или десяткой бубен - дорога за деньгами;

с семеркой или восьмеркой бубен - беспокойство и хлопоты о деньгах;

с червою - дорога и свидание с дорогими людьми;

с трефою над головой - удачный исход дурных намерений человека, которому гадают.

При семи пиках не следует гадать в этот день.

Кроме отдельных карт, в сочетании с другими встречаются и такие комбинации:

4 туза - исполнение желаний, а вместе с четырьмя десятками (очень редкое сочетание) - триумф;

4 короля - для гадающего успех, для постороннего человека - хорошее положение в обществе;

4 дамы - при гадании для женщины - неприятности, сплетни, интриги, для мужчины - успех у дам;

4 валета - хлопоты, преобладание валетов означает не очень высокое общественное положение особы, которой вы гадаете;

4 десятки - исполнение желания, чем больше десяток, тем лучше дела;

4 девятки - удивление, может быть, стресс;

4 восьмерки или 4 семерки - скромное существование;

4 шестерки - исполнение желания. В общем случае шестерки означают дорогу, пиковая - темную, ночную, трефовая - вечернюю, червовая - прогулку, бубновая - близкую дорогу.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Что думает обо мне

Колоду из 36 карт тщательно тасуют, снимают и по одной карте раскладывают на столько кучек, сколько букв в полном имени человека, на которого гадают. Все это время нужно думать только о нем. Перевернув каждую кучку, смотрят, карта какой масти оказывается внизу. Если человек светловолосый с голубыми или серыми глазами, то это должна быть карта красной масти. Если снизу оказывается карта черной масти, то ее откладывают в сторону до появления красной масти, обеспечив таким образом наличие на "подсветке" карт нужной масти. Гадающий складывает кучки в одну (не смешивая) и начинает раскладывать снова, но уже на количество букв уменьшительного имени, повторяя ту же процедуру. Затем собирают оставшиеся карты и выкладывают по две. На вопрос отвечают парные карты.

Значения парных карт

2 шестерки - законный брак,

4 шестерки - супружеская верность,

2 семерки - свидание, одна из двух пиковая - желание выпить при встрече,

2 восьмерки - разговор,

4 восьмерки - скандал. Одна из двух восьмерок пиковая - важный или крупный разговор,

2 девятки - любовь, любая в паре с пиковой - несчастная любовь,

4 девятки - главная любовь в жизни того, на кого гадают,

2 десятки - интерес,

4 десятки - расчет превалирует в отношениях,

2 валета - хлопоты, в паре с пиковым валетом - пустые,

2 дамы - надежды, если одна из двух пиковая - ревность или огорчение, причиненное сплетней,

4 дамы - сплетни, пересуды,

2 короля - дружба, с пиковым - официальные отношения,

4 короля - для мужчин общество единомышленников, для женщин - успех у мужчин,

2 туза - интимные отношения, с пиковым - проблемы в сексе или мучительная страсть,

4 туза - слепая страсть, грозящая принести горе.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Что нравится в Вас любимому мужчине

Раскладываете перетасованную колоду карт на количество стопок, равное числу букв в полном имени загаданного мужчины.

Берете последнюю стопочку и всю раскладываете на остальные. Сейчас в руку берете ту стопочку, на которую положили последнюю карту и раскладываете ее на остальные. Повторяете эту операцию.

Когда останется две стопочки, то возьмите в руки ту стопочку, на которую положили предпоследнюю карту и выложите стопку на другую стопку.

А сейчас из последней оставшейся стопки выкладываете карты парами. Если пара одинакового достоинства, то ему нравится в Вас:

• 6 - улыбка,

• 7 - глаза,

• 8 - грудь,

• 9 - ноги,

• 10 - руки,

• Валет - характер,

• Дама - фигура,

• Король - лицо.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Классическое таро

Общие сведения

Таро (Tarot): особые гадательные карты, состоящие из 22 Больших (Старших) и 56 Малых (Младших) Арканов.

Аркан (лат. arcanum - “тайна”; ср. также араб. “рукн” - “столп, основа веры”): тайный комплекс сведений или наставлений, рецепт, ноу-хау. Подобные комплексы имелись во многих культурах и сообществах (древнеегипетские жрецы, друиды, орден Храмовников, масоны и др.). В алхимии, а иногда и в гомеопатии арканами называли составные вещества, ингредиенты которых сохранялись в тайне.

Большие, или Старшие, Арканы представляют собой сюжетные или символические рисунки, у них есть свои названия и порядковые номера, появившиеся позже. Часто их украшают дополнительными символами. Это могут быть растения, животные, символы планет и знаков Зодиака, геомантические фигуры, буквы еврейского и других алфавитов. Соответственно этому их и истолковывают несколькими способами (с оккультной, астрологической, нумерологической и др. точек зрения).

Малые же Арканы, в сущности, являются прототипами игральных карт (и до наших дней используются как таковые для игры в “Таро”), т.к. имеют четыре масти - крести, пика, бубна и черва, состоящие из цифровых карт от туза до десятки и четырех фигурных карт - Фараона (король), Сивиллы (дама), Всадника (Кавалер, Рыцарь, Старший валет) и Вестника (Младший валет или Паж).

Первоначально четыре масти символизировали четыре основные социальные группы - простолюдинов (Вестники), рыцарей (Всадники), жрецов (Сивиллы) и князей или царей (Фараоны); в Индии это шудры, кшатрии, брахманы и раджи, и т.д. С течением времени эта символика забылась; испанская и немецкая колоды сохранили короля и двух валетов, но “потеряли” даму, французская и русская имеют короля, даму и одного валета.

Выбор колоды зависит исключительно от человека - главное, чтобы вам было приятно с ней работать.

Самый распространенный тип таро можно обозначить как “Общее Таро”: рисунками тут снабжены все Арканы - Старшие и Младшие. Их трактовка также придерживается традиции, но в наши дни ее обычно снабжают эзотерическими комментариями: это авторские колоды. Как правило, каждый автор колоды писал и свой комментарий, где пытался выразить свое понимание карт, свою философию.

Что такое откровение в гадании

Откровение есть особый способ получения информации, отличный от канала обычной невидимой связи (назовем его телепатическим), позволяющего проникнуть в пространственно-временной континуум существующих (живущих) подсознании, то есть, считая в нашем линейном времени, в лучшем случае на пару столетий вперед. Опыт ушедших живет в сознании (или подсознании) тех, кто их помнит. Опыт будущих поколений, потомков, живет в нас, их предках, о которых будут помнить они.

Этот способ связи может охватывать века и тысячелетия линейного времени, потому что он основан не на эгрегориальной памяти поколений, а на космических информационных полях, в которых, как в компьютерных файлах, “заархивированы” подсознания, уже (или еще) не существующие. В космическом масштабе проблемы времени не существует.

Именно через откровение получали информацию великие пророки и визионеры (ветхозаветные пророки, Магомет, Данте Алигьери, Мишель Нострадамус и д.р.).

Арканы - не прост и предметы материального мира и даже не символы в обыденном смысле слова, а комплексы символов наподобие тех же русских икон, такие же “окна” в мир духовный. Как писал Павел Флоренский, “иконостас есть граница между миром видимым и миром невидимым”. Только за иконами мы видим образы святых, то есть по сути дела личности, а за Арканами - образы идей, существующих столь же реально. Слово “икона” (eikon) в переводе с греческого и означает “образ”.

Арканы Таро нужны лишь как помощь, временная опора для тех, кому трудно видеть духовным зрением. Те же, у кого оно развито, могут пользоваться и чистыми листками бумаги или даже просто мысленно “раскладывать карты”, то есть обращаться прямо к идеям, которые они олицетворяют.

Внешний вид карт для таро

Для Таро можно использовать обычные игральные карты, но мы предлагаем вам надписать на картах значение их в классификации Таро. Это поможет вам успешно изучить Таро.

Для начала стоит повторить состав карт Таро.

Таро состоит из 78 карт: 56 карт, называемых Арканами Младшими, от которых произошли наши современные карты, и 22 другие карты, не встречаемые в сегодняшних картах и называемые Старшие Арканы.

Младшие Арканы состоят из четырех мастей: крести, пики, бубны, червы.

Каждая из этих мастей содержит 14 карт: король, дама, кавалер, или рыцарь, и валет представляют собою четыре фигуры той же масти (король треф, дама треф, кавалер треф, валет треф и т. д.); вслед за тем десять карт - туз, двойка, тройка, четверка, пятерка, шестерка, семерка, восьмерка, девятка и десятка - составят 14 карт для треф. Столько же карт приходится для черв, пик и бубен, а всего 56 карт.

Кроме этих Младших Арканов, из которых каждый имеет свое особое значение при гадании и подлежит рассмотрению, как в прямом, так и в перевернутом положении, есть еще 22 карты, называемые Старшие Арканы или большие козыри, обозначающие и указывающие на важнейшие события. Они применимы к народам и обществам на столько же, как и к отдельным личностям.

Эти 22 Старших Аркана должны быть специально изучаемы желающими извлечь пользу из Таро, потому что ничего аналогичного этому уже нет во всех остальных картах и картежных играх настоящего времени.

Для облегчения изучения можно считать, что 22 Старших (главных) Аркана состоят из 3 серий по 7 карт, помеченных цифрами от 1 до 21, с добавлением одной карты, помеченной нулем (0), помещающейся между 20-ой и 21-ой и называющейся “мачтою” или “шутом”.

Ознакомиться со значением Старших арканов можно по таблице, что расположена ниже.

78 пластин таро

Старшие арканы

Старшие Арканы расположены следующим образом. В центре находится иероглифическая фигура, восстановленная согласно самым неопровержимым документам, которые удалось нам собрать. Выше стоит цифра (число); слева помещены соответствующие данные числа и буквы азбук. Эти азбуки 1 следующие:

• 1-я - французская.;

• 2-я - еврейская;

• 3-я - санскритская;

• 4-я - соответствующие египетские знаки;

• 5-я - знак Вотана, согласно Архсомст-ру Сент Ива д'Альвейдр, помещенный с особого разрешения автора.

Эти соображения и соотношения будут весьма ценны для оккультистов всякого рода школ и исследователей Высшей Науки.

Внизу традиционное значение пластины означено крупным шрифтом. Затем сверху обозначены три духовных (отвлеченных) значения: нравственное, алхимическое и физическое. Этот последний термин использован для гадания. Следовательно, достаточно для гадательного Таро прочесть наименование, находящееся внизу каждой пластины.

С правой стороны помещаются сообщения астрономические, дающие возможность определить день и месяц.

Старшие Арканы состоят из 22 символических пластин. Мы их еще не изучали с точки зрения гадания.

Их смысл довольно легко уловить и запомнить, если рассмотреть их внимательно, одну за другой, в последовательном порядке, следя за описанием их значения.

Кроме того, послужит к облегчению запоминания следующее общее правило: первые семь карт обозначают прежде всего интеллектуальную сторону человека; следующие затем семь карт обозначают сторону нравственную, и наконец семь последних карт указывают на различные события материальной жизни человека. Отметив это, приступим теперь к разъяснению значения (смысла) 22 пластин нашего Таро.

• 1. Фокусник - совещающийся (гадающий)

• 2. Папесса - совещающаяся (гадающая)

• 3. Императрица - действие, инициатива

• 4. Император - воля

• 5. Папа - вдохновение

• 6. Возлюбленный - любовь

• 7. Колесница - торжество, покровительство, провидение

• 8. Правосудие - справедливость

• 9. Отшельник - предусмотрительность

• 10. Колесо счастья - счастье, участь

• 11. Сила - сила

• 12. Повешенный - испытание, жертва

• 13. Смерть - смерть

• 14. Воздержание - воздержание, бережливость

• 15. Дьявол - преобладающая сила, болезнь

• 16. Богадельня - разорение, отчаяние

• 17. Звезды - надежда

• 18. Луна - тайные враги, опасность

• 19. Солнце - материальное счастье, плодовитый брак

• 20. Суд - перемена положения

• 21. Смерть - сумасбродство, безумие

• 22. Мир - верный успех

Гадание

Сокращенный способ

Предположим, что нужно составить на картах гороскоп по какому-либо делу. Как это сделать?

Во-первых, вы берете Младшие Арканы и от них полностью отделяете масть, относящуюся к роду предположенного совещания. Если дело касается предприятия, тогда вы берете трефы. Если же дело касается любви, вы берете червы. Если речь идет о процессе, или какой-либо борьбе, вы берете пики. Если речь идет о денежном деле, вы берете бубны.

Во-вторых, выбранные вами карты вы тасуете и предлагаете снять их той особе, которая обратилась к вам за советом.

В-третьих, вы берете первые четыре карты, находящиеся сверху колоды, и, не глядя на них, вы располагаете их крестообразно и притом слева направо, как это указано числами.

4

1 3

2

В-четвертых, вы берете Старшие Арканы (которые всегда должны быть отделены от Младших Арканов), тасуете и даете снять колоду.

В-пятых, вы предлагаете совещающемуся, не выбирая, а на удачу взять семь карт из этих Старших Арканов, и он, не глядя на них, передает их вам обратно.

В-шестых, вы перетасовываете эти семь карт снова, даете их снять и берете первые три карты, находящиеся сверху, и, не глядя на них, располагаете их треугольником в следующем порядке:

1 2

3

Таким образом, вы получаете следующую фигуру:

4

1 2

Старшие Арканы

3

1 2

Младшие Арканы

В-седьмых, вы открываете карты так, чтобы они были полностью видны, и “читаете” смысл предсказаний, обратив внимание на то, что карта, под номером 1 обозначает начало.

Карта под номером 2, обозначает апогей, а карта под номером 3 - препятствия. Наконец, карта, под номером 4 обозначает падение или закат.

Старший Аркан под номером 1 обозначает то, что повлияло на прошлое в данном деле.

Старший Аркан под номером 2 обозначает то, что влияет на настоящее данного дела. Наконец Аркан под номером 3, обозначает то, что будет влиять на будущее и определит его.

Все это делается очень быстро, если вы приобрели до этого определенные навыки. Весьма важно отметить то обстоятельство, что, если раскладывают карты сокращенным способом, фигуры не представляют собой личностей с определенными признаками, т.е. человека без всяких других отличий, дама - обыкновенная женщина, рыцарь представляет молодого человека, а валет - дитя.

Подробный способ

Во-первых, вы смешиваете Младшие Арканы все вместе и даете снять (срезать) колоду.

Во-вторых, вы берете из колоды первые двенадцать карт и раскладываете их кругом следующим образом:

10

11 9

12 8

1 7

2 6

3 5

4

В-третьих, вы смешиваете (стасовываете) Старшие Арканы и даете снять колоду, а после того предлагаете спрашивающей у вас особе выбрать 7 карт.

В-четвертых, из этих выбранных карт вы берете первые четыре и раскладываете их против карт, помещенных под номерами 1, 10, 7, 4, в таком порядке:

II

I III

IV

В-пятых, вы помещаете три последние карты треугольником в центре фигур в таком порядке:

V VI

VII

Таким образом, вы получаете в общем следующую фигуру:

10

11 II 9

12 V VI 8

1 I + III 7

2 VII 6

3 IV 5

4

В центре этой фигуры вы помещаете совещающегося, если он не вышел еще в разложенных картах. Если же совещающийся или совещающаяся уже вышли в картах, тогда вы их помещаете в центре и заменяете их новой картой из Старших Арканов, выбранной той особой, которая с вами совещается.

12 Младших Арканов обозначают различные фазисы, через которые проходит жизнь индивидуума, или эволюцию события в течение четырех больших периодов.

Начало обозначено Старшим Арканом I, указывающим на его характер; апогей указан Арканом II; склон или препятствие указаны Арканом III, а закат (падение) указан Арканом IV.

Наконец, три Старших Аркана, помещенных в центре, указывают специальный характер гороскопа в прошлом (V), в настоящем (VI) и в будущем (VII).

Будущее обозначено в Младших Арканах картами, размещенными от 7 до 12. Прошлое обозначено Младшими Арканами, помещенными от 1 до 4, а настоящее - Арканами, помещенными от 4 до 7.

Все эти цифры обозначают номера мест, занятых самими Арканами. Это важно отметить, так как нельзя полагать, будто всегда Аркан VII должен возвращаться на место, обозначенное номером VII.

Разъяснение значения и смысла Арканов не может быть сколько-нибудь затруднительным, если прочесть уроки 2-й и 3-й. Впрочем, совершенствование в познании всех этих подробностей может дать только практический опыт.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Звезда Востока

Одно из самых сложных гаданий. Значения отдельных карт, мастей, сочетание карт, а также последовательности их появления создают более разнообразную и сложную картину. Это уже "высшая математика" гадания или, во всяком случае, нечто приближенное к ней.

Берем колоду из 52 карт и тщательно тасуем. Берем одну карту и посередине раскладки располагаем "портрет" лица, для которого производится гадание: черви и бубны обозначают блондинов, трефы и пики - темноволосых, бубны и трефы - холостых, черви и пики - женатых; кроме того, пики обозначают вдов и вдовцов. На "портрет" кладут выбранные этим лицом 2 "фортунки" так, чтобы получился шестиугольник.

К каждой его грани, начиная с верхней, по часовой стрелке выкладываем по 4 продольные карты, замыкая их одной поперечной. Образуется звезда, в каждом луче которой по 5 карт. В промежутках между лучами, начиная с правого верхнего, и далее по часовой стрелке выкладывают по 2 карты - одну продольную (ближе к центру), другую поперечную. Теперь вся раскладка как бы замыкается кругом из поперечных карт. Цифры показывают очередность выкладки карт.

33 45 28 35 29

27 44 22 34 23

21 16 17

15 10 11

9 4 5

43,42 1,2,3 36,37

8 7 6

14 13 12

20 19 18

26 40 25 38 24

32 41 31 39 30

Центральный луч обозначает настоящее время, слева - прошлое, справа - будущее (они соединяются с помощью "фортунки"). Круг из поперечных карт - это жизнь человека, на которого гадают, основные события, главные интересы, а ближайшие продольные карты - причины или тесно связанные события.

Мальтийский крест

Гадают колодой из 36 карт. Как обычно тщательно тасуют и раскладывают. "Портрет" кладут в середину раскладки, а вокруг выкладываем 16 карт.

6

14 10 12 16

2

8 4 1 5 9

3

17 13 11 15

7

Цифры определяют последовательность выкладки карт. На руках остается 19 карт. Вы задаете вопрос, тому кому гадаете: "Сколько вам лет?" Карту, соответствующую числу десятков лет, снимаете и откладываете (при счете карт промежуточные кладут под колоду). Затем так же находите карту, соответствующую числу единиц лет. Например, тому кому гадают 23 года. Тогда первую карту надо положить под колоду, а вторую отложить; затем 2 карты положить под колоду, а третью отложить.

Точно также надо поступать, задавая следующие вопросы:

• В каком месяце вы родились?

• Какого числа этого месяца?

• В какой день недели вы родились?

• В какой час суток вы родились?

Полученные карты присоединяют к первым двум (всего 6 карт).

Если тот кому гадают затрудняется ответить на все или некоторые вопросы, то он сам выбирает наугад карту ("фортунку"), которая войдет в состав этих шести карт. Они называются "кон" и говорят о нынешнем положении в доме или семье кому гадают.

Оставшиеся 13 раскладывают слева направо 3 рядами по 4 карты. Получаются 4 столбца: для меня, для него, для друзей, для врагов. Последняя карта - "замок" замыкает средний горизонтальный ряд.

"Мальтийский крест" раскладывают 3 раза - на прошлое, настоящее и будущее. Горизонтальные ряды дополнительной раскладки при этом обозначают следующим образом:

Ряд | 1 столбец (прошлое) | 2 столбец (настоящее) | 3 столбец (будущее)
Верхний | Давнее прошлое | Недавнее прошлое | Настоящее
Средний | Недавнее прошлое | Настоящее | Ближайшее будущее
Нижний | Настоящее | Ближайшее будущее | Отдаленное будущее

Покончив с тремя раскладками, карты собирают, тасуют и дают выбрать 13 "фортунок", которые и раскладывают в 4 столбца: для меня, для него, для нас, для всех. 13 карта означает: на чем я успокоюсь. Это "колодец", его толкование завершает гадание ("хвосты").

Основная раскладка делится на 2 части и 8 подчастей. Верхний ряд и 6 карт - это "утро" (карты 2 и 6 - раннее утро, заря, 10 и 14 - утро, 12 и 16 - ближе к полудню).

Раскладка помогает определить и день, когда произойдет (или произошло) то или иное событие: если туз червей лежит справа от дамы пик, это произошло (или произойдет) в конце года, а слева - в начале.

Туз бубен справа от дамы треф - конец месяца, слева - начало.

Сочетание: туз треф, король бубен, король червей означает конец прошлого месяца. Туз треф и 2 валет, бубновый и червовый - начало следующего месяца. Король бубен, туз треф, валет червей - середина месяца.

Сочетание туза червей, дамы треф, туза бубен указывает на начало, а туза треф, дамы червей и туза бубен - на конец недели.

3 туза: пик, червей и треф означают, что событие произошло (произойдет) сегодня. Тузы бубен, червей и треф - завтра; пик, треф и бубен - вчера; туз пик, король треф и туз бубен - позавчера; туз бубен, валет червей, туз треф - послезавтра.

3 валета - бубен, червей и треф - очень скоро, а три короля тех же мастей - недавно.

Король, дама, валет червей - на этой неделе.

Толкователь

Общие значения

• Туз - письмо, известие, слух, новости, объяснение и т.д.

• Король - покровитель, родственник, привязанность.

• Дама - замужняя женщина, девушка, родственница.

• Валет - друг, соперник, постороннее лицо.

• 10 - перемена, приобретение, утрата, важное событие.

• 9 - препятствие, суд.

• 8 - семья, имущество, ближайшее окружение.

• 7 - указывает на качество события (от пик - весьма неприятное, до червей - радостное).

• 6 - дорога, намерение, предприятие.

• 5 - затруднение в каком-либо деле.

• 4 - хлопоты, сплетни, дрязги.

• 3 - обыденная жизнь.

• 2 - расходы и мелкие заботы.

Значения карт от пятерки и ниже относятся, естественно, только к раскладке "Звезда Востока".

Преобладающая масть

• Пика - неудача в делах, убытки, но для дел сердечных - надежда и исполнение желаний, а в "коронке" (нисходящий ряд от туза до восьмерки) - абсолютный успех. В "воронке" (восходящая последовательность), особенно при наличии туза - бедность, лишения, горе и даже смерть, близко касающиеся кому гадают.

• Трефа - скука, хлопоты, потеря времени, напрасный труд, раздражение, неверность, обман, переполох, сплетни, ложь, унижение, мелкая, но неприятная утрата.

• Бубна - деньга, богатство, известность, высокое знакомство, повышение, удачное предприятие.

• Черва - любовь, верность, веселье, дружба, примирение, хорошее настроение, расположение к вам посторонних, довольство, счастье.

Если в дополнительной раскладке ("хвосте") - красная свита, то есть длинная коронка или воронка красного цвета, это предвещает благополучие. Черная - заботы и печали. Свита исключительно из черных карт ("голая") или из одних червей - высшая степень счастья; "голая" бубна - большие деньги, "голая" трефа - множество хлопот и беготни, пики - крупное несчастье.

Последовательности

Коронка, как уже было сказано, - нисходящая последовательность карт (минимум 3), воронка - восходящая. Большая коронка или воронка содержит 7 карт.

Влияние коронки уничтожается воронкой и наоборот.

Преимущество - за той последовательностью, где больше карт (туз считается как две).

Длинная воронка пик нейтрализует короткую воронку червей и наоборот. В случае бубен и треф считают количество карт.

Значения тузов в зависимости от их расположения

Червовый туз от портрета

острием вниз

• сверху - любовь,

• слева - предвкушение любви,

• справа - соперничество,

• внизу - безответную любовь,

• в кону - крепкая дружба,

• в хвосте - довольство и счастье в доме.

острием вверх

• сверху - неожиданное счастье,

• слева - тайная любовь,

• справа - значительная прибыль,

• внизу - ссора с любимым,

• в кону - радостное известие,

• в хвосте - приятные хлопоты.

Бубновый туз от портрета

в нормальном положении

• сверху - покровительство,

• слева - честолюбивые мечты,

• справа - значительный выигрыш,

• внизу - докучливые просьбы,

• в кону - неприятную неожиданность,

• в хвосте - деловую поездку.

вверх ногами

• сверху - рискованное предприятие,

• слева - дорогой подарок,

• справа - наследство,

• внизу - долги,

• в кону - денежные затруднения,

• в хвосте - гости издалека.

Трефовый туз от портрета

хвостом вниз

• сверху - месть влиятельного человека,

• слева - неверный расчет,

• справа - крушение надежд,

• внизу - обман,

• в кону - чужую тайну,

• в хвосте - пустой разговор.

хвостом вверх

• сверху - пустые сплетни,

• слева - интриги,

• справа - предательство,

• внизу - оскорбление,

• в кону - измена,

• в хвосте - пустой разговор.

Пиковый туз от портрета

острием вниз

• сверху - длинная полоса неудач,

• слева - роковой шаг,

• справа - развод,

• внизу - козни врагов,

• в кону - множество препятствий,

• в хвосте - ложь.

острием вверх

• сверху - смерть,

• слева - очень неприятное известие,

• справа - длинную и тяжелую болезнь,

• внизу - близкую перемену к лучшему,

• в кону - хроническое безденежье,

• в хвосте - траур.

• 2 черных туза, обращенных остриями один к другому - бурная ссора в доме, 2 красных - примирение, обручение или свадьба.

• 4 туза вокруг портрета: черные хвостами к портрету (червовый - острием, а бубновый - основанием) - высшая степень счастья, а наоборот - та же степень несчастья.

• Тузы влияют друг на друга, причем пиковый туз - 2 минуса, трефовый - один, бубновый - один плюс, червовый - 2.

• Разномастные тузы могут ослаблять или полностью нейтрализовать один другого.

• Кроме того, важно, как тузы легли. Пиковый и червовый остриями друг от друга, не уничтожают друг друга до конца - здесь перевес на стороне пик; если же острия направлены друг на друга, их влияние взаимно уничтожается. Перевес всегда будет на стороне того туза, чье острие направлено на портрет.

Аналогично строятся отношения между трефами и бубнами.

• Черви всегда сильнее треф, а пики - бубен, хотя влияние сильной стороны смягчается. Так, пиковый туз сверху портрета при бубновом тузе означает не смерть, а тяжелую болезнь.

• Влияние тузов усиливается, ослабляется и даже нейтрализуется противоположными мастями, и наоборот, влияние мастей может быть усилено или нейтрализовано тузами.

Значения одноименных карт

• 4 короля - большое общество деловых людей.

• 4 дамы - далеко идущая сплетня.

• 4 валета - веселая компания.

• 4 10 - большие перемены.

• 4 9 - камень преткновения.

• 4 8 - неприятный сюрприз.

• 4 7 - весьма двусмысленное положение.

• 4 6 - дальний путь.

• 4 5 - значительные препятствия.

• 4 4 - суета, пустые хлопоты.

• 4 3 - достижение незначительной цели.

• 4 2 - нищета, большие денежные затруднения.

• 3 короля - хлопоты посторонних лиц.

• 3 дамы - неприятность в семье, помеха в семейных делах.

• 3 валета - дружеская вечеринка.

• 3 10 - известие о получении денег.

• 3 9 - непреодолимое препятствие.

• 3 8 - прибыль (если 2 из них красные, то большая прибыль).

• 3 7 - убыток (если 2 из них черные, то большой убыток).

• 3 6 при 2 красных - помолвка или свадьба, при 2 черных - похороны.

Значение некоторых сочетаний

• Червовый туз в одном горизонтальном ряду между дамой и валетом означает любовную связь (к кому он лег ближе, тот любит больше). Бубновый туз здесь же - денежный интерес, маскируемый как любовь. Черный туз - ревность, а пиковый - еще и ссора, трефовый неудача.

• Красный король между дамой и валетом - взаимное расположение (но не любовь), черный - всегда помеха или соперник.

• 2 десятки красной масти - подарок или получение денег, черной - расход и убыток.

• Девятки при тузах указывают на удачную покупку.

• Шестерки при семерках - это мечты, надежды и желание некоторого постороннего лица; при этом черная масть - зависть, злоба, клевета, разлука; красная - расположение, желание встречи, скорое свидание или неожиданный приезд.

• Черная шестерка, семерка и десятка рядом означают болезнь, красные - выздоровление.

• Десятка при тузе - постель или большие перемены. В какую сторону будут перемены и с какой целью вы окажитесь в постели, укажет цвет масти.

• Красная дама при короле с красным валетом в ногах - это выгодное предложение или встреча с верным другом; если при этом туз над головой - исполнение заветного желания.

• Туз между 2 дамами означает ссору; если в ногах у дам шестерка - ссора пустяковая и кратковременная, если в головах - разрыв, разъезд.

• Фигура между фигурами предвещает общество, при шестерке - вечеринку; фигура между десятками - несколько предложений одновременно.

• Дама в одном ряду с 2 королями или рядом с 2 валетами - причина разлада, при 3 десятках - наследство, при 3 семерках - клевета и дурная слава.

• Король между 4 семерками - это дрязги, между 2 десятками и 2 семерками черной масти - уголовное дело.

Если ни в главной раскладке, ни в кону, ни в хвосте нет ни одной пары карт одной масти, лежащих рядом, это называется "перемол мастей" и означает сильное и неблагоприятное влияние на дела того кому гадают. Гадание следует прекратить.

Некоторые частные сочетания

Пиковая масть

• Король пик, как правило, обозначает человека пожилого, богатого и влиятельного.

Король пик в сочетании

• с пиками - предвещает приятную надежду,

• с бубнами - протекцию по службе,

• с червами - примирение с близким человеком.

• с трефами - противодействие и злодейство со стороны влиятельного человека.

Король пик с дамой и валетом своей масти - помощь влиятельного уважаемого человека, с теми же картами в бубнах и червях - его расположение, с трефовыми картами - ненависть. Если вместо короля - дама, это означает те же действия влиятельной особы женского пола.

Дама пик

• с трефовой картой - злодейка,

• с пиковой же - добрая старушка,

• с бубновой - женщина жадная и завистливая, препятствующая в делах и мешающая успеху того кому гадают.

• с червовой - покровительство в любви и содействие ищущим материальных выгод.

Пиковый валет

• с трефой - это лжец, завистник, сплетник,

• с бубновой - сообщник, вестник или собутыльник,

• с червовой картой - друг, со своей мастью - верный союзник.

10 пик

• Десятка пик с другими пиковыми картами - это вообще значительная перемена к худшему, хотя эти пары туз пик - десять пик или десять пик - девять пик предвещают неожиданное получение денег (но добра от этих денег не будет).

• Десятка пик с трефовой мастью - длинная полоса неудач, в частности, с девяткой треф - денежные затруднения. С бубновой мастью - чувствительные неприятности на службе, с червовой - нелады в семье. Десятка пик с тузом - ложное известие, с восьмеркой - известие верное, но неприятное.

• С семеркой своей масти десятка - это неожиданное изменение обстоятельств, с червовой или бубновой семеркой - неожиданное предложение.

• Десятка пик - это или болезнь, или веселое времяпровождение, в зависимости от соседних карт; девятка с тузом своей масти указывает на нездоровье, с тузом треф - на хитрость и обман со стороны близких людей. С червовым тузом - для мужчины веселая вечеринка с выпивкой или свидание с любимой женщиной, а для женщины - хорошее расположение к ней друга или встреча с другом на улице или в дороге. Девятка с бубновым тузом означает пользу или вред в зависимости от других окружающих карт. Если девятка пик в данном конкретном случае означает судебное разбирательство, то своя масть указывает на расположение к вам судьи, трефы - на возможность обмана или лжесвидетельства, бубны - на хорошие шансы, черви же дают полную уверенность в успехе.

8 пик

• Восемь пик со своей мастью означает семейные неурядицы; с дамой треф - измену, с валетом - подлость от близкого человека, друга; с бубновой картой - потерю имущества (небольшую), с червовой - размолвку с любимым человеком.

• Если в раскладке более 7 карт черных мастей, да еще восьмерка пик - дело плохо. При 7 пиковых картах гадание надо прекратить; семь или девять трефовых карт и восьмерка пик - это большие препятствия или горе.

7 пик

• Семерка пик - карта очень неприятная. Находясь рядом с благоприятной, она в большей степени нейтрализует или затрудняет ее действие, неблагоприятную же карту усиливает.

6 пик

• Шестерка пик с трефой указывает на несчастливую дорогу, со своей мастью - на веселую. Если шестерка лежит справа от 9 и 10 бубен - это дорога с целью получить деньги, с другой бубной - беспокойство и хлопоты о деньгах. С червовой картой шестерка пик предвещает дорогу и свидание с дорогими людьми, а с одной из треф в кону - злодейство и обман, замышляемый самим гадающим; скорее всего он удастся и останется безнаказанным.

Червовая масть

Король черви

• Король с картами своей масти предвещает успех, с бубнами - получение денег, с трефами - большие хлопоты, с пиками - неприятность.

• Если дама червей находится между двумя королями, это значит, что у нее есть влиятельные друзья, а король между двумя дамами означает, что одна из них его обманывает.

• Король между тузом и трефовой девяткой - ему предстоит повышение по службе, а если в том же ряду есть бубны - то и увеличение доходов. Если следом идет туз пик, значит из-за этих денег у него случится ссора, а если рядом с королем десятка и дама своей масти - его ждет сюрприз.

• Король между четырьмя семерками предвещает разлад в любовных делах, если перед ним легли четыре восьмерки, значит, его неприятности скоро закончатся, а если он оказался между десяткой и тузом пик, его ждет большая потеря, крупная ссора или какое-либо другое событие, которое причинит ему чувствительный вред.

Дама черви

• Если дама червей легла перед восьмеркой треф или пик, а далее в ряду есть трефовый валет - значит человек, любивший ее, находится на военной службе, если же эта дама между четырьмя пиками, ее ждет множество досадных происшествий; когда перед дамой находятся пиковые семерка и туз, это означает болезнь родственника, а если в ее ряду есть четыре пики, то смерть родственника (если среди этих пик - дама, то это смерть родственницы, если валет - молодого человека, король - влиятельного родственника).

• Даме, оказавшейся между семеркой и восьмеркой бубен, грозит неверность.

• Если червовая дама является портретом, а при ней находится дама треф, это значит, что ее лучшая подруга овдовеет, когда же в одном с ней ряду лежат пики и бубны - ее родственники скорее всего мешают ей в делах.

• Для мужчины наличие в ряду дамы червей со своей мастью знаменует успех в любви, а в сочетании с другими мастями - надежду на успех в неопределенном будущем.

Валет черви

• Валет с другой червовой картой сулят успех молодому человеку; с тузом червей - приятное известие или объяснение в любви; с девяткой треф - скорое путешествие, а с девяткой бубен означает, что ему удастся избежать весьма приятного путешествия.

• При четырех восьмерках валет - это разговоры в гостях или дома с гостями; с восьмеркой червей - сердечный разговор, с бубновой - разговор о деньгах, с трефовой - будущие убытки, с пиковой - известие о болезни или смерти близких людей.

• Валет с дамой и королем означает гостей.

• Валет с расположенными поблизости четырьмя дамами и семерками обещает скорое рождение сына, а если в раскладке появились 4 туза - сына ждет прекрасное будущее.

10 черви

• Десятка в паре с дамой указывает на любовь и верность той, что вас любит (для женщин - десятка с королем).

• Десятка червей с другими десятками - это удача в денежных делах, а с тремя семерками при трех дамах или четырех валетах может означать близость дня, когда гадающая забеременеет.

• Десятка с восьмеркой своей масти - уединенное свидание, а с шестеркой - дорога и сердечная встреча.

9 черви

• Девятка в паре с десяткой и полной червовой мастью сулит полное наслаждение любовью.

• Вообще девятка червей означает способность к деторождению, указывает на возможную многодетность. Девятка и десятка червей - это карты любви, причем десятка обозначает любовь платоническую, духовную, а девятка - физическую; если при этом находятся восьмерка и семерка - это успех в любовных делах, а шестерка - дорога к любимому человеку.

Бубновая масть

Король, дама и валет бубен

• Король, дама и валет бубен с картой своей масти обещают успех в денежных делах. Бубновый король со своей шестеркой - это непременное исполнение желания, с червовой - веселье или приятная перемена в жизни.

Валет бубен

• Валет бубен - это, как правило, человек сомнительной нравственности; в паре с фигурой он указывает на характер данной особы; например, в паре с королем пик на то, что этот человек ленив, склонен к различным махинациям и вообще наносит гадающему вред. В паре с семеркой пик валет означает соперника или мошенника.

10 бубен

• Десятка бубен - почти всегда карта денег и имеет множество оттенков значений в зависимости от своего окружения: с бубновой девяткой - это скорое и обязательное получение денег, с семеркой - обязательное, но в отдаленном будущем, с восьмеркой - успешные хлопоты о деньгах, с шестеркой - исполнение желаний, связанных с деньгами.

9 бубен

• Отдельно стоящая бубновая девятка может знаменовать препятствие.

8 бубен

Восьмерка бубен также имеет много значений: главное из них разговор о деньгах.

7 бубен

• Семерка означает хлопоты, деловые свидания, куплю-продажу, сделки - удачные и неудачные, в зависимости от того, какая карт рядом.

6 бубен

• Бубновая шестерка - одна из самых счастливых карт. Даже рядом с пиковым тузом она означает, что удар будет отбит или грозящая беда обернется пустяками.

Трефовая масть

Это серая обманчивая масть; не всегда портящая дело, но всегда набрасывающая какую-то тень на окружающие карты.

Туз треф

• Туз треф означает известие, письмо, слух, сплетню - всегда печальные, но всегда связанные с хлопотами и затруднениями.

Король треф

• Король треф - это обычно пожилой человек, должностное лицо. Отношение его к гадающему зависит от окружающих его карт.

Дама треф

• Трефовая дама - это пожилая женщина, часто сплетница, тормозящая дело. Но рядом с бубновой шестеркой - это верный друг, старающийся вам помочь. Если рядом с ней находится семерка или десятка бубен, она замешана в ваших денежных делах.

Валет треф

• Трефовый валет - сплетник и интриган. Рядом с девяткой червей - это злой и ядовитый человек, изображающий вашего друга, а рядом с восьмеркой пик - ваше доверенное лицо.

10 треф

• Десятка треф - обманчивая надежда, неопасная болезнь, неприятное столкновение, лишения и нужда. Однако рядом с красной фигурой она обещает большие перемены.

9 треф

• Девятка треф - это пустые разговоры, много шума из ничего; рядом с красными фигурами - веселое общество.

8 треф

• Восьмерка треф указывает на сильное чувство: радость или горе, дружбу или ненависть, в зависимости от того, какие карты ее окружают.

7 треф

• Семерка треф сама по себе пустая карта, но рядом с валетом она означает беспокойство, сомнение, нерешительность, рядом с червовой дамой - неприятное известие о молодой особе, рядом с бубновым тузом - помехи в получении денег, рядом с пиковой фигурой - неудовольствие; в принципе это - некоторая помеха.

6 треф

• Шестерка треф - вечер, опоздание, отсрочка, бесполезность какого-либо начинания. Рядом с картой пиковой масти может означать и неуспех, но, как правило, только оттягивает и задерживает предприятие.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Таро Эттейлы

Начинающих при изучении предсказательного Таро часто затрудняет ограниченное значение, приписываемое каждой карте.

Эта глава будет существенно полезна только тем, кто желает подробно изучить 78 карт с точки зрения гадания и предсказания.

Вариант разметки стола для предсказаний

Старшие арканы

1 Совещающийся

• в прямом положении карта означает:

Бога, Верховное Существо, Центральный Дух, Хаос, Созерцание, Размышление, Напряжение ума.

• в перевернутом положении означает:

Вселенная, Физический человек или Самец, Совещающийся (гадающий).

Эта карта имеется только в Таро Эттейлы.

2 Разъяснение

• в прямом положении эта карта означает:

Разъяснение, Совет, Изъяснение, Ясность, Слава, Небо и Земля.

• в перевернутом положении:

Огонь, Теплота, Сияние, Воспламенение, Пламя, Страсти, Метеоры, Молния, Гром - Огонь внутренний, внешний и философский.

3 Речь

• в прямом положении карта означает:

Речь, Разговор, Беседа, Говор, Болтовня, Толки, Злословие, Клевета, Решение, Совещание, Луна.

• в перевернутом положении означает:

Вода, Роса, Дождь, Море, Река, Поток, Источник, Бурный поток, Фонтан, Ручей, Озеро, Болото, Лужа, Пруд, Сырость, Пары, Дым, Ртуть, Вода хаоса и философов, Испарения, Иней, Снег, Выдыхание, Неустойчивость, Непостоянство, Безмолвие, Шепот, Терпеливость.

4 Лишение

• в прямом положении карта означает:

Ограбление, Лишение, Изобилие, Анализ, Извлечение, Очищение, Разделение, Грабительство, Разлука, Кража, Потеря, Беспомощность, Лишение помощи.

• в перевернутом положении означает:

Воздух, Ветер, Буря, Атмосфера, Климат, Сухость, Небо, Звезды, Птицы, Улетучивающееся, Разреженное, Звук, Манеры, Жеманность, Походка, Физиономия, Сходство, Волны, Высокомерие, Надменность, Важность, Пение, Музыка, Мелодия.

5 Путешествие

• в прямом положении карта означает:

Путешествие, Дорога, Поход, Хождение, Перемещение, Переселение, Посещение, Ход, Эмиграция, Трансмиграция, Судья, Поражение, Вращение, Кружение, Сбивать с толку, Смущать.

• в перевернутом положении означает:

Земля, Материя, Грязь, Ил, Тина, Первобытное вещество, Ртуть и Сера, Соль мудрецов, Холод, Густота, Мир, Земной шар, Государство, Королевство, Империя, Земельный участок, Территория, Поместья, Сельское имение, Вид, Неизменность, Неподвижность, Застой, Инерция, Животные, Могила, Гроб, Пепел, Порошок, Прах, Вещество, Философская соль.

6 Ночь

• в прямом положении карта означает:

Ночь, Темнота, Мрак, Лишение света, Таинственность, Тайна, Маска, Скрытое, Неизвестное, Скрытное, Оккультное, Завеса, Эмблема, Фигура, Изображение, Парабола, Аллегория, Мистический огонь, Оккультная наука, Скрытые происки, Таинственные действия, Скрытные действия, Слепота, Запутывание, Покрытие, Заворачивание, Сомнение, Невежество.

• в перевернутом положении означает:

День, Ясность, Свет, Блеск, Сияние, Иллюминация, Проявление, Очевидность, Истина, Ясно, Видимо, Лучезарно, Породить, Выставить к свету, Обнародовать, Издать, Дать развести, Проникнуть, Осветить себе, Осведомиться, Приобрести познания, Способ, Облегчение, Отверстие, Окно, Пустота, Зодиак. Соответствует 3-й карте Цыганского Таро.

7 Опора

• в прямом положении карта означает:

Опора, Поддержка, Подставка, Стойка, Свод, Столб, Фундамент, Основа, Основания, Принцип, Разум, Причина, Предмет, Незыблемость, Уверенность, Убедительность, Убеждение, Верность, Безопасность, Надежность, Несомненность, Помощь, Спасение, Участие, Содействие, Покровительство, Облегчение, Утешение.

• в перевернутом положении означает:

Покровительство, Влияние, Ласковость, Благосклонность, Милосердие, Человеколюбие, Доброта, Сочувствие, Жалость, Сострадание, Доверие, Дозволение, Разрешение.

8 Совещающаяся

Эта карта представляет совещающуюся (гадающую) или ту личность, которая, как женщина, наиболее всего интересует гадающего мужчину.

• в прямом положении карта означает:

Природа, Покой, Спокойствие, Убежище, Уединенная жизнь, Отшельник, Убежище стариков, Храм теплоты, Тишина, Стойкость.

• в перевернутом положении означает:

Подражание, Сад Рая, Кипение, Возбуждение, Брожение, Бродило, Дрожжи, Окисление.

9 Справедливость

• в прямом положении карта означает:

Справедливость, Правдивость, Честность, Прямоту, Добросовестность, Правильность, Разумность, Юстиция, Исполнение.

• в перевернутом положении означает:

Законовед, Законодательство, Законодатель, Законы, Свод законов, Постановления, Правила, Естественное право, Народное право, Общественное право, Гражданское право, Военное право.

10 Воздержание

• в прямом положении карта означает:

Воздержание (трезвость), Умеренность, Сдержанность, Невинность, Умиротворение, Осторожность, Уступка, Почтение, Уважение, Температура, Климат.

• в перевернутом положении означает:

Священнослужитель, Богослужение, Духовенство, Церковь, Религия, Секта.

11 Сила

• в прямом положении карта означает:

Сила, Геройство, Великодушие, Величавость, Храбрость, Власть, Могущество, Преобладание, Влияние, Работа духа, Терпение, Смирение.

• в перевернутом положении означает:

Государство, Штат, Республика, Правительство, Администрация, Царствование, Деспотизм, Высшая власть, Верховная власть, Самодержавие, Народ, Нация, Слабость, Погрешности, Несогласия.

12 Благоразумие

• в прямом положении карта означает:

Благоразумие, Сдержанность, Разумность, Осмотрительность, Сознательность, Предусмотрительность, Запасливость, Предчувствие, Предвещание, Пророк.

• в перевернутом положении означает:

Нация, Законодатель, Политическое собрание, Население, Поколение.

13 Брак

• в прямом положении карта означает:

Брак, Союз, Связь, Собрание, Узы, Соединение, Цепь, Рабство, Стеснение, Плен, Закрепощение.

• в перевернутом положении означает:

Общество, Совокупление, Лигатура, Смешение, Смесь, Мир, Согласие, Гармония, Доброе соглашение.

14 Непреодолимая сила

• в прямом положении карта означает:

Непреодолимая сила, Усиленное движение, Горячность, Необычайные усилия, Сила, Необычайная власть, Правда, Добродетель, Побуждение, Гениальные порывы, Опустошение, Насилие, Физический труд.

• в перевернутом положении означает:

Ветренность, Слабость, Мелочность, Изнеможение.

15 Болезнь

• в прямом положении карта означает:

Болезнь, Хилость, Расстройство, Боль, Тоска, Страдание, Неудовольствие, Убытки, Скорбь, Несчастье, Бедствие.

• в перевернутом положении означает:

Душевная болезнь, Головная боль, Несчастное положение, Немилость, Неприятность, Беспокойство, Огорчение, Медик, Маг.

16 Решение

• в прямом положении карта означает:

Рассудительность, Самоотверженность, Понятливость, Соображение, Разум, Здравый смысл, Размышление, Сравнение, Вид, Подозрение, Мысль, Мнение, Чувство, Разложение.

• в перевернутом положении означает:

Приговор, Указ, Совещание, Решение, Слабоумие, Малодушие, Простота.

17 Смертность

• в прямом положении карта означает:

Смерть, Смертность, Уничтожение, Разрушение, Конец, Нарушение, Гниение, Порча, Разложение.

• в перевернутом положении означает:

Инерция, Сон, Летаргия, Окаменение, Уничтожение, Сомнамбулизм.

18 Вероломство

• в прямом положении карта означает:

Измена, Укрывательство, Скрытность, Лицемерие, Предатель, Плут, Совратитель, Соблазнитель, Хитрость, Обман.

• в перевернутом положении означает:

Отшельник, Пустынник, Скрытое, Спрятанное, Утаенное, Политика, Конец.

19 Бедствие

• в прямом положении карта означает:

Нечистота, Нищета, Бедствие, Бедность. Нужда,,

Голод, Несчастье, Тяжелое положение, Страдание, Мучение, Боль, Огорчение, Неприятность, Наказание, Немилость, Строгость, Суровость, Жестокость.

• в перевернутом положении означает:

Заключение в тюрьму, Арест, Задержание, Пленение, Угнетение, Тирания, Цепь, Порабощение, Закрепощение.

20 Счастье

• в прямом положении карта означает:

Счастье, Благополучие, Улучшение, Благотворение, Благоденствие, Имущество, Богатство, Прибыль, Милости, Благосклонности, Судьба, Предопределение, Приключения, Счастливая случайность.

• в перевернутом положении означает:

Прирост, Увеличение, Изобилие, Прибавление, Рост, Произрастание, Производительность.

21 Раздоры

• в прямом положении карта означает:

Война, Междоусобия, Споры, Толки, Смуты, Возмущения, Волнение, Сражение, Борьба, Битва, Гордость, Высокомерие, Тщеславие, Ложная Слава, Пышность, Чванство, Дерзость, Смелость, Насилие, Беспорядок, Гнев, Обида, Самонадеянность, Месть.

• в перевернутом положении означает:

Огласка, Шум, Ссора, Разногласие, Оспаривание, Тяжба, Хлопоты, Прения.

Младшие арканы

22 Король треф, деревенский житель

• в прямом положении карта означает:

Деревенский житель, Человек добрый и строгий, Человек добропорядочный, Человек честный, Совесть, Честность, Земледелец, Хлебопашец, Огородник.

• в перевернутом положении означает:

Добрый, но строгий человек, Снисхождение, Строгость, Терпимость, Уступчивость.

23 Дама треф, деревенская жительница

• в прямом положении карта означает:

Деревенская жительница, Хозяйка, Экономия, Честность, Любезность, Кротость, Добродетель, Правдивость, Целомудрие.

• в перевернутом положении означает:

Добрая женщина, Доброта, Превосходство, Услужливая, Внимательная, Обходительная, Благодеяние, Услуга, Одолжение.

24 Трефовый кавалер, отъезд

• в прямом положении карта означает:

Отъезд, Перемещение, Удаление, Отсутствие, Заброшенность, Перемена, Бегство, Дезертирство, Переселение, Эмиграция, Перенесение, Пересадка (растений), Превращение, Побег.

• в перевернутом положении означает:

Разъединение, Раздор, Разрыв, Несогласие, Разделение, Партийность, Развод, Раздел, Караул, Партия, Ссора, Свалка, Вырезка, Отрезок, Не продолжение, Перерыв.

25 Валет трефовый, чужестранец

• в прямом положении карта означает:

Чужестранец, Неизвестный, Необыкновенный, Странный, Необычайный, Непривычный, Неслыханный, Поразительный, Восхитительный, Великолепный, Дивный, Чудный, Эпизод, Отступление, Аноним.

• в перевернутом положении означает:

Извещение, Инструкция, Совет, Предупреждение, Выговор, Анекдоты, Хроника, История, Сказки, Басни, Заметки, Учение.

26 Десятка треф, измена

• в прямом положении карта означает:

Измена, Вероломство, Плутовство, Обман, Хитрость, Неожиданность, Переодевание, Скрытность, Лицемерие, Преступление по должности, Двуличность, Бесчестность, Низость, Бессовестность, Умысел, Заговор, Клевета, Обман.

• в перевернутом положении означает:

Препятствие, Рвение, Преграда, Узы, Сопротивление, Затруднение, Тягость, Труд, Неудобство, Гнусность, Крючкотворство, Придирки, Требования, Подводный камень, Ограда, Редут, Укрепление.

27 Девятка треф, запоздание

• в прямом положении карта означает:

Запоздание, Отсрочка, Отдаление, Отложение, Отсылку, Прекращение, Продление, Замедление, Медленность.

• в перевернутом положении означает:

Перекладина, Препятствие, Задержки, Неприятности, Неудобство, Несчастье, Тягость, Неудача, Злоключения, Бедствие.

28 Восьмерка треф, деревня

• в прямом положении карта означает:

Деревня, Поле, Равнина, Земледелие, Культура, Хлебопашество, Недвижимое имущество, Земельные участки, Фермы, Молочное хозяйство, Сад, Фруктовый сад, Луг, Лес, Роща, Тенистое место, Удовольствие, Развлечение, Забава, Времяпрепровождение, Рекреация, Радость, Мир, Спокойствие, Тишина, Невинность, Сельская жизнь, Долина, Гора, Военный лагерь.

• в перевернутом положении означает:

Внутренние распри, Экзамен, Рассуждение, Несогласие, Сожаления, Укоры совести, Раскаяние, Внутреннее волнение. Нерешительность, Неуверенность, Непостижимое, Непонятное, Сомнение, Совестливость, Беспокойная (запуганная) совесть.

29 Семерка треф, переговоры

• в прямом положении карта означает:

Переговоры, Разговор, Совещание, Беседа, Диссертация, Прения, Обсуждение, Речь, Произношение, Язык, Наречие, Просторечие, Торговля, Рынок, Обмен, Мера, Коммерция, Сделка, Сношения, Говорить, Сказать, Произнести, Совещаться, Беседовать, Болтать, Толковать, Разделять, Молвить.

• в перевернутом положении означает:

Нерешительность, Неуверенность, Сомнение, Недоумение, Непостоянство, Легкомыслие, Переменчивость, Разнообразие, Различение, Колебание, Колебаться, Шататься, Качаться, Шаткость.

30 Шестерка треф, прислуга

• в прямом положении карта означает:

Слуга, Служитель, Лакей, Служанка, Наемник, Подчиненный, Раб, Курьер, Комиссионер, Эконом, Внутренность дома, Хозяйство, Семейство, Вся домашняя прислуга.

• в перевернутом положении означает:

Ожидание, Надежда, Устроиться, Поселиться, Довериться, Обещать себе, Доверие, Предусмотрительность, Боязнь, Опасения.

31 Пятерка треф, золото

• в прямом положении карта означает:

Золото, Богатство, Роскошь, Великолепие, Пышность, Блеск, Изобилие, Имущество, Солнце физическое, философское и моральное.

• в перевернутом положении означает:

Процесс, Тяжба, Разногласия, Раздоры, Оспаривание, Ссоры, Настояния, Расследование, Преследование, Неприятности, Переговоры, Придирки, Хлопоты, Противоречие, Непоследовательность.

32 Четверка треф, общество

• в прямом положении карта означает:

Общество, Ассоциация, Собрание, Связь, Федерация, Союз, Сборище, Сходка, Клуб, Община, Отряд, Толпа, Куча, Войско, Шайка, Полк, Армия, Созыв, Сопровождение, Смешивание, Смесь, Примесь, Лигатура, Амальгама, Договор, Контракт, Конвенция, Соглашение, Трактат.

• в перевернутом положении означает:

Благоденствие, Увеличение, Приращение, Повышение, Успех, Удача, Счастье, Процветание, Благополучие, Красота, Украшение.

33 Тройка треф, общество

• в прямом положении карта означает:

Предприятие, Предпринимать, Начинать, Захватить, Овладеть, Смелость, Дерзость, Отвага, Неосторожность, Предприимчивый, Смелый, Отважный, Дерзкий, Предпринятое, Затрудненное, Смущенный, Увечный, Усилие, Попытка, Искушение.

• в перевернутом положении означает:

Перерыв несчастий, мучений, тягостен и труда, Конец, Прекращение, Непродолжение, Отсрочка, Спокойствие, Влияние, Посредничество.

34 Двойка треф, печаль

• в прямом положении карта означает:

Печаль, Грусть, Меланхолия, Огорчение, Нерасположение, Боль, Отчаяние, Уныние, Скорбь, Недовольство, Раздражение, Тошнота, Мрачные мысли, Язвительность, Гнев, Досада.

• в перевернутом положении означает:

Неожиданность, Очарование, Внезапный испуг, Смущение, Неожиданное происшествие, Неожиданное событие, Испуг, Волнение, Боязнь, Ужас, Страх, Печальное изумление, Удивление, Порабощение, Восхищение, Тревога, Чудо, Феномен, Волшебство.

35 Туз трефовый, рождение

• в прямом положении карта означает:

Рождение, Начало, Рождаемость, Происхождение, Сотворение, Источник, Принцип, Первенство, Первое появление, Изъятие, Раса, Семья, Положение, Жилище, Линия, Потомство, Случай, Причина, Разум, Первый, Первоначальное.

• в перевернутом положении означает:

Падение, Каскад, Упадок, Склон, Вымирание, Уменьшение, Расточительность, Банкротство, Разорение, Разрушение, Сокрушение, Порча, Опустошение, Ошибка, Заблуждение, Оплошность, Расслабление, Отягощение, Отчаяние, Гибель, Пропасть, Бездна, Обрыв, Погибнуть, Упасть, Унизиться, Опуститься, Глубина.

36 Король черв, блондин

• в прямом положении карта означает:

Блондин, Честный человек, Честность, Добросовестность, Искусство, Наука.

• в перевернутом положении означает:

Человек на должности, Человек из хорошего общества, Честный человек, Бесчестный человек, Лихоимство, Вымогательство, Несправедливость, Разбойник, Вор, Мошенник, Порок, Испорченность, Скандал.

37 Дама черв, блондинка

• в прямом положении карта означает:

Белокурая женщина, Честная женщина, Добродетель, Благоразумие, Честность.

• в перевернутом положении означает:

Женщина высшего общества, Честная женщина, Порок, Бессовестность, Разврат, Беспутство, Испорченность, Скандал.

38 Кавалер черв, прибытие

• в прямом положении карта означает:

Прибытие, Приход, Приближение, Причаливание к берегу, Прием, Доступ, Сближение, Сообразность (согласование), Пришествие, Близость, Вступление, Приток, Сравнение.

• в перевернутом положении означает:

Мошенничество, Гнусность, Обман, Хитрость, Плутовские проделки, Ловкость, Тонкость, Гибкость, Плутовство, Тонкое лукавство, Неправильности, Черная низость.

39 Валет черв, молодой блондин

• в прямом положении карта означает:

Белокурый юноша, Прилежный, Изучение, Прилежание, Труд, Размышление, Наблюдение, Обсуждение, Созерцание, Занятия, Ремесло, Профессия, Должность.

• в перевернутом положении означает:

Склонность, Скат, Протяжение, Наклон, Влечение, Вкус, Симпатия, Страсть, Привязанность, Дружба, Сердце, Желание, Вожделение, Прелести, Соглашение, Обольщение, Приглашение, Удовольствие, Лесть, Ласки, Ласкательство (угодливость), Приманивание, Похвала, Хваление, Наклонное, Грозящее разорением, Ведущее к концу.

40 Десятка черв, город

• в прямом положении карта означает:

Город, Отечество, Страна, Село, Деревня, Местность, Местоположение, Жилище, Местожительство, Резиденция, Гражданин, Общество граждан, Городской житель.

• в перевернутом положении означает:

Ярость, Негодование, Волнение, Раздражение, Вспыльчивость, Гнев, Насилие.

41 Девятка черв, победа

• в прямом положении карта означает:

Победа, Успех, Удача, Преимущество, Выигрыш, Пышность, Торжество, Трофеи, Первенство, Главенство, Зрелище, Аппарат, Приманка.

• в перевернутом положении означает:

Искренность, Правда, Действительность, Добросовестность, Законность, Откровенность, Наивность, Простосердечие, Открытое сердце, Простота, Свобода, Наука, Вольное обхождение, Фамильярность, Дерзость, Свободное обращение, Беспорядочность (распутство).

42 Восьмерка черв, девушка блондинка

• в прямом положении карта означает:

Девушка с русыми волосами, Честная девушка, Практичная девушка, Честь, Стыдливость, Скромность, Сдержанность, Застенчивость, Страх, Опасения, Кротость, Приятность.

• в перевернутом положении означает:

Удовлетворение, Счастье, Довольство, Веселость, Радость, Восхищение, Восторг, Развлечение, Праздник, Извинение, Исправление, Оправдание, Общественная радость. Спектакль, Аппарат, Приготовления, Подготовка, Распределение.

Младшие арканы

43 Семерка черв, мысль

• в прямом положении карта означает:

Мысль, Душа, Дух, Разум, Идея, Память, Воображение, Понимание, Концепция, Размышление, Созерцание, Обдумывание, Совещание, Взгляд, Мнение, Чувство.

• в перевернутом положении означает:

Проект, Рисунок, Намерение, Желание, Воля, Решимость, Определенность, Преднамеренностью.

44 Шестерка черв, прощание

• в прямом положении карта означает:

Прошедшее, Прошлое, Измятое, В старину, Прежде, Пред этим, Когда-то, В былое время, Старость, Дряхлость, Древность.

• в перевернутом положении означает:

Будущее, Будущность, После, Впоследствии, Позже, В конце, Возрождение, Воскресение, Воспроизведение, Возобновление, Повторение.

45 Пятерка черв, наследство

• в прямом положении карта означает:

Наследство, Наследование, Дар, Заседание, Дарение, Приданое, Родовое имение, Передача, Духовное завещание, Предание, Решение, Каббала.

• в перевернутом положении означает:

Родство по отцу, Кровь, Семья, Прадеды, Предки, Отец, Мать, Брат, Сестра, Дядя, Тетка, Двоюродный брат, Двоюродная сестра, Родословие (линии), Происхождение, Раса, Линия, Родство, Сродство, Тесная связь, Соотношение, Союз.

46 Четверка черв, скука

• в прямом положении карта означает:

Скука, Неудовольствие, Нерасположение, Отвращение, Враждебность, Ненависть, Гадливость, Беспокойство, Умственное нездоровье, Печаль, Огорчение, Тягость, Недовольство, Огорчающее, Опечаливающее.

• в перевернутом положении означает:

Новая инструкция, Новый свет, Приметы, Следы, Указания, Соображения, Предвещание, Предсказание, Предчувствия, Возвещение, Предупреждение, Новизна.

47 Тройка черв, удача

• в прямом положении карта означает:

Удача, Наука, Счастливый исход, Счастливое окончание, Победа, Выздоровление, Излечение, Облегчение, Выполнение, Усовершенствование.

• в перевернутом положении означает:

Отправление, Депеша, Исполнение, Окончание, Конец, Заключение, Заканчивание, Выполнение.

48 Двойка черв, любовь

• в прямом положении карта означает:

Любовь, Страсть, Склонность, Симпатия, Привлекательность, Наклонность, Дружба, Благосклонность, Привязанность, Расположение, Вкус, Связь, Ухаживание, Притяжение, Сродство.

• в перевернутом положении означает:

Желание, Влечение, Пожелания, Воля, Зависть, Вожделение, Алчность, Похоть, Ревность, Страсть, Аппетит.

49 Туз черв, стол

• в прямом положении карта означает:

Стол, Обед, Пиршество, Угощение, Прием, Пища, Питание, Пищевые припасы, Гости, Услужение, Приглашение, Просьба, Прошение, Созыв, Гостиница, Отель, Ресторан, Изобилие, Плодородность, Производительность, Прочность, Устойчивость, Неподвижность, Постоянство, Продолжительность, Продолжение, Следствие, Настойчивость, Усердие, Твердость, Смелость, Таблица, Картина, Изображение, Иероглиф, Описание, Таблички, Портфель, Письменный стол, Таблица природы, Бронзовая таблица, Мраморная таблица, Закон, Каталог, Оглавление, Таблица гармонии, Садовый стол.

• в перевернутом положении означает:

Перемена, Перестановка, Превращение (изменение), Повреждение, Погрешность, Разновидности, Разнообразие, Непостоянство, Легкомыслие, Обмен, Замена, Купля, Продажа, Торг, Сделка, Соглашение, Разновидность, Изменчивость, Опрокидывание, Переворот, Революция, Возврат, Версия, Перевод, Разъяснение.

50 Король пик, судебный чиновник

• в прямом положении карта означает:

Судейский, Законовед, Судья, Советник, Заседатель, Сенатор, Поверенный по делам, Адвокат, Прокурор, Доктор, Медик, Юрист, Законоведение, Истец, Юрисконсульт.

• в перевернутом положении означает:

Злонамеренный, Злость, Разврат, Вероломство, Преступление, Жестокость, Свирепость, Бесчеловечность.

51 Дама пик, вдова

• в прямом положении карта означает:

Вдовство, Лишение, Отсутствие, Голод, Бесплодие, Нищета, Бедность, Пустота, Свободное место, Без занятий, Ленивый, Свободный.

• в перевернутом положении означает:

Злая женщина, Хитрость, Злостность, Плутовство, Тонкость, Лукавство, Шаловливость, Ханжество, Лицемерие.

52 Кавалер пик, военный

• в прямом положении карта означает:

Военный, Вооруженный, Носящий оружие, Учитель фехтования, Дуэлист (бретер), Солдат, Сражающийся, Неприятель, Спор, Война, Сражение, Битва, Поединок, Нападение (атака), Защита, Сопротивление, Разрушение, Разорение, Опрокидывание, Неприязнь, Ненависть, Гнев, Злопамятство, Храбрость, Смелость, Отвага, Спутник, Стипендиат.

• в перевернутом положении означает:

Непонимание, Неумение, Бестолковость, Глупость, Тупость, Неосторожность, Наглость, Сумасбродство, Смешное положение, Простоватость, Мошенничество, Плутовство, Жульничество, Промышленность.

53 Валет пик, надзирающий

• в прямом положении карта означает:

Шпион, Любопытный, Наблюдатель, Обозреватель, Любитель, Надзиратель (надсмотрщик), Управляющий, Экзамен, Отметка, Заметка, Замечание, Наблюдение, Спекуляция, Счет, Вычисление, Смета, Ученый, Художник.

• в перевернутом положении означает:

Неожиданно, Внезапно, Вдруг, Изумительно, Поразительно, Нежданно, Импровизировать, Действовать и говорить без подготовки, Сочинять и произносить внезапно.

54 Десятка пик, огорчение

• в прямом положении карта означает:

Плач, Слезы, Рыдания, Стоны, Вздохи, Жалобы, Утешения, Привязанность, Любовь, Горе, Грусть, Печаль, Страдание, Мирянин, Отчаяние.

• в перевернутом положении означает:

Выгода, Выигрыш, Прибыль, Успех, Милость, Благосклонность, Благодеяние, Влияние, Власть, Владычество, Империя, Авторитет, Могущество, Захват.

55 Девятка пик, холостяк

• в прямом положении карта означает:

Холостяк, Безбрачие, Девственность, Аббат, Священник, Монах, Отшельник, Духовное лицо, Храм, Церковь, Монастырь, Святилище, Культ, Религия, Набожность, Благочестие, Обряд, Церемония, Обрядность, Затворник, Затворница, Пустынник, Весталка.

• в перевернутом положении означает:

Справедливое недоверие, Основательное подозрение, Основательное опасение, Сомнение, Предложение, Разборчивость, Запуганная совесть, Чистота, Застенчивость, Стыдливость, Стыд, Срам.

56 Восьмерка пик, критика

• в прямом положении карта означает:

Критика, Неприятное положение, Критический момент, Критическое время, Решительная минута, Несчастное положение, Щекотливые обстоятельства, Кризис, Расследование, Обсуждение, Изыскания, Порицание, Цензура, Толкование, Эпилог, Контроль, Одобрение, Осуждение, Кассация, Приговор, Презрение.

• в перевернутом положении означает:

Инцидент, Затруднение, Особого рода обстоятельство, Соединение, Событие, Принадлежности, Бессознательное, Препятствие, Задержка, Запоздание, Гнусность, Оспаривание, Возражение, Оппозиция, Сопротивление, Придирки, Нечаянный, Непредвидимый, Редкий случай, Приключение, Случайность, Судьба, Фатальность обстоятельства, Несчастия, Немилость (разжалование), Неудача, Симптом.

57 Семерка пик, надежда

• в прямом положении карта означает:

Надежда, Ожидание, Надежда устроиться, Надежда достигнуть благосостояния, Имение, Намерение, Воля, Желать, Стремиться, Желание, Позыв, Вкус, Фантазия.

• в перевернутом положении означает:

Благоразумные советы, Добрые указания, Спасительные предупреждения, Инструкции, Уроки, Наблюдение, Размышление, Замечание, Совет, Мысль, Выговор, Упрек, Новость, Извещение, Объявление, Консультация, Увещание.

58 Шестерка пик, дорога

• в прямом положении карта означает:

Дорога, Аллея, Путь, Проход, Пассаж, Тропинка, Дорожка, Марш, Трактат, Ходатайство, Произведение, Поведение, Средство, Способ, Прием, Прогулка, Пример, След, Примета, Посылка, Комиссионер.

• в перевернутом положении означает:

Заявление, Объяснительный акт, Развитие, Разъяснение, Пояснение, Хартия, Конституция, Диплом, Обнародованный закон, Приказ, Публикация, Прокламация, Явность, Афиширование, Публикация, Подлинность, Достоверность, Донос, Расчленение, Перечисление, Сведения, Открытие, Разоблачение, Видение, Откровение, Появление, Кажущееся, Признание, Оспаривание, Протест, Одобрение, Дозволение.

59 Пятерка пик, потеря

• в прямом положении карта означает:

Потеря, Ущерб, Порча, Искажение, Истощение, Разрушение, Повреждение, Убыль, Уменьшение, Убытки, Промахи, Вред, Потеря, Скупость, Упадок дел, Потравы, Невыгоды, Опустошение, Мотовство, Несчастье, Неудачи, Опрокидывание, Поворот счастья, Разорение, Гибель, Бегство, Разврат, Позор, Бесчестье, Постыдство, Оскорбление, Безобразие, Некрасивость, Унижение, Презрение, Порочность, Распутство, Соблазн, Разврат.

• в перевернутом положении означает:

Траур, Упадок духа, Привязанность, Печаль, Страдание, Умственные страдания, Церемониальная процессия, Погребение, Похороны, Опускание в могилу.

60 Четверка пик, уединение (пустыня)

• в прямом положении карта означает:

Уединение, Пустыню, Убежище, Отшельничество, Изгнание, Удаление, Проскрипция, Необитаемый, Отдельный, Заброшенный, Покинутый, Гроб, Гробница, Похороны.

• в перевернутом положении означает:

Экономия, Хорошее поведение, Разумная администрация, Предусмотрительность, Управление, Хозяйство, Сбережение, Скупость, Порядок, Устройство, Отношение, Приличие, Концерт, Аккорд, Согласование, Гармония, Музыка, Распределение, Завещание, Осторожность, Ограничение, Исключение, Осмотрительность, Очертания (разделение), Сдержанность, Благоразумие, Симпатия, Пощада, Предосторожность.

61 Тройка пик, удаление

• в прямом положении карта означает:

Удаление, Отъезд, Отсутствие, Устранение, Разбрасывание (разъяснение), Даль, Запоздание, Пренебрежение, Отвращение, Отталкивание, Ненависть, Потеря вкуса, Омерзение, Несовместимость, Противодействие (противоположность), Сопротивление, Необщительность, Мизантропия, Грубость, Разлука, Разделение, Разрыв, Антипатия, Отрезок (вырезка).

• в перевернутом положении означает:

Заблуждение, Помешательство, Бред, Сумасшествие, Рассеянность, Сумасбродное поведение, Ошибка, Недочет (просчет), Потеря, Обход, Уклонение, Рассеяние.

62 Двойка пик, дружба

• в прямом положении карта означает:

Дружба, Привязанность, Любовь, Нежность, Доброжелательность (благорасположение), Отношение, Сношения, Тождественность, Близость (интимность), Приличие, Соотношения, Интерес, Согласование, Симпатия, Сродство, Притяжение.

• в перевернутом положении означает:

Вероломный, Вероломство, Ложь, Клевета, Двуличность, Недобросовестность, Плутовство, Скрытность, Мошенничество, Обман, Поверхностный, Поверхность, Наружность.

63 Туз пик, оплодотворение

• в прямом положении карта означает:

Чрезвычайное, Крайнее, Великое, Чрезмерное, Преувеличенное, Бешеное, Вспыльчивое, Чрезвычайно, Страстно, Необычайно, Высокомерие, Враждебность, Возбуждение, Вспыльчивость, Гнев, Ярость, Свирепость, Край, Пределы, Границы, Оконечность, Окраины, Последний вздох, Безвыходное положение, Раздор.

• в перевернутом положении означает:

Беременность, Зародыш, Семя, Сперма, Вещество, Порождение, Зачатие, Оплодотворение, Роды, Деторождение, Плодотворность, Производство, Составление, Увеличение, Умножение, Множество.

64 Король бубен, брюнет

• в прямом положении карта означает:

Брюнет, Коммерсант, Негоциант, Банкир, Меняла, Вычисляющий, Спекулянт, Физика, Геометрия, Математика, Наука, Учитель, Профессор.

• в перевернутом положении означает:

Порок, Недостаток, Слабость, Уродливость, Неправильная организация, Неправильная природа, Непорядок, Безобразие, Уродливость, Испорченность, Вонь.

65 Дама бубен, брюнетка

• в прямом положении карта означает:

Брюнетка, Изобилие, Богатство, Пышность, Роскошь, Великолепие, Уверенность, Безопасность, Доверие, Верность, Утверждение, Благоденствие, Смелость, Свобода, Откровенность.

• в перевернутом положении означает:

Зло неизбежное, Сомнительное, Неверное, Сомнение, Нерешимость, Неуверенность, Страх, Боязнь, Испуг, Робость, Опасения, Колебания, Нерешительность, Неопределенное, Нерешительное, Затруднительное.

66 Кавалер бубен, польза

• в прямом положении карта означает:

Полезное, Выгодное, Выигрыш, Прибыль, Интерес, Интересное, Прибыльное, Важное, Необходимое, Услужливый, Любезный.

• в перевернутом положении означает:

Мир, Спокойствие, Сон, Апатия, Инерция, Застой, Бездеятельность, Безделье, Свободное время, Времяпрепровождение, Рекреация, Беспечность, Небрежность, Леность, Правдолюбие, Оцепенелость, Упадок духа (уныние), Уничтожение.

67 Валет бубен, молодой брюнет

• в прямом положении карта означает:

Юноша брюнет, Изучение, Обучение, Прилежание, Размышление, Обсуждение, Работа, Занятие, Учение, Ученик, Школьник, Воспитанник, Подмастерье, Любитель, Студент, Спекулянт, Негоциант.

• в перевернутом положении означает:

Профессия, Излишество, Щедрость, Роскошь, Великолепие, Пышность, Изобилие, Множество, Благодеяние, Великодушие, Благотворительность, Толпа, Множество, Унижение, Мотовство (расхищение), Грабеж, Расточительность.

68 Десятка бубен, дом

• в прямом положении карта означает:

Дом, Хозяйство, Экономия, Сбережение, Жилище, Жилье, Местожительство, Землевладельческий дом, Квартира, Полк, Постройка, Корабль, Сосуд, Архив, Замок, Хижина, Семейство, Извлечение, Раса, Потомство, Вход, Пещера, Вертеп.

• в перевернутом положении означает:

Жребий, Счастье, Игра, Случайное положение, Случайность (удача), Невежество, Судьба, Участь, Назначение, Фатальность, Случай счастливый или несчастливый.

69 Девятка бубен, действие

• в прямом положении карта означает:

Действие, Осуществление, Положительное, Выполнение, Успех.

• в перевернутом положении означает:

Плутни, Мошенничество, Разочарование, Обещания, Тщетные ожидания, Неудавшиеся проекты.

70 Восьмерка бубен, девушка брюнетка

• в прямом положении карта означает:

Девушка-брюнетка, Отрицательное, Глубокая ночь.

• в перевернутом положении означает:

Втягивание пустотой, Скупость, Ростовщичество.

71 Семерка бубен, деньги

• в прямом положении карта означает:

Деньги, Богатство, Сумма, Монета, Серебряные изделия, Белизна, Равенство (сходство), Чистосердечие, Невинность, (непорочность), Наивность, Луна, Очищение, Испражнение.

• в перевернутом положении означает:

Беспокойство, Умственное мучение, Нетерпение, Огорчение, Печаль, Заботы, Заботливость, Попечение, Внимание, Усердие, Прилежание, Опасение, Боязнь, Недоверие, Сомнение, Подозрение.

72 Шестерка бубен, подарок

• в прямом положении карта означает:

В настоящее время, Ныне, Теперь, Тотчас, Внезапно, Моментально, В этот час, Сегодня, Ассистент, Свидетель, Современник, Внимательный, Старательный, Бдительный.

• в перевернутом положении означает:

Желание (вожделение), Пожелание (хотение), Пыл (горячность), Рвение, Страсть, Розыски, Алчность, Зависть, Ревность, Иллюзии.

73 Пятерка бубен, возлюбленный, возлюбленная

• в прямом положении карта означает:

Любовник, Любовница, Возлюбленный, Возлюбленная, Ухаживающий, Ухаживающая, Муж, Жена, Супруг, Супруга, Друг, Подруга, Любитель, Любительница, Любить, Дорожить, Обожать, Выбор, Согласие, Приличие (благопристойность), Приличный выход из положения, Благопристойность.

• в перевернутом положении означает:

Беспутный, Беспорядочный, Дурное поведение, Беспорядочность, Замешательство, Путаница, Хаос, Порча, Опустошение, Разорение, Расточительность, Потребление, Непорядочность, Разврат, Раздор, Дисгармония, Разлад.

74 Четверка бубен, благодеяние

• в прямом положении карта означает:

Подарок, Дар, Великодушие, Благодеяние, Щедрость, Новогодние подарки, Милость, Жертва, Дар, Вознаграждение, Услуга, Белый цвет, Лунная медицина.

• в перевернутом положении означает:

Ограда, Окружность, Обращение вокруг общего центра, Ограничение очертаний, Круг, Вращение (циркуляция), Пресечение, Загромождение, Засорение, Накопление, Монастырь, Обитель, Приговор, Назначено, Определено, Окончательный, Край, Окраины, Границы, Пределы, Термины, Конец, Застава, Перегородка, Стена, Изгородь, Загородка, Препятствия, Преграды, Заграждение, Затруднение, Отсрочка, Замедление, Сопротивление.

74 Тройка бубен, важное

• в прямом положении карта означает:

Благородный, Последовательный, Знаменитый, Важный, Великий, Старший, Распространенный, Обширный, Величественный (величавый), Известный, Прославленный, Могущественный, Высокопоставленный, Славный, Прославление, Уважение, Величие души, Благородство поступков, Великодушные деяния, Великолепно, Блестяще.

• в перевернутом положении означает:

Мелочность, Детство. Ребячество, Вздорность (суетность), Ослабление, Понижение, Уменьшение, Вежливость, Умеренность (дешевизна), Посредственность, Малость, Пустячность, Низость, Подлость, Трусость, Отпрыск, Маленькая, Мелочная, Тщедушный, Низкий, Ползающий, Гнусный, Отвратительный, Смиренный, Отвращение, Гадливость, Смирение, Унижение.

76 Двойка бубен, затруднение

• в прямом положении карта означает:

Затруднение, Препятствие, Обязательство, Засорение, Порез платья, Смущение, Суматоха (возня), Волнение, Ссора, Смятение, Трудность, Задержка, Путаница, Темнота, Беспокойство, Озабоченность, Недоумение, Попечение.

• в перевернутом положении означает:

Записка, Писание, Почерк, Текст, Литература, Учение (доктрина), Эрудиция, Труд, Книга, Произведение, Сочинение, Депеша, Послание, Письмо, Буквы, Буквальный смысл, Азбука, Первоначальные сведения, Принципы, Вексель.

77 Туз бубен, полное удовлетворение

• в прямом положении карта означает:

Полное удовлетворение, Благополучие, Счастье, Восхищение, Восторг, Экстаз, Чудо, Полное довольство, Полная радость, Невыразимое удовольствие, Красный цвет, Превосходная медицина, Солнечная медицина, Чистое, Совершенное.

• в перевернутом положении означает:

Сумма, Капитал, Принципал, Сокровище, Богатство, Роскошь, Редкий, Дорогой, Драгоценный, Неоценимый.

78 Ноль, безумие

• в прямом положении карта означает:

Помешательство, Безумие, Сумасбродство, Бестолковость, Заблуждение, Опьянение, Бред, Белогорячечное состояние, Ярость, Порок, Порыв страсти, Энтузиазм, Ослепление, Невежество, Сумасшедший, Безумный, Безрассудный, Невинный, Простодушный.

• в перевернутом положении означает:

Бессмыслие, Бестолковость, Беззаботность, Глупость, Неосторожность, Небрежность, Отсутствие, Рассеянность, Апатия, Обморок, Уничтожение, Сон, Небытие, Ничтожность, Пустота, Ничто, Суетность.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Французское таро

Способы действия для получения предсказаний

Голубь

Снимите с колоды столько карт, сколько букв в имени любимой особы, и затем ищите в колоде карту спрашивающего (Аркан XXII), а также карту, которая будет представлять любимую особу (валет, дама или король), присоедините эти две карты к полученным уже перед тем картам и разложите их вместе так, чтобы фигуры были внизу.

После этого очень медленно берите эти карты одну за другой, не выбирая, а как придется, и раскладывайте их так же медленно одну возле другой, перевернув их и образовывая ими полукруг, всегда слева направо. Далее карты разъясняют. По окончании разъяснения, собирают эти карты, смешивают и кладут тремя кучками: первая кучка предназначается для спрашивающего (consultant) или для сердца спрашивающего, вторая кучка предназначается для сердца любимой особы, а третья кучка предназначается для непредвиденного.

Ястреб

Выполнение то же самое, но гадание касается не любимой особы, а врага.

Заканчивают следующими тремя кучками: первая кучка для спрашивающего, вторая - для врага, третья - для непредвиденного.

Жемчужины Изиды

Снимают с колоды семь карт и покрывают их семью другими картами, образуя из них кресты, и объясняют значение этих карт одна за другой.

Метод Гитан (испанская цыганка)

Перетасовав всю колоду, разложите ее на 12 кучек, состоящих каждая из 4 карт.

• 1 кучка - вопросы, касающиеся жизни человека: его темперамента, телосложения, привычек и продолжительности жизни.

• 2 кучка - богатство или бедность человека, его владения, торговлю или предприятия.

• 3 кучка - семья человека, его родственники или союзники.

• 4 кучка - недвижимое имущество человека, наследство, сокровища и те доходы, на которые он надеется.

• 5 кучка - любовь, беременность женщин, рождение, пол и число детей.

• 6 кучка - болезни человека, их причины и лечение.

• 7 кучка - брак и вражду.

• 8 кучка - смерть.

• 9 кучка - науки, искусства, должности и различные профессии человека.

• 10 кучка - все что имеет отношение к правительству и администрации государства.

• 11 кучка - дружба, благотворительность и великодушные чувства.

• 12 кучка - огорчения и всякого рода преследования.

Для того чтобы разрешить какой-либо вопрос, необходимо взять три кучки, чтобы образовать тригон.

Такие тригоны состоят из четырех чисел:

1 5 9

2 6 10

3 7 11

4 8 12

Предположим, например, что вопрос заключается в следующем:

Любимая такая-то особа, любима ли другой особой? Этот вопрос принадлежит к пятой кучке, и вы должны снова взяться за карты и разместить четыре карты вдоль. Затем берите девятую кучку и эти карты поместите под разложенными вдоль. Наконец, берите первую кучку и разместите карты из нее под вторыми, образуя третью линию вдоль. Теперь остается истолкование.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Гадание на будущее

Это гадание проводится раз в 3 месяца, желательно в определенный сезон. Из колоды необходимо взять по 6 карт подряд 6 раз. Из каждой шестерки выбирать одну, две или три карты. Далее смотрят значения карт.

Черви

6 - влюбитесь в блондина,

7 - влюбитесь в брюнета,

8 - в Вас влюбятся,

9 - ждет любовь,

10 - встретите хорошего человека,

Валет - верный друг,

Дама - соперница,

Король - мудрый совет,

Туз - разлука.

Бубны

6 - дорога,

7 - у тебя будет 2 ребенка,

8 - напрасные мечты,

9 - слезы подруги,

10 - в Вас нуждаются,

Валет - измена,

Дама - лживая подруга,

Король - человек намного старше, который в Вас влюблен,

Туз - добьетесь успеха.

Крести

6 - безденежье,

7 - удачный брак,

8 - небольшая премия,

9 - вознаграждение за труды,

10 - будете обеспечены,

Валет - ждет удача,

Дама - потеряешь деньги,

Король - богатый спонсор,

Туз - удача во всем.

Пики

6 - болезнь близкого человека,

7 - опасность,

8 - любовные страдания,

9 - мечта исполнится,

10 - заболеешь,

Валет - смерть близкого человека,

Дама - злая вдова,

Король - казенный дом,

Туз - черная полоса в твоей жизни.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Гадание на день Ангела

Используется это гадание один раз в год в день Ангела или день рождения до обеда. Лучше, если гадающий будет один. Перетасуйте колоду и вытаскивайте по одной карте из разных мест колоды. Всего 7 карт. Разложите перед собой и определите свою судьбу по толкованию значения карт.

Туз пик - тяжелый год, казенные дела.

Туз бубен - улучшение дел, в этом году будет меньше проблем.

Туз червей - семейный год, для холостых брачные узы.

Туз треф - предстоит много болеть.

Король пик - сильный враг, завистники.

Король бубен - надежное партнерство, успех.

Король червей - Вас будут любить, искать Вашего расположения.

Король треф - неудачи в семье, возможны измены.

Дама пик - болезнь, хитрая женщина возле Вас.

Дама бубен - верность, приятельницы, поддержка.

Дама червей - прочное положение в семье.

Дама треф - у Вас случится кража.

Валет пик - болезнь Ваших детей, внуков или их личные неприятности.

Валет бубен - здоровье Ваших детей, внуков.

Валет червей - удача в работе, учебе.

Валет треф - пустые хлопоты в делах.

10 пик - Вам выворачивает душу человек, находящийся рядом с Вами.

10 бубен - удар от близкого человека, неблагодарность.

10 червей - от Вас желают не взаимности, а материальных благ.

10 треф - будет Вам нечаянный радостный интерес, надежное чувство.

9 пик - будете болеть, но исход будет хороший. Возможны родственные крупные ссоры.

9 бубен - Вы очень нравитесь одному видному человеку, имейте это ввиду.

9 червей - возле Вас не тот человек, который нужен для Вашей жизни.

9 треф - ревность отравит Вам все.

8 пик - бойтесь ходить поздно вечером.

8 бубен - получите удар через застолье.

8 червей - все Ваши прошлые огорчения уйдут в прошлое, но придут новые.

8 треф - Вас полюбит семейный человек.

7 пик - слезы будут некоторое время Вашими спутниками жизни.

7 бубен - бумажное сообщение, тревога и печаль.

7 червей - постигнет потеря денег.

7 треф - раскаяние в своих действиях.

6 пик - на сердце ляжет потеря или разлука.

6 бубен - проиграете то, что выигрывалось годами.

6 червей - неожиданное счастье.

6 треф - потеря казенного дома, смена работы.

Если выпадет так: все 7 карт пики и среди них есть туз, 9, 7 - это предвещает скорую смерть; туз пик, дама, 6 - огромная потеря, крах всего.

Среди семи вытянутых карт:

4 туза - успешный год,

4 короля - враги,

4 дамы - сплетни,

4 валета - тревоги для пожилых и молодых, кутеж, общество,

4 десятки - лучше и не бывает, Вас можно поздравить,

4 девятки - Вас любят и уважают,

4 восьмерки - останетесь одни,

4 семерки - берегите детей,

4 шестерки - известия издалека, гости.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Гадание на месяц

Этим гаданием на картах занимаются всего раз в месяц, в конце, скажем, 30 или 31 числа. И Вы будете знать, что ожидает Вас в следующем месяце. Перетасовав карты, произвольно достаньте 9 из них и смотрите по толкователю, что с Вами будет.

9 карт бубновой масти - ожидает прибыль в деньгах,

9 карт пиковой масти - предвещает горе,

9 карт трефовой масти - суета, кража, казенные дела,

9 карт червовой масти - семейное благополучие.

4 туза - попадете в какую-нибудь историю,

4 короля - хорошие дела, успех,

4 дамы - сердечный удар, нежелательны в гадании для женщин,

4 валета - заботы, нужда в деньгах,

4 десятки - исполнение желания,

4 девятки - удивление,

4 восьмерки - досада, безотрадное время,

4 семерки - разлука, тоска,

4 шестерки - беззащитность.

Если в таком раскладе выпадет: король, дама, валет, туз, 10, 7,10, 9, 6 - у Вашего мужа (возлюбленного) есть любовница.

Если выпадет одна мелочь - весь месяц будете скучать и нервничать, возможны слезы.

Если выпало 2 дамы, 2 короля, валет, 10 7, туз и 6 - приедут гости или Вы хорошо проведете месяц.

Выпадет дама вашей масти и туз (один или несколько) - радость, счастливое событие.

Ваша дама и король - это поклонник.

Дама с другими дамами - Вы окружены сплетнями и интригами.

Дама и валеты - хлопотливое, но выгодное дело.

Дама и мелочь - скука, одиночество.

Выпадет король Вашей масти (такой же, как и дама) и туз либо тузы - окажут помощь, хотя Вы на нее не надеетесь.

Король и дамы - приятное приключение.

Король и валеты - кто-то жестоко пошутит над Вами.

Король и мелочь - будьте осторожны, Вам грозит опасность.

Валет Вашей масти и ту - ожидайте перемен.

Валет и король (короли) - кто-то подведет или обманет.

Валет и дама (дамы) - не ищите ни у кого сочувствия.

Валет и мелочь - Вас ждет сюрприз.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Гадание на нового знакомого

Если у Вас появился новый знакомый, то этот расклад для Вас. Он подскажет, что думает о Вас ваш новый знакомый и как нужно вести себя с ним.

Возьмите колоду из 36 карт, выберите из колоды всех тузов, королей, дам и валетов. Далее необходимо представить своего знакомого и подсчитать, сколько букв в его полном имени. Затем в колоду из шестнадцати карт необходимо разложить по одной карте рубашкой вверх на столько кучек, сколько букв в имени человека. После того, как вся колода разложена, возьмите в руку последнюю кучку карт. Все карты из нее распределите по очереди по одной на оставшиеся кучки, начиная со следующей. Затем ту самую кучку карт, на которую будет положена последняя карта, возьмите в руки. И начинайте снова раскладывать из этой кучки на оставшиеся.

Так необходимо раскладывать по порядку все карты до тех пор, пока не останутся лежать две последние кучки. Теперь надо делать наоборот. Возьмите в руки предпоследнюю кучку (только имейте ввиду, не ту, на которую легла самая последняя карта) и выкладывайте ее на последнюю

Ту колоду, которая получилась в результате всех этих манипуляций, возьмите в руки и начинайте открывать по две карты. Если обнаружите, что в паре находятся две карты одного достоинства, то отложите их в сторону.

Именно эти пары и помогут определить, как к Вам относится задуманный Вами человек.

2 туза - он Вас воспринимает лишь как сексуальный объект, если Вы согласны быть таковым, то можете смело звонить.

2 короля - он без ума от Вас, но есть одно "но", он не знает, как Вы отреагируете на его знаки внимания. Поэтому все в Ваших руках.

2 дамы - Вы не поинтересовались, может быть у него есть жена или девушка? А это факт.

2 валета - он сам еще не решил, как он к Вам относится, попробуйте сделать первый шаг и поймете, стоит ли с ним общаться.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Книга Гермеса

Значение 22 старших арканов

Аркан 0. Дурак. | Аркан I. Маг | Аркан II. Папесса | Аркан III. Императрица | Аркан IV. Император
Аркан V. Великий Иерофант | Аркан VI. Возлюбленный | Аркан VII. Колесница | Аркан VIII. Правосудие | Аркан IX. Отшельник
Аркан X. Колесо Фортуны | Аркан XI. Сила | Аркан XII. Повешенный | Аркан XIII. Смерть | Аркан XIV. Воздержанность
Аркан XV. Дьявол | Аркан XVI. Башня | Аркан XVII. Звезда | Аркан XVIII. Луна | Аркан XIX. Солнце
Аркан XX. Суд | Аркан XXI. Мир


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Цыганка

Колоду из 36 карт тщательно тасуем. Выбираем 3 случайные карты и выкладываем из них ряд - это прошлое. Далее вытаскиваем еще 3 карты - это настоящее (2 ряд под 1 рядом) и еще вытаскиваем 3 карты - это будущее (3 ряд). Последнюю 10 карту выбирает, не гадающий, а сам человек, задающий вопрос. Эта карта - фортунка. Ее кладут внизу, под 3 рядом. Итак у нас образовалось 3 ряда по 3 карты и в 4 ряду 1 карта.

Толкователь

Значения карт по масти

Пика - смерть, тяжелая болезнь, горе, крупные неприятности.

Трефа - неприятности меньшего калибра.

Бубна - радость, но с волнениями, печалью, хлопотами и мелкими неприятностями.

Черва - благополучие и удача в делах.

Значения карт по достоинству

• Туз - высшая степень какого-либо события или его неожиданность.

• Король или дама - всегда близкое спрашивающему лицо.

• Валет - посторонний.

• 10 - серьезная затея, большие ожидания, надежды.

• 9 - денежные дела, как прибыль, так и убытки.

• 8 - суета, часто пустая, хлопоты.

• 7 - толки, пересуды, разговоры, советы, сплетни.

• 6 - дорога.

Пика

• Король, дама, валет - люди пожилые, серьезные и влиятельные.

• 10 - болезнь.

• 9 - препятствие.

• 8 - удар.

• 7 - ненависть, злоба, обида, ссора, неприятное известие.

• 6 - трудности и унижения.

Треф

• Король, дама, валет - небогатые люди средних лет.

• 10 - перемены.

• 9 - ошибка.

• 8 - слезы.

• 7 - деловое предложение.

• 6 - неприятная дорога, преимущественно вечерняя, неудовольствие.

Бубен

• Король, дама, валет - молодые, но уже богатые.

• 10 - деньги.

• 9 - удача в денежных делах

• 8 - приятное прибавление.

• 7 - приятный сюрприз.

• 6 - ранняя дорога или хлопоты с выгодой.

Черви

• Король, дама, валет - близкие люди, если рядом 10, то пожилые, если 6, то юные.

• 10 - большая радость.

• 9 - удовольствие и приятная компания.

• 8 - веселье и приятная встреча.

• 7 - нежданная радость.

• 6 - веселый путь, любовное свидание, иногда повышение по службе.

Значения того, как легла карта

Пика

• Туз острый конец

вниз - смерть.

вверх - крупная неприятность с казенного дома.

• 9 острый конец среднего знака

вниз - увольнение, а то и суд.

вверх - другие неприятности.

Треф

• Туз острый конец

вниз - ложный слух или неприятное известие.

вверх - обман или ошибка с серьезными последствиями.

• 9 хвостом

вниз - неприятная встреча или трудное объяснение.

вверх - чувствительная перемена, часто в худшую сторону.

Бубен

• Туз в нормальном положении - это большие деньги или наследство.

• Туз в обратном положении - свадьба.

Черви

• Туз острый конец

вниз - неожиданная любовь.

вверх - большая радость.

• 9 острый конец среднего знака

вниз - приезд любимого человека или родственника.

вверх - это любовное свидание или объяснение.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Киевская ворожея

Раскладок для этого гадания, популярного в старой России, несколько и во всех имеют значение не только отдельные карты, но и их сочетания, т. е. при каких других картах они лежат. Поэтому после объяснения различных способов раскладки здесь приведены достаточно подробные сведения о значениях карт, как в отдельности, так и в их совокупности, об изменении этих значений в зависимости от соседства с другими картами.

Способы раскладки

Раскладка первая. Перетасовав карты и сняв левой рукой, открывают сразу по 3 карты и каждый раз откладывают из них старшую (или старшие, если они одинакового достоинства). Если все 3 карты будут одной масти, то откладывают все. Так поступают до тех пор, пока не будет отложено 13 карт.

Если перебрав всю колоду, отложили меньшее число карт, то перетасовав колоду, отбор карт продолжают. Отложенные 13 карт раскладывают на стол в виде веера.

Если загадывающий или загадывающая белокуры, то обозначать их будут король или дама червовой или бубновой масти, если они темно-русы - то король или дама треф.

Если же этих карт в раскладке нет, то принимают вместо них самую младшую карту красной или черной масти.

С выбранной для загадывающего карты начинают считать слева направо: один, два, три, четыре, пять; эту пятую карту вынимают из веера и откладывают. Затем продолжают считать: один, два, три, четыре, пять; и снова пятую карту вынимают и кладут возле первой. Так продолжают вынимать каждый раз пятую карту и класть в ряд уже вынутых карт до тех пор, пока пятой не окажется карта, представляющая загадывающее лицо.

Объясняют каждую отложенную карту по значения карт в отдельности.

Затем собирают все 13 карт, перетасовывают и отбирают из них наудачу 6 карт, которые кладут на стол картинками вниз. После этого собирают в колоду все оставшиеся карты, перетасовывают и на каждую из этих шести карт раскладывают по одной, пока не выйдет вся колода.

Таким образом, получается 6 кучек по 6 карт в каждой.

Открывают верхние карты и снимают попарно (без учета мастей) - десятку с десяткой, восьмерку с восьмеркой и т. д.; фигуры же - король, дама и валет - снимаются, даже если они одни.

Полный успех дела будет тогда, когда выйдут все карты, и на некоторое время будет препятствие, если карты выйдут не все.

Раскладка вторая. Перетасовав карты и сняв левой рукой, раскладывают их на 3 кучки.

Берут первую кучку и, откладывая каждую третью карту, образуют первый ряд из четырех карт. Из второй кучки получают 4 карты второго ряда, из третьей - третьего.

Первый ряд будет содержать карты, значения которых относятся к тому, что случится с загадывающим.

Карты второго ряда относятся к тому, что случится с посторонним задуманным лицом.

Третий ряд представляет обстоятельства неожиданные, о которых не думали.

Раскладка третья. Перетасовав и сняв карты, раскладывают их на 5 кучек по 7 карт, последнюю карту откладывают в сторону - эта карта неожидаемого.

Предлагают загадывающему выбрать любую кучку или выбирают сами, остальные карты отбрасывают.

Семь карт выбранной кучки раскладывают по порядку и объясняют значение их и потом - карты отбрасывают.

Раскладка четвертая. Перетасовав и сняв карты, перебирают их по одной, откладывая каждую седьмую карту. Когда кончится колода, счет продолжают дальше, пока не отложат 12 (седьмых) карт.

Эти 12 карт раскладывают в ряд картинкой вверх и выбирают для загадывающего карту, которая представляла бы его. Например, если загадывающее лицо блондин или блондинка, то короля или даму красной масти; если брюнет или брюнетка, то короля или даму треф, если же этих карт не окажется, то наименьшую карту соответствующей масти.

Затем, начиная со следующей от выбранной для загадывающего карты, считают: 1, 2, 3, 4, 5, 6, 7 - с этой седьмой карты и начинают объяснение. Дальше продолжают счет и объяснение каждой седьмой карты до тех пор, пока не объяснят значения всех 12 карт. Объясненную карту перевертывают. При счете карт считают и перевернутые карты. Последней будет карта, представляющая загадывающего.

После этого собирают эти 12 карт, перетасовывают и раскладывают их на 4 кучки по три карты:

первая кучка - для вас (для загадывающего);

вторая - для дома;

третья - что будет;

четвертая - чего не ожидают.

Затем объясняют значения карт.

Если в четвертой кучке будут карты, противоречащие третьей, то они относятся к первой и второй кучкам и там могут изменять значения карт. Но третья кучка остается несомненной и неизменяющейся.

Первое объяснение значения карт неопределенно показывает, чего должна ожидать загадывающая особа. Второе объяснение уже указывает, к чему именно относятся карты: к ней самой, к ее дому, к ее делам или к неожиданностям.

Карты, по-видимому, могут противоречить, если не сумеете разгадать их смысл или возьмете неверное значение карты, например, гадая старику, вы дадите валету червей значение жениха вместо приятного молодого человека, желающего лишь услужить, понравиться.

Раскладка пятая (полная). Выбрав из колоды короля или даму, представляющих загадывающее лицо, перетасовав ее и сняв левой рукой, вынимают из середины колоды наудачу карту и кладут ее на карту загадывающей особы - это называется "карта на сердце".

Затем, начиная сверху колоды, раскладывают карты и вокруг положенных уже прежде карт: две карты сверху, две карты снизу, две карты справа, две карты слева, две карты в правом верхнем углу, две карты в левом нижнем углу, две карты в левом верхнем углу и две карты в правом нижнем углу. Далее откладывая из колоды 3 карты в сторону, а четвертую на раскладку до конца колоды, получают еще 4 карты.

Затем объясняют значения карт, руководствуясь при этом следующим:

карты, находящиеся позади фигуры короля или дамы и в нижнем углу этой стороны, означают прошедшее;

карты, находящиеся в той стороне, куда смотрит фигура, и в верхнем углу этой стороны, означают недалекое будущее;

карты, находящиеся внизу и в другом нижнем углу, означают настоящее;

карты, находящиеся над головой и в правом верхнем углу, означают более отдаленное будущее;

четыре карты в руке и пятая "на сердце" означают те события, которых не ожидают.

Значения карт

Значения карт в отдельности.

Черви:

туз - радость, веселье для дома или вообще дом загадывающего;

король - богатый и щедрый человек, верный друг;

дама - добрая женщина, благодетельница;

валет - друг, жених, приятный молодой человек;

10 - приятная неожиданность;

9 - прекращение ссоры, согласие, мир;

8 - удача, а в чем, то показывает соседняя карта;

7 - выгодный брак, выгодное дело;

6 - свидание по делам, дорогим сердцу.

Бубны:

туз - письмо, известие, новость;

король - друг дома, свой человек;

дама - преданная женщина;

валет -комиссионер, почтальон, посланный;

10 - путешествие, перемена места;

9 - замедление, а в чем, то показывает соседняя карта;

8 - деловой человек, адвокат, приятель, вмешивающийся в ваше дело;

7 - хорошее известие, хороший результат;

6 - деловое свидание без особенного результата.

Трефы:

туз - прибыль, богатство, успех;

король - важное лицо, благодетель;

дама - соперница, женщина

валет - влюбленный, искатель вашего расположения;

10 - деньги, подарок;

9 - успех в любви;

8 - выгодное окончание дела, успех в предприятии;

7 - неожиданное препятствие;

6 - свидание без успеха.

Пики:

туз - болезнь близкого человека;

король - суровый, несговорчивый человек, недоброжелатель;

дама - вдова, обиженная женщина;

валет - предатель, изменник, опасный зложелатель;

10 - для женщин - болезнь, для мужчин - болезнь или запутанность в делах;

9 - препятствие, замедление;

8 - печальное известие, ссора;

7 - хлопоты, неприятность, заботы;

6 - свидание с окончательной потерей надежды.

Значения карт в сочетании (попарно).

Туз червей

Черви:

туз - король - пир, присутственное место;

дама - особа, принимающая участие;

валет - услужливый человек;

10 - неожиданность в доме;

9 - скука, безнадежность;

8 - денежный долг;

7 - ожидаемое посещение молодого человека.

Бубны:

туз - затруднительное положение, вражда;

король -свидание;

дама - посещение нескромной женщины;

валет - вас ожидают;

10 - неприятная неожиданность;

9 - приобретение в доме;

8 - загородная поездка;

7 - успех в доме, неожиданная новость.

Трефы:

туз - лишение свободы;

король - друг дома;

дама - несправедливость;

валет - лесть;

10 - богатство в доме;

9 - подарок;

8 - увлечение любовью;

7 - дитя, брак.

Пики:

туз - недоверие;

король - свидание с деловым человеком;

дама - сваха;

валет - болезнь домашнего человека;

10 - потеря;

9 - замедление в деле;

8 - недостаток средств;

7 - процесс.

Король червей

Черви:

туз - пир, присутственное место;

король - дама - почтенная особа;

валет - гости;

10 - подарок от любимой особы;

9 - знакомство с денежным человеком;

8 - успех у важной особы;

7 - свидание с любимой особой.

Бубны:

туз - ложные вести;

король - небольшое совещание;

дама - неожиданное приобретение;

валет - новое знакомство;

10 - злые толки;

9 - ссора с хорошим человеком;

8 - нечаянный подарок;

7 - успех у знатной особы.

Трефы:

туз - получение денег;

король - знакомство с благородной особой;

дама - неожиданная покровительница;

валет - небольшое нездоровье;

10 - маленькая неприятность;

9 - скорая помощь;

8 - счастливый брак;

7 - разговор о затруднениях.

Пики:

туз - болезнь;

король - неожиданное счастье;

дама - знатная покровительница;

валет - помощник в нужде;

10 - досада, причиненная завистливому человеку;

9 - неожиданный отъезд;

8 - неприятное известие;

7 - дружба с деловым человеком.

Дама червей

Черви:

туз - особа, принимающая участие;

король - почтенная особа;

дама - валет - богатство под старость;

10 - ссора с покровителем;

9 - победа над сердцем любимой особы;

8 - препятствие в надеждах;

7 - увлечение в любовных делах.

Бубны:

туз - известие об успехе;

король - препятствие к браку;

дама - затруднения в браке;

валет - свидание с любимым человеком;

10 - препятствие в перемене должности;

9 - разлука с дамой;

8 - неудача в предприятии;

7 - приятная новость.

Трефы:

туз - почетное положение;

король - успех в друзьях или родных;

дама - знатная приятельница;

валет - свидание с любимой особой;

10 - получение денег;

9 - успех в любви;

8 - успех в предприятии;

7 - устранение затруднений.

Пики:

туз - препятствие к разлуке;

король -неожиданное богатство;

дама - занятие;

валет - дружественная помощь;

10 - свидание с завистливой особой;

9 - траур;

8 - странное приключение;

7 - подарок от знатной дамы.

Валет червей

Черви:

туз - услужливый человек;

король - гости;

дама - богатство под старость;

валет - 10 - подарок от приятеля;

9 - скучный молодой человек;

8 - сердечный разговор;

7 - любимая особа думает о вас.

Бубны:

туз - письмо от благодетельной особы;

король - успех в денежных делах;

дама - вас караулят;

валет - чужой человек;

10 - известие о перемене;

9 - ссора с приятелем;

8 - разговор о деньгах;

7 - свидание с неприятным молодым человеком.

Трефы:

туз - подарок молодому человеку;

король - свидание с хорошим знакомым;

дама - прибыль в торговле или покупке;

валет - беспокойство;

10 - сплетни;

9 - путешествие;

8 - разговор о неприятных вещах;

7 - обман друга.

Пики:

туз - болезнь приятеля;

король - большая радость;

дама - счастье в супружестве;

валет - успех в друзьях;

10 - болезнь знакомого;

9 - посещение друга;

8 - известие о болезни близкой особы;

7 - приобретение друга.

10 червей

Черви:

туз - неожиданность в доме;

король - подарок от любимой особы;

дама - ссора с покровителем;

валет - подарок от приятеля;

10 - 9 - подарок из рукоделия;

8 - свидание с любимой особой;

7 - мысль о наследстве.

Бубны:

туз - неожиданное письмо;

король - неприятный гость;

дама - участие в большом деле;

валет - льстивые обещания;

10 - неуспех в наследстве;

9 - поздний отъезд;

8 - далекое путешествие;

7 - обманутая надежда.

Трефы:

туз - неожиданность в любви;

король - известие об отъезде одной особы;

дама - подарок от старой дамы;

валет - любимая особа удивит вас;

10 - перемена, неожиданность;

9 - дорога в гости;

8 - большой успех;

7 - близкая беременность.

Пики:

туз - получение неожиданного известия;

король - неожиданные гости;

дама - посещение знатной дамы;

валет - дружеское общество;

10 - ожидание неприятности;

9 - неожиданная дружба;

8 - клевета;

7 - находка в дружбе.

9 червей

Черви:

туз - скука, безнадежность;

король - знакомство с денежным человеком;

дама - победа над сердцем любимой особы;

валет - скучный молодой человек;

10 - подарок из рукоделия;

9 - 8 - успех в любви;

7 - причинение кому-либо огорчения.

Бубны:

туз - неожиданное письмо;

король - обман в любви;

дама - дружба с женщиной;

валет - сомнительный успех;

10 - избавление от печали;

9 - неудачная любовь;

8 - радостная весть;

7 - перемена к лучшему.

Трефы:

туз - успех в любви;

король - неверность друга;

дама - свидание с любимой особой;

валет - препятствия к исполнению желания;

10 - скорая перемена к лучшему;

9 - прибыль, подарок;

8 - утрата в торговом деле;

7 - ожидаемый разговор.

Пики:

туз - отчаянное положение;

король - приятное известие;

дама - победа над вдовой;

валет - потеря места;

10 - потеря денег;

9 - недостаток в деньгах;

8 - скука, болезнь;

7 - получение подарка от друга.

8 червей

Черви:

туз - денежный дом;

король - успех у важной особы;

дама - препятствие в надеждах;

валет - сердечный разговор;

10 - свидание с любимой особой;

9 - успех в любви;

8 - 7 - мысли о молодой особе.

Бубны:

туз - получение письма от девушки;

король - затруднения от молодой особы;

дама - ждите неприятности;

валет - неожиданность от домашнего человека;

10 - неожиданное путешествие;

9 - путешествие;

8 - свидание с белокурой женщиной;

7 - радость от приятной новости.

Трефы:

туз - объяснение в любви;

король - надежда на одну особу;

дама - скорое свидание с другом;

валет - успех после затруднений;

10 - полный успех;

9 - подарок молодой девушке;

8 - сильная любовь;

7 - рождение ребенка.

Пики:

туз - неудавшееся дело;

король - приятная новость от вдовца;

дама - затруднения от девушки;

валет - досада от любимого человека;

10 - избавление от опасности;

9 - большая неприятность;

8 - новое знакомство;

7 - знакомство с девушкой.

7 червей

Черви:

туз - ожидаемое посещение молодого человека;

король - свидание с любимой особой;

дама - увлечение в любовных делах;

валет - любимая особа думает о вас;

10 - мысль о наследстве;

9 - причинение кому-либо огорчения;

8 - восьмерка - мысли о молодой особе;

7 - ничего.

Бубны:

туз - затруднение в деньгах;

король - разговор с молодым человеком;

дама - сплетница, открывшая тайну;

валет - неожиданное веселье;

10 - получение денег;

9 - ожидаемая перемена;

8 - предприятие, намерение;

7 - ожидание приятной новости.

Трефы:

туз - мысли о любви;

король - мысли о женатом человеке;

дама - мысли о новобрачной;

валет - большие хлопоты;

10 - открытие тайны;

9 - ожидаемая игра на деньги;

8 - мысли о разлуке;

7 - мысли о деньгах.

Пики:

туз - предполагаемая разлука;

король - обман от двуличной особы;

дама - желание видеть молодую особу;

валет - перемена в жизни;

10 - ничтожная потеря;

9 - неуспех в желаемом;

8 - опьянение;

7 - освобождение от неприятности.

Туз бубен

Черви:

туз - затруднительное положение, вражда;

король - ложные вести;

дама - извести об успехе;

валет - письмо от благодетельной особы;

10 - приятное общество;

9 - неожиданное письмо;

8 - получение письма от девушки;

7 - затруднение в деньгах.

Бубны:

туз - король - получение письма;

дама - неожиданная прибыль;

валет - обман от прислуги;

10 - отсылка письма или получение;

9 - задержка письма в дороге;

8 - прибыль через письмо;

7 - деловое письмо.

Трефы:

туз - обман;

король - получение письма от знакомого;

дама - подарок от знатной дамы;

валет - письмо от старика;

10 - получение письма с деньгами;

9 - нечаянная приятность;

8 - исполнения желания;

7 - письмо с отказом.

Пики:

туз - затруднительное положение в деньгах;

король - бесполезное письмо;

дама - посылка письма почтенной даме;

валет - дружеская услуга;

10 - получение письма вечером;

9 - печальное письмо;

8 - ложный слух;

7 - посылка письма к другу.

Король бубен

Черви:

туз - свидание;

король - небольшое совещание;

дама - препятствие к браку;

валет - успех в денежных делах;

10 - неприятный гость;

9 - обман в любви;

8 - затруднения от молодой особы;

7 - разговор с молодым человеком.

Бубны:

туз - получение письма;

король - дама - напрасные хлопоты;

валет - сильное разочарование;

10 - неудача от обмана;

9 - неудовлетворение от фальшивого человека;

8 - нечаянный подарок;

7 - большие сплетни.

Трефы:

туз - подарок от военного;

король - свидание с пустым человеком;

дама - напрасная надежда;

валет - нездоровье;

10 - получение денег от знакомого;

9 - новости о переменах с военным знакомым;

8 - разлука с военным;

7 - дальняя дорога.

Пики:

туз - огорчение от неудачи;

король - затруднения в успехе;

дама - супружеский обман;

валет - ложный друг;

10 - преодоление препятствий;

9 - напрасный путь;

8 - ложный донос;

7 - верная надежда на особу.

Дама бубен

Черви:

туз - посещение нескромной женщины;

король - неожиданное приобретение;

дама - затруднения в браке;

валет - вас караулят;

10 - участие в большом деле;

9 - дружба с женщиной;

8 - ждите неприятности;

7 - сплетница, открывшая тайну.

Бубны:

туз - неожиданная прибыль;

король - напрасные хлопоты;

дама - валет - домашний человек;

10 - небольшие затруднения;

9 - разлука с молодой особой;

8 - посещение одной дамы за городом;

7 - затруднения.

Трефы:

туз - большое семейство;

король - удача у хороших знакомых;

дама - помощь от знатной дамы;

валет - избавление от болезни;

10 - вручение денег одной особе;

9 - пропажа, похищение;

8 - свидание с дамой;

7 - получение денег от подруги.

Пики:

туз - разлука с молодой особой;

король - неожиданное счастье;

дама - подруга, вдова, свидание с нею;

валет - супружеская ссора;

10 - приобретение хорошего мнения;

9 - поездка с пользой;

8 - прибыль сверх ожидания;

7 - сильный спор.

Валет бубен

Черви:

туз - вас ожидают;

король - новое знакомство;

дама - свидание с любимым человеком;

валет - чужой человек;

10 - льстивые обещания;

9 - сомнительный успех;

8 - неожиданность от домашнего человека;

7 - неожиданное веселье.

Бубны:

туз - обман от прислуги;

король - сильное разочарование;

дама - домашний человек;

валет - 10 - помеха в предприятии;

9 - ссора с неверным;

8 - неожиданная услуга;

7 - неудавшийся вред.

Трефы:

туз - неприятность от фальшивого человека;

король - сомнительная особа;

дама - особа, с которой надо быть осторожным;

валет - свидание в доме молодого человека;

10 - свидание с гордым человеком;

9 - незначительный подарок;

8 - счастливый исход дела;

7 - маленькая неудача.

Пики:

туз - напрасное ожидание;

король - интриган, фальшивый человек;

дама - скучная собеседница;

валет - неверный друг;

10 - известие об обмане;

9 - препятствие от ложных слухов;

8 - неприятность с прислугой;

7 - дружба с военным.

10 бубен

Черви:

туз - неприятная неожиданность;

король - злые толки;

дама - препятствие к перемене должности;

валет - известие о перемене;

10 - неуспех в наследстве;

9 - избавление от печали;

8 - неожиданное путешествие;

7 - получение денег.

Бубны:

туз - получение письма;

король - неудача от обмана;

дама - небольшие затруднения;

валет - помеха в предприятии;

10 - 9 - скорое получение денег;

8 - попытки к перемене;

7 - хорошие новости.

Трефы:

туз - денежный подарок;

король - неприятности в семействе;

дама - неудача у знатной дамы;

валет - успех в денежных делах;

10 - скорое получение денег;

9 - скорая помощь;

8 - отъезд;

7 - получение денег.

Пики:

туз - неприятность;

король - неожиданный успех;

дама - подарок от родного;

валет - искренняя дружба;

10 - гнев, ссора;

9 - неудачная поездка;

8 - небольшая ссора;

7 - дорога за получением денег.

9 бубен

Черви:

туз - приобретение в дом;

король - ссора с хорошим человеком;

дама - разлука с дамой;

валет - ссора с приятелем;

10 - поздний отъезд;

9 - неудачная любовь;

8 - путешествие;

7 - ожидаемая перемена.

Бубны:

туз - задержка письма в дороге;

король - неудовольствие на фальшивого человека;

дама - разлука с молодой особой;

валет - ссора с неверным;

10 - скорое получение денег;

9 - 8 - замедление в предприятии;

7 - неприятность от промедления.

Трефы:

туз - небольшое промедление;

король - разлука между супругами;

дама - ссора между супругами;

валет - обманутая надежда;

10 - замедление в получении денег;

9 - затруднение в платеже долга;

8 - неудача в сердечном предприятии;

7 - поздняя и неудачная дорога.

Пики:

туз - позднее получение;

король - нечаянный гость;

дама - пустые разговоры;

валет - отказ в одолжении;

10 - слух о новом друге;

9 - большое замедление;

8 - неприятная встреча;

7 - неизбежное замедление.

8 бубен

Черви:

туз - загородная поездка;

король - нечаянный подарок;

дама - неудача в предприятии;

валет - разговор о деньгах;

10 - далекое путешествие;

9 - радостная весть;

8 - свидание с белокурой женщиной;

7 - предприятие, намерение.

Бубны:

туз - прибыль через письмо;

король - нечаянный подарок;

дама - посещение одной дамы за городом;

валет - неожиданная услуга;

10 - попытки к перемене;

9 - замедление в предприятии;

8 - 7 - большие хлопоты.

Трефы:

туз - огорчение в любви;

король - свидание с одной особой;

дама - неожиданное покровительство;

валет - внезапная болезнь;

10 - намерение идти в гости;

9 - деньги на пути;

8 - отъезд из дома;

7 - затруднение в препятствии.

Пики:

туз - неожиданная печаль;

король - большая радость;

дама - свидание с вдовой;

валет - второй брак;

10 - вечернее свидание;

9 - полная неудача;

8 - трудность в достижении успеха;

7 - нерешительность, идти или нет.

7 бубен

Черви:

туз - успех в доме, неожиданная новость;

король - успех у знатной дамы;

дама - приятная новость;

валет - свидание с неприятным молодым человеком;

10 - обманутая надежда;

9 - перемена к лучшему;

8 - радость от приятной новости;

7 - ожидание приятной новости.

Бубны:

туз - деловое письмо;

король - большие сплетни;

дама - затруднения;

валет - неудавшийся вред;

10 - хорошие новости;

9 - неприятность от промедления;

8 - большие хлопоты;

7 - ничего.

Трефы:

туз - много денег;

король - хорошее знакомство;

дама - споры;

валет - глубокая старость;

10 - получение денег;

9 - спокойная жизнь;

8 - причинение неудовольствия молодой особе;

7 - новое знакомство.

Пики:

туз - неприятное положение;

король - благополучное окончание дела;

дама - домашняя радость;

валет - приятная новость;

10 - предложение покупки или продажи;

9 - выгодная дорога;

8 - оскорбление чести;

7 - ссора.

Туз треф

Черви:

туз - лишение свободы;

король - получение денег;

дама - почетное положение;

валет - подарок молодому человеку;

10 - неожиданность в любви;

9 - успех в любви;

8 - объяснение в любви;

7 - мысли о любви.

Бубны:

туз - обман;

король - подарок от военного;

дама - большое семейство;

валет - неприятность от фальшивого человека;

10 - денежный подарок;

9 - небольшое промедление;

8 - огорчение в любви;

7 - много денег.

Трефы:

туз - король - счастливый исход предприятия;

дама - знакомство с богатым семейством;

валет - получение награды и отличий;

10 - получение больших денег;

9 - подарок от вас;

8 - объяснение в любви;

7 - победа над врагом.

Пики:

туз - лишение свободы;

король - неожиданные почести;

дама - подарок молодой особе;

валет - получение денег от друга;

10 - ревность, зависть;

9 - траур;

8 - неприятное известие о деньгах;

7 - дружеский подарок.

Король треф

Черви:

туз - друг дома;

король - знакомство с благородной особой;

дама - успех в друзьях или родных;

валет - свидание с хорошим знакомым;

10 - известие об отъезде одной особы;

9 - неверность друга;

8 - надежда на одну особу;

7 - мысли о женатом человеке.

Бубны:

туз - получение письма от знакомого;

король - свидание с пустым человеком;

дама - удача в хороших знакомых;

валет - сомнительная особа;

10 - неприятность в семействе;

9 - разлука между супругами;

8 - свидание с одной особой;

7 - хорошее знакомство.

Трефы:

туз - счастливый исход предприятия;

король - дама - родство с знатным домом;

валет - известие о сильном покровителе;

10 - болезнь родного или друга;

9 - влиятельная особа;

8 - слухи о неудаче;

7 - неудача в семейном деле.

Пики:

туз - потеря в доме;

король - совет о предприятии;

дама - благополучие в семействе;

валет - помощь от друга;

10 - искренняя любовь от знакомых;

9 - дорога в дружеский дом;

8 - известие о болезни одной особы;

7 - веселое общество.

Дама треф

Черви:

туз - несправедливость;

король - неожиданная покровительница;

дама - знатная приятельница;

валет - прибыль в торговле или в покупке;

10 - подарок от старой дамы;

9 - свидание с любимой особой;

8 - скорое свидание с другом;

7 - мысли о новобрачной.

Бубны:

туз - подарок от знатной дамы;

король - напрасная надежда;

дама - помощь от знатной дамы;

валет - особа, с которой надо быть осторожнее;

10 - неудача у знатной дамы;

9 - ссора между супругами;

8 - неожиданное покровительство;

7 - спор.

Трефы:

туз - знакомство с богатым семейством;

король - родство с знакомым домом;

дама - валет - большое празднество;

10 - неожиданная радость;

9 - роскошный бал;

8 - помощь знакомой или родственницы;

7 - разговор о затруднениях.

Пики:

туз - исполнения желания;

король - лишение репутации;

дама - непостоянство и несправедливость;

валет - свидание с завистливой женщиной;

10 - плавание по морю;

9 - благополучное путешествие;

8 - болезнь во время путешествия;

7 - подарок от знакомой дамы.

Валет треф

Черви:

туз - лесть;

король - небольшое нездоровье;

дама - свидание с любимой особой;

валет - беспокойство;

10 - любимая особа удивит вас;

9 - препятствия к исполнению;

8 - успех после затруднений;

7 - большие хлопоты.

Бубны:

туз - письмо от старика;

король - нездоровье;

дама - избавление от болезни;

валет - свидание в доме молодого человека;

10 - успех в денежных делах;

9 - обманутая надежда;

8 - внезапная болезнь;

7 - глубокая старость.

Трефы:

туз - получение награды и отличий;

король - известие о сильном покровителе;

дама - большое празднество;

валет - 10 - посещение молодого человека;

9 - препятствие в исполнении желания;

8 - союз с любимой особой;

7 - затруднения от молодого человека;

Пики:

туз - далекое путешествие;

король - чрезмерные удовольствия;

дама - пропажа ценной вещи;

валет - общество;

10 - большая ссора с друзьями;

9 - препятствие к свиданию;

8 - счастье в семейной жизни;

7 - большое несчастье.

10 треф

Черви:

туз - богатство в доме;

король - маленькая неприятность;

дама - получение денег;

валет - сплетни;

10 - перемена, неожиданность;

9 - скорая перемена к лучшему;

8 - полный успех;

7 - открытие тайны.

Бубны:

туз - получение письма с деньгами;

король - получение денег от знакомого;

дама - вручение денег одной особе;

валет - приход молодого человека;

10 - скорое получение денег;

9 - замедление в получении денег;

8 - намерение идти в гости;

7 - получение денег.

Трефы:

туз - получение больших денег;

король - болезнь родного или друга4

дама - неожиданная радость;

валет - посещение молодого человека;

10 - 9 - счастливый исход дела;

8 - успешный заем;

7 - денежные затруднения.

Пики:

туз - неожиданное огорчение;

король - долгая жизнь;

дама - скорая женитьба;

валет - получение наследства;

10 - денежная потеря потеря в доме;

9 - позднее получение денег;

8 - расстройство в сердечном деле;

7 - нерешительность.

9 треф

Черви:

туз - подарок;

король - скорая помощь;

дама - успех в любви;

валет - путешествие;

10 - дорога в гости;

9 - прибыль;

8 - подарок молодой девушке;

7 - ожидаемая игра в деньги.

Бубны:

туз - нечаянная приятность;

король - новости о перемене с военным знакомым;

дама - пропажа, похищение;

валет - незначительный подарок;

10 - скорая помощь;

9 - затруднение в платеже долга;

8 - деньги в пути;

7 - спокойная жизнь.

Трефы:

туз - подарок от вас;

король - влиятельная особа;

дама - роскошный бал;

валет - препятствие в исполнении желания;

10 - счастливый исход дела;

9 - 8 - получение наследства;

7 - искренняя привязанность женщины.

Пики:

туз - счастливое окончание дела;

король - получение места;

дама - подарок от вдовы;

валет - получение работы или занятия;

10 - слезы;

9 - желание видеть молодого человека;

8 - получение подарка;

7 - дружеский подарок.

8 треф

Черви:

туз - увлечение любовью;

король - счастливый брак;

дама - успех в предприятии;

валет - разговор о неприятных вещах;

10 - большой успех;

9 - утрата в торговом деле;

8 - сильная любовь;

7 - мысли о разлуке.

Бубны:

туз - исполнение желания;

король - разлука с военным;

дама - посещение одной дамы за городом;

валет - счастливый исход дела;

10 - отъезд;

9 - неудача в сердечном предприятии;

8 - отъезд из дома;

7 - причинение неудовольствия милой особе.

Трефы:

туз - объяснение в любви;

король - слухи о неудаче;

дама - помощь знакомой или родственницы;

валет - союз с любимой особой;

10 - успешный заем;

9 - получение наследства4

8 - 7 - успех в задуманном.

Пики:

туз - известие о смерти молодой особы;

король - неожиданная прибыль;

дама - разлука с вдовой;

валет - веселая жизнь;

10 - неприятное известие;

9 - свидание с огорченной особой;

8 - препятствия;

7 - счастливый брак.

7 треф

Черви:

туз - дитя, брак;

король - разговор о затруднениях;

дама - устранение затруднений;

валет - обман от друга;

10 - близкая беременность;

9 - ожидаемый разговор;

8 - рождение ребенка;

7 - мысли о деньгах.

Бубны:

туз - письмо с отказом;

король - дальняя дорога;

дама - получение денег от подруги;

валет - маленькая неудача;

10 - получение денег;

9 - поздняя и неудачная дорога;

8 - затруднение в предприятии;

7 - новое знакомство.

Трефы:

туз - победа над врагом;

король - неудача в семейном деле;

дама - разговор о затруднениях;

валет - затруднения от молодого человека;

10 - денежные затруднения;

9 - искренняя привязанность женщины;

8 - успех в задуманном;

7 - ничего.

Пики:

туз - разлука с любимой особой;

король - отдача денег деловому человеку;

дама - кража вещи женщиной;

валет - хлопоты о деле;

10 - денежная потеря вне дома;

9 - скорое веселье;

8 - измена любимой особы;

7 - незначительная новость.

Туз пик

Черви:

туз - недоверие;

король - болезнь;

дама - препятствия к разлуке;

валет - болезнь приятеля;

10 - получение неожиданного известия;

9 - отчаянное положение;

8 - неудавшееся дело;

7 - предполагаемая разлука.

Бубны:

туз - затруднительное положение в деньгах;

король - огорчение от неудачи;

дама - разлука с молодой особой;

валет - напрасное ожидание;

10 - неприятность;

9 - позднее получение документа;

8 - неожиданная печаль;

7 - неприятное положение.

Трефы:

туз - лишение свободы;

король - потеря в доме;

дама - исполнение желания;

валет - далекое путешествие;

10 - непредвиденное огорчение;

9 - счастливое окончание дела;

8 - известие о смерти молодой особы;

7 - разлука с любимой особой.

Пики:

туз - король - ложный друг;

дама - неверность, измена;

валет - второй брак;

10 - потеря одной вещи;

9 - позднее получение документа;

8 - ожидание беременности;

7 - возвращение своего имущества.

Король пик

Черви:

туз - свидание с деловым человеком;

король - неожиданное счастье;

дама - неожиданное богатство;

валет - большая радость;

10 - неожиданные гости;

9 - приятное известие;

8 - приятная новость от вдовца;

7 - обман от двуличной особы.

Бубны:

туз - бесполезное письмо;

король - затруднение в успехе;

дама - неожиданное счастье;

валет - интриган, фальшивый человек;

10 - неожиданный успех;

9 - нечаянный гость;

8 - большая радость;

7 - благополучное окончание дела.

Трефы:

туз - неожиданные почести;

король - совет о предприятии;

дама - лишение репутации;

валет - чрезмерные удовольствия;

10 - долгая жизнь;

9 - получение места;

8 - неожиданная прибыль;

7 - отдача денег деловому человеку.

Пики:

туз - ложный друг;

король - дама - препятствия от делового человека;

валет - гонение от сильной особы;

10 - примирение с врагом;

9 - неудача;

8 - совещание с врачом;

7 - неожиданное наследство.

Дама пик

Черви:

туз - сваха;

король - знатная покровительница;

дама - занятия;

валет - счастье в супружестве;

10 - посещение знатной дамы;

9 - победа над вдовой;

8 - затруднения от девушки;

7 - желание видеть молодую особу.

Бубны:

туз - посылка письма почтенной даме;

король - супружеский обман;

дама - подруга, вдова, свидание с ней;

валет - скучная собеседница;

10 - подарок от родного;

9 - пустые разговоры;

8 - разговор с вдовой;

7 - домашняя радость.

Трефы:

туз - подарок молодой особе;

король - благополучие в семье;

дама - непостоянство и несправедливость;

валет - пропажа ценной вещи;

10 - скорая женитьба;

9 - подарок от вдовы;

8 - разлука с вдовой;

7 - кража вещи женщиной.

Пики:

туз - неверность, измена;

король - препятствия от делового человека;

дама - валет - возвращение друга;

10 - неприятность от вас для одной дамы;

9 - неприятная новость от дамы;

8 - ложный слух о болезни друга;

7 - новости о чужом секрете.

Валет пик

Черви:

туз - болезнь домашнего человека;

король - помощник в нужде;

дама - дружественная помощь;

валет - успех в друзьях;

10 - дружеское общество;

9 - потеря места;

8 - досада от любимого человека;

7 - перемена в жизни.

Бубны:

туз - дружеская услуга;

король - ложный друг;

дама - супружеская ссора;

валет - неверный друг;

10 - искренняя дружба;

9 - отказ в одолжении;

8 - второй брак;

7 - приятная новость.

Трефы:

туз - получение денег от друга;

король - помощь от друга;

дама - свидание с завистливой женщиной;

валет - общество;

10 - получение наследства;

9 - получение работы или занятий;

8 - веселая жизнь;

7 - хлопоты о деле.

Пики:

туз - второй брак;

король - гонение от сильной особы;

дама - возвращение друга;

валет - 10 - продолжительная болезнь;

9 - путешествие в дружеский дом;

8 - болезнь домашнего человека;

7 - дружба любимой особы.

10 пик

Черви:

туз - потеря;

король - досада, причиненная завистливому человеку;

дама - свидание с завистливой особой;

валет - болезнь знакомого;

10 - ожидание неприятности;

9 - потеря денег;

8 - избавление от опасности;

7 - ничтожная потеря.

Бубны:

туз - получение письма вечером;

король - преодоление препятствий;

дама - приобретение хорошего мнения;

валет - известие об обмане;

10 - гнев, ссора;

9 - слух о новом друге;

8 - вечернее свидание;

7 - предложение покупки или продажи.

Трефы:

туз - ревность, зависть;

король - искренняя любовь от знакомых;

дама - плавание по морю;

валет - большая ссора с друзьями;

10 - денежная потеря в доме;

9 - слезы, проигрыш в карты;

8 - неприятное известие;

7 - денежная потеря вне дома.

Пики:

туз - потеря одной вещи;

король - примирение с врагом;

дама - неприятность от вас для одной дамы;

валет - продолжительная болезнь;

10 - 9 - неожиданное получение денег;

8 - неблагоразумные поступки;

7 - неожиданное известие о перемене.

9 пик

Черви:

туз - замедление в деле;

король - неожиданный отъезд;

дама - траур;

валет - посещение друга;

10 - неожиданная дружба;

9 - недостаток в деньгах;

8 - большая неприятность;

7 - неудача в ожидаемом.

Бубны:

туз - печальное письмо;

король - напрасный путь;

дама - поездка с пользой;

валет - препятствие от ложных слухов;

10 - неудачная поездка;

9 - большое замедление;

8 - полная неудача;

7 - выгодная дорога.

Трефы:

туз - траур;

король - дорога в дружеский дом;

дама - благополучное путешествие;

валет - препятствие к свиданию;

10 - позднее получение денег;

9 - желание видеть молодого человека;

8 - свидание с огорченной особой;

7 - скорое веселье.

Пики:

туз - позднее получение документа;

король - неудача;

дама - неприятная новость от дамы;

валет - путешествие в дружеский дом;

10 - неожиданное получение денег;

9 - 8 - неожиданная дорога;

7 - благополучная дорога.

8 пик

Черви:

туз - недостаток средств;

король - неприятное известие;

дама - странное приключение;

валет - известие о болезни близкой особы4

10 - клевета;

9 - скука, болезнь;

8 - новое знакомство;

7 - опьянение.

Бубны:

туз - ложный слух;

король - ложный донос;

дама - прибыль сверх ожидания;

валет - неприятность с прислугой;

10 - небольшая ссора;

9 - неприятная встреча;

8 - трудность достижения успеха;

7 - оскорбление чести.

Трефы:

туз - неприятное известие о деньгах;

король - известие о болезни одной особы4

дама - болезнь во время путешествия;

валет - счастье в семейной жизни;

10 - расстройство в сердечном деле;

9 - получение подарка;

8 - препятствия;

7 - измена любимой особы.

Пики:

туз - ожидание беременности;

король - совещание с врачом;

дама - ложный слух о болезни друга;

валет - болезнь домашнего человека;

10 - неблагоразумные поступки;

9 - неожиданная дорога;

8 - 7 - неприятность от одной особы.

7 пик

Черви:

туз - процесс;

король - дружба с деловым человеком;

дама - подарок от знатной дамы;

валет - приобретение друга;

10 - находка в дружбе;

9 - получение подарка от друга;

8 - знакомство с девушкой;

7 - освобождение от неприятности.

Бубны:

туз - посылка письма к другу;

король - верная надежда на особу;

дама - сильный спор;

валет - дружба с военным;

10 - дорога за получением денег;

9 - неизбежное замедление;

8 - нерешительность, идти или нет;

7 - ссора.

Трефы:

туз - дружеский подарок;

король - веселое общество;

дама - подарок от знатной дамы;

валет - большое несчастье;

10 - нерешительность;

9 - дружеский подарок;

8 - счастливый брак;

7 - незначительная новость.

Пики:

туз - возвращение своего имущества;

король - неожиданное наследство;

дама - новость о чужом секрете;

валет - дружба любимой особы;

10 - неожиданное известие о перемене;

9 - благополучная дорога;

8 - неприятность от одной особы;

7 - ничего.

Значения некоторых сложных сочетаний карт. Если при раскладке обнаружатся приведенные сочетания нескольких карт, то они, кроме своего отдельного значения, имеют еще значение общее:

4 туза - исполнение желания;

4 короля - большая удача;

4 дамы - сплетни, злословие;

4 валета - спор, ссора, драка;

4 десятки - неожиданная прибыль;

4 девятки - награда, подарок;

4 восьмерки - препятствие;

4 семерки - происки, интриги;

4 шестерки - вредный замысел против загадывающего;

3 туза - успех;

3 короля - денежная прибыль;

3 дамы - веселое общество;

3 валета - спор;

3 десятки - благоприятные обстоятельства;

3 девятки - прибыль;

3 восьмерки - выгодная сделка или союз;

3 семерки - покровительство от знатных;

3 шестерки - приятная поездка.

Особые случаи.

Туз пик, окруженный трефами, означает наследство; туз, дама и король пик - свадьбу.

Пять младших карт, т. е. десятка, девятка, восьмерка, семерка и шестерка, означают:

червовые и бубновые - приятную новость;

трефовые - выгоду;

пиковые - смерть родственника или друга.

Несомненно, что толкование разложенных карт зависит во многом от фантазии ведущего, от того, насколько умело свяжет он отдельные значения карт и в их совокупности, и как объяснит их загадывающему.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Гадание на короля

Колоду карт тасуют, затем левой рукой подснимают, загадывая короля нужной масти. Карты поочередно выкладывают перед собой, говоря при этом: "Такой-то король" - на первую карту, "скажу, дорогой" - на вторую карту, "любишь меня?" - на третью карту, "люблю я тебя" - на четвертую карту, "всем сердцем" - на пятую, "всей душой" - на шестую, "но есть и получше тебя" - на седьмую. Так, закончив предложение и на найдя нужную карту, начинают снова говорить. Если на нужного короля выпадает "скажи, дорогой" или "любишь меня" , то человек, которого ты имеешь в ввиду, еще не определился в своих чувствах по отношению к тебе.

Твое обращение к королю, скажем, "червонный король", означает, что отношения между вами только начинают складываться.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Колдовская гадалка

Для этой раскладки с завораживающим названием берется колода из 52 карт. При толковании карт пользуются следующей таблицей:

 | а | б | в | г
Туз | любовь | письмо | враг | помеха
Король | проигрыш | выигрыш | ссора | любовник
Дама | сплетни | знакомство | крестины | ошибка
Валет | соперник | драка | победа | ненависть
Десятка | расход | доход | место | досада
Девятка | карты | вино | обман | гости
Восьмерка | дорога | неожиданность | испуг | козни
Семерка | смерть | гость | обручение | хлопоты
Шестерка | отказ | процесс | свадьба | поручение
Пятерка | болезнь | унижение | удивление | наследство
Четверка | радость | согласие | слезы | сомнение
Тройка | печаль | склоки | прибыль | беспокойство
Двойка | почесть | горе | воровство | тревога

Положив эту таблицу перед собой, берут колоду из 52 карт и, перетасовав ее, кладут карту за картой в одну кучку, произнося при этом: туз! король! дама! валет! десятка! девятка! восьмерка! семерка! шестерка! пятерка! четверка! тройка! двойка! туз! король! и т. д.

Если какая-либо карта "выкликнется", т. е. совпадет с названием, то ее передают тому, для кого гадают. Он должен посмотреть по таблице в колонке а, что его ожидает и положить карту около себя. Если карта того же достоинства выпадет вторично, то справка производится по колонке б, в третий раз - по колонке в, в четвертый - по колонке г.

Колода перебирается только один раз.

Отложенные карты тасует гадалка и дает вытащить фортунку. При этом предлагает загадать не на себя, а относительно какого-либо предприятия, в котором был бы заинтересован загадывающий.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Кто с вами останется - любовное гадание

Загадываете четырех парней на валетов (или 4-х мужчин из королей), переворачиваете их, тасуете и кладете рубашками вверх. Оставшиеся 32 карты тасуете и раскладываете под валетов. То есть под каждым оказывается по 8 карт различных мастей.

Рассматриваете 8 карт каждого парня. Количество карт определенной масти обозначает:

• черви - любовь,

• трефы - горе,

• бубны - деньги,

• пики - дети.

Убираете не понравившегося парня с его картами. Тасуете оставшиеся карты и раскладываете под валетами. Не понравившегося снова убираете. Проделываете эту операцию снова.

Последний парень навсегда останется в вашем сердце и когда-то станет вашим.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Таро Марии Ленорман

Карты, которыми пользовалась Мария Ленорман, были самыми обыкновенными. Лишь трактовка была у нее своя, во многом основанная на правилах, введенных Этейллой (особая карта - “бланка”, “карт бланш” - для спрашивающей или спрашивающего, учет прямой и перевернутой позиции и др.). После ее смерти (1843) ни каких-то особых карт, ни тем более записок о гадании не сохранилось, хотя писала Ленорман много. Но это были главным образом мемуары о встречах со знаменитыми людьми и философские размышления о будущем Франции. Методы Марии Ленорман были лишь частично восстановлены и описаны ее учениками и последователями.

Наиболее удачную реконструкцию системы Марии Ленорман предприняла фламандская гадалка Эрна Друсбеке.

Для облегчения работы интуиции Эрна Друсбеке сделала на 36 картах обычной французской колоды символические рисунки, толкование которых не представляет затруднений: ясно, что солнце означает радость, тепло и свет, кольцо - брак, а крест - страдания. Помимо обычной (туз бубен, девятка пик и т.д.), карты имеют и свою особую нумерацию, позволяющую гадателю найти новые нумерологические взаимосвязи.

Эти карты у нас пока не выпускаются, но можно взять обычную колоду, перенумеровать карты заново и пользоваться этой системой: результат от этого нисколько не будет хуже.

Раскладка карт

Раскладывать карты можно любым из известных вам способов; здесь мы приведем лишь один расклад, применявшийся самой девицей Ленорман и теперь еще применяемый редкими гадалками.

Раскладываются все карты в 4 горизонтальных ряда по 9 карт в каждом. После этого в них отыскивается карта спрашивающего (“бланка”):

если это мужчина, то туз черв (N 28, Барин), если женщина - туз пик (N 29, Барыня). Если гадают на ребенка, за карту спрашивающего можно принять валета пик (N 13, Ребенок)

После этого вертикальный столбец, в который попала карта спрашивающего, принимается за ряд настоящего; все, что находится левее ее, относится к прошлому, все, что правее - к будущему. Выделяется также горизонтальный ряд, в котором находится карта спрашивающего, считая его показателем основной линии развития в будущем и в прошлом, и две диагонали, образующие “кармический крест”: карты, составляющие диагонали, несут информацию о судьбе.

Далее все, что находится выше карты спрашивающего, будь то относящееся к будущему или к прошлому, означает силы или обстоятельства, воздействующие на человека и определяющие ход событий его жизни. Карты же, расположенные ниже карты спрашивающего, означают, наоборот, те вещи и события, на которые он может и должен воздействовать сам, которые от него зависели или будут зависеть. Период времени, на который гадают, определяется до раскладывания карт. Гадатель говорит, например: “Посмотрим, что ожидает вас в ближайшие полгода”, после чего интерпретирует расклад соответственно этому. Можно гадать и “на всю жизнь”.

И третье, самое важное правило интерпретации: чем ближе любая карта к карте спрашивающего, тем ее влияние сильнее и прямее; будучи же отделена от главной карты тремя или четырьмя другими, любая карта теряет свое значение и может даже изменить его на противоположное. Так, “гроб” вблизи от карты спрашивающего может означать смерть родственника, а вдалеке от нее - отсутствие причин для беспокойства о здоровье близких или кратковременность заболевания.

Отдаленное положение карты может также означать удаленность обозначаемого ею предмета или события в пространстве.

Можно вытягивать и по 1 карте каждое утро, раскладывать по 3, 5 или 9 карт, чтобы получать ответ на свой вопрос: способ, как уже говорилось, годится любой, выше описанные правила применимы почти в любом случае.

Прямого и перевернутого положения карт Эрна Друсбеке не учитывает: хотя ее рисунки имеют верх и низ, карты исходной колоды симметричны (рисунок “валетом”). Однако во времена Ленорман этой симметрии еще не было, у карт были “голова” и “ноги”. Вы, если захотите испробовать эту систему гадания, можете как-то отметить верх и низ на обычных картах, а можете тоже не учитывать прямого и перевернутого положения. Тем более, что перевернутая позиция изменяет значение карты, в сущности, точно так же, как ее удаленность от карты спрашивающего.

Для интерпретации любой карты важно также, какие карты ее окружают. Так, сравнительно нейтральная карта “клевер”, означающая ожидание или надежду, в сочетании с “тучами”, “горой” и “змеей” предвещает неприятности, а с “садом”, “рыбами” или “букетом” - успех и удачу.

Толкователь

• 1. “Гонец” (9 червей). Важное известие. Сообщение, посылка или гость; если карта лежит близко от карты спрашивающего, известие придет из “ближних краев” и очень скоро, если далеко - из-за границы. Может означать связи с заграницей, культурные или деловые. О характере известия, об успехе или неуспехе этих связей сообщат соседние карты.

• 2. “Клевер” (6 бубен). Ожидание. В сочетании с благоприятными картами - осуществление надежд, конец “черной полосы”, возможно, прибыль. С неблагоприятными - разочарование, крушение планов, убыток. Вдали от карты спрашивающего может означать, что кто-то намеренно старается помешать или навредить вам.

• 3. “Корабль” (10 пик). Новое. В вашу жизнь войдет нечто новое, изменения будут значительны и заметно повлияют на вашу личность. Может также означать путешествие. В целом это очень благоприятная карта, однако в сочетании с одной, а тем более несколькими “трудными” (“гроб”, “гора”, “крест”, “тучи”) может означать несчастье.

• 4. “Дом” (король черв). То, чему человек отдает время и силы: семья, квартира, собственное дело, возможно, дачный участок и т.п. В позиции прошлого - сильное влияние родительского дома, в будущем - прекрасный свой дом, семья. Вообще, благоприятная карта, означающая успех в любом деле и смягчающая влияние неблагоприятных.

• 5. “Дерево” (7 червей). Здоровье. Чем дальше эта карта от карты спрашивающего, тем меньше проблем со здоровьем. Вблизи от нее, да еще в сопровождении “плохих” карт, - совет подумать о своем здоровье. Вдали от карты спрашивающего, но вместе с благоприятными картами может указывать на перегрузки, стресс, необходимость отдыха.

• 6. “Тучи” (король треф). Тучи омрачают настроение: они символизируют неприятности, недомогание, вообще нежелательные события. У этой карты есть светлая и темная сторона, и свое неблагоприятное влияние она распространяет на карту или карты, соседствующие с ее темной стороной, а также на ту, что находится непосредственно под ней.

• 7. “Змея” (дама треф). Змея - это враг, недоброжелатель, по отношению к которому надо быть осторожным. Будьте внимательны в ваших делах и разговорах! Даже находясь далеко от карты спрашивающего, “змея” предупреждает об опасности, пусть пока далекой, но вполне реальной. Не рассказывайте никому о своих успехах, приобретениях или планах.

• 8. “Гроб” (9 бубей): неблагоприятная карта. Означает чью-либо болезнь, смерть или иные сложные проблемы. Внимательно изучите соседние карты: они укажут, откуда грозит опасность и каков ее характер. Будучи расположена далеко от карты спрашивающего, предупреждает о возможности возникновения подобных проблем в обозримом будущем и необходимости принять меры к их предупреждению.

• 9. “Букет цветов” (дама пик). Хорошая карта, особенно для женщин: означает любовь и внимание со стороны партнера, возможно, подарок. В целом означает хорошее, ровное течение дел, сохранение успеха, улучшение самочувствия и прекрасное настроение.

• 10. “Коса” (валет бубен): опасная карта, означающая возможность несчастного случая, травмы, аварки. Может также означать конфликт, разрыв отношений с кем-либо. Вдали от карты спрашивающего предостерегает: избегать ссор, не ездить лихо, не рисковать лишний раз здоровьем (например, на спортивных соревнованиях).

• 11. “Метла” (валет треф). Раздор. Это может быть спор “отцов и детей”, семейный конфликт, ссора бывших единомышленников. Вблизи от карты спрашивающего, да еще рядом с “деревом”, может означать болезнь. В целом это - пересмотр старых договоренностей (“новая метла”), смена условий деятельности, работы, вообще жизни.

• 12. “Совы” (7 бубен). Черные мысли, как мухи, весь день не дают мне покоя: проблемы напоминают о себе, не давая возможности спокойно работать. Но сова - это и символ мудрости: ваши размышления не бесплодны, они помогают вам лучше познать самого себя, а тем самым и взглянуть на свои проблемы с новой, более высокой точки зрения.

• 13. “Ребенок” (валет пик). Благоприятная карта, означающая доверие, нежность, гармоничные отношения. Для женщины, особенно в соседстве с “аистом” или иными благоприятными картами - рождение ребенка.

• 14. “Лиса” (9 треф). Лиса - известная обманщица, а потому - берегитесь! Вас хотят обмануть, пусть по мелочи, даже без выгоды для себя, из чистого желания потешить свое самолюбие. “Люби ближнего, но не давайся ему в обман”, - говорит эта карта вместе с Козьмой Прутковым.

• 15. “Медведь” (10 треф). Эта карта означает силу. Вблизи от карты спрашивающего она говорит о его собственной достаточной силе или о сильном покровителе, вдали от нее предупреждает: нужно внимательнее присмотреться к людям, которые вас окружают. Кто-то из них может подвести в самый решающий момент.

• 16. “Звезды” (6 червей). В целом нейтральная, и даже скорее положительная, эта карта предвещает повторение однородных событий или впечатлений: вместе с благоприятными картами - ряд удач, с неблагоприятными - неудач, ошибок. Вдали от карты спрашивающего говорит лишь о том, что его план выполним.

• 17. “Аист” (дама черв). Аист у многих народов считается приметой счастья. Рядом с картами путешествия (“корабль”, “гонец”) может означать перелет, рядом с “домом” - переезд на новую квартиру. Вблизи от карты спрашивающего - важные перемены в жизни, судьбе, для женщины - рождение ребенка. Впрочем, в окружении неблагоприятных карт может означать перемены к худшему.

• 18. “Собака” (10 червей). Это верный друг, надежный партнер, удачный исход задуманного дела. Вдали от карты спрашивающего - далекий друг, вместе с “гонцом” - помощь издалека или по истечении некоторого времени. В окружении неблагоприятных карт - ненадежные друзья, сомнительность успеха.

• 19. “Башня” (6 пик). Итог. Результат какого-то дела, многолетнего труда или даже всей жизни. Если “башня” находится рядом с картой спрашивающего, результат близок. В окружении благоприятных карт означает хорошее, прочное положение, крепкое здоровье, благосостояние. В неблагоприятном окружении имеет обратное значение.

• 20. “Сад” (8 пик). Эта карта как бы приглашает вас к радости и веселью. Жизнь прекрасна: вас ожидает праздник! Вас ждут друзья и близкие люди - ступайте к ним, вы нужны им. Вблизи от карты спрашивающего означает также успех в искусстве или науке, период вдохновения. Вдали от нее и/или в окружении неблагоприятных карт - дурную компанию.

• 21. “Гора” (8 треф). Препятствие. Это могут быть люди или обстоятельства, мешающие достичь желаемого. Нужно ждать или искать способ обойти гору, говорит эта карта. На характер препятствия укажут соседние карты. Вдали от карты спрашивающего - “зеленый свет”, путь свободен.

• 22. “Развилка” (дама бубен). Ситуация выбора: можно пойти в одну сторону, можно в другую, а то и в третью. Если рядом неблагоприятные карты, значит, вы собирались выбрать не самый удачный вариант. От вашего решения зависит многое, а потому не торопитесь, обдумайте все хорошенько. Вдали от карты спрашивающего означает совет не сидеть на месте, выжидая чего-то, а идти вперед, проявлять инициативу.

• 23. “Крысы” (7 треф) означают порчу имущества, потерю или пропажу. Вас могут и обокрасть. Поэтому проверьте еще раз, все ли у вас в порядке с замками, не требуют ли ремонта трубы, и не носите кошелек в наружном кармане сумки. Впрочем, если “крысы” лежат рядом с картой спрашивающего, пропажа найдется.

• 24. “Сердце” (валет черв). Очень хорошая карта, означающая дружбу и любовь, гармоничные отношения с партнером, радость и счастье. Возможно и возникновение новых отношений, нового чувства. В окружении неблагоприятных карт может означать конфликт: проверьте, достаточно ли вы внимательны к партнеру, не слишком ли эгоистичны.

• 25. “Кольцо” (туз треф). Брак. В позиции прошлого - совершившийся, в позиции будущего - предстоящий. В окружении хороших карт - удачный, вместе с плохими - проблематичный, готовый распасться или уже распавшийся. Над или под картой спрашивающего означает, что брак стал или станет важнейшим событием в вашей жизни.

• 26. “Книга” (10 бубен). Учение, обучение во всех смыслах слова. Может означать важное открытие, трудную загадку, одну из тайн бытия, в которые вам предстоит проникнуть. Или же информацию, которую от вас намеренно скрывают. В чем она заключается, скажут соседние карты.

Если “книга” далеко от вас, значит, в ней нет ничего важного.

• 27. “Письмо” (7 пик). Официальный документ - свидетельство, повестка, предложение заключить договор или извещение о его расторжении (см. соседние карты). Чем ближе к карте спрашивающего, тем документ важнее. Это может быть и неофициальное сообщение (звонок, письмо). О его характере сообщат соседние карты.

• 28. “Барин” (туз черв). “Бланка”, карта спрашивающего, если он мужчина. Когда гадают женщине, означает партнера (например, супруга). Может, впрочем, означать и отца или сына. Оказавшись в одном из крайних рядов, вертикальном или горизонтальном, означает приближение крупных жизненных перемен. То же относится к N 29 (см.).

• 29. “Барыня” (туз пик). Еще одна “бланка”, карта спрашивающей, если гадают женщине. Если гадают мужчине, она означает его жену, невесту, возлюбленную или же мать или дочь, смотря по обстоятельствам. Когда обе “бланки” далеки друг от друга, это означает ослабление или отсутствие связи между ними. См. также N 28.

• 30. “Лилии” (король пик). Лилии - герб Бурбонов, французской королевской династии. Оказавшись рядом с картой спрашивающего, эта карта говорит о высоком покровительстве, мощной поддержке (“фаворит”); однако в окружении плохих карт, особенно находясь прямо под “бланкой”, означает опалу, конфликт, неудачу.

• 31. “Солнце” (туз бубен). Период удач, хорошего самочувствия и настроения. Окружающие карты подскажут, в чем именно будет заключаться удача. Может также означать помощь, которую вам окажут. Находясь далеко от карты спрашивающего, говорит лишь, что придется потерпеть: удача (или помощь) придет, но позже.

• 32. “Луна” (8 черв). Вблизи от карты спрашивающего, в хорошем окружении - награда, признание, уважение других, отсюда ощущение психологического комфорта, спокойствия, гармонии. Вдали от нее и особенно в дурном окружении - непризнание заслуг, равнодушие окружающих, а потому дискомфорт, беспокойство или депрессия.

• 33. “Ключ” (8 бубен). Ключом открывают дверь, отсюда значение: вы найдете (или уже нашли) выход из лабиринта, решите свою задачу, и для вас начнется новый этап жизни, полный новых задач. Если “ключ” расположен вдалеке от карты спрашивающего, значит, выход пока не найден, решение откладывается.

• 34. “Рыбы” (король бубен). Очень хорошая карта, означающая, что ваши надежды и планы сбудутся сверх всяких ожиданий. Вложенные силы и средства окупятся сторицей, вы получите все, чего желали, и даже больше. Впрочем, находясь далеко от карты спрашивающего (или близко, но в плохом окружении), говорит о том, что ваши планы утопичны или что вы доверились не тем людям.

• 35. “Якорь” (9 пик) - старинный символ надежды, особенно в сфере человеческих отношений. Ваша надежда осуществится, говорит эта карта, ибо ваши отношения с другими строятся на прочной основе верности и дружбы. Находясь вдали от карты спрашивающего или в неблагоприятном окружении, говорит об обратном.

• 36. “Крест” (6 треф). “Трудная карта”, означающая: у каждого свой крест, своя беда или проблема. Решение этой проблемы может быть уже позади, а может еще предстоять вам. Вблизи от карты спрашивающего означает, что “крест” вам придется (или пришлось) нести недолго, вдалеке от нее - долгий и трудный путь к решению проблемы.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Истолкование 32 карт (согласно великому Моро)

Туз

• бубен - большая новость, опрокинутый - письмо, записка.

• черви - радушный дом, опрокинутый - дом лицемерный.

• пик - процесс, беременность, опрокинутый - письмо, пустяки.

• треф - деньги, опрокинутый - любовь.

Король

• бубен - военный, опрокинутый - деревенский человек или сельский житель.

• черви - деловой человек, блондин, опрокинутый - человек очень сердечный, с открытым сердцем.

• пик - человек судебного ведомства, опрокинутый - злой человек.

• треф - брюнет, верность, опрокинутый - мужские болезни.

Дама

• бубен - вероломная женщина, опрокинутая - поселянка.

• черви - добрая женщина, блондинка, опрокинутая - добрая женщина.

• пик - вдова, опрокинутая - злая женщина.

• треф - женщина любви, опрокинутая - нерешительность.

Валет

• бубен - предатель, изменник - опрокинутый: слуга.

• черви - молодой человек, блондин, опрокинутый - мысли белокурого человека.

• пик - изменник, опрокинутый - болезнь.

• треф - богат, щедр, опрокинутый - беден, криводушен.

10

• бубен - удачный поход, опрокинутая - запоздание.

• черви - полный сердечный покой, опрокинутая - напускное спокойствие.

• пик - скука, досада, опрокинутая - слезы.

• треф - богатство, счастье, опрокинутая - любовные дела.

9

• бубен - дорога, путешествие, опрокинутая - запоздание.

• черви - победа или подарок, опрокинутая - большая победа.

• пик - смерть, опрокинутая - тюрьма.

• треф - деньги, опрокинутая - колесо счастья.

8

• бубен - ходатайство, опрокинутая - то же самое значение.

• черви - девушка, блондинка, опрокинутая - большая радость.

• пик - сильное огорчение, опрокинутая - заботы, беспокойство.

• треф - объяснение в любви, опрокинутая - ревность.

7

• бубен - ссора, опрокинутая - сплетни.

• черви - русый ребенок, опрокинутая - дитя.

• пик - девушка, брюнетка, опрокинутая - незаконнорожденный.

• треф - крупная неудача, опрокинутая - подмога, выигрыш.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Нить Ариадны

Берем колоду из 36 карт и тщательно тасуем. Далее выкладываем все карты в линии слева направо. Если линия прямая - это дорога, если извилистая, то "змея", если дугой, полукругом - "радуга".

Далее производим отсев, то есть удаляем пары рядом лежащих карт - по масти или по достоинству (с обеих концов линии). Когда отсев уже далее невозможен, читаем раскладку (нить) прошлого по толкователю.

Далее соберем карты (кроме отсеянных), перетасуем и снова выложим нить и проведем отсев. Это - настоящее. Читаем также по толкователю.

Третий раз повторим то же - это будущее. Если после отсева карт для будущего карт не осталось, то отложите гадание. Сегодня будущее для нас закрыто. Будущее также трактуем по толкователю.

После раскладки о будущем карты 3 "нити" собираем вновь и раскладываем в 5 (или меньше, если карт мало) пакетов по принципу: 1 - для меня, 2 - для него (нее), 3 - для родных, 4 - для друзей, 5 - для врагов. Шестая снова идет на первую и т.д. Эти "хвостики" толкуются также, как и "нити" и указывают на ближайшее будущее.

Толкователь

Значения карт по масти

Пика - смерть, тяжелая болезнь, горе, крупные неприятности.

Трефа - неприятности меньшего калибра.

Бубна - радость, но с волнениями, печалью, хлопотами и мелкими неприятностями.

Черва - благополучие и удача в делах.

Значения карт по достоинству

• Туз - высшая степень какого-либо события или его неожиданность.

• Король или дама - всегда близкое спрашивающему лицо.

• Валет - посторонний.

• 10 - серьезная затея, большие ожидания, надежды.

• 9 - денежные дела, как прибыль, так и убытки.

• 8 - суета, часто пустая, хлопоты.

• 7 - толки, пересуды, разговоры, советы, сплетни.

• 6 - дорога.

Пика

• Король, дама, валет - люди пожилые, серьезные и влиятельные.

• 10 - болезнь.

• 9 - препятствие.

• 8 - удар.

• 7 - ненависть, злоба, обида, ссора, неприятное известие.

• 6 - трудности и унижения.

Треф

• Король, дама, валет - небогатые люди средних лет.

• 10 - перемены.

• 9 - ошибка.

• 8 - слезы.

• 7 - деловое предложение.

• 6 - неприятная дорога, преимущественно вечерняя, неудовольствие.

Бубен

• Король, дама, валет - молодые, но уже богатые.

• 10 - деньги.

• 9 - удача в денежных делах

• 8 - приятное прибавление.

• 7 - приятный сюрприз.

• 6 - ранняя дорога или хлопоты с выгодой.

Черви

• Король, дама, валет - близкие люди, если рядом 10, то пожилые, если 6, то юные.

• 10 - большая радость.

• 9 - удовольствие и приятная компания.

• 8 - веселье и приятная встреча.

• 7 - нежданная радость.

• 6 - веселый путь, любовное свидание, иногда повышение по службе.

Значения того, как легла карта

Пика

• Туз острый конец

вниз - смерть.

вверх - крупная неприятность с казенного дома.

• 9 острый конец среднего знака

вниз - увольнение, а то и суд.

вверх - другие неприятности.

Треф

• Туз острый конец

вниз - ложный слух или неприятное известие.

вверх - обман или ошибка с серьезными последствиями.

• 9 хвостом

вниз - неприятная встреча или трудное объяснение.

вверх - чувствительная перемена, часто в худшую сторону.

Бубен

• Туз в нормальном положении - это большие деньги или наследство.

• Туз в обратном положении - свадьба.

Черви

• Туз острый конец

вниз - неожиданная любовь.

вверх - большая радость.

• 9 острый конец среднего знака

вниз - приезд любимого человека или родственника.

вверх - это любовное свидание или объяснение.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Пирамида

Возьмите колоду из 32 карт. Отберите из колоды 5 любых карт. Откройте их. Предложите кому-либо из присутствующих загадать исполнение своего желания на какую-либо карту из колоды, которой нет среди этих пяти. После этого выложите, открывая карты по одной в пирамиду: на вершине - 1 карту, во втором ряду - 2 карты и т.д., до 6 ряда - в нем 6 карт. Если задуманная карта оказалась в пирамиде, вероятность исполнения желания возрастает от вершины к основанию.

Например

• 1 ряд - не сбудется,

• 2 ряд - вряд ли,

• 3 ряд - весьма сомнительно,

• 4 ряд - вполне возможно,

• 5 ряд - очень вероятно,

• 6 ряд -почти наверняка.

Если карта в пирамиде не попалась, оставшиеся 6 карт выкладывают со словами: жди, терпи, радуйся он твой, крепись, злись, махни рукой.

Это и есть ответы на заданный вопрос.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Раскладка на три карты

Эта раскладка очень четко показывает качество отношений. Все, как на ладони - кто кем дорожит, в какой степени.

Тасуете колоду и загадываете короля и даму, на отношения которых Вы хотите погадать. Раскладываете колоду, начиная сверху, по 3 карты, как бы веером. Совсем необязательно раскладывать все карты, если король и дама, на которых Вы гадаете, уже вышли. После того, как вышли загаданные король и дама, выложите еще ряд или два и достаточно. А теперь внимательно смотрите, как легли карты.

Перед Вами 3 вертикальных ряда карт и несколько горизонтальных. По вертикали: левый крайний - прошлое, середина - настоящее, правый - будущее. Допустим, король вверху, между ним и дамой (женой) несколько горизонтальных рядов, она - в его ногах. Значит, отношениями мужчина не дорожит, они потеряли былую ценность. Смотрите внимательно, какие карты легли между ними. Бывает так, что другая дама ближе, но тоже в ногах. А никто ему не нужен. Ни жена, ни любовница. Если рядом с любовницей много деловых карт (крестей), вполне возможно, что они вместе работают, во всяком случае есть общие деловые проблемы. Что, кстати, часто случается. Если около жены пиковая десятка, пиковая девятка, значит его надежды на брак, а может и ее, рухнули, постель не доставляет радости. Тщательно изучите все карты, которые лежат между ними. Эта раскладка - не последний приговор отношениям. Осмыслите значение всех карт, мастей и лишь потом делайте окончательные выводы.

Значения карт

Трефы

Все трефы - всегда деловые карты. Или почти всегда

6 треф - деловая поездка (смотрите, что ляжет рядом, и поймете, чем дорога может окончиться).

7 и 8 - встречи, деловые разговоры.

9 - выбивается из этого ряда, считается сильной сердечной привязанностью. Легла рядом с пиковой девяткой - эта привязанность приносит лишь боль.

10 - деньги, прибыль, заработок.

Валет - проблемы, хлопоты, заботы.

Дама - мать, свекровь, теща, иногда - соседка, сослуживица, коллега. Может быть, деловой партнер. Смотря как выпала и какие карты легли в ответе на вопрос.

Король - официальное лицо, начальник, коллега. Но если гадает молодая женщина, да еще она и не работает, тогда это, конечно же, отец или свекор.

Туз - дело, и никаких казенных домов.

Черви

6 - дорога. Если Вы - червовая дама, то это Ваша карта, как и все остальные червовые карты.

7 и 8 - разговоры, встречи, беседы. Не самые главные карты, но иногда при них выпадает такое, что стоит поинтересоваться, что это за встречи?

9 - конечно, любовь!

10 - надежды, планы, мечты (иногда неосуществимые, если рядом десятка пик).

Валет - проблемы, мучающие вопросы. Смотрите, что рядом, и увидите, разрешимы ли эти проблемы.

Дама - жена, Вы сами, наконец, просто женщина, иногда - любовница, если Вы - бубновая дама и Ваш избранник тоже не женат.

Король - мужчина, женатый или разведенный.

Туз - дом. Просто домашний очаг.

Буби

6 - дорога, возможна, близкая.

7 и 8 - разговоры, встречи. Вообще, если выпадает много такой "мелочи", человек суетится, много тратит времени на разговоры и встречи, а толку мало.

9 - любовь незамужних людей. В сочетании с червовой - любовная постель.

10 - надежды, чаяния, планы.

Валет - проблемы.

Дама - молодая девушка, женщина, подруга. Часто любовница у женатого червового короля.

Король - молодой неженатый человек, возможно, чей-то сын.

Туз - важное деловое, "бумажное" известие. Иногда бумаги, которые готовятся к разводу. Если рядом туз пиковый, то известие будет не из приятных. Но если пика будет вверх - выпивка по поводу этого известия.

Пики

6 - поздняя или дальняя дорога.

7 - слезы, огорчения, печаль.

8 - выпивка, приглашение в гости. Можно увидеть даже повод. Если рядом с интересующим Вас королем легла восьмерка пик и туз пик вверх "рюмочкой" - Ваш друг любит выпить.

9 - больная постель, болезнь в прямом смысле этого слова. Рядом с девяткой червей - близость доставляет боль. Если выпало много пик - например, шестерка, семерка, девятка и десятка, и все одному человеку: дела плохи, даже очень. Возможна его смерть.

10 - все, на что Вы надеялись в семье, на работе в отношениях неосуществимо. Обманутые надежды, несостоявшиеся планы, все - иллюзия... Грустная карта.

Валет - пустые хлопоты. То есть зря были предприняты какие-то шаги, усилия. Совершены напрасные поступки, сделаны неверные шаги.

Дама - злость, ревность, досада, враг.

Король - официальное лицо - благородный человек, часто - коллега, сослуживец. Иногда - новое знакомство для женщины.

Туз - вниз острием - удар, вверх - выпивка.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Красная и черная

Возьмите колоду карт, перетасуйте, мысленно сосредоточьтесь на волнующей вас проблеме, и не глядя, на ощупь, вытащите 1 карту.

Толкование

Пики

• Туз пик - ничего не выйдет, откажитесь, забудьте.

• Король, дама, валет - шансов у вас немного - 2, 3 из тысячи.

• Мелкие карты - чуть больше шансов, но тоже очень-очень мало.

Трефы

• Туз, король, дама - успех очень сомнителен.

• Все остальные карты - шансов не намного больше.

Бубны

• Туз, король, дама, валет - немного лучше, но трудности и препятствия будут.

• Все остальные карты - успех возможен, но трудности и хлопоты очень велики. К тому же вместо поставленной цели может быть достигнута совсем другая.

Червы

• Туз - исключительно благоприятные возможности. Результат превзойдет ожидания!

• Король, дама, валет - у вас 90 шансов из 100.

• Все остальные карты - успех вполне достижим, постарайтесь немного и все получится.

Не ищите таким способом ответы на сложные и действительно важные вопросы.

Помните, что вопрос задается только 1 раз...


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Сивилла

Для гадания применяют колоду из 36 карт. Колоду тщательно тасуют и дают на снятие тем, кому гадают. При этом нужно заметить масть снятой карты. Если гадает женщина, то в гадании она будет представлена дамой этой масти, а если мужчина - то королем.

Для этого гадания есть несколько способов раскладки карт. Здесь приведены лишь некоторые из них.

После завершения раскладок объясняют значение каждой карты.

Способы раскладки

Первый способ. Берут колоду и начинают раскладывать карты на стол в 4 ряда по 9 карт в каждом ряду картинкой вверх. По картам, окружающим ту, которая избрана соответствующей загадывающему лицу, производят гадание.

Второй способ. Берут колоду и открывают из нее карту за картой по одной, по порядку их в колоде. В то же время за каждой картой, начиная с первой, произносят: шестерка, семерка, восьмерка и т. д. до туза, а затем начинают повторять снова с шестерки, причем смотрят на каждую выложенную карту. Когда вытянутая карта совпадает с названной, то такие карты откладывают, они-то и служат для гадания.

Третий способ. Берут колоду из 32 карт, тасуют и начинают отсчитывать по 7 карт, причем каждый раз седьмую карту откладывают в сторону. Таким образом, перебрав колоду 3 раза, получают 12 карт, которые нужно положить в ряд, сохраняя тот порядок, в котором они лежали.

При этом необходимо, чтобы в числе этих карт вышла и та, которая должна изображать загадывающее лицо, иначе все нужно начинать сначала, т. е. собрать в колоду все 32 карты (колода без шестерок), перетасовать и снова начинать откладывать каждую седьмую карту.

Полученные 12 карт снова перетасовывают и раскладывают на 4 кучки по 3 карты в каждой. Первая кучка содержит предсказания, относящиеся лично к загадывающему лицу, вторая - к его дому, семейству или хозяйству, третья - к разным обстоятельствам, четвертая - к нечаянным случаям.

Толкователь карт

Пики:

туз - печальное письмо;

король - недруг;

дама - злая женщина;

валет - обманщик;

10 - недруги;

9 - потеря друга;

8 - слезы;

7 - ссора;

6 - несчастная дорога.

Трефы:

туз - ложный слуга, приказчик, вообще доверенное лицо по найму;

король - верный друг;

дама - верная подруга;

валет - неприятель;

10 - обманчивая надежда;

9 - наследство;

8 - слезы;

7 - известие об ожидаемом успехе;

6 - бесполезная поездка.

Бубны:

туз - письмо;

король - несчастный любовник;

дама - неверная женщина;

валет - доверенное лицо;

10 - подарок;

9 - препятствие;

8 - ненависть;

7 - неверность;

6 - веселая дорога.

Черви:

туз - любовное или приятное письмо;

король - милый сердцу;

дама - невестка, фаворитка;

валет - неприятный гость;

10 - известие о сердечном предположении;

9 - любовное объяснение;

8 - удовольствие;

7 - веселье;

6 - свидание.

Общие значения карт:

тузы - какое-нибудь важное происшествие;

короли - честь, доходное место, почет и почтение, а также преданность (при бубновой масти);

дамы - дамское общество;

валеты - мужское общество;

10 - письма, бумаги; если красной масти - радостные и веселые известия, при бубнах - особенно выгодное дело;

9, 8, 7 - любовные успехи, особенно важные дела;

6 - странствие, дорога.

Значения мастей:

трефы - неприятное происшествие, скука, унижение чести, излишний труд, неверность;

червы - верность, дружба, любовь;

пики - приятная надежда, удача в предприятии, безопасность, успех с женщинами - для мужчин;

бубны - беспечная, веселая жизнь, благосостояние, богатство.

Значения карт в зависимости от их расположения.

Если избранная карта (представляющая загадывающее лицо) будет второй и лежать между червовой мастью, то это обозначает приятный вечер; если же за ней будут следовать бубны, то дело, о котором гадают, в сомнительном положении. Трефы, лежащие около нее, показывают, что все пустые хлопоты; а пики - что будут неприятности.

Если при загадывающем короле будет бубновая дама, то это означает исполнение желания. Когда под загадывающей дамой находится бубновый валет, означает, что ей верен любимый предмет. Туз под дамой - исполнение желания. Туз между двумя дамами в раскладке показывает, что предсказание исполнится не скоро.

Если во всем ряду, где находится загадывающее лицо (дама или король), лежит червовая масть, то это означает исполнение намерения. Трефы в этом ряду - скорый отъезд, пики - пустую мечту, бубны - интерес.

Когда дама лежит между четырьмя десятками, - приятные предложения или события.

Два короля и два валета в одном ряду с дамой показывают число или ею любимых, или ее уважающих и преданных ей мужчин.

Четыре десятки против глаз дамы предсказывают получение наследства; четыре восьмерки - худое о загадывающей даме мнение, четыре семерки - семейные сплетни, четыре шестерки - много поездок или большую дорогу.

О червовой даме.

Когда карты при гадании раскладывают по первому способу, т. е. по девяти в ряду - червовая дама любима военными, если в том же ряду лежит трефовый валет, а перед ней трефовая восьмерка.

Если дама лежит в ряду между четырьмя картами пиковой масти, то значит, что у нее будет много неприятностей, а если впереди лежит пиковая семерка, а за ней пиковый туз, то это означает, что будет болен какой-нибудь родственник.

Червовая дама, лежащая между семеркой и восьмеркой бубен, показывает измену или неверность знакомой особы.

Если перед дамой червей находятся четыре пики, то это может означать смерть родственника, при этом рассматривают, какая из пик к ней ближе: если дама - то родственница, если валет - то молодой человек, если король - то пожилой человек или важный родственник.

О червовом короле.

Если червовый король, на которого гадают по первому способу, находится между двумя королями, то это означает, что он имеет важных друзей, а между двумя дамами - что дама его обманывает.

Если король лежит между тузом и трефовой девяткой, то лицо, представляемое этим королем, будет возвышено какой-либо почестью. Если в том ряду, где лежит король червей, есть бубны, то это предсказывает расстройство в любовных делах. Если же этот король находится между пиковой девяткой и тузом, то ему предстоит большая потеря и также поединок или неприятный случай.

Все, что сказано о даме и короле червей, относится к дамам и королям других мастей.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Гадание на судьбу

Следует взять колоду, лучше всего новую, из 36 карт (от тузов до шестерок). Карты перетасовать, снять левой рукой и, снимая по 3 карты, искать свою: неженатые и незамужние берут в таком случае короля и даму бубен, женатые и замужние - короля и даму червей. Снимая по 3 карты и отыскав свою, рассмотрите карты, которые находятся в этой тройке.

Свою карту кладете перед собой, колоду тасуете, мысленно задав себе вопрос: "что будет?", вынимаете наугад одну карту и кладете ее на свою, т.е. "на сердце". Это будет самой важной картой для вас, так как она даст представление о том, что больше всего касается вашего сердца. Все фигуры обозначают лиц, которые думают о вас или вспоминают: валеты - заботы или хлопоты. дама пик на сердце обозначает скуку и тоску, десятка и восьмерка пик - болезнь, семерка - неприятности, шестерка - потерю и пропажу.

Крайне неприятны трефы и пики, которые имеют одно очко посредине (семерки, девятки и тузы), если лежат острием вверх: семерка и девятка - слезы, туз треф - неуспех в делах, туз пик - неприятность. В случае, если карты лежат острием вниз, - мелкие неприятности: обида, оскорбление, испуг. Туз бубен на сердце - письмо, туз червей - пакет, известие, девятка или десятка бубен - получение денег, прибыль, девятка или десятка червей - к радости.

Не тасуя колоды, вы кладете ее над головой своей карты и оставляете там около четверти колоды, после этого кладете колоду к ногам своей карты, потом слева от карты и справа от нее. С каждой стороны должно быть приблизительно равное количество карт.

Взяв карты над головой своей карты и сняв две верхние, кладете их открытыми над головой своей карты. Вторую пачку карт кладете на оставшиеся карты первой пачки, снова снимаете две карты и кладете их открытыми в ногах своей карты.

То же самое следует проделать с картами, которые находятся с левой стороны от вашей карты и с правой. Не тасуя колоды, берете по две карты подряд и кладете их в верхний левый угол, затем в нижний левый угол, после этого в верхний правый угол и после уже в правый нижний угол. Вокруг вашей карты после раскладки должно находиться 16 карт.

Оставшиеся карты тасуете, отбрасывая каждый раз про 3 верхние карты, кладете четвертую закрытой "на сердце" до тех пор, пока не переберете всю колоду и на "на сердце" вместе с первой картой не окажется 5 карт.

Обратите внимание на карты, которые лежат у вас на "на сердце". В них заключено ваше ближайшее будущее. Преобладание пик обозначает грядущие неприятности, а фигура при этом покажет, от кого они могут быть. Преобладание червей - знак радости и счастья.

Пара карт над головой, а также 3 пары карт, находящиеся справа от вашей карты, обозначают самое ближайшее будущее. Пара под ногами говорит о преходящем, т. е. о том, что есть или будет, но уйдет. Если это болезнь (десятка или восьмерка пик) или другие неприятности, то следует радоваться, что это преходящее, которое задержится ненадолго. Плохо, если какая-либо фигура, в которой вы угадали близкого вам человека, часто находится у вас под ногами: этот человек скоро исчезнет из вашей жизни.

Две карты слева от вас обозначают прошлое или настоящее, две карты в верхнем левом углу - то, что происходит в настоящий момент вдали от вас и две карты в левом нижнем углу - самое далекое будущее.

Если у вас выпало сразу 9 червей - вы будете счастливы в любви, сразу 9 бубен - вас ждут большие деньги, все 9 пик предвещают горе.

Тузы почти всегда обозначают время. Если туз стоит на месте, которое характеризует ближайшее будущее, т. е. справа от вашей карты, то, как правило, он обозначает время дня. Если он находится в левом нижнем углу, т. е. там, где "расположено" далекое будущее, он обозначает время года.

• 4 туза, выпавшие одновременно, - исполнение желания (как и 4 десятки). Если в гадании выпали одновременно 4 туза и 4 десятки, то можете быть уверены, что в самом ближайшем будущем вас ожидает огромная радость и удача. Иногда 4 туза могут обозначать и неприятную неожиданность.

• 4 короля - хорошие дела, успех; если они выпадают в гадании на постороннего человека, то показывают его высокое положение в обществе либо происхождение и т. п.

• 4 дамы - нежелательны в гадании для женщины. Это означает, что о вас сплетничают. Если при этом одна из четырех дам лежит рядом с вашей картой, стоит подумать о ближайшей подруге либо родственнице, так как она сплетничает, исходя из ваших рассказов о вас. В гадании на мужчину 4 дамы означают, что он любит общество женщин и в жизни окружен дамами.

• 4 валета - хлопоты; если один из них оказывается "на сердце" - заботы, тяжелые или нет в зависимости от того, какие карты - темные или светлые - преобладают в правой части раскладки. При короле той же масти, лежащем даже не рядом с валетом, валет показывает его (короля) мысли и намерения, при девятке или десятке червей король и валет одной масти означают страстное желание этого короля видеть тебя.

• 4 десятки - исполнение желаний, хотя и не сердечного характера. Десятка сама по себе - деловая карта, чем больше десяток, тем лучше ваши дела и удачливее начинания.

• 4 девятки - удивление, приятное или нет, зависит от девятки, которая находится ближе всего к вашей карте, если иметь в виду карты правой части раскладки.

• 4 восьмерки - (как и 4 семерки) - не имеют специального значения. Преобладание мелких карт означает безотрадное время, безденежье и серые будни, особенно, если эти карты находятся в правой части раскладки. Вообще восьмерка обозначает дом соответствующей дамы, а ту - дом соответствующего короля. Иногда 4 восьмерки обозначают удар, а 4 семерки - интригу.

• 4 шестерки - исполнение желаний. В целом значение шестерки - дорога. В правой части над головой и под ногами при раскладке шестерки означают для вас дорогу. Шестерки, соответствующие масти имеющихся здесь фигур, - дорогу этих лиц к вам. Шестерка, не соответствующая масти, но лежащая рядом с какой-либо фигурой, обозначает, какая именно дорога предстоит этом лицу: 6 пик - темная, ночная; 6 треф - вечерняя; 6 червей - прогулка; 6 бубен - близкий путь.

Карты и их значения

Пики

Туз пик - ночью, зимою; потеря, печальное письмо, удар, испуг, неприятность, раскаяние; при короле острием вверх - страстная любовь по отношению к даме; чужой дом, дом богатых, солидных людей.

С десяткой пиковой - неожиданное получение денег.

С десяткой бубен (по бокам вашей карты) - ссора из-за денег.

С шестеркой - поездка на лошади.

С тузом треф (оба острием вверх) - испуг.

Король пик - солидный человек, враг, дурной человек, соперник.

С пиками - предвещает благо.

С трефам - противодействие и злодейство.

С восьмеркой пиковой (по бокам вашей карты) - продолжительные неприятности и горе; если тут же король бубновый - помощь благородного человека.

Дама пик - старуха, дурная женщина; скука, сплетни, помеха, ссора; если находится между двумя фигурами - размолвка между ними; возле вашей карты - горе, неприятность, тем более при семерке треф или девятке пиковой.

С пикой - добрая старушка.

С трефою - злодейка.

С бубною - жадная и завистливая женщина, препятствующая в делах и любви.

С червою - покровительница в делах сердечных, помощь.

С девяткою червей - счастье.

Валет пик - ссора или драка, дурной или черноволосый человек, простолюдин; дурная весть, мысли пикового короля.

С пикою - верный союзник.

С трефою - лгун, завистник, сплетник.

С бубною - сообщник, вестник, пьяный человек.

С червою - друг.

С дамой пиковой - большая ссора, драка.

С восьмеркой пиковой - большие неприятности между влюбленными.

Король пиковый с дамою и валетом треф - его ненависть.

Король пик - с дамою и валетом бубен - его расположение.

Король пик с дамою и валетом червей - его приязнь.

Десятка пиковая - черная вещь, болезнь; при короле, даме - брачная постель; несбыточное желание, неудачи; при таком же короле, даме - интересуется.

С тузом пиковым - неожиданное получение денег.

С девяткой пиковой - несчастье.

С девяткой треф - неприятность в денежных делах.

С тузом бубен - траурное, печальное письмо.

С любым тузом - фальшивое письмо.

С восьмеркой пиковой - болезнь.

С любой восьмеркой - неприятное известие.

С семеркой пиковой - неожиданное известие о перемене обстоятельств.

С семеркой бубен - неожиданное предложение.

С семеркой червей - неожиданное приглашение.

С десяткой треф - выздоровление.

С десяткой червей - большой денежный интерес в будущем.

Девятка пиковая - сборы в дорогу, потеря друга, при таком же короле или даме - любовь, при другом короле - имеет нескромное желание по отношению к даме; девятка пик острием вверх - ссора, слезы.

С тузом пик - болезнь.

С тузом треф - польза или вред в зависимости от ближайшей светлой или темной карты.

С тузом червей - близость мужчины, женщины, радостное пребывание с другом.

С тузом бубен - хитрость и обман близких.

С десяткой пиковой - неожиданное получение денег.

Восьмерка пиковая - неудачи, печаль, разговор, болезнь; комната, квартира солидной особы; при семи пиках - не следует гадать в этот день.

При девяти трефах - несчастье.

С валетом червей - известие о болезни или смерти близких людей и знакомых.

С семеркой треф - измена возлюбленной.

С десяткой пик - болезнь.

При четырех королях - кутеж, пьянство.

Семерка пик - неожиданность, обман; острием вверх - слезы, ссора, потеря друга, дом, где живете; при даме - дама в интересном положении.

С валетом бубен - изображает богатого человека.

С валетом треф - несчастье от врагов.

С десяткой пик - неожиданное известие о перемене обстоятельств.

С одной из восьмерок - угощение.

При фигуре - неприятность.

При фигуре и девятке пик - горе в родне.

С шестеркой бубен - неприятность в доме.

Шестерка пиковая - дальний путь, поздняя дорога, при вашей карте - потеря; дорога пикового короля, дамы.

С пикою - веселая дорога.

С трефою - неудачная дорога.

С девяткой и десяткой бубен - дорога за деньгами.

С семеркой или восьмеркой бубен - беспокойство и хлопоты о деньгах.

С червою - дорога и свидание с дорогими людьми.

С трефою (над головой) - удачный исход дурных намерений гадающего.

Бубны

Туз бубновый - днем, летом; письмо (ближайшая фигура покажет, от кого весть); при фигуре - человек, занимающийся письмом.

С бубной - скорое получение денег.

С семеркой, девяткой или десяткой червей - радостное или любовное письмо.

С трефою или пикою - отдаление желанной минуты, хлопоты.

С шестеркой треф - свидание и разговор на улице в сумерках.

С девяткой пик - хитрость и обман близких людей.

С десяткой червей - любовное письмо.

С десяткой пик (слева) - траурное, печальное письмо.

С десяткой бубен - денежное письмо.

Король бубен - молодой человек, любовное свидание, знакомство с будущим милым; холостой человек (если тут же нет дамы бубен).

С десяткой бубен - денежное письмо.

Король бубен - молодой человек, любовное свидание, знакомство с будущим милым; холостой человек (если тут же нет дамы бубен).

С десяткой бубен (при валете) - поддержка в будущем от нового знакомого или будущего жениха.

С шестеркой бубен - непременное исполнение желаний.

С червою - веселье, забвение прошлого и перемена жизни.

Дама бубен - молодая девушка, неверная женщина, служанка.

С валетом бубен и десяткой пик - неприятный гость.

С девяткой червей - для женщины благоприятно, для мужчины воровство.

Валет бубен - мальчик, посланник, доверенная особа, благополучные вести, с фигурой определяет ее характер (человек сомнительный, материалист), мысли бубнового короля (при короле).

С семеркой пик - богатый человек.

С любым королем - человек коммерческий, фальшивый.

С семеркой или девяткой бубен - враждебный человек, скорая измена.

С дамою треф - нехорошо.

С шестеркой треф - неожиданная и скорая поездка с каким-то королем.

Король, дама и валет бубен с картой масти гадающей особы - успех в денежных делах.

Десятка бубен - деньги, деревня, подарок, свидание, в головах - получение денег; при таком же короле, даме - интересуется; свидание (справа около твоей карты).

С тузом пик по бокам твоей карты - ссора из-за денег.

С девяткой бубен - непременное и скорое получение денег.

С восьмеркой бубен - отдаленное получение денег.

С семеркой бубен - успешные хлопоты о деньгах.

С шестеркой бубен - полнейшее исполнение желания, деньги.

С восьмеркой пик справа - дорога за деньгами.

С валетом треф - успех в денежных делах.

С десяткой треф - непременное получение денег.

С семеркой червей - наследство.

С девяткой червей - прибыльная работа.

Девятка бубен - карта денег, при таком же короле или даме - любит.

С шестеркой пик справа - дорога за деньгами, неприятный случай, неудача.

С валетом червей - избежание неприятного путешествия.

С десяткой бубен - непременное и скорое получение денег.

С четырьмя королями - веселый разговор.

Восьмерка бубен - разговор о деньгах, ненависть, приятные сны, мечты.

С восьмеркой треф и шестеркой червей - весть о пожаре.

С королем или дамой пик по бокам вашей карты - вред от врага.

С валетом червей - разговор о деньгах.

С десяткой бубен - отдаленное получение денег.

С семеркой бубен (возле фигуры) - ее ненависть, неверность, непостоянство.

Семерка бубен - радость, хлопоты, деловое свидание, покупка, продажа, коммерческая сделка (хорошая или неудачная в зависимости от ближайшей светлой или темной карты), дорога, маленький подарок из золота, серебра, драгоценного материала, мысли дамы бубен (при даме бубен).

С фигурой - счастливые происшествия.

С десяткой пик - неожиданное предложение.

С десяткой бубен - успешные хлопоты о деньгах.

Шестерка бубен - самая счастливая карта, смягчает значение туза пик, скорая веселая дорога, исполнение желания, дорога бубнового короля, дамы (при их картах).

При девяти пиках - горе в родне.

С девяткой или десяткой пик - болезнь, даже смерть.

С десяткой бубен - полнейшее исполнение желания в получении денег.

С девяткой пик - смерть.

С семеркой бубен - неприятность в доме.

Трефы

Туз треф - вечером, осенью; ложный слух, казенный дом, успех, острием вверх - неуспех; при фигуре - подарок (от нее); без фигуры - подарок от незнакомого, трефовый дом (дом солидного или немолодого человека, почтенной семьи).

С шестеркой - железная дорога.

При короле (по отношению к даме) - нескромная любовь, ухаживание.

С семеркой треф - выигрыш в делах.

С девяткой червей - нежная любовь.

С шестеркой треф - свидание и разговор на улице, в дороге, вечером; при пиках - смерть.

С девяткой пик - скорое известие о пользе, острием вверх - о вреде.

С королем треф - счастливый исход задуманного предприятия, скорое исполнение желания.

Король треф - военный человек, верный друг, друг спешит.

С трефами - близкий человек, друг, муж, жених, любовник; предвещает счастье.

С девяткой треф (острием вниз) - влиятельное лицо, благосклонный человек; острием вверх - неприятности с этим человеком.

С восьмеркой треф - слухи о предприятиях на море, гибель корабля.

С тузом треф - счастливый исход задуманного предприятия, исполнение желания.

С валетом треф (при вашей карте, если вы не трефовой масти) - горе.

С одной из шестерок при валете - дорога для получения интереса.

Если король треф не попадает в гаданье - неуспех.

Дама треф - солидная дама, приятельница, незаконное дитя.

С дамой треф рядом пиковая дама - дурные обстоятельства, неприятности из-за женитьбы.

С восьмеркой треф - помощь родственницы или близкой женщины.

Валет треф - человек в форме или военный ниже офицерского чина, приятель, заступник и друг; без туза и короля - большие хлопоты; на сердце - казенные хлопоты, мысли короля треф.

Если валет треф выпадает при гадании первым из других валетов, то гадание верное.

С семеркой пик - несчастье вследствие козней врагов.

Между двумя дамами - неверная жена.

С десяткой бубен - успех в денежных делах.

С восьмеркой треф - военный человек, неожиданный оборот счастья.

С тузом бубен - помощь в беде.

Между двумя валетами - беспокойное будущее.

Десятка треф - перемена, при пиках - обман надежды, бедность, работа, при фигуре - деловой человек; большие опасности, пожары; при червах - находка, счастье в лотерее, при таком же короле, даме - интересуется.

С семеркой треф - радость, известие о делах.

С шестеркой треф - нечаянное предложение отъезда.

С десяткой бубен - непременное получение денег.

С десяткой червей - успех в любви.

С десяткой пик - выздоровление от болезней.

С девяткой треф - веселье с близкими.

С восьмеркой треф - скорое получение больших денег, наследство, богатство, счастье.

С семеркой, восьмеркой или девяткой треф - одна из счастливейших комбинаций.

С тузом треф - перемена к лучшему.

С семеркой пик (без туза) - слезы и обман.

С шестеркой или семеркой треф - большое общество.

Девятка треф - наследство; сомневается; при фигуре указывает, что она исчезнет из твоей жизни; приятный разговор; острием вверх - сплетня, досада, слезы.

При таком же короле, даме - любит.

С девяткой или десяткой червей - успех в любви.

С бубной - верное получение денег и бесполезная трата их на удовольствие.

С червой - взаимная любовь.

С десяткой пик - неприятность в денежном отношении.

С валетом червей - путешествие.

С королем треф - влиятельное лицо, благосклонный человек.

С десяткой треф - веселье с близкими, дорогими людьми, удивление.

С семеркой, восьмеркой или десяткой треф - одна из счастливейших комбинаций, которая обещает благополучие.

Восьмерка треф - слезы, смерть близкого человека, досада, дом солидных людей.

С тузом треф - успех, острием вверх - неудача.

С королем треф - слухи о море, гибель корабля.

С дамою треф - помощь родственницы и близких женщин.

С валетом треф - неожиданный оборот счастья в пользу гадающей особы.

С десяткой треф - скорое приобретение недвижимого имущества, получение наследства, богатство и счастье.

С валетом червей - разговор об убытках.

С семеркой треф перед вашей картой - неожиданное счастье.

С семеркой треф и тузом червей - счастливое замужество или наследство.

Семерка треф - близкая дорога, известие об успехе, наследство, мысли трефовой дамы (при даме), острием вверх - слезы.

С тузом треф - выигрыш дела.

С десяткой треф - богатство и счастье.

С восьмеркой треф - благополучие.

С восьмеркой пик - гадающему мужчине изменяет его возлюбленная.

С валетом червей (при четырех дамах и семерках) - близкое рождение сына.

С десяткой червей (при трех остальных семерках и дамах или валетах) - близость интересного положения.

Шестерка треф - бесполезная дорога, свидание на улице; путь в казенное место; дорога трефовой особы; между фигурами - большое гулянье.

С десяткой треф - нечаянное предложение отъезда.

С тузом червей - свидание утром, если при фигуре.

С тузом бубен - свидание днем.

С тузом треф - свидание вечером.

С тузом пик - свидание ночью.

Червы

Туз червей - подарок, пакет; утром, весною; червонный дом (женатых людей).

С тузом бубен - радостное письмо, если при десятке пик - печальное письмо.

С валетом червей - приятное известие.

С шестеркой треф - свидание и разговор на улице, вечером.

С девяткой пик - кутеж и наслаждение, свидание и расположение друга.

Король червей - женатый человек (при такой же даме) или шатен, неожиданная встреча, приход, радостные вести.

С пикой - неприятность.

С бубной - получение денег.

С трефой - хлопоты.

С червой - успех.

Дама червей - замужняя женщина.

С шестеркой и десяткой червей - слезы для гадающей, но при валете треф - неожиданная радость.

С червой - успех в любви для мужчины.

С другими мастями - успех в неопределенном будущем.

С десяткой червей - друг.

Валет червей - русый, простолюдин, неприятный гость, благополучные вести, веселая компания, мысли червонного короля (при короле).

С червой - успех.

С тузом червей - приятное известие, объяснение в любви.

С девяткой треф - путешествие.

С девяткой бубен - избежание неприятного путешествия.

С восьмеркой червей - сердечный разговор.

С восьмеркой бубен - разговор о денежном интересе.

С восьмеркой треф - неприятный разговор.

С восьмеркой пик - известие о болезни или смерти близкого.

С дамой или королем - гость.

С семеркой треф (при четырех дамах или семерках) - скорое рождение сына (4 туза обозначают ум и богатство сына).

Десятка червей - город, счастье; на сердце - радость, в головах - свадьба, платоническая любовь.

С дамой - любовь и верность любимой женщины.

С королем - любовь и верность любимого человека.

С десяткой бубен - большой денежный интерес в близком будущем.

С семеркой треф - при трех остальных семерках, при дамах или четырех валетах - близость интересного положения для гадающей.

С восьмеркой червей - уединенное свидание с любимой женщиной.

С семеркой червей - утешение в горе.

С шестеркой бубен - веселье в гостях.

С девяткой червей (при полной червовой масти) - полное наслаждение любовью, при даме и короле - свадьба; иначе - перемена в квартире.

С шестеркой червей - радостное свидание.

С девяткой треф - любимая особа отдаст вам свое сердце; весть или вещь от любимой, любимого.

С десяткой треф - успех в любви.

С тузом бубен - любовное письмо, неожиданность (приятная или неприятная зависит от ближайших карт); любовь; при всяком короле или даме - любит.

С десяткой червей (при полной червовой масти) - полное наслаждение любовью; при короле, даме - свадьба; иначе - перемена в квартире.

С семеркой или восьмеркой червей - свидание с любимой особой.

С девяткой треф - любимая особа отдаст вам свое сердце.

С какой-нибудь шестеркой - неожиданная встреча.

С дамой пик - счастье.

Восьмерка червей - веселый разговор, удовольствие, дальняя дорога, дом червовой особы.

С валетом червей - сердечный разговор.

С семеркой треф (слева) - неожиданное счастье.

С десяткой червей - уединенное свидание.

С девяткой червей - свидание.

С десяткой бубен - (возле вашей карты) получение денег, наследство.

Семерка червей - веселье, перемена жизни, мысли червовой дамы.

С десяткой пик - неожиданное предложение.

С десяткой червей - приятное или уединенное свидание.

С девяткой червей - свидание.

С четырьмя королями - веселый разговор.

Шестерка червей - прогулка, задержка в делах; дорога червового короля или дамы.

С червой - путь к дорогой особе.

С десяткой червей - дорога и сердечное свидание.

Все 9 червей - несомненный успех в любви.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Традиционные способы гадания

Прежде чем приступить к гаданию, необходимо кое-что усвоить. Колода карт для гадания должна быть новой. Колодой, служащей для гадания, играть нельзя. Перед тем как начать гадать, на колоду карт читают заговор:

"36 сестер, кумовьев и снох, братьев и товарищей. Сослужите мне службу верную, дружбу неизменную. 36 карт четырех мастей скажите мне всю истинную правду, чего мне ждать-ожидать, чего опасаться, за какое дело не браться. Всех вас призываю, называю и выговариваю: Слово крепко и картам лепко. Аминь."

1 гадание

Возьмите предварительно перетасованную колоду карт, снимите левой рукой к себе и разложите карты веером рубашкой вверх, загадав желание. Вытаскивайте по карте и смотрите ответ в толкователе. Вытаскивайте всего 9 карт.

2 гадание

Возьмите перетасованную колоду карт и снимите левой рукой к себе. Вытащите из колоды карту и в зависимости от ее масти выберите этой же масти короля или даму (смотря кто загадывает, мужчина или женщина). Этого короля или даму положите на середину стола и окружите картами, отсчитывая через шесть на седьмую, числом десять. Затем гадающий по толкователю определяет судьбу задуманного.

3 гадание

Возьмите перетасованную колоду карт и снимите левой рукой к себе. Затем, задумав на короля или даму любой масти, разложите карты в 4 ряда. В ряду должно быть 9 карт. Карты, оказавшиеся возле задуманного человека (короля или дамы), определят, что с ним происходит.

4 гадание

Возьмите перетасованные карты и снимите на стол 1 карту на другую, приговаривая вслух в следующем порядке: шестерка, семерка, восьмерка и так далее до туза. Карты, которые совпадают со сказанными словами (то есть при слове “шестерка”) - выпадает шестерка), отложите в сторону. Так делайте 3 раза и отложенные карты разложите в ряд. По толкователю определите судьбу.

5 гадание

Расположите карты крестом: кладут одну в середину, а затем четыре с четырех ее сторон и значение каждой определите по вышеизложенным указаниям, имея в виду следующее: верхняя карта означает то, что должно немедленно случиться, лежащая с правой стороны - что случится нескоро, нижняя говорит о прошедшем времени, а левая - предсказывает различные препятствия.

6 гадание

Возьмите колоду из 32 карт и начинайте откладывать карты, считая до семи; седьмую карту кладите в сторону. Таким образом переберите колоду 3 раза и наконец на стороне окажутся 12 карт, которые нужно положить в ряд, не нарушая порядка, в котором они откладывались, и затем определите значение каждой. Должна получиться карта, которую представляет лицо, которому гадают; в противном случае гадание нужно начать снова, пока эта карта не получится. Полученные 12 карт нужно перетасовать, дать снять и разделить на 4 части - в каждой будет по 3 карты: первая будет содержать предсказания, относящиеся к лицу, которому гадают; вторая - к его дому; третья - к разным обстоятельствам, а четвертая к несчастным случаям.

7 гадание

Возьмите колоду в 32 карты и разделите на 2 равные стопки; лицо, которому гадают, выбирает одну из них. Затем из выбранной стопки отложите первую карту, которая будет означать нечаянный случай, и положите остальные 15, из которых, перетасуйте, и составьте 3 стопки по 5 карт; с каждой из этих стопок нужно верхнюю карту положить на карту, означающую несчастный случай.

Тут получится, как и в гадании по 7 карт, четыре стопки, из которых каждая будет иметь такое же значение, т.е. одна будет относиться к лицу, другая к дому, третья к обстоятельствам, четвертая к неожиданным случаям. Толкование карт в стопках производят, как и в предыдущем гадании.

8 гадание

Гадайте без всякой раскладки. Вытащите карту и определите ее значение по вышеприведенным указаниям.

Толкователь

Значения карт по масти

Трефы - неприятные происшествия, скука, потеря, унижение чести, неверность.

Червы - верность, дружба, любовь.

Пики - приятная надежда, удача в предприятии и успех во взаимоотношениях с женщинами.

Бубны - богатство, благосостояние, беспечная жизнь.

Значения карт по достоинству

Червы

• Туз - вас любят.

• Король - не тревожьтесь, все получится.

• Дама - скрывайте чувство.

• Валет - приятный гость.

• Десятка - известие о любви.

• Девятка - любовное объяснение.

• Восьмерка - новое лицо решит вашу участь.

• Семерка - опасайтесь, не шутите с огнем.

• Шестерка - неприятности.

Бубны

• Туз - желание не сбудется.

• Король - остерегайтесь обмана.

• Дама - неожиданное оскорбление.

• Валет - денежные хлопоты, ревность.

• Десятка - подарок.

• Девятка - препятствие.

• Восьмерка - радостная весть.

• Семерка - измена.

• Шестерка - веселая дорога.

Трефы

• Туз - ложный шаг.

• Король - верный друг.

• Дама - достойная награда.

• Валет - печаль, удача в делах.

• Десятка - большие деньги.

• Девятка - печальная весть.

• Восьмерка - болезнь близкого человека.

• Семерка - известие из казенного дома.

• Шестерка - бесполезная дорога.

Пики

• Туз - печальное письмо.

• Король - враг.

• Дама - исполнение желания.

• Валет - пустые хлопоты.

• Десятка - болезнь.

• Девятка - потеря друга.

• Восьмерка - остерегайтесь опасности.

• Семерка - ссора.

• Шестерка - несчастливая дорога.

Комбинации карт

• 4 туза - исполнение желания.

• 4 короля - большое общество.

• 4 дамы - разговоры, сплетни.

• 4 валета - большие хлопоты.

• 4 десятки - свадьба или новая любовь.

• 4 девятки - перемена жизни.

• 4 восьмерки - неприятности.

• 4 семерки - слезы, смерть.

• 4 шестерки - дальняя дорога.

• Дама при короле - замужняя женщина или тайная невеста (любовница).

• Король в ногах карты, изображающей даму, - предложение или любовное объяснение.

• Дама между десятками - верность.

• Король, дама и десятка одной масти - король отвечает на любовь дамы. Король и десятка - то же самое.

• Восьмерка возле дамы - сплетни.

• Пиковый туз при семерке - болезнь родственника.

• Король между тузом и десяткой - повышение по службе.

• Вторая карта в ряду червонной масти означает приятный вечер; если же за ней будут следовать бубны, то дело, о котором гадают, еще не решилось, сомнительно. Трефы показывают, что это пустая шутка, а пики - что будет неудовольствие.

• Если при короле находится бубновая дама, то это значит, что ее желание исполнится, а когда под ней находится бубновый валет, то это значит, что ей верен ее любовник. Туз, находящийся перед ней, показывает, что желание ее исполнится.

• Туз, лежащий между двумя дамами, означает, что предсказание относительно их исполнится не скоро; если же во всем ряду, где находится дама, лежит красная масть, то намерение гадающей исполнится; трефы в этом же ряду показывают, что даме предстоит отъезд; пики - что намерения ее пустая мечта; наконец, бубны показывают интерес или деньги.

• Если дама лежит между четырьмя десятками, то это показывает, что ей будут сделаны приятные предложения.

• 2 короля или 2 валета в одном ряду с дамой показывают число ее любовников; 4 десятки напротив дамы показывают получение наследства; 4 восьмерки предсказывают худое о ней мнение; 4 семерки - всякие сплетни в семействе; 4 шестерки - множество различных поездок.

• Если червонная дама находится перед трефовой восьмеркой и в том же ряду есть трефовый валет, то это показывает, что даму любит военный. Если она между четырьмя пиками, то это значит, что у нее будет много неприятностей, а если впереди пиковая семерка и за ней пиковый туз, то это может означать болезнь какого-нибудь родственника.

• Если перед червовой дамой четыре пики, то это может значить смерть родственника. При этом учитывают, какая первая из этих четырех пик: если дама, то умрет родственница, если валет - молодой человек, если же король, то важный родственник.

• Червовая дама между бубновыми семеркой и восьмеркой показывает, что гадающую ожидает неверность.

• Трефовая дама при ней показывает, что лучшая ее приятельница овдовела. Если же в одном с ней ряду находится бубновая или пиковая карта, то это значит, что родственники ей не благоприятствуют.

• Если червовая дама находится между двумя королями, то она имеет важных друзей; когда же червовый король находится между двумя дамами, то это значит, что одна из них его обманывает.

• Если червовый король находится между тузом и трефовой девяткой, то лицо, представленное этим королем, будет произведено в чин; если в том же ряду есть бубны, то получит деньги; если за червовым королем следует пиковый туз, то значит, что возможна ссора из-за денег.

• Если этот король лежит между четырьмя семерками, то это обозначает расстройство в любовных делах; если же он находится между пиковыми девяткой и тузом, то ему предстоит большая потеря, а также поединок или несчастный случай.

Гадание на исполнение желания

Тасуют 36 карт, при этом думают о своем желании. Произвольно (не выбирая) кладут по карте в три кучки. Разложив все карты, вытаскивают из каждой кучки сначала нижнюю, затем из середины и, наконец, верхнюю (получается 9 карт). Раскладывают их так, как брали - 3 нижние, 3 средние и 3 верхние. Смотрят, чего больше: “людей” (дамы, короли, валеты), мелких (шестерки, семерки, восьмерки, девятки, десятки) или тузов.

• Если выпали все тузы или легли подряд два туза и двое из “людей”, желание исполнится.

• Один туз и один “человек”, а остальные мелкие - это означает осложнение в семье, неурядицы.

• Два туза, двое “людей” и мелочь - супруг(а) вам не верен(не верна).

• Три туза, один “человек” - у вас будут или уже есть сильные враги.

• Четыре дамы - любовь под угрозой.

• Четыре короля - успех.

• Четыре валета - беготня, хлопоты, бестолковая работа.

• Туз, король, дама, валет и мелочь - обычная жизнь.

• Одна мелочь - неудача, желание неосуществимо.

Гадание на месяц

Проводят в последние дни текущего месяца, чтобы узнать, что ожидает в следующем месяце. Перетасовав карты, произвольно вытаскивают 9 карт и смотрят по толкователю их значение.

Если все 9 карт будут:

• бубновые - ожидает прибыль в деньгах.

• пиковые - горе.

• трефовые - суета, кража.

• червовые - семейное благополучие.

Если будет:

• 4 туза - попадете в историю.

• 4 короля - успешные дела.

• 4 дамы - нежелательны в гадании для дамы.

• 4 валета - заботы, нужда в деньгах.

• 4 десятки - исполнение желания.

• 4 девятки - удивление.

• 4 восьмерки - безотрадное время.

• 4 семерки - разлука, тоска.

• 4 шестерки - беззащитность.

• Король, дама, валет, туз, девятка, восьмерка, семерка, шестерка - у вашего мужа есть любовница, и он постоянно бывает у нее дома.

• Одна мелочь - весь месяц будете скучать и нервничать, возможны слезы.

• 2 дамы, 2 короля, валет, десятка, туз и шестерка - к вам приедут гости или вы хорошо проведете месяц в обществе друзей.

Гадание на год

Это гадание проводят в день рождения, до обеда. Лучше, если гадающий будет один. Тасуют колоду карт и вытаскивают по одной карте из разных мест колоды, всего 7 штук. Раскладывают перед собой и определяют срок или судьбу по расшифровке значения карт.

• Туз пик - тяжелый год, казенные дела.

• Туз бубен - улучшение дел, в этом году меньше будет проблем.

• Туз черв - семейный год, для холостых брачные узы.

• Туз треф - болезни.

• Король пик - сильный враг, завистники.

• Король бубен - надежное партнерство, успех.

• Король черв - вас будут любить, искать вашего расположения.

• Король треф - неудачи в семье, возможны измены.

• Дама пик - болезнь, хитрая женщина возле вас.

• Дама бубен - верность приятельницы, поддержка.

• Дама черв - прочное положение в семье.

• Дама треф - у вас случится кража.

• Валет пик - болезнь ваших детей, внуков или иx личные неприятности.

• Валет бубен - здоровье ваших детей, внуков.

• Валет черв - удача в работе, учебе.

• Валет треф - пустые хлопоты в делах.

• Десятка пик - вам досаждает человек, находящийся рядом с вами.

• Десятка бубен - удар от близкого человека, неблагодарность.

• Десятка черв - от вас желают не взаимности, а материальных благ.

• Десятка треф - нечаянный радостный интерес, надежное чувство.

• Девятка пик - болезни, но исход будет хороший. Возможны крупные ссоры с родственниками.

• Девятка бубен - вы очень нравитесь одному видному человеку.

• Девятка черв - возле вас не тот человек, который нужен вам в жизни.

• Девятка треф - неприятности, связанные с ревностью.

• Восьмерка пик - бойтесь ходить поздно вечером.

• Восьмерка бубен - получите удар через застолье.

• Восьмерка черв - все ваши огорчения уйдут в прошлое, но придут новые.

• Восьмерка треф - вас полюбит семейный человек.

• Семерка пик - слезы будут некоторое время спутником вашей жизни.

• Семерка бубен - сообщение на бумаге, тревога и печаль.

• Семерка черв - потеря денег.

• Семерка треф - раскаяние в своих действиях.

• Шестерка пик - на сердце ляжет черная потеря или разлука.

• Шестерка бубен - проиграете то, что завоевывалось годами.

• Шестерка черв - неожиданное счастье.

• Шестерка треф - потеря казенного дома, смена места работы.

• Все семь карт пики, туз, девятка и семерка среди них предвещают скорую смерть.

• Туз, дама и шестерка пик - огромная потеря, крах всего.

• Среди семи вытянутых карт четыре туза - успешный год; четыре короля - враги; четыре дамы - сплетни; четыре валета - тревоги для пожилых и молодых, кутеж; четыре десятки - лучше и не бывает; четыре девятки - вас любят и уважают; четыре восьмерки - останетесь в одиночестве; четыре семерки - берегите детей; четыре шестерки - известия издалека.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Гадание на жениха

Из колоды нужно отобрать королей. Следует обозначить, какой из них каких лиц из окружения той, кому гадаете, представляет. Предположим, что червовая дама гадает на возлюбленного бубнового короля, у нее есть поклонник - червовый король, за ней по месту учебы приударяет молодой учитель или практикант - король пиковый. Трефовый король пусть останется незнакомцем. Королей следует положить перед собой.

Колоду сначала надо перетасовать, снимите колоду, а потом разложите ее на 4 кучки - под каждого короля. Раскройте карты, которые оказались под первым королем. Из них по порядку выберите шестерку, семерку, восьмерку, девятку, десятку, валета, даму, короля и туза. Ваш ряд скорее всего прервется где-то на середине. Если нет шестерки, то, следовательно, он и не начнется вовсе. Получившуюся последовательность карт положите под короля, а оставшиеся карты отложите в сторону. Раскройте далее карты, оказавшиеся под вторым королем, и проделайте то же самое. Когда вы обработаете все четные стопки, отложенные в сторону карты перетасуйте и после этого повторите раскладку. Если под каким-то королем лежит вся последовательность карт, под него уже стопку не раскладывают и делят колоду всего на 3 части. Карты тасуют 4 раза, 3 раза докладывают последовательность недостающими картами. Если ряд выложен до конца, то это означает, что король любит того, кому гадают. Если в этом ряду девятки, дама, король и туз мастей этой пары любовников - значит, дело закончится счастливым браком. Карта, на которой ряд оборвался, подскажет причину неудачи в отношениях. Если ряд даже не начался - этого человека лучше вычеркнуть из своей жизни, его появление в судьбе той, кому гадают, не сулит ничего хорошего.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Женские любовные вопросы

Загадываете на 3 валетов мужчин (парней), еще один валет будет незнакомцем. Кладете валетов вверх картинками. Задаете вопрос и раскладываете перетасованную колоду по одной карте под валетами слева направо. Под каким валетом окажется Дама бубен тот и будет ответом на вопрос.

Обязательные вопросы:

• Кого я люблю? (Ответ карт на этот вопрос должен соответствовать истине, иначе - тасуете карты и начинаете гадание заново).

• Кто меня любит? (При первых двух вопросах карты раскладываете на 3-х валетов, без незнакомца).

• Кто первый цветы подарит?

• Кто первый поцелует?

• За кого замуж выйду?

• Кто первый руку поднимет?

После этих вопросов можете задать свои 2 вопроса.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Три листика

Старинная простонародная игра. Участвуют в ней обыкновенно четверо. Играют колодой из 28 карт, из которой вынимают семерки и шестерки. В каждой игре возобновляется касса (кон), в которую осуществляется сбор по предварительной договоренности. Сдают по 3 карты. Сдатчик и его подручный обязаны играть, какие бы карты ни оказались у них на руках. Остальные двое имеют право выбора: играть, пасовать или, сбросив неподходящие карты, заменить их другими, взятыми с верха колоды. Козыря кладут возле колоды. 3 карты на руках одной масти носят название "хлюст Тот, у кого на руках эта комбинация, выигрывает без розыгрыша. Если же на руках оказался козырный хлюст, то игрок опрокидывает его крапом вверх и предлагает противникам выбрать по карте. Каждый из противников должен заплатить выигравшему с козырным хлюстом столько денежных единиц, сколько очков выпало на его карте. Туз считается за 11 очков; король - за 4 очка; дама - за 3 очка; валет - за 2 очка. Фоски оцениваются по своему достоинству.

Примеры: 1. При простом хлюсте игроки потребовали непременного розыгрыша, и хлюстовщик не взял все 3 взятки. В этом случае он может взять только половину кассы. Если же он не смог взять ни одной взятки, он все равно берет кассу, но игрокам уплачивает по предварительному договору. Однако, такая возможность не слишком велика, так как хлюст кроется только старшими картами его масти или козырями.

2. 3 одинаковые карты на руках тоже считаются хлюстом. Эта комбинация ни в коем случае не оспаривается. Игроки не имеют права потребовать розыгрыша. Касса бесспорно забирается везучим игроком.

Розыгрыш

Все участники объявляют свою игру. Подручный сдатчика ходит с любой карты. Сосед, покрыв его карту, накладывает сверху другую карту, которую покрывает следующий игрок, тоже выкладывая сверху свою карту. Взятку берет старшая карта. Если карта в масть отсутствует, то на предложенную карту кладут любую другую крапом вверх, а сверху кладут любую другую. Это называется крыть “в охлупку”. Кон выигрывает тот, кто взял 3 взятки. Взявший две взятки получает от проигравшего одну условленную долю от кассы. Тот, кому досталась лишь одна взятка, не получает ничего. Козырная карта, равная одной из карт хлюста (например, король и король), имеет преимущество перед остальными и берет взятку. Если в игре никому не удалось взять трех взяток, касса не достается никому и увеличивается для будущей игры новым взносом всех игроков. Эта игра имеет черты как коммерческой (взятки), так и азартной (случайная возможность сбора хлюста в одних руках) игр. Бесспорный выигрыш хлюста из трех одинаковых карт и стремительность розыгрыша позволяет отнести "три листика" в раздел азартных игр.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

3 палки

Играют колодой из 36 карт. Каждому игроку раздается по 4 карты. Каждая карта считается за определенное количество очков: девятка - 0 очков, валет - 2 очка, дама - 3 очка, король - 4 очка, туз - 11 очков, десятка - минус 10 очков.

Игроки по очереди кладут карты (положил и тут же взял недостающую до четырех из колоды). Считается сумма очков. Тот кто, положив карту, набрал больше 31 очка, тому палка. Кто набирает 3 палки, тот и проигрывает.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Три семерки

Игра английского происхождения. В России появилась в конце XVIII века. Неоднократно изменялась как по названию, так и по содержанию. В начале XX столетия была запрещена. В сельской местности ее называли бабой. Игра из разряда азартных.

Играют 4 человека: двое на двое. Колода используется из 52 карт, из которой изымаются 12 карт, т. е. восьмерки, девятки и десятки. Первую сдачу производит пара, которая вытянет из колоды туза. Первый заход делает игрок, сидящий слева, дальше - взявший взятку. Сдают 10 карт каждому, сдавая по две штуки. Старшая карта в игре - семерка, за ней: двойка, туз, король, дама, валет, шестерка, пятерка, четверка, тройка. Козырная масть всегда червовая. Выигрывает пара, которая первой наберет 21 очко. Перед игрой оговаривают цену каждой партии, она может меняться. Получаемые очки до захода:

• 3 семерки на одной руке - 4 очка;

• 3 тройки, 3 туза на одной руке - 3 очка;

• 3 оставшихся карты на одной руке - 2 очка;

• семерка, двойка и туз одной масти (баба)

баба - 3 очка,

баба червовая - 5 очков,

баба червовая плюс король червей - 6 очков,

баба червовая плюс дама и король червей - 9 очков,

баба червовая плюс 4, 5, 6, 7, В, Д, К червей - 15 очков,

баба плюс 3 тройки, 3 двойки, 3 туза - 3 очка.

Подсчет и запись очков играющие производят до захода, сразу после сдачи карт, к ним плюсуются очки после розыгрыша. Записав очки от сдачи, игрок слева начинает ходить. Заходная карта перебивается по масти и старшинству в отсутствие масти червой. В отсутствии масти и козыря бьющий отдает штраф (от своих очков) 3 очка игроку, побившему этот заход, после чего может сбросить любую, по своему усмотрению, карту. Карты достаются игроку, перебившему последнюю карту захода.

Подсчет очков от взяток

3 семерки, двойки, туза, короля, дамы и валета в одной взятке дают взявшему ее + 2 очка. Другие сочетания карт очков не дают. Пара, взявшая все 10 взяток данного тура, получает + 6 очков. Пара, набравшая в совокупности в одном туре 21 очко (а соперники менее 11 очков), получает двойной выигрыш с соперников. Очки, набранные парой сверх 21, переходят данной паре в следующий тур. Подсказки, переговоры, ренонсы (сносы не по масти) штрафуются (минус 3 очка). Выигрыш партнеры делят поровну, так как они в ходе игры помогали друг другу набирать очки.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Три тройки

Это азартная игра испанского происхождения из разряда банковых игр. В Россию была завезена в конце XIX века. Основана на подсчете очков со специфическим отличием от других игр такого рода. Игра идет без записей, на деньги, расчет производят после каждого тура.

Правила игры

Число игроков не ограничено, причем в каждом туре число играющих может меняться. Принять участие в игре и выйти из нее можно в любое время. Играют в две большие колоды из 52 карт каждая. Первый банкомет определяется жребием - игрок, вытянувший младшую карту. Дальше, по окончании колоды, игрок слева от банкомета. Банкомет тасует колоду карт, производит съем и раздает всем участникам по одной карте, включая себя. После этого объявляет ставку банка, например 500 руб. Ставка банкира не меняется. Участники игры знакомятся с картой и объявляют: играют они (вист) или отказываются от игры (пас). Желающие играть могут прикупать карты, но не более двух. После окончания прикупа карт всеми играющими банкир смотрит свою карту и добирает столько карт, сколько ему необходимо: одну или две. Прекратив прикуп, банкир объявляет: "Вскрываем карты". Все по очереди, начиная с игрока, сидящего слева, открывают свои карты. Сверяются очки с банкиром. В счет очков входят: туз - 1 очко, затем карты по достоинству от 2 до 9. Все фигуры и десятки по 10 очков, но в счет очков не входят.

Подсчет очков

Необходимо набрать 9 очков. 9 очков в наборе (2+4+3=9) выигрывают у тех, кто набрал меньше девяти очков и получают одну ставку, т. е. 500 рублей. 9 очков в одной карте старше девяти очков в наборе. Игрок, имеющий на руках девятку, выигрывает двойную ставку, т. е. 1000 рублей. Игрок, имеющий 3 тройки, выигрывает тройную ставку, т. е. 1500 рублей. Три тройки старше девятки и любых других наборов числа девять.

Очки в одной карте старше одинаковых очков в наборе, кроме трех троек. 10 очков в одной карте или наборе - это банкрот, т. е. ноль очков. Одиннадцать и более очков - это перебор. Опасаясь перебора, игроки части отказываются от прикупа карт. Лучше выйти из игры при слабой первой карте. Например: банкир раздал по одной карте. Вам выпала тройка. Возникает желание попросить еще одну карту. Но вместо желаемой шестерки, скорее всего, вам дадут 8, 9 или 10. А это перебор. Ну что ж. Кто не рискует, тот не пьет шампанского.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

5 сотен

Играют колодой в 32 карты, к которой добавляется джокер. Если джокер отсутствует, его заменяют двойкой треф. Старшинство карт: джокер, козырной валет (если есть козырная масть), одноцветный с козырным валет. Например: козырь - пики, старшая карта - джокер, за ним идет валет пик, следом - валет треф, временно считаемый пиковым. Таким образом, образуется в одной колоде 2 валета одной масти - вместо двух одноцветных. Остальные козыри располагаются в обычном порядке: от туза - к семерке (минуя, естественно, валета).

Козырных карт 10: 8 карт масти плюс одноцветный валет и джокер. В одноцветной с козырем масти, соответственно, получается всего 7 карт, в двух других мастях валет занимает свое обычное место - после дамы. Если козыря нет, такие сложности отменяются. Джокер все равно является старшей картой, но не относится ни к какой масти. Игрок, делающий заход с джокера, может назвать любую масть, например, бубны. В этом случае противники должны играть бубнами, если эта масть у них есть. Если же игрок отвечает джокером на чей-либо заход, он забирает карты.

Сдача и розыгрыш

3 игрока снимают карты с колоды, чем определяется сдатчик. Сдает тот, кто снял самую младшую карту. В этом случае самой младшей картой считается джокер, за ним следуют туз, семерка, восьмерка, девятка - и так до короля. Если у двоих игроков одинаковые карты, то младшей мастью считаются пики, затем идут трефы, бубны и черви. Сдатчик раздает каждому по 10 карт, 3 раза по 3 карты и последний круг - по одной. Начинается сдача со старшей руки (сидящего слева). Оставшиеся 3 карты кладутся лицом вверх на стол. Это прикуп, называемый "вдова". Установление взяток начинается с козыря. Первое слово - у старшей руки. Цель игры в том, чтобы взять максимальное количество взяток из десяти. Наименьшее предложение - шесть. Масти располагаются по возрастанию: пики, трефы, бубны, черви, без козыря. Игроки в бридж узнают в этом расписании порядок бриджа. Наименьшее возможное предложение - шесть пик - означает заявку набрать 6 взяток при козыре пики. Затем в возрастающем порядке идут заявки на 6 треф, 6 бубен, 6 червей, 6 без козыря, 7 пик, 7 треф, 7 бубен, 7 червей, 7 без козырей, 8 пик и так далее. Наивысшее возможное объявление - 10 без козыря.

Существует возможность перебить 10 без козыря на 10 с козырем - поменять 3 свои любые карты на 3 карты прикупа последнему объявляющему. Поэтому, если в прикупе джокер, туз и карты, близкие к ним, то последний сделавший объявление может оказаться в выигрышной ситуации.

Игроки не обязаны делать объявления. Если у кого-либо игра нехороша (даже с помощью "вдовы" он не возьмет и шести взяток), он может спасовать. После заявления "пас" право объявления переходит к следующему игроку. Возможно, и тот спасует, — тогда объявлять будет сдающий.

Объявления - своего рода соревнование. Тот, кто объявил один раз, может объявить и еще, если назвали масть или количество взяток, большее, нежели он. Тот же, кто сказал "пас", не имеет права заявлять дальше. Если никто из игроков не сделал объявления (что случается довольно часто), игра идет без козырей. Никто не берет прикуп, а первым заходит старшая рука. В этом случае счет бывает небольшой: каждый игрок получает 10 очков за каждую выигранную взятку.

Если объявления были сделаны, тот, чье объявление было самым большим, имеет право ходить первым. Перед этим он берет 3 карты из прикупа, а 3 свои сносит на стол лицом вниз. Другие игроки не должны видеть, что он снес. Он может сбросить и карты, бывшие у него на руках и неподходящие ему карты прикупа. Противники не могут знать, есть ли у него эти карты или сброшены. Как только противостояние определилось, 2 других игрока фактически объединяются против заявлявшего, их главная задача - не дать ему выполнить заявку. Но каждый из них играет еще и для себя, потому что за каждую выигранную взятку игрок получает по 10 очков. Эти соображения обусловливают сложность тактики, особенно в конце игры.

Если заявивший набрал объявленное им количество взяток (сыграл свой контракт), то ему начисляются следующие очки:

а) 6 взяток - в пиках - 40 очков, в трефах - 60, в бубнах - 80, в червах - 100 очков, без козыря - 120 очков;

б) 7 взяток - соответственно 140, 160, 180, 200 и 220 очков;

в) 8 взяток - соответственно 240, 260, 280, 300 и 320 очков;

г) 9 взяток - соответственно 340, 360, 380, 400 и 420 очков;

д) 10 взяток - соответственно 440, 460, 480, 500 и 520 очков.

Если игрок не мог набрать заявленного им количества очков, то это количество у него вычитается. Например, если он заявил намерение взять 8 взяток в пиках и в самом деле набрал их, то ему плюсуется 240 очков, а если меньше, то у него вычитается 240 бочков.

Если игрок заявил меньше, чем 8 (например, пик), но набрал все 10 взяток, ему плюсуют 250 очков, независимо от заявки. Это не относится к заявкам на 8, 9 и 10, которые стоят в любом случае больше, чем 250. Кроме этого случая, дополнительные очки не даются, насколько бы больше заявленного игрок не набрал.

Игра идет до 500 очков, которые набираются за несколько конов. Игрок, сыгравший контракт на десятку червей или без козырей, выигрывает с первого раза. Если во время одного и того же кона два игрока наберут 500 очков, выигрывает заявлявший. Если же оба набравших 500 очков игрока - противники заявлявшего, то выигрывает тот, кто наберет 500 первым.

Для удобства счета на каждого игрока заводится своя колонка записи плюсов и минусов. Если кто-то проиграл контракт на шесть червей, ему пишут минус 100. Допустим, затем этому игроку удалось взять 4 взятки. Играя против следующего заявителя, он набрал 60 очков. Ему пишут минус 120. И так до желанного числа 500.

В игре без козыря особенно внимательным должен быть тот, у кого джокер. Как только вы заявите, что у вас нет какой-то масти, к этой масти уже нельзя будет причислить джокера. Например, сказав, что у вас нет бубен, вы уже не можете причислить джокера к бубнам, а только к другим мастям.

Игрок должен отвечать по масти. В противном случае он штрафуется.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Девятка

Количество участников: от трех до шести. Играют колодой из 36 карт. На руки сдаются все карты по одной. Цель игры: выложить все свои карты первым. Карты выкладывают подряд в 4 горизонтальных ряда по мастям. Первым ходит тот, у кого девятка треф. Следующий игрок может продолжить ряд в ту или иную сторону, то есть положить восьмерку или десятку треф. Может также начать новый ряд, выложив девятку другой масти. Ходы делаются по очереди, при отсутствии нужной масти ход пропускается. По возможности, следует стараться препятствовать другим игрокам выложить имеющиеся у них карты, придерживая важные для них карты.

Этой игре неплохо научить детей еще до школы. Мастера "девятки" отлично преуспевают в устном счете.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

13

Название данной игры было определено благодаря числу карт одной масти в полной колоде ( в 53 карты).

Игра очень азартна, основана на простых случайностях, и от других азартных игр отличается тем, что не требуется от игроков даже счета, так что в нее могут играть люди совершенно безграмотные.

Для этой игры требуется одна колода в 52 карты, число игроков не ограничено. Первый банкомет назначается по жребию, а затем банк поочередно переходит справа налево или от одного к другому по очереди. Банкомет кладет в банк определенную сумму, которой ограничивается общая сумма ставок понтеров. Ставят в этих пределах любые суммы, причем право ставки прежде всего принадлежит левому соседу, а затем переходит (на оставшуюся свободной сумму) в том же направлении дальше, по очереди. Деньги должны лежать на столе перед каждым игроком. Когда банк покрыт понтами, банкомет поднимает с хорошо перетасованной и снятой колоды (лежащей перед ним на столе крапом вверх) верхнюю карту и в то же время, не перевертывая, говорит "Двойка!". Далее он открывает карту, кладет на стол, берется за следующую и объявляет: "Тройка!". Так, поднимая карту за картой, он по очереди называет все карты, от двойки до туза, после объявления каждую карту открывает и кладет на предыдущую лицом вверх.

Все это происходит автоматически и если не игра на деньги, то игра могла бы наскучить в несколько минут. Смысл игры заключается в том, что банкомет, называя карты в строгой последовательности (2, 3, 4, и т.д.), должен хоть один раз из тринадцати угадать. Если он, назвав валета, случайно действительно откроет валета, все понтеры платят ему свои ставки, если же из тринадцати карт он не угадает ни одной, - понтеры забирают банк, деля его между собой пропорционально своим ставкам.

Банкомет, проигравший банк, передает колоду своему левому соседу, который ставит новый банк и продолжает игру. Если же банкомет "угадал" карту, он берет все ставки партнеров себе и начинает игру сначала, т. е., если он угадал хотя бы даму или короля, идет с двойки и т. д.

Банкомет имеет право оставить выигрыш в банке, т. е., удвоить его, но если понтеры не покрою всей суммы, излишек должен быть снят, чтобы банк всегда равнялся понту. Выигрывающий банкомет обязан продолжать игру до тех пор, пока он не проиграет. Поэтому рекомендуется всегда снимать взятые с понтеров деньги, ибо иначе банкомет, выиграв несколько раз, в конце концов все-таки останется в убытке.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

21 (Очко)

Очко или Двадцать одно - одна из самых азартных игр современного мира. В этой игре можно заметить сходство как с блэк джеком, так с макао и с баккара.

Правила игры

В игре могут участвовать от 2 до 10 и более человек. Обычно применяются колоды из 32, 36, 52, 54 карт. Рекомендуется колода из 52 карт. В данной игре выигрывает тот, кто наберет в сумме 21 очко. Очки считаются следующим образом: карты с 2 по 10 соответствуют своим очкам, валет - 2 очка, дама - 3 очка, король - 4 очка, туз - имеет несколько вариантов подсчета очков: а) соответствует 1 очку, б) соответствует 11 очкам, в) игрок по своему усмотрению может оценить в 1 или 11 очков. Как оценивать туза обычно решается игроками до игры.

Банкир разыгрывается на картах до туза, далее банкование передается по кругу налево. Как только определен банкир, то банкир перетасовывает карты и съемку карт производит игрок, сидящий справа от банкира.

Банкир объявляет: "В банке 500 рублей". Можно ставить в банк любую сумму от 1 рубля и выше. Деньги кладутся на стол.

Далее банкир раздает всем игрокам, начиная слева, по одной карте в закрытом виде, последнюю берет себе и вскрывает ее, показывая всем. Обычно первая карта сдается сверху колоды, остальные снизу.

После сдачи первой карты играющий банкомет берет снизу одну карту и кладет ее сверху колоды картинкой вверх. Она отделяет колоду от сыгранных карт.

Игрок, получивший карту, отказаться от игры не может, он обязан разыграть данный банк, затем может выйти из игры.

Игрок перед началом набора карт обязан назвать сумму денег (ставку), на которую он хочет сыграть данный тур, но не превышающую сумму денег, находящихся в банке. В банке 500 рублей. Игрок объявляет: "Иду на 250 рублей" и просит одну карту у банкира; если в двух картах мало очков, то просит еще. Играющие и банкир имеют право останавливаться на любом количестве очков и просить банкира набирать себе.

Игрок, набравший 21 очко, сразу предъявляет их и забирает из банка свой выигрыш. Банкир в этом случае себе не набирает и карту не меняет.

Игрок, набравший менее 21 очка, ждет результата набора банкира. Банкир останавливает набор очков и просит игрока вскрыть карты для подсчета. У кого больше очков, тот и выиграл. При одинаковом количестве очков выигрывает банкир.

Проигравший игрок добавляет в банк свой проигрыш, игра продолжается.

Если у игрока перебор, т. е. больше 21 очка, он обязан предъявить карты сразу и заплатить долг в банк. За сокрытие перебора игрок платит вдвойне.

Отыгранные карты (после каждого игрока) банкир кладет поверх колоды рубашкой вверх, берет себе снизу карту и продолжает игру со следующим игроком. Если банк сорван, карты для банкования передаются следующему игроку слева.

Существует по общей договоренности до начала игры, добор карты играющим втемную. Например, игрок набрал 16 очков, для выигрыша их мало, он просит у банкира одну карту, но не смотрит ее. В этом случае, если у игрока перебор, он проиграл, но не вдвойне, за перебор очков втемную игрок не штрафуется.

Банк собирается до стука. Стук это сумма денег втрое превышающая ставку банкира.

Банкир набрал в нашем случае 1500 рублей и объявляет стук. При стуке каждый игрок вправе заявить любую сумму денег (не выше банка), выиграет - забирает, проиграет - добавляет. При игре в 11 человек банкир, поставив 500 рублей, может выиграть 1536000 рублей, при условии, если все играющие проиграют при стуке, заявляя: "Иду на банк". Например, в банке 300 рублей. Первый игрок говорит: "Иду на банк" и проигрывает. В банке становится уже 600 рублей и т. д.

При окончании последнего тура при стуке, все оставшиеся деньги банкир забирает себе или "пролетает мимо кассы". Но в любом случае банкир больше 500 рублей не проиграет.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

31

Американская народная игра. Имеет некоторую схожесть с бурой. Эта игра ведется между банкометом и понтерами, число которых не ограничено.

Правила игры.

Банкомет берет полную колоду в 52 листа, если же игроков много, то можно играть в две и три такие колоды. Сдает по 3 карты всем играющим, не исключая и себя.

Стоимость карт. туз стоит 1 или 11 фиш, по желанию игрока, у которого он на руках. Фигуры стоят по 10, остальные карты по числу очков.

Когда карты сданы, понтер, у которого из его карт составляется 31 очко, показывает их банкомету и получает с него условленную в начале игры сумму. Если у банкомета окажется 31 очко, то все понтеры платят ему согласно условию, за исключением тех, которые сами имеют на руках 31.

Если у банкомета и у понтеров не насчитывается сразу требуемого числа очков, то желающие прикупают по одной карте до нескольких раз и, таким образом они могут переменить их несколько. Но если они возьмут так, что число очков превысит тридцать одно, то платят два жетона банкомету.

Если банкомет, в свою очередь, недоволен своей игрой, тоже берет одну или несколько карт. Если он перебрал, то он платит всем.

Когда же он доволен своей игрой, то он говорит, что он идет на своих. Тогда все понтеры, за исключением тех, которые сразу получили тридцать одно и которым уже заплачено, открывают свои карты. Те, у которых меньше очков, чем у банкомета, платят ему два жетона: те же, у которых больше, получают с него тоже два. У кого одинаковое число поэнов с банкометом, не получают и не платят ничего, они, так сказать, уплачены картами.

Когда банкомет раздаст все срои карты, что называется талия, банк переходит к понтеру, сидящему направо, если только не условленно вперед, что банк в продолжении всей игры будет принадлежать одному. После каждой сыгранной талии колода, которой метали, откладывается и продолжают метать другой колодой, переменяя при каждой талии. Перетасовывают по окончании талии, если только не заметит банкомет, что у него недостает карт, и тогда он раскладывает оставшиеся карты, кладет их с другими и мешает.

Замечание. Если у понтеров есть порядочное число очков, как, например: двадцать шесть или двадцать семь, то им нет выгоды покупать другую карту, потому что банкомет, который не может остаться с малыми очками, рискует скорее перебрать. Тогда он платит всем. Если же он придерживается посредственных очков, то можно надеяться, что они будут меньше двадцати семи или по крайней мере равны им.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

61

Играют колодой из 36 карт от 2 до 12 игроков. Сдатчик определяется жребием, далее тот кто проиграл. Каждому игроку сдается по 3 карты. Первым заходит игрок слева от сдающего. Тот кто ходит первым кладет любую свою карту из колоды, чтобы на руках всегда было по 3 карты. Следующий по часовой стрелке также кладет любую карту на положенную и объявляет сумму очков своей карты с теми, что там лежали и берет карту из колоды и т.д. Тот, кто положил карту, после добавления очков которой получилось 61 или более проиграл. Если карты в колоде заканчиваются, стопка выложенных карт переворачивается и становится колодой. Карты оцениваются следующим образом: туз -1 очко, валет - 2, дама -3, король - 4, 6 - 6, 7 - 7, 8 - 8, 9 - 0, 10 - (-10 минус десять) очков. Иногда в начале игры сумма очков может уйти в минуса, нулем снизу она не ограничена.

Стратегия игры

В начале игры следует избавляться от больших карт (6, 7, 8), стараясь сберечь более мелкие. Ближе к концу - пытаться сделать 59 - 60 очков, чтобы сопернику было труднее играть.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

66 (Марьяж)

Старинная карточная игра, изобретенная в Германии, по одной из версий, придуманная в 1652 году завсегдатаями трактира по улице Эккамп 66 в вестфальском городе Падерборне. Отсюда, надо полагать, и произошло ее название. Известна также как "марьяж", в простонародье ее называли "безиком для бедных".

Правила игры

Самая популярная версия игры, существует несколько ее разновидностей. Количество игроков двое или трое. Играют колодой в 24 листа. Старшинство карт: туз, десятка, король, дама, валет, девятка. Стоимость в очках: туз - 11, десятка - 10, король - 4, дама - 3, валет - 2, девятка - 0. Существует сменная козырная масть. Король и дама одной масти (марьяж) - 20 очков. Марьяж в козырной масти - 40 очков.

Если играют двое, то каждый игрок получает по 6 карт. Тринадцатая открывается (засвечивается), она обозначает козырную масть в этом розыгрыше, а затем кладется под колоду (половина ее видна).

По очереди разыгрываются взятки; первым ходит противник сдающего. Выигравший (получивший взятку) дополняет верхней картой колоды количество своих карт до шести. После него так же поступает его противник. Взявший предыдущую взятку делает следующий ход.

Обладатель козырной девятки может (но не обязан) после выигрыша взятки и перед следующим ходом обменять ее на козырь, лежащий под колодой.

Пока не закончилась колода, необязательно отвечать в масть, а можно перебивать козырем даже при наличии на руках этой масти. Если масти, с которой вышел противник, у игрока нет, допускается сбросить любую карту.

Обладатель марьяжа объявляет об этом, заходя с короля или дамы.

Когда закончатся карты в колоде, изменяются правила игры: теперь надо отвечать в масть и перебивать козырем только при отсутствии масти.

Игрок, делая ход, может "закрыть игру", то есть вынуть козырную карту из-под колоды и положить ее сверху. Теперь игроки не берут карты из колоды, а игра ведется так, как будто колода уже закончилась.

Тот, кто первым взял в своих взятках и объявленных марьяжах 66 очков, выигрывает, даже если розыгрыш еще не закончился. Счет выигранных очков ведется в памяти постоянно.

Если противник выигравшего взял в своих взятках и марьяжах более 33 очков, выигравшему за игру начисляется один большой пункт, если менее, то 2 больших пункта; если же ни одного очка, то 3 больших пункта.

В "закрытой" игре выигравшему независимо от числа очков, добытых противником, всегда начисляется три больших пункта. Если "закрывший" игрок не наберет до конца игры 66 очков, три больших пункта получает его противник.

Игра идет, пока кто-то из соперников не наберет 8 (иногда по договоренности 7) больших пунктов.

66 на троих

Каждый игрок получает по 8 карт, последняя (достанется сдающему) открывается и обозначает козырную масть. Игра идет без колоды, то есть с обязательством отвечать в масть и перебивать. Каждый игрок ведет свой собственный счет. Если никто не наберет 66 очков, производится следующая сдача и розыгрыш. Другие правила остаются неизменными.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

100

Играют 3 и более человек. Используется колода в 32 карты. Игра состоит из нескольких туров. В каждом туре необходимо набрать не более 100 очков. Колода тасуется, снимается и раздается сдатчиком по одной карте. Сосед сдатчика по левую руку заходит с любой карты. Следующий игрок тоже может положить любую карту на предыдущую, но сообщает общую сумму согласно стоимости обеих карт. Стоимость карт в игре: туз - 11, десятка - 10, девятка - 9, восьмерка - 8, семерка - 7, король - 4, дама - 3, валет - 2. Таким образом, если первый игрок положил десятку, а второй - даму, то второй сообщает сумму в 12 очков и эти очки зачисляются ему. Рекомендуется в игре избавляться прежде всего от карт большей стоимости. Тот, кто первым набрал сумму более 100 очков, проигрывает, а в проигрыш начисляются штрафные очки в количестве, соответственном числам превышения обусловленного рубежа, т. е., если игрок набрал 110 очков, то ему начисляют 10 очков. Игрок же, достигший суммы в 100 очков ровно, имеет право списать с себя 5 очков штрафа. Игра заканчивается, когда кто-либо превысил в сумме набранных в розыгрышах штрафных очков условленное ранее число.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

101

Играют колодой из 36 карт от двух до четырех человек. Каждому раздается по 5 карт. Раздающему сдают 4 карты, а его пятая ложится на кон. Раздающий определяется путем вытягивания карт из колоды. У кого старшая карта, то и раздает. При совпадении карт младшими считаются:

• бубны и трефы - бубны младшая;

• черви и трефы - червы младшая;

• бубны и червы - бубны младшая;

• бубны и пики - бубны младшая;

• червы и пики - червы младшая;

• трефы и пики - трефы младшая.

Карта раздающего закрывается картой следующего по часовой стрелке. Карта может быть закрыта той же мастью независимо от старшинства, либо той же картой другой масти, например: пиковый король закрывается любым другим королем, либо другой картой пиковой масти. Любая дама ложится на любую масть и дает возможность заказа масти (см. ниже).

Некоторые карты, а именно тузы, дамы, пиковый король, девятки, семерки и шестерки имеют свои особенности в игре.

1. Туз может ложится только в масть, либо на другого туза, запрещает ход следующему игроку, при игре вдвоем, ход переходит к следующему игроку.

2. Дамы могут ложиться на любую карту и на любую масть, положивший заказывает выгодную ему масть, но ходить он будет только, когда походят все. Если игрок закончил игру на любую из дам кроме пиковой, то у него от набранных очков отнимается 20 очков, если закончил на пиковую даму, то отнимается 40 очков.

3. Пиковый король ложится только на короля любой масти и на любую из пик, следующий игрок, которому далее принадлежит ход, берет 4 карты из колоды и пропускает ход.

4. Девятки при подсчете очков не засчитываются, а также если игрок положил девятку, то он должен ее закрыть той же мастью или девяткой, если он ее закрыл девяткой, то эту девятку тоже должен закрыть. Если у игрока нет карт для того, чтобы закрыть девятку, то игрок берет из колоды карты до тех пор, пока не закроет девятку.

5. Семерки ложатся только в масть или на семерку, следующий игрок берет две карты из колоды и пропускает ход.

6. Шестерки ложатся только в масть или на шестерку, следующий игрок берет одну карту из колоды и пропускает ход.

Если у игрока нет карты для того, чтобы закрыть положенную ему соперником карту, то игрок берет из колоды одну карту и если эта карта не подходит по масти или по значению, то ход переходит к следующему игроку.

Подсчет очков ведется следующим образом:

• Туз - 11 очков;

• 10 - 10 очков;

• 8 - 8 очков;

• 7 - 7 очков;

• 6 - 6 очков;

• Король - 4 очка;

• Дама - 3 очка;

• Валет - 2 очка;

• 9 - 0 очков.

Если у игрока 0 очков, а он закончил на даму, то ему засчитывается -20 очков или -40 очков по усмотрению играющих.

Игра идет до тех пор, пока у одного из игроков не останется ни одной карты или же, до тех пор, пока кто-нибудь не наберет более 101 очка. Проигравшим считается тот, кто наберет больше 101 очка, соответственно выигравшим считается тот, кто наберет меньшее количество очков. Если какой либо игрок набирает 101 очко, то его счет обнуляется.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

1000

Один из вариантов старинного французского марьяжа. Играть можно вдвоем, втроем, вчетвером. В данном случае играют вдвоем. Колода состоит из 24 карт: 4 туза, 4 короля, 4 дамы, 4 валета, 4 десятки, 4 девятки. Старшинство карт в очках: туз - 11, десятка - 10, король - 4, дама - 3, валет - 2, девятка - 0. Существует сменная козырная масть.

Первого сдающего определяет жребий, далее игроки сдают карты по очереди. Каждый из двух игроков получает по 6 карт, остальные находятся в закрытой колоде. Начинает противник сдающего, заходя одной картой. Партнер обязан отвечать в масть и перебивать козырем при отсутствии масти. Перебивать старшей картой необязательно. После розыгрыша взятки выигравший ее первым дополняет свои карты до 6 из колоды. Он же ходит первым в борьбе за следующую взятку. Делая ход, можно объявлять марьяжи (король и дама одной масти): марьяж червовый - 100 очков, бубновый - 80 очков, трефовый - 60 очков, пиковый - 40 очков. Объявивший марьяж обязан пойти королем или дамой из этого марьяжа. При этом масть объявленного марьяжа становится козырной до конца розыгрыша или до объявления следующего марьяжа, который в свою очередь также становится козырным. Розыгрыш ведется, пока не сыграют все карты у игроков и из колоды. Затем подсчитывают очки, начисленные каждому игроку в этом розыгрыше; они складываются из премий за объявленные марьяжи и суммы очков всех карт в его взятках. Игрок, первым достигший (или перешагнувший) в очередном розыгрыше суммы в тысячу очков, выигрывает.

1000 с торговлей

Вариант игры

Каждый из двух игроков получает по 10 карт, остальные 4 лежат на столе в двух закрытых пакетах по 2 карты в каждом. Первым этапом игры является торговля, которую начинает противник сдающего. Игроки по очереди объявляют число очков, которые обязуются взять в розыгрыше. Противник сдающего первым обязан объявить 100 очков, хотя бы у него и не было возможности их взять. Выигрывает торги тот, кто объявит самое большое количество очков. Он открывает один из лежащих на столе пакетов, показывает партнеру, включает карты пакета в состав своих карт, а две любые свои карты вновь кладет на стол в закрытом пакете, после чего выходит за первой взяткой. Правила розыгрыша и премии за марьяж те же. Розыгрыш проводится, пока не израсходуются все карты на руках. Если играющий добыл объявленное или большее число очков, ему записывается объявленное. Если он недобрал это количество, то засчитывает его себе со знаком минус. Противник записывает себе очки из своих взяток и объявленных им марьяжей. В розыгрыше и расчетах принимает участие 20 карт, находящихся на руках, без четырех карт из двух пакетов, но с одним исключением: в случае, когда выигравший торги объявил 120 очков, в процессе розыгрыша не объявил ни одного марьяжа, но взял все взятки, очки карт обоих пакетов добавляются к его очкам, и таким образом он получает объявленные 120 очков.

Выигравший торги может, если захочет, после открытия пакета увеличить объявленное число очков.

1000 с торгами для троих

Каждый из трех участников получает по 7 карт; 3 карты остаются на столе в закрытом пакете. Правила торгов не изменяются, включая первое принудительное объявление противника. Выигравший торги открывает карты пакета, показывает их партнерам и присоединяет их к своим картам, после чего вручает две по одной (закрытыми) своим партнерам. Таким образом, в розыгрыше участвуют все карты. Правила розыгрыша и записи без изменений. При игре вдвоем или втроем торговлю допускается проводить "в темную". Каждый игрок может торговаться, не поднимая своих карт. В любой момент разрешается поднять карты и возвратиться к обычной торговле "в светлую". Выигравший торги "в темную" не показывает партнерам прикупа, а при записи все его очки и очки противников удваиваются.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Аленкин

Количество игроков – трое, колода – 34 карты. Из нее изымаются две шестерки, а две оставшиеся, обычно черные, называют шахами, которые могут перебивать любую карту или по желанию игрока быть пустыми, то есть не иметь никакого значения. Во втором случае игрок, делая ход, говорит: «Пустая». В тех случаях, когда два игрока кладут шаху, старшей из них считается последняя.

Козырь всегда бубны. Перебивать карту противника козырем можно только в том случае, когда нет карты нужной масти или на руках остались только козыри. При ходе в козырь обязательно кладется козырь. Шаха ходит, когда ей заблагорассудится.

Сдает карты тот, кто взял в предыдущем коне последнюю взятку. Каждому игроку сдается сначала по одной, затем по две, по три и так далее до одиннадцати карт, затем снова от одиннадцати до одной. А одна остающаяся карта при сдаче «по одиннадцать» остается закрытой.

Первым заказывает взятки игрок, сидящий справа от сдающего, последним – сдающий. Заказывать можно столько, сколько угодно, только в пределах разыгрываемого количества взяток. Скажем, если разыгрывается семь, то каждый игрок вправе заказать от нуля до семи взяток. В таком случае кто-то недоберет, кто-то переберет, кто-то возьмет свое.

Подсчет очков достаточно прост. Если игрок взял столько взяток, сколько заказал, то за каждую записывает себе по десять очков. Если заказал «ноль» и взял «ноль», то пять очков. Если три, а взял две или четыре, то соответственно записывает себе два или четыре очка.

При раздаче во второй раз по 11 карт, то есть когда игра пошла на убывание, а также в конце кона, когда сдают по одной карте, запись очков осуществляется в тройном размере.

Подсчет очков идет с нарастающим итогом. Выигрывает тот, кто набрал больше очков.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Азо

Эта игра представляет собой одну из разновидностей игры «Три листика». Основное отличие состоит в том, что «Азо» проводится колодой в 28 карточных листов (исключается целая масть). До раздачи обычно выставляется банк (начальный кон), содержащий деньги только того игрока, который находится по левую сторону от сдающего. Игрок, первым сдающий карты, как и в основном варианте, выявляется путем жеребьевки. Козырь при сдаче достается ему лишь тогда, когда в игре принимают участие 12 игроков. В противном случае козырь просто вскрывается и кладется в самый низ колоды (как обычно). Первым начинает партию игрок, в ходе торговли поставивший на кон наибольшую ставку. Торговля происходит следующим образом: игрок, находящийся слева от того, кто поставил на кон, может вдвое увеличить первоначальную ставку, уравняв тем самым его ставку (как говорят, замирить). Дело в том, что деньги, составляющие начальный банк, и деньги остальных игроков на данном этапе относятся как 1:2. Но тогда первоначальный ход, а также вся дальнейшая торговля принадлежат тому, кто первым отдал на кон деньги. Этот игрок имеет право поставить сумму более высокую, чем удвоенная ставка, составляющая кон, в несколько раз. Его деньги образуют банк, а он сам получает право первенства в торговле и возможность нового захода. Игрок может прекратить игру, сбросив карты, или поставить первую ставку вместе с добавленной к ней новой и разыграть их в азо (так называют новую раздачу, отсюда и название данного действия — азить). Тогда первая ставка делается игроком, находящимся от него по левую сторону. После всего этого инициатива переходит к участнику, находящемуся от сдатчика слева (т. е. к тому, кто первым ставил на кон). Может возникнуть ситуация, при которой все игроки его уравняли (замирили). Тогда ему разрешается еще дважды поднять ставку, после чего он должен продолжить игру. Если не только сдатчик, но и все остальные игроки согласны на новую раздачу (азо), происходит розыгрыш денег аналогичным путем. Игрок, имеющий три шестерки, может бить любые три карты (причем он делает это без игры) и раскрыть свои, как только торговля завершится. Тот, кто выигрывает раздачу, получает право на новую.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Бабочка

В эту игру менее трех и более четырех играть не могут. Колода употребляется в 52 карты. Право сдачи карт решается старшей картой. Каждому играющему сдается по 3 карты. После сдачи, при игре втроем вскрывают 7 карт, а при игре вчетвером вскрывают 4 карты. В центре стола ставится коробочка, в которую каждый из игроков кладет по одной фишке. Подручный сдававшего, рассмотрев свои карты, берет одну из открытых карт на столе, соответствующую картам, находящимся у него на руках. Он может взять и две, и три карты, если только счет их очков будет равняться счету тех карт, которые он имеет. У кого на руках не окажется такой карты, которой бы он мог взять со стола, то этот игрок должен положить свои карты к лежащим на столе и положить в коробочку столько жетонов, сколько положит карт. Кто всеми своими тремя картами возьмет со стола другие, тот выигрывает партию и берет ставку. Если этого в какой-нибудь сдаче не выйдет, то, поставив коробочку за скинутые карты, сдают снова, и таким образом увеличивается ставка до тех пор, пока кто-нибудь ее возьмет, выиграв партию.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Баккара

Баккара - уроженка юга Франции, поэтому она, как провансалец, скора в своих решениях, приговоры ее не заставляют себя долго ждать, она не томит пустой надеждой, а радует и казнит мгновенно. Эта игра свойственна пылким натурам, и как быстро можно в нее проиграться, так скоро можно ею и обогатиться. Во Франции она долго составляла непременную принадлежность салона в высших сферах общества.

Правила игры

И игре есть банкомет и понтеры, как в банке и в других играх слепого случая. Первый (т. е. банкомет) берет в руки две полные колоды карт и предлагает кому-нибудь из понтеров перетасовать их, потом тасует их сам еще раз и дает снять произвольно кому-нибудь из тех, кто окружает стол. Но прежде чем дать снять колоду, банкомет должен предупредить играющих, если имеет намерение, как это ему одному допускается, перекинуть несколько карт из-под колоды. У французов это исключительное право банкомета называется bruter les cartes. Понтеры садятся по обе стороны банкомета, т. е. с левой и с правой сторон. Каждый понтер кладет возле себя ту сумму денег, которую он пускает в ход. Банкомет удваивает каждую ставку. Когда все эти предварительные приготовления окончены, банкомет начинает сдавать карты по одной, сначала направо, потом налево и, наконец, самому себе. Это повторяется дважды, так что каждый игрок, в том числе банкомет, получает по две карты, которые имеют значение только количеством своих очков. В этой игре числа 9, 19 и 29 самые значительные и лучшие, затем следуют 8, 18 и 28, 7, 17, 27 и т. д. Поэтому все количества очков, имеющие в окончании цифру 9, пользуются преимуществом перед другими числами. Все фигуры в этой игре считаются за 10 очков. Игрок, получив обе карты, считает их очки, и, если у него на руках 9 или 19, 8 или 18, он тотчас кладет свои карты на стол. Если банкомет имеет 9 или 19, а у понтеров нет этого количества очков, он выигрывает все деньги, пущенные в ход. Если бы один из понтеров и мог объявить то же количество очков, то они уже теряют свою силу перед преимущественным правом банкомета. Если же банкомет имеет 8 или 18 очков, а один из понтеров объявляет 9 или 19, другой же считает по своим картам только 7 очков, - в таком случае банкомет платит первому понтеру и выигрывает у второго. Числа 10, 20 и 30 называются баккара и имеют свои преимущества. Если никто из игроков и в том числе сам банкомет не имеют на руках ни 9, ни 8, то банкомет, обращаясь к правой стороне, спрашивает, не желает ли понтер взять на счастье третью карту. С тем же вопросом он обращается и к левой стороне. Потом он может, в свою очередь, передернуть карту или объявить, что он остается при своих картах. Вслед за этим все игроки складывают свои карты, и тот, у кого количество очков приближается к 9, 19, или 29, выигрывает у того, кто имеет менее очков. Например, банкомет имеет 6, один из понтеров показывает 5, а другой 7, банкомет выигрывает у первого и проигрывает второму. Если же и тот и другой понтеры имеют 8 и 7, банкомет, имеющий только 6, проигрывает обоим, но если бы они объявили только 5, то банкомет выигрывает все деньги, пущенные в ход с обеих сторон. Если же у банкомета, и у понтеров по 6 очков, то выигрыш делится на три равные части. Имея на руках только 4 очка или менее, понтер должен взять у банкомета третью карту, в других же случаях он не имеет этого права с редкими, впрочем, исключениями. Банкомет же, напротив, волен и брать, и не брать третьей карты, смотря по картам и заявлениям понтеров.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Белот

Игра была популярна в конце XIX в начале XX века, преимущественно в странах Средиземноморья. В России она была особенно распространена в портовых городах Причерноморья, куда ее завезли моряки. На картине известного французского художника Поля Сезанна "Игроки в карты", по мнению специалистов, изображены именно игроки в белот.

Правила игры

Количество участников: обычно трое, хотя возможны варианты. Играют колодой из 32 карт. Каждый игрок получает по 6 карт, по три за одну сдачу. Сдатчика определяют по жребию, масть козыря - по верхней карте, оставшейся в колоде после раздачи. Выигрывает тот, кто раньше всех наберет 50 очков. Когда масть козыря определена, игроки заказывают игру по очереди словом "играю". Если никто из игроков не заказал игры, то приходится объявлять козырем другую масть. Игрок, сделавший заявление "играю", называется играющим. В случае, когда игрок произносит "пас" и когда остальные подтвердили "пас", карты пересдаются. Если "пас" объявляется два раза подряд, карты начинает пересдавать следующий по очереди игрок. Когда игра заказана, сдатчик сдает игрокам еще по 3 карты за круг. Всего на руках у играющих выходит по 9 карт.

Старшинство и достоинство карт

При некозырной масти: туз - 11 очков, десятка - 10 очков, король - 4 очка, дама - 3 очка, валет - 2 очка, девятка, восьмерка, семерка - каждая по нолю очков.
При козырной масти: туз - 11 очков, десятка - 10 очков, король - 4 очка, дама - 3 очка, валет - 20, девятка - 14 очков, восьмерка и семерка - каждая по нолю очков.

Очки и комбинации

Очки начисляют за объявленные комбинации, а также за взятки. Последняя взятка стоит 10 очков. Комбинации заявляются перед первым ходом, а очки зачисляются тому, кто имеет комбинацию самую высокую. Комбинации из карт одного достоинства старше комбинаций одной масти. При одном достоинстве старшей из них считается комбинация, включающая в себя старшие карты. А по масти старше та комбинация, которая длиннее. Последовательность свыше пяти карт засчитывается все равно за пять карт. Из двух комбинаций равной длины считается старшей та, что начинается со старшей карты. Если выпала комбинация равной длины и равного достоинства, старшей считается козырная. В некоторых мастях старше та комбинация, которая была объявлена раньше. Объявления комбинаций делаются лаконично и до первого хода: "двести", "сто", "терц". "Белот" можно объявлять перед любым ходом. Если у игрока на руках несколько комбинаций, он сначала должен объявить об одной из них. В случае, если остальные его не перебили, этот игрок имеет право объявить и другие свои комбинации, но при условии, что они по очкам меньше первой. Старшинство комбинаций игроков определяется последовательно. Допустим, первый игрок объявил "сто", а двое других по очереди объявляют одно - например, "сто пятьдесят". Тогда необходимо уточнить ценность комбинаций по старшинству или по масти. Игрок имеет право потребовать предъявить все объявленные комбинации.

Достоинство комбинаций в очках

• 4 валета - 200 очков. При этом игрок может объявить "200 валетов".
• 4 девятки - 150 очков.
• 4 туза, 4 десятки, 4 короля, 4 дамы или 5 карт одной масти подряд засчитываются (любая комбинация) по 100 очков. Объявляется : "сто".
• 4 карты одной масти подряд - 50. Объявляется : "терц".
• Белот (что и определило название игры) получается при комбинации короля и дамы одной масти на руках у одного игрока. Цена этой комбинации - 20 очков.

Ход игры

Игру начинает сидящий по левую руку от сдающего. Последующий ход делает игрок, взявший взятку. Ходят всегда одной картой. Если игра ведется по первому козырю, игрок, имеющий на руках козырную семерку, может заменить ее перед своим первым ходом на открытую карту, ставшую козырем при сдаче. Игра ведется масть в масть. Если масти нет, кладется козырь. Если нет ни масти, ни козыря - кладется любая карта. Козырь обязательно должен быть перебит. Масть некозырную перебивать необязательно. Карта, которая побила все карты или же карта, не побитая никем, берет взятку. Взятка достается хозяину этой карты. Игра считается законченной, когда кто-нибудь из игроков наберет объявленное количество очков. Объявление происходит в любой момент розыгрыша после взятой этим игроком взятки, кроме последней. Можно объявлять во время записи результатов, но никак не позже следующей сдачи. Если оказалось, что условленное количество очков удалось набрать нескольким игрокам, то выигравшим считается тот, кто взял последнюю взятку. В случае, когда игроки с достаточным количеством очков не смогли взять последнюю взятку, игра продолжается до последней взятки.

Подсчет очков

Подсчитываются все очки за комбинации, за взятки, плюс 10 очков за последнюю взятку. Если у одного из игроков оказалось меньше всех очков, то отбираются и эти очки, чтобы разделить их поровну между другими играющими. Если играющий набрал такое же количество очков, что и его противник, то противник записывает свои очки, а играющий не записывает. Эти очки приплюсует себе тот, у кого окажется больше всего очков при последующей сдаче. Если у игрока выпало "капо", то есть он не взял ни одной взятки, то другие приплюсовывают к своему результату по 50 очков. При этом объявления не взявшего вятки не засчитываются. Если "капо" получилось у двух игроков, то они ничего не пишут, а взявший все взятки приплюсовывает себе 100 очков - за двойное "капо". К общей сумме очков, набранных в партии, приплюсовывается сумма очков каждой партии. Сдающим становится игрок с наибольшим количеством очков.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Безик

Эта игра впервые появилась во Франции. Обычно, зародившись в избранном кругу, новая карточная забава постепенно "опускается" до простонародья. Безик же возник как игра для публики средней руки, но благодаря своей занимательности добрался и до великосветских салонов. В России безик вошел в обиход во второй половине XIX века и стал, в частности, любимой игрой Николая II.
Правила безика сходны с белотом и терцем. Используются две колоды по 32 карты. Старшинство карт: туз, десятка, король, дама, валет, девятка, восьмерка, семерка. Первый сдатчик определяется жребием. В дальнейшем игроки сдают по очереди. Каждый получает по восемь карт: по три, по две, по три. Остальные карты (48) — в закрытой колоде. Сдатчик открывает верхнюю карту колоды - это козырь, который кладется под низ колоды или рядом с ней. Первый ход принадлежит противнику сдатчика. Следующий взявшему взятку. Пока колода не исчерпана, отвечать нужно в масть и козырем отсутствующую масть перебивать необязательно. И, наоборот, когда колода иссякла, кладут карту в масть или, если ее нет, кладут козыря.
Цель игры - набрать определенное количество очков за определенные объявленные карты и комбинации. Играют обычно до 1000 очков.

Объявления

• 1. Простой марьяж (король и дама любой масти, кроме козырной) - 20 очков.
• 2. Козырный марьяж (король и дама козырной масти) - 40 очков.
• 3. Безиком считается сочетание дамы пик и валета бубен. Если козырем вышли пики или бубны, то безиком считают даму треф валета червей. За безик - 40 очков.
• 4. Любые 4 валета - 40 очков, любые 4 дамы - 60 очков, любые 4 короля - 80 очков, любые 4 туза - 100 очков.
• 5. Козырный секвенс (туз, десятка, король, дама, валет козырной масти) - 250 очков.
• 6. Двойной безик - две дамы пик и два валета бубен (или, если козыри пики или бубны, две дамы треф и два валета червей) - 500 очков.
• 7. Игрок получает также 10 очков за туза или десятку в каждой выигранной взятке.
• 8. 10 очков прибавляются игроку за замену (в первый раз) открытого козыря козырной семеркой, а также в том случае, если игрок берет взятку на козырную семерку.

Розыгрыш

Ту или иную комбинацию карт игрок объявляет только после выигрыша взятки. Соответствующие карты выкладываются на стол лицом вверх, очки записываются. За один раз можно сделать лишь одно объявление. Вообще же количество объявлений не ограничено. Однако комбинации не составляются из одних и тех же карт. При сменившихся картах за повторяющуюся комбинацию начисляются те же самые очки. Комбинации, за которые были получены очки, уместно записывать, чтобы не возникало недоразумений. Все карты в комбинации должны быть новыми. Иногда может возникнуть ситуация, что игрок делает два разных объявления с одними и теми же картами. В этих случаях выкладываются карты обеих комбинаций, но очки записываются только за одну, и игрок говорит: "Столько-то очков за мной". Очки за другую комбинацию записываются им по получении очередной взятки. Продемонстрированные карты, за которые были получены очки, возвращаются к их хозяину. Выигранные взятки игроки складывают перед собой, поскольку очки за тузы и десятки удобно подсчитывать в конце игры. После каждой взятки игроки берут по одной карте из колоды, причем выигравший взятку берет первым. Когда на руках у игроков остается по 8 карт, а в колоде, соответственно, ничего, объявление прекращается. Последняя взятка приносит игроку еще 10 очков.

Штрафы

1. За объявление комбинации до выигрыша взятки - на 10 очков.
2. За ответ не в масть или не козырем, когда на руках остались последние восемь карт - на 20 очков.
3. За сделанный ход до взятия восьмой карты после очередной взятки - на 30 очков.
4. За взятие из колоды лишней карты - на 60 очков.
5. За игру девятью картами до конца партии - на 120 очков.
6. За объявление комбинации при ее отсутствии - на все очки.

Советы игрокам

• Старайтесь составить группы и марьяжи, чтобы как можно скорее достигнуть необходимой суммы в 1000 очков.
• Старайтесь ходить с младших карт и крыть теми, которые составляют группу или секанс.
• При наличии у вас длинной масти или большого количества одинаковых карт, заходите с них смело, так как это заставит вашего противника сбрасывать значительные карты или бить козырем.
• Придерживайте королей или дам, так как эти фигуры впоследствии могут образовывать марьяжи. Тузы тоже важны. Стоит придерживать также составляющие безика - даму пик и валета бубен.
• Если вы замечаете по расчету вышедших карт, что в последних картах, еще остающихся в колоде, должны быть выгодные для противника соединения и что он ближе к выигрышу, постарайтесь мешать ему взять карты из колоды. Для этого не жалейте старших козырей, набирайте взятки, добиваясь права взять себе последнюю.
• Имея на руках 4 туза, отыгрывайте их немедленно, чтобы не терять взяток, однако козырного туза по возможности приберегите случай мажорной квинты.
• Пиковая дама имеет двойное значение, так как она образует марьяжи и безики.

Безик втроем

Для этого варианта необходимы три колоды в 32 карты. Окончанием партии считается 1500 очков. Снимает карты игрок, сидящий по левую руку от сдатчика. Сдают так же по 8 карт. По двадцать пятой карте определяют козырь. Первым игроком считается сидящий по правую строну от сдатчика, он и начинает игру, а после него ходит тот, кто взял взятку. Правила игры совершенно те же, что и при безике вдвоем. Безиком считается то же сочетание из дамы пик и валета бубен. А если (редчайший случай!) это совпадение тройное, то есть на руках счастливого игрока встретились три дамы пик и три валета бубен, этот подарок фортуны оценивается в 1500 очков, то есть приносит выигрыш партии.

Безик вчетвером

Этот вариант безика играется, как сит - с партнером и двумя противниками. Колоды употребляются также три за раз. Иногда партнеры назначаются просто по предварительному договору, иногда выбор партнера происходит по картам, как в висте. После каждой взятки игрок имеет право объявлять комбинации своей игры: группы, марьяжи, безик и прочие выгодные соединения. Счет очкам партнеры ведут сообща. Один из них собирает взятки, а последняя взятка, приносящая 10 очков, делится пополам между партнерами.

Бескозырный безик

Само название этого варианта говорит о том, что козырей в нем вообще нет. Однако первый марьяж, который объявляет игрок, дает преимущество масти этого марьяжа перед другими мастями. Козырная мажорная квинта может быть, разумеется, объявлена не ранее, чем определится первенствующая масть. Козырные семерки в этой игре, значения не имеют. Безики, четыре туза, группы королей, дам и валетов могут быть объявлены прежде, чем определится первенствующая масть. Объявление первенствующей масти приносит игроку 40 очков, если же марьяж случится двойной, то приписывается 50 очков. Другие, уже простые марьяжи, имеют ту же ценность, что и в каноническом безике. В бескозырном безике следят еще более внимательно, чем в предыдущих за выходящими картами, чтобы знать наверняка счет и значение карт той масти, которая впоследствии сделается первенствующей. Ввиду вышесказанного рекомендуется как можно дольше придерживать мажорные карты, так как при объявлении первенствующей масти они становятся для игрока очень важными. В эту игру могут играть от двух до четырех игроков.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Черная донка

Участвуют четыре игрока, используя колоду из 52 карт. В игре необходимо избежать дамы пик и дополнительным условием является необходимость собрать как можно меньше карт червовой масти. Вся колода сдается по одной карте до конца каждому игроку. Всего на руках у каждого участника собирается 13 карт. Заходит игрок слева от сдатчика. Ему запрещается делать ход с пик и с червей. Условие отвечать масть в масть совершенно необходимо в этой игре. Берет старшая карта. Если нужной масти на руках нет, то можно положить любую червовую карту или пиковую даму ("черную донку"). Класть старшую карту необходимости нет. Игрок, забравший взятку, начинает новый круг. Если игрок взял черную донку, ему записывается 13 очков штрафа. За карты же червонной масти записывается только по одному штрафному очку за любую. Игра продолжается до тех пор, пока кто-либо из участников не наберет 101 (или более) штрафное очко. Тот, у кого меньше всех очков, выигрывает. В этой игре существует вариант с названием "инъекция". Если какой-то игрок, обладающий одновременно смелостью и выдержкой, отважится собрать у себя все червы и саму черную донку, все остальные участники игры записывают себе по 26 очков штрафа.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Черная Мэри

Семейство игр Черной Мэри, очевидно, создано для воспитания в людях бескорыстия, ибо девизом этого типа карточных игр можно поставить слова великого Руставели: "Что ты спрятал, то пропало, что ты отдал, то твое".

В этих играх выигрывает тот, кто возьмет меньшее количество взяток. В Черной Мэри обычно участвуют трое игроков, при большем количестве игра менее интересна. Колода из 52 карт. Единственное условие при игре втроем заключается в том, что из колоды изымается двойка треф. Туз - старшая карта. Сдатчик определяется по жребию. Сдача карт происходит слева направо. Карты сдаются по одной на круг, всего - 17. Далее игроки обмениваются картами. Обмен идет справа налево. Игрок любые 3 карты из своей подборки отдает сопернику справа и получает 3 карты от соперника слева, но смотреть их не может, пока не отдал свои. Козыря в игре нет. После обмена игру начинает тот, кто сидит слева от сдатчика. Цель игры: стараться не брать взяток, содержащих штраф. Самый высокий штраф у дамы пик - 13 очков. Эта дама и зовется Черной Мэри. Следом идет король пик, он штрафуется десятью очками, и туз пик - 7 очков штрафа. По 1 очку штрафа имеет каждая карта червовой масти. Игра Черная Мэри состоит из двух этапов: в первом происходит обмен картами, во втором - собственно игра. Цель обмена состоит в том, чтобы освободиться от короткой масти, а заодно и от штрафных карт, а также получить длинную масть вместе с младшими картами. Успеха в Черной Мэри добивается тот игрок, кто хорошо считает. При неправильном сбросе карт, когда игрок положил карту не в масть (при ее наличии), на него накладывается штраф в 43 очка. Игра считается законченной, когда кто-то из игроков наберет штраф в 100 очков. По договоренности игра может идти и на время. По истечении времени игра заканчивается. Подсчет очков ведется либо одним из игроков, на которого возлагается эта почетная обязанность, либо каждый игрок сам подсчитывает свои очки. Вычитают наименьшее количество очков из наибольшего. Выигрывает тот, у кого меньше очков. Например: Петр набрал 100 очков, Павел - 90, Лев - 65 очков. Это означает, что Лев выиграл у Петра 35 очков (100 - 65), а у Павла - 25 (90 - 65).

Если 2 игрока набрали одинаковое количество очков, то разница делится на 2. Например: Петр - 100 очков, а Павел и Лев - по 60. Разница (40) делится на двое, итого - Павел и Лев выиграли по 20 очков. В Черную Мэри могут играть и 4, и 5 человек. Если играют 4, то каждый игрок получает по 13 карт. Карты из колоды не изымаются. Если играют 5, то каждый получает по 10 карт, а из колоды убираются двойка треф и двойка бубен.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Черный Петр

Болгарская детская игра, напоминающая ведьму. Из колоды в 52 карты отбирают 12 любых парных карт и одного туза (черный Петр - обычно пиковый туз). Карты тасуют и сдают (все) трем - четырем (и более) участникам. Если у игрока оказалась пара карт одного достоинства, их можно сбросить. После этого каждый игрок тянет карту у соседа справа и снова сбрасывает пары (если они появились).

Выигрывает игрок, первым сбросивший все свои карты, а проигравший остается с черным Петром (его сбрасывать нельзя).


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Блин

В этой игре особым шиком считается как можно более лихо шлепнуть картами о стол. Так что не сердитесь на детей, если по окончании особо удачной партии в "блин" колода вернется к вам в растрепанном виде. Пусть ею в дальнейшем и играют!

Играют колодой из 52 карт от 2 до 8 человек. Сдают всю колоду по одной. Неважно, если некоторые играющие получат неодинаковое число карт. Каждый складывает свои карты в стопку на стол. Начинает игрок, сидящий слева от сдатчика. Он открывает одну свою карту и вкладывает ее в центр, образуя общую стопку. За ним ходит следующий, за ним другой - и так, пока не окажется открытым валет. Владелец валета громко шлепает картой о стол и забирает общую стопку под свою колоду. Если же какой-либо игрок успеет шлепнуть валета другой картой, то он забирает колоду со стола себе. Следующий игрок опять начинает выкладку карт. Цель игры - собрать у себя все 52 карты колоды. Последний оставшийся в игре выигрывает партию. Игрок должен вскрывать и выкладывать карты ближе к центру. Вскрывать валета и шлепать им следует одной рукой. Если несколько игроков шлепают одновременно, то колоду получает тот, кто первым шлепнул валета другой картой. Если шлепок пришелся картой не по валету, то промахнувшийся игрок должен отдать одну карту крапом вверх тому, кто вскрыл валета. Штрафная карта кладется на верхнюю часть стопки выигравшего.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Богач

Эта игра очень популярна в Японии. В ней одновременно могут принимать участие до 15 человек и более, но наиболее интересной является игра при 6-10 играющих. В данной игре используется полная колода из 52 карт. Несколько странным является и ранжирование карт по старшинству: самой младшей считается карта "тройка", … , затем "десятка", "валет", "дама", "король", "туз", "два", "джокер".

Вся колода карт раздается игрокам. Первенство хода определяется жребием. Цель игры: первым закончить игру, то есть выкинуть все карты. Первый игрок ходит с наименьшей карты, какая у него имеется. В случае, если у него две или более карт одного достоинства, он выкидывает их все. Вся колода карт раздается игрокам. Первенство хода определяется жребием. Цель игры: первым закончить игру, то есть выкинуть все карты. Первый игрок ходит с наименьшей карты, какая у него имеется. В случае, если у него две или более карт одного достоинства, он выкидывает их все. Допустим, у нашего игрока три "четверки". Следующий игрок должен покрыть эти карты, картами большего достоинства. Если карт несколько, как в нашем случае, то игрок должен покрыть их таким же количеством карт, обязательно одного достоинства. При нашем условии это должны быть три карты достоинством от "пяти" и выше. Тот, кто не может покрыть этих карт пропускает ход. Следует также отметить, что масть карт не имеет значения. Когда уже ни у кого нет карт большего достоинства, выложенные карты убираются в отбой. Далее выкидывает наименьшую карту тот, чьи карты не смогли покрыть. Игра продолжается как и прежде по кругу. В конце концов выигрывает тот, кто первым выкинет все карты. Как правило игроки не спешат на начальном этапе игры выкидывать карты большого достоинства, приберегая их для дальнейшей игры, поскольку с начала игры каждый стремится избавиться от мелких карт. Следовательно к концу игры становятся необходимы карты более крупные. Игра продолжается до тех пор, пока не заканчивает игру. предпоследний игрок. Самый неудачливый игрок, соответственно остается с картами и нарекается "бедняком". Оставшиеся карты ложатся в общую колоду. Вновь раздаются карты, начинается новая игра, перед началом которой "бедняк" отдает из своих карт карту наибольшего значения "богачу", то есть человеку, первому закончившему предыдущую игру. В ответ на это "богач" отдает "бедному" свою наименьшую карту. Эту игру начинает "богач". Игра продолжается по тем же правилам.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Бонжур мадам!

Количество участников может быть любым. Колоду можно взять как в 36, так и в 52 карты. Эта игра производит много шума и очень сближает родителей с детьми во время семейных игр. В этой игре два варианта: а) карты по одной выбрасывает из колоды сдатчик; б) карты распределяются между игроками в равном количестве, и каждый в свой ход выкладывает одну на стол. Игра требует напряженного внимания и быстрой реакции. Выброшенному на стол королю отдают честь, при виде туза нужно хлопнуть ладонью по столу, даме нужно крикнуть: "Бонжур, мадам!", а валету - "Пардон, месье!" Если игрок что-нибудь перепутает или отреагирует позже всех, ему придется забрать все карты, которые были открыты. Выигрывает игрок, первым избавившийся от своих карт. В этой игре можно выдвигать и дополнительные условия: например, на шестерку хрюкать, а на десятку кричать "ура!"


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Бостон

Уже в конце XIX века эта игра считалась "устаревшей", о чем радетели коммерческих игр, требующих незаурядного ума от игроков, чрезвычайно сокрушались. От самого названия этой игры веет истинно агнлийской чопорностью. Однако история утверждает иное: бостон появился на свет во время войны за независимость Северо-Американских Штатов от владычества Британии. В Британских колониях до конца XVIII века был чрезвычайно популярен вист. Войны за независимость часто доводят желание свободы до курьезных крайностей: политические перемены повлияли даже на карточные игры, и правила игры в вист были изменены. Новая, теперь уже чисто американская, игра была названа в честь "колыбели свободы", города, в котором началась революция - Бостона. Понятно, что в Англии игру проигнорировали. А вот в России она долгое время была очень популярна, появилась даже отечественная разновидность этой игры - тамбовский бостон. По сведениям мемуаристов, А. С. Пушкин, устав от игр азартных, сделался большим поклонником рассудительного бостона.

Описание игры

В бостон играют вчетвером, используя колоду в 52 карты. Достоинство карт по старшинству обыкновенное, то есть от туза до двойки во всех мастях, кроме бубен. Самой старшей картой в бубновой масти и в колоде вообще считается бубновый валет. Он же - четырнадцатый козырь. Если же в игре козырями выходят бубны, то достоинство "бостона" переводится на червового валета. А валету бубен приходится занимать свое обычное место возле дамы. Расчет в игре производится фишками. Количество их 480. Фишки распределяют поровну между игроками. Для фишек приготовляются особые коробочки. Посреди стола касса, обычно имеющая вид плоской тарелки ("корзина"). Партию составляют 8 простых туров и два двойных. По окончании партии необходимо согласие всех партнеров на раздел кассы. Если же хотя бы один выражает несогласие, то игра продолжается до тех пор, пока ничто в корзине уже не будет принадлежать отказывающемуся. Места определяет жребий и до окончания партии менять их запрещено.

Сдатчик в бостоне

Для определения сдатчика один из игроков делит колоду на 4 кучки и раздает их играющим. Тот, у кого находится валет бубен, должен сдавать первым. Первый сдающий получает ставку остальных трех играющих. Она состоит из десяти фишек с каждого игрока. Затем сдатчик кладет свою ставку. Свою коробочку он ставит по правую руку от себя и отвечает за нее. Снять колоду сдающий предлагает своему левому соседу, сдавать же начинает направо, по одной карте. На одного игрока приходится, следовательно, по 13 карт. Последнюю карту сдающий открывает для указания козыря. Козырь остается на столе до тех пор, пока не пойдет первый играющий.

Пересданные и незамеченные карты

Каждый промах сдатчика наказывается пересдачей. Если же карта "была замечена" по вине сдающего, то право сдачи переходит к следующему играющему. Обычно фишки в корзине при этом не делятся, но в случае грубой промашки строгие ревнители правил могут настоять на том, чтобы виновного лишали его доли в кассе. Ошибочное объявление не влечет за собой никакого наказания. Если партнер объявил черви, а сбросил бубны, то бубна так и остается, и игра продолжается.

Масти в бостоне

Бостон играется только в две масти, называемые старшей и младшей. Старшая определяется мастью, открытой при первой сдаче. Она остается старшей в продолжение всей партии. Масть, вскрывавшаяся при следующей сдаче, определяется как младшая. Иногда в одну из других сдач выходит старшая. В таком случае она старшей и остается, и играют в старшую. Для игры во всех четырех мастях непременно нужно заказать соло или индепанданс. Однако следует избегать большого количества мастей, так как это увеличивает корзину.

Противники и партнеры

Получив на руки свои 13 карт, каждый игрок или пасует, или играет. Первый "в руке" начинает переговоры. Он может просить играть в указанной им масти. Он может и объявить "пас". После паса нельзя уже покупать. После объявления покупки нельзя от нее отказаться. Запрет обратного хода. Может случиться так, что все четверо пасуют, тогда касса переносится на правую сторону следующего сдатчика. Он в этом случае и сдает карты для новой игры. Когда первый игрок объявил игру, следующий за ним может или принять вызов, или объявить "пас". В случае принятия вызова образуется пара партнеров. Их цель - отбить кассу, находящуюся под надзором двух других игроков. Эти игроки становятся противниками первой пары, и между ними намечается борьба за корзину. Если второй игрок спасует, в переговоры вступает третий. В случае, если третий объявит свой "пас", то четвертый, согласно своим соображениям и раскладу карт, может вступить в партнерство с первым. Тогда их противниками делаются второй и третий игроки. Может сложиться и так, что спасуют все трое. Тогда оставшийся в одиночестве игрок вступает в противоборство сразу с тремя противниками. В этом случае он обязуется взять только пять взяток. Взяв эти пять взяток, он выигрывает корзину и получает с проигрывающих по тарифу. Если же он возьмет менее пяти взяток, то корзина принадлежит остальным трем игрокам, и, кроме того, он должен заплатить им столько, сколько они заплатили бы ему в качестве выигрыша. Нежелательно в пылу игры словами или знаками подсказывать партнеру масть, выгодную вашему союзу. Подсказка благовидный предлог для ваших соперников. Они могут бросить партию, особенно, если она невыгодна для них.

Сбоку и напротив

Бостон не вист. Партнер может сидеть не только напротив, но и сбоку. Играющий должен обращать особое внимание на ту руку, со стороны которой они у него находятся. Так что, если партнеры сидят друг против друга, то правила совершенно такие же, как и в висте. Если же получилось так, что вы с партнером сидите бок о бок, то сидящий "в первой руке" должен прилагать все свои старания, чтобы выманить у противников их сильные карты. Тогда партнер сможет перекрыть их или оправдать своих дам и королей. При перемене масти в выходах предпочтительно открывать масть не вовсе нехоженную, но такую, в которой у противника был замечен ренонс. Противник, сидящий у играющего "под рукой", должен класть самые большие козыри на ту карту, чья масть, как он предполагает, у играющего отсутствует.

Если вы предполагаете, что у вашего противника в неигранной масти находятся старшие карты, старайтесь не скидывать ее, особенно если в ней находится король с тузом, или дама "сам-третей" (с тузом и королем), или валет "сам-четверт" (с тузом, королем и дамой).

Особенности игры

Прикуп одного играющего уничтожается высшим прикупом другого. То есть, если один из игроков купил в младшую масть, а другой в старшую, то прикуп в младшую уничтожается. Вообще, всякий прикуп уничтожается прикупом высшим. Прикупы располагаются в следующем порядке: прикуп младшей, прикуп старшей, прикуп соло или индепанданс, прикуп "девять взяток в младшую", прикуп девять взяток в старшую" и прикуп к мизеру. Если пасуют четверо, содержание корзины удваивается до следующей талии. Если вы заключили парный союз, то вам необходимо взять 8 взяток, чтобы выиграть корзину. В случае выигрыша противникам платится по тарифу, в случае проигрыша противники получают столько, сколько должны были бы отдать. Кроме того, они должны положить в корзину столько фишек (жетонов), сколько в ней было (лабет). Купивший соло обязан взять 8 взяток. В случае проигрыша он платит столько, сколько бы мог выиграть по тарифу. Допускается покупка к мизеру. Если ремиз решен, то игру объявляют бескозырной и без бостона. В случае выигрыша мизер, купивший получает корзину и платеж по тарифу со всех партнеров. При проигрыше отвечают такой же суммой. В случае выигрыша ни он, ни ему не платят бостона. В случае проигрыша при отсутствии бостона он платит его остальным игрокам. Имея бостон, играющий получает с остальных игроков по две фишки. Излишне взятые взятки оплачиваются по тарифу. При шлеме все взятки оплачиваются вдвое. Для того, кто вынужден играть без поддержки, шлемом считается 8 взяток. Покупающий и поддерживающий обязаны взять вдвоем 8 взяток. Часто происходит так, что один из них проигрывает, а другой не остается ни в выигрыше, ни в проигрыше. В таком случае, если игрок покупает, он должен взять, по крайней мере, 5 взяток. Тот же, кто придерживает, должен взять, по крайней мере 3. Игрок, недобравший взяток, кладет в коробку столько фишек, сколько их там уже было. Кроме того, он должен заплатить каждому играющему столько, сколько получил бы, если бы взял все свои взятки. Также он обязан выплатить каждому играющему стоимость двух фишек (консоляция). Второй партнер, взявший свои взятки, ни проигрывает, ни выигрывает.

10 правил переговоров

• 1. При объявлении игр строго соблюдают очередность.

• 2. Объявляют свою игру внятно и отчетливо во избежание возможного спора впоследствии.

• 3. Игрок, объявивший пас, может только идти в вист. Он теряет право объявлять и перебивать игру.

• 4. Намерение играть в паре заявляют как можно определеннее. Попытка "поменять партнера на переправе" (при неудачном ходе игры) служит источником претензий и ссор, и, кроме того, может составить репутацию вздорного и мелочного человека.

• 5. Выбор масти по тем же причинам игрок должен объявить как можно более внятно.

• 6. Бывает, что по ошибке игрок объявит не ту игру, которую на самом деле считает для себя выгодной. К примеру, объявляется "третий бостон", а игра начинается в простой масти, а не в младшей, как следует по правилам заявки. В таком случае игрок, допустивший ошибку, обязан играть удержанную им игру. Если он проиграет, игроки ставят за него лабет.

• 7. Если вы не желаете ни с кем играть в паре, следует опять-таки внятно произнести: "Я играю один!" Если же играющий "сжует" всю фразу или последнее главное слово, ему придется принять в свою игру партнера.

• 8. Если окажется, что игрок, сказавший "бостон", имел игру на 8 или 10 взяток и обмолвился (чем заставил всех сказать "пас"), ему не позволяется исправлять ошибки.

• 9. Двое игроков не имеют права объявлять одной и той же мизерной игры. Эта оплошность наказывается тем, что последний ставит лабет на себя.

• 10. Если игроки условились играть бостон с вистом, то третий игрок, у которого четвертый перебил игру, обязан вистовать ему.

Запреты и уловки

Если карты сняты, нельзя уже больше посягать на содержимое корзины. Выигравшие, но зазевавшиеся и не взявшие того, что им следовало, лишаются своих прав. Их денежки остаются в коробке в пользу следующей талии. Сказавший "пас", как уже говорилось, не может от него отказаться. Однако существует и послабление: когда покупает последний, он имеет право придержать. Покупающий в любом случае не может взять своих слов обратно!

Взятки нельзя рассматривать, чтобы припомнить вышедшие карты. Позволяется только посмотреть последнюю взятку, когда следующая еще на столе. Тренируйте память! Игрок, не имеющей требуемой масти, не находя целесообразным перекрывать козырем, может бросить простую карту. Если имеется требуемая масть, ее обязаны снести. На пас права нет! Если партнеры вкупе взяли меньше восьми взяток, то игра выиграна противниками. Выиграли? Заставьте заплатить сейчас же! Как только карты сняты для следующей сдачи, вы уже не имеете права ничего требовать.

Онеры в бостоне

Термин "онер" означает "почетная карта". Если игрок заявляет четыре онера, это говорит о том, что у него на руках четыре фигуры, то есть туз, король, дама и валет одной масти. Пять, шесть, восемь и более последовательных карт одной масти (начиная от туза) дают такое же число взяток. Поэтому при такой игре можно безопасно сыграть и 6, и 8. Два старших онера при тузе и трех маленьких картах дают верные пять взяток. Туз, король и валет (или туз, дама и валет) с пятью малыми картами дают почти всегда шесть взяток. Туз и дама сам-третей в игре с вистом обыкновенно дают верные две взятки. Король с одной или двумя малыми картами считаются верной взяткой. Следует учесть, что эти правила не без исключений, особенно если масть с онерами не козырная. Онеры (тузы, короли, дамы и валеты) очень важны в висте, но при козырях. Иначе надеяться на них довольно опасно.

В прикупной игре онеры имеют большое значение. Если в масти недостает старшего онера, то прикупить его необходимо. В случае, если у играющего в его масти столько карт, что он может ими выманить все козыри у противников, не растратив своих собственных, то лучше прикупить карты старшей масти, давая ей этим самым силу и значение.

Мизеры в бостоне

Мизеры, как известно, состоят из самых младших карт. В них онеры сносятся, не имея для игрока никакого значения, кроме опасности быть вынужденным взять ими взятку и поставить за это ремиз. В мизерах двойки, тройки и пятерки составляют опору игрока, а потому могут считаться онерами. Игроку, разыгрывающему мизер, можно без особой угрозы иметь на руках и настоящие онеры (туза, короля или даму), но при четырех или пяти маленьких картах. Девятка, шестерка, четверка, тройка и двойка могут вывести игрока в мизере даже при четырех онерах той же масти. Партнер играющего должен выходить со средних карт: валеты, десятки, девятки и восьмерки. Противник же, сидящий "за рукой", обязан выходить с меньших: шестерок, пятерок и четверок. Если играющий указал у себя ренонс, противники должны остерегаться выходить в эту масть. При ренонсах сносят самые младшие карты или стараются сделать новый ренонс. Заручный противник ни в коем случае не должен прекращать ходить в масть, пока он знает, что та еще есть у играющего.

Открытые мизеры в бостоне

В открытых мизерах вышеизложенные правила несколько изменяются. Не следует, однако, считать, что открытый мизер намного легче закрытого. Напротив, в такой игре малейший промах в выходе или неожиданный ренонс могут полностью изменить ход игры. Заручный играющего должен непременно выходить с младшей масти той карты, в которой у последнего есть старшие. Подручный ходит с самой длинной масти играющего. Сидящий по правую руку играющего должен стараться без лишних колебаний перебивать все взятки. Если у играющего при меньших картах нет двойки или тройки, он должен эту масть сносить, чтобы сделать в ней ренонс и не быть пойманным. В этом случае предпочтительнее ходить со своей масти, на которой вас трудно поймать.

Тариф платежей

Прикуп младшей масти, купленный и выигранный

Тур простой.
Каждый выигрывающий получает от другого игрока:
за 8 взяток (консоляция) - 2 фишки,
за 9 взяток - 4 фишки,
за 10 взяток - 6,
за 11 - 7,
за 12 взяток - 10 фишек.
При тринадцати взятках все оплачивается вдвойне, что называется "шлем".
Следовательно, за 13 взяток: один процент - за положенные 4 фишки; пять взяток сверх положенных. По четыре фишки за взятку. Итого - 20. Всех же фишек оплачивается 24.

Прикуп старшей масти, купленный и выигранный

Тур простой.
За положенные взятки - 4 фишки,
за 9 взяток - 18,
за 10 взяток - 12,
за 11 взяток - 14,
за 12 взяток - 20 фишек.
При тринадцати взятках все платится вдвойне. Следовательно, за 13 взяток: 1 - за положенные взятки - 8 фишек, 2 - за пять взяток сверх положенных, по 8 фишек за взятку, итого - 40. Всего оплачивается 48 фишек.

Выигранная самостоятельная игра в младшей масти

Оплачивается вдвойне.
Тур простой.
Тот, кто заказал индепанданс или соло, выигрывает. Он получает от каждого игрока:
за положенные 8 взяток - 16 фишек,
за 9 взяток - 20,
за 10 - 24,
за 11 взяток - 9 (в том числе и положенных) - 28,
за 12 - 30 фишек.
При тринадцати взятках (шлем) плата удваивается. Следовательно, за тринадцать взяток: 1 - за положенные 32 фишки; за пять взяток сверх положенных (собственно за шлем) - по 8 фишек за каждую, итого 40. Всего оплачивается 72 фишки.

Выигранная самостоятельная игра в старшей масти

Оплачивается как за двойную партию.
Тур простой.
За положенные взятки - 32 фишки,
за 9 взяток - 40,

за 10 взяток - 48,
за 11 взяток - 56,
за 13 взяток - 64 фишки.
При тринадцатой взятке платеж удваивается. Следовательно, за тринадцать взяток: 1 за положенные - 64 фишки, 2 - за 5 взяток сверх положенных - по 16 фишек за каждую, итого - 80. Всего 144 фишки.

Прикуп, купленный к старшей масти и выигранный

Тур простой.
Когда прикуп сделан и игра проиграна, то противники получают от покупающих следующее число фишек:
1 за недобранную взятку - 2. Всего 6 фишек.
При тринадцатой взятке платеж удваивается. Таким образом, за несыгранную игру - 4 фишки; за шлем - по четыре фишки за взятку, всего 52. Всех фишек - 56.

Прикуп, купленный к старшей масти и проигранный

Тур простой.
Если игра старшей масти проиграна в простом туре, то проигрывающие платят плюс вдвое против того, что платится в младшей масти.

Проигранная самостоятельная игра в младшей масти

Тур простой.
В случае проигранного индепанданса в простом туре младшей масти проигрывающий должен платить каждому из остальных трех игроков: 1 - за неудавшееся соло - 16 фишек, 2 - за одну недобранную взятку - 4. Всего 20 фишек.
При тринадцатой взятке плата удваивается. Таким образом, за несыгранную игру - 32 фишки, за тринадцать взяток или шлем - по 8 фишек за каждую, итого 104. Общее количество фишек - 136.

Проигранная самостоятельная игра в большую масть

Тур простой.
Если индепанданс проигран в малую масть при простом туре, то проигравший должен заплатить каждому играющему вдвое против того, что сказано в предыдущей рубрике.

Прикуп младшей масти, не купленный и выигранный

Тур простой.
Сделавший не поддержанный прикуп, должен по обязанности взять только пять взяток.
Когда он выигрывает талию, то получает от каждого играющего:
за положенные взятки - 2 фишки,
за одну взятку сверх того - 4,
за 2 - 6,
за 3 - 8;
за 4 - 10,
за 5 - 12,
за 6 взяток - 14,
за 7- 16.
В данном случае шлем будет считаться уже при восьмой взятке, за что игроку и платится вдвойне. Следовательно, за положенные взятки - 4 фишки, за восемь взяток сверх положенных, по 4 фишки за каждую, всего - 32. Всего оплачивается - 36 фишек.

Прикуп старшей масти, не купленный и выигранный

Тур простой.
Двойной платеж против вышеприведенного положения.

Прикуп младшей масти, не купленный и выигранный

Прикупивший в младшую масть и не взявший пяти взяток, обязан платить остальным играющим: 1 - за несыгранную игру по 2 фишки, 2 - за недобранную взятку по 2 фишки. Всего по 4 фишки. При пятой проигранной взятке все платится вдвое. Таким образом, за невыигранную игру - 4 фишки, за пять проигранных, за каждую по четыре фишки, итого 20. Всего 24 фишки.

Прикуп большой масти, купленный и проигранный

Платится вдвойне против вышеописанного.
Туры двойные.
При двойных турах все платежи удваиваются.

Прикуп младшей масти, купленный и выигранный

Тур двойной.
Если прикупивший по обязанности выигрывает младшей мастью, он получает следующее число фишек:
за обязанность и 8 взяток - 4 фишки,
за 9 взяток - 8,
за 10 взяток - 12,
за 11 взяток, в том числе и положенных, - 16,
за 12 взяток - 20 фишек.
После тринадцатой взятки все оплачивается вдвойне. Таким образом, за положенные 8 взяток - 3 фишки; за пять взяток сверх того (шлем) - по 8 фишек за каждую, итого 40. Всего 48 фишек.

Прикуп большой масти, купленный и выигранный

Тур, двойной.
За положенные 8 взяток - 8 фишек,
за 9 взяток - 16,
за 10 взяток - 24;
за 11 взяток, в том числе положенных, - 32,
за 12 взяток - 40 фишек.
При тринадцатой взятке все платится вдвойне. Так, за положенные взятки - 16 фишек; за 5 взяток сверх того (шлем) - по 16 фишек за каждую, итого 80. Всего 96.
В таком же роде продолжается дальше, удваивая платежи простых как для проигрыша, так и для выигрыша.

10 разновидностей условий

Садясь играть в бостон, прежде всего договариваются об определенном виде игры. Видоизменений в бостоне очень много и выявленные недоразумения в ходе игры будут чрезвычайно неприятны.

1. Простая игра

Простая игра - та, в которой придают при каждой сдаче к разыгрываемому ремизу или лабету только по 4 фишки.

2. Бостон с прикупкой

Играющие имеют право подменивать у тасовавшего одну карту худшей картой своей игры. В этой игре виста не допускается.

3. Бостон с ремизом

Так называется условие платить сдатчику в кассу две фишки, если у него на открытии козыря обнаружится туз.

4. Бостон с лабетом

Это выражение обозначает штраф, налагаемый на проигравшего игру. Лабет отмечается записью в квадрате против того, кто его заслужил.

5. Индепанданс, или соло

При таком условии игрок выигрывает талию с восемью взятками.

6. Петит-мизер уверт

Открыв все карты, кроме одной, которую откладывают в сторону, игрок не должен взять ни одной взятки на остальные двенадцать карт.

7. Филадельфия

Игра на 10 взяток.

8. Гран-мизер уверт

Игра с тринадцатью открытыми картами и без единой взятки. Каждая взятка наказывается ремизом.

9. Суверен

Игрок обязан взять 12 взяток.

10. Гран-суверен

Игрок должен взять все 13 взяток при закрытых картах.

Снос и прикупка. Хитрости и премудрости

Во взяточных играх бостона лучше всего сносить или сингл-тон (он же бланка - одна карта какой-либо масти на руках) или пустую карту длинной масти без онеров.

Если на руках туз с маленькой, конечно, сносят именно ее. Однако, если она при короле или даме, то лучше ею не жертвовать.

Правильным будет при даме удерживать две меньшие карты, особенно если между ними есть валет.

В мизерных картах сносятся обыкновенно старшие карты, а меньшие - те, что могут испортить вам игру. В таких случаях целесообразен ренонс какой-нибудь масти.

Мастерство прикупки особенно важно в мизерных играх. Осторожность и расчет более всего пригодятся игроку, если он не первый в руке. Нужно постараться иметь на руках как можно более меньших карт, чтобы, открыв ход противнику, поддавать ему взятки.

"Если..." в бостоне

Если ходят в масть, в которой у вас уже есть на руках туз и дама, имейте в виду, что отыгрывают короля. Поэтому смело кладут даму: король противника упадет под вашего туза, значит, вы сможете иметь две взятки вместо одной.

Если на руках пять козырей, в том числе туз и дама, ходят сначала с туза, а потом - не с дамы, а со старшей после нее карты. Если выйдет чужой король, то ваша дама оправдана.

Если вы отобрали козыри у противника, ходите со своей длинной масти. Однако учтите, что входить "в руку" следует, не сделав какой-либо масти ренонс.

Если замечаете ренонсы у противников, то избегайте ходить с масти, которые они сбрасывают.

Если у вас игра сложилась так, что на руках все масти поровну, то сбрасывайте ту, которую противники бьют. В таком случае можно будет их перекрывать.

Если вы начали сносить одну масть, то продолжайте это до конца. Не стоит метаться от одной масти к другой.

Если вы уверены, что козырей больше ни у кого нет, ходите смело с франкированной карты.

Если против вас идет очень сильная игра (вполне вероятен лабет), смело кладите старшую карту требуемой масти. Возможно, вы ее потеряете, но в девяти случаях из десяти возьмете лишнюю взятку.

Если у вас на руках нет ни одной лишней взятки, лучше всего ходить с ложной карты.

Если у вас на руках незначительные козыри, а в какой-нибудь масти - ренонс, берегите и эти малые козыри: они помогут вам закрыть масть, когда в нее войдет противник.

Если вы вистуете, вы обязаны показать свою лучшую масть играющему, козырять и оправдывать своих королей. Королей отыгрывают прежде, чем ходят с ложной карты, потому что противник, побив ее, выйти может в такую масть, где у вистующего король, и играющий, недоумевая, у кого на руках этот король, перекроет его козырем. Не имея больших козырей на руках и онеров в мастях, вистующий должен выходить с самой пустой карты или даже с синглтона, если он у него есть. Играя с вистом, игрок может не без основания ходить от короля сам-друг, в особенности, если вистующий сидит у него за рукой.

Если вам известно, что у вашего партнера - ренонс в какой-нибудь масти, ходите в нее смело, даже если вы ходили в нее два или три раза.

Если никто из противников не успел перекрыть, выхода партнера не следует перебивать, разве что возникнет необходимость, составляющая редкое исключение из этого правила.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Брэг

Брэг заслуживает внимания и уважения как предшественник великой карточной игры - покера.

Основные правила игры брэга близки к покеру:

• выигрывает тот, у кого лучше карты;

• игроки могут спорить об относительном достоинстве карт;

• если игрок, сделавший наибольшее заявление, отказывается "показывать", его карты не открываются.

В брэге, как и покере, есть элемент блефа, однако есть и существенные отличия.

Есть различные формы брэга. Обычно это трехкарточная игра, в которую играют полной колодой. Три карты называются "брэгера-ми", по сути же они являются джокерами. Это бубновый туз, трефовый валет и бубновая девятка. Каждая из этих карт может представлять любую другую карту.

Игра начинается с того, что сдающий делает ставку до оговоренного предела. Брэг - одна из игр, в которой, если играют не на деньги, очков нет. Затем каждому игроку раздается по три карты, и они должны по очереди либо сделать ставку, не меньшую, чем сдающий, либо (как в покере) выйти из игры. По согласованной схеме каждый следующий игрок может повышать ставку. Если игрок объявил комбинацию и ее никто не оспорил, он забирает фонд, не показывая свои карты. Однако любого игрока можно "вызвать" или "посмотреть", и он обязан показать свои карты. Фонд забирает представитель более сильных карт.

Порядок ценности комбинаций:

1. Три натуральных туза - в этом случае бубновый туз считается натуральным.

2. Три туза, из которых одна или более карт - брэгер. Например, трефовый валет и бубновая девятка с любым тузом.

3. Три натуральных короля.

4. Три короля, из которых одного или двух подменяет брэгер.

И так далее - до трех двоек. После трех одинаковых карт идут пары: от тузов до двоек, причем пара натуральных карт оценивается выше, чем пара с брэгером. Если у двух игроков одинаковые пары, то выигрывает тот, у кого старше третья карта. Если к игрокам пришли совершенно равные карты, то преимущество принадлежит старшей руке, то есть тому, кто первым сделал ставку.

В другом варианте игры, который называется "трехставочный брэг", делаются три различные ставки в каждом коне. В этой игре третья карта открывается, и первую ставку получает тот, кому выпала старшая карта. Вторая ставка достается тому, у кого лучше карты, - так же, как описано в первом варианте. Вторая ставка увеличивается так же, как и в одноставочном брэге.

Третья ставка достается тому, чья сумма карт максимально приближается в числу 31. Туз оценивается в 11 очков, каждая фигурная карта - в 10 очков. Таким образом, один туз и две фигуры составляют 31. В этом случае либо забирается вся ставка, либо (по условию) делится. Игрок, у которого меньше, чем 31 очко, при желании может тянуть еще одну карту. Если после этого у него окажется перебор, его карты сгорают.

Перед тем, как тянуть дополнительные карты, все карты на руках открываются.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Бридж

История бриджа

Бридж - так называют современную спортивную игру, ведущую свое начало от более старых игр, таких, как вист, ломбер, винт, кайенна, бостон, плафон. Различные историки усматривают связь современного бриджа со старинными русскими играми, считая английское слово "бридж" происходящим от русского "бирка", или "бирюч", а также с индийскими и ближневосточными (в частности, с игрой под названием "кедив", в которую играли в Стамбуле во второй половине XIX века).

В своей истории бридж прошел через всевозможные экзотические варианты, в него играли специальными картами с пятью или шестью мастями, существовали также различные правила записи.

После 1945 года во всем мире был принят единый международный бридж (contract bridge), правила которого были впервые сформулированы в 1915 году. Запись международного бриджа оформил в 1926 году Гарольд С. Вандербильд.

Приводимые ниже правила основаны на утвержденных Международной федерацией бриджа (WBF - World Bridge Federation) в 1948 году.

Правила игры

Карты

В бридж играют полной колодой из 52 карт. Традиционно употребляются две колоды, которые тасуют и сдают по очереди. Старшинство карт от туза до двойки. Тузы, короли, дамы, валеты и десятки - это онеры (старшие карты); остальные - это фоски (младшие карты). Старшинство мастей в торговле: без козыря, пики, червы, бубны, трефы. Существует переменная козырная масть. Цель игры - набрать максимальное количество пунктов в записи за выигранную партию и роббер (две партии).

Расклад мастей

Масть, в которой имеем три или менее карт, называют короткой мастью. При этом две карты в масти называют дублетом, одну - синглетом. Отсутствие карт в масти - ренонс. Масть, состоящую из четырех или более карт, называют длинной мастью, а все 13 карт, которые игрок получает в процессе сдачи - рукой. Короткая масть содержит не более триплета. Четыре карты в масти - четверка, пять - пятерка и т. д. Равномерный расклад - это расклад, имеющий не более одного дублета, т. е. 4-3-3-3, 4-4-3-2, 5-3-3-2. Регулярная рука - рука без пятерок: 4-3-3-3, 4-4-3-2 и 4-4-4-1. Косая рука - рука, содержащая, как минимум, девять карт в двух наиболее длинных мастях: 5-4-2-2, 6-3-3-1, 7-4-2-0 и т. п. Способ распределения карт нашей руки по мастям называют раскладом мастей, например: п: хххх ч: хххх б: ххх т: хх — расклад 4-4-3-2. п: хххххх ч: ххххх б: х т: х - расклад 6-5-1-1 и т. п.

Партнеры

В бридж играет четыре человека (две пары). Партнеры, сидящие напротив друг друга играют вдвоем против другой пары. Игроков для удобства обычно обозначают по сторонам свете Север (N), Восток (Е), Юг (S) и Запад (W). Каждый игрок занимает свое место по договоренности или согласно жребию. Игроков после этого так и называют: Север, Восток, Юг, Запад. А их карты - рука Севера, рука Востока, рука Юга и рука Запада. Естественно, Север играет в одной паре с Югом, а Запад с Востоком. т. е. они образуют линии Север-Юг (NS) и Запад-Восток (WЕ). Обычно в бридж-клубах, на турнирах на столе лежит табличка с обозначениями направлений сторон (они, разумеется, не обязаны совпадать с географическими).

N

W Е

S

Пары определяются жребием: каждый тянет из закрытой колоды по одной карте, а обладатель самой старшей выбирает место. Владелец второй по старшинству карты становится его партнером и садится напротив; противники занимают оставшиеся два места. Эта пара играет вместе на протяжении всего роббера, который является замкнутым фрагментом игры, состоящим из двух партий. После его окончания снова производится жеребьевка; игроки в том же туре уже не могут играть совместно. В третьем роббере вместе играет новая пара. Все три роббера образуют цикл, называемый туром.

В спортивном бридже за каждым столом играют четверо игроков; столы нумеруются в порядке, устанавливаемом Судьей. 0н определяет одно из направлений как положение Севера; остальные направления определяются относительно Севера обычным образом. четыре игрока за каждым столом образуют две пары, или стороны:

Север и Юг против Востока и Запада. В парных или командных турнирах участниками являются соответственно пары или команды, при этом состав пар сохраняется в течение всей сессии (кроме случаев замены, разрешенных Судьей). В индивидуальных же турнирах каждый игрок выступает отдельным участником, а партнеры меняются в течение сессии.

Когда игроки расселись за столом, наступает второй ответственный момент - раздача карт. Обладатель старшей карты в жеребьевке первым сдает карты, предварительно перетасовав их и дав снять партнеру, сидящему справа. Карты раздают по одной, начиная с игрока, сидящего слева, пока не раздадут всю колоду (каждый получает по 13 карт). Во время сдачи партнер сдающего тасует вторую колоду и кладет справа от себя; следующую сдачу будет проводить игрок, сидящий слева от сдающего.

Игра

Игра состоит из двух частей - торговли и розыгрыша. Во время торгов составляется контракт, то есть обязательство взять определенное количество взяток с объявленным козырем (или без него) той парой партнеров, которая предложила самый высокий контракт.

Взятка

Взятка составляется из четырех карт, поочередно сбрасываемых на стол четырьмя игроками. Первым выходит за взяткой тот, кто взял предыдущую, выложив любую из своих карт на стол. Остальные поочередно, в направлении часовой стрелки, выкладывают также по одной карте. Обязательно отвечать той же мастью, а если ее нет, можно бросить любую (козырем перебивать не обязательно). Взятку берет тот, кто выложил самую старшую карту в масти, с которой зашел игрок, или козырь; если козырей несколько, берет старший. Взятка - это собственность обоих партнеров, независимо от того, кто из них ее взял.

Торговля

Торговлю начинает сдающий, а за ним поочередно (по часовой стрелке) - и остальные. Игрок может сказать: "Пас" - не принять участие в торговле или отозваться. Отзыв - это объявление контракта. Контракт - это обязательство взять так называемую книгу (6 взяток) и сверх того - определенное количество взяток. Например, одна пика - это 7 взяток с пиковым козырем, 3 бубны - девять с козырем бубной, два без козыря - восемь. Начать торги можно с любой масти и на любом уровне.

Предварительную заявку можно перебить более высокой как по уровню, так и по масти, причем перебивается заявка не только противника, но и партнера.

Торг заканчивается, когда после заявки по очереди прозвучат три паса; заявка становится окончательным контрактом. Двое партнеров могут торговаться и тогда, когда их противники спасовали. Если играющие не наберут заявленного числа взяток, то не только не запишут себе очков, но и их противники считают себе очки за не добранные до выполнения контракта взятки. После каждой заявки противник может объявить: "Контра", то есть обязаться не допускать выполнения контракта, на что играющие могут ответить: "Реконтра", то есть дополнительно обязаться реализовать контракт. Контра и реконтра увеличивают запись. Они вступают в силу только после трех пасов, так как последующая заявка их аннулирует. Каждая новая заявка может, в свою очередь, быть контрована и реконтрована. После окончания торгов рачинается розыгрыш.

Розыгрыш

Разыгрывающий всегда тот, кто первым объявил козырную масть, даже если окончательную высоту контракта (число взяток) объявил его партнер. Первый ход всегда делает противник, сидящий слева от разыгрывающего. После первого хода партнер разыгрывающего выкладывает свои карты открыто на стол - они называются столом. Распоряжается ими разыгрывающий. После розыгрыша всех тринадцати взяток делается запись

Запись

Запись производится в двух столбцах: "мы" и "они" , причем каждый разделен горизонтальной чертой. Под ней записывают очки за взятки, объявленные по контракту, и премию за выигрыш роббера, а над чертой все остальное.

За каждую взятку, объявленную в младших мастях (трефы или бубны) - 20 очков.

За каждую взятку, объявленную в старших мастях (червы или пики) - 30 очков.

За первую взятку, объявленную в игре без козыря - 40 очков.

За вторую и последующие взятки в игре без козыря - 30 очков.

Роббер выигрывает та сторона, которая выиграет две партии. Чтобы выиграть партию, надо записать под чертой не менее ста очков (неважно, набраны ли они за один или за несколько последовательно выигранных контрактов). Сделав партию, подчеркивают запись, находящуюся под чертой, в том числе и записи противников, сделанные в процессе игры (набранная часть очков); игру для записи партии обе стороны должны начать с нуля. Сторона, выигравшая одну партию, считается "по партии", а та, что еще не достигла результата - "перед партией".

Премии за превышение контракта, недобор, контры, реконтры, малые и большие шлемы (объявление и взятие двенадцати или тринадцати взяток), а также короны и коронки пишут над чертой. После окончания роббера (выигрыша двух партий одной из сторон), проводится расчет. Он состоит в суммировании всех записей каждой из сторон (как над чертой, так и под ней). Разность этих сумм, деленная на 100 (с округлением до целого числа) - это количество вистов, выигранных или проигранных в данном роббере. Каждый из партнеров выигрывает данное количество вистов у одного из контрпартнеров.

Записи

Запись под чертой только за объявленные взятки в выигранном контракте (реконтра удваивает запись с "контрой"):

за взятку в трефах и бубная - 20 (без контры), 40 (с контрой),

за взятку в червах и пиках - 30 (без контры), 60 (с контрой),

за первую взятку без козыря - 40 (без контры), 80 (с контрой),

за вторую и далее взятку без козыря - 30 (без контры), 60 (с контрой),

за выигрыш первой партии - 100 очков,

за выигрыш второй партии - 100 очков.

Записи над чертой (реконтра удваивает запись с контрой):

Переборы (каждая взятка сверх объявленного контракта):

перед партией - столько же, сколько и за взятки (без контры), 100 (с контрой),

после партии - то же (без контры), 200 (с контрой).

Недоборы (взятки, не добранные для выполнения контракта):

перед партией - первая взятка - 50 (без контры), 100 (с контрой),

перед партией - каждая последующая - 50 (без контры), 200 (с контрой),

после партии - первая взятка - 100 (без контры), 200 (с контрой),

после партии - каждая последующая -100 (без контры), 300 (с контрой).

Запись над чертой, не удваиваемая контрой и реконтрой:

Штраф за невыполненную контру перед партией и после нее - 50.

Премия за выигранный роббер:

если противник "после партии" - 500,

если противник "перед партией" - 700,

Премия за взятие объявленного малого шлема (12 взяток):

перед партией - 500,

после партии - 750.

Премия за взятие объявленного большого шлема (13 взяток):

перед партией - 750,

после партии -1500.

Премия за обладание четырьмя онерами в козыре (коронки) - 100.

Премия за обладание пятью онерами в козыре (короны) или четырьмя тузами в игре без козыря - 150.

Буби (игра с "болваном")

Вариант игры для трех партнеров, разработанный в 1942 году английским знатоком игр Хьюбертом Филипсом.

Правила игры

Играют полной колодой в 52 карты. Каждый из трех партнеров получает по 17 карт; последняя остается закрытой, выложенная на стол, она явится первой картой "болвана". Перед началом торгов каждый игрок произвольно отбирает из своих четыре карты и кладет из закрытыми на стол. Таким образом, на столе оказывается тринадцать закрытых карт - полный комплект для "болвана". Каждый ведет свою собственную запись. Торги начинаются сидящим слева от сдающего и проходят по правилам бриджа с одним дополнением: существует объявление "нулло". Оно означает, что игрок обязуется взять не более шести взяток в игре без козыря. Два нулло - это обязательство взять не более пяти, три нулло - не более четырех, четыре нулло - трех, пять нулло - двух взяток, шесть нулло - одной (малый шлем в нулло), сем нулло (большой шлем в нулло) - ни одной взятки. Объявление нулло старше, чем объявление в червах, но младше, чем в пиках. За выигрыш одного нулло записывается 30 очков. Выигравший торги играет с "болваном", карты которого кладет напротив себя. Первым ходит игрок, сидящий слева от сдающего. После первого хода карты "болвана" открываются. Розыгрыш проходит подобно бриджу для четверых.

Примерная партия

Играют А, Б и В. Сдавал В. Закрытой картой "болвана" является туз червей; три игрока имеют следующие карты:

Игрок А

пика: туз, семерка, пятерка, тройка,

черва: десятка, пятерка, четверка, двойка,

бубна: валет, девятка, восьмерка, четверка, тройка, двойка,

трефа: валет, четверка, двойка.

Игрок Б

пика: король, дама, валет, десятка, восьмерка, шестерка, двойка,

черва: дама, валет, тройка,

бубна: король, дама, десятка,

трефа: десятка, восьмерка, шестерка, тройка.

Игрок В

пика: девятка, четверка,

черва: король, девятка, восьмерка, семерка, шестерка,

бубна: туз, семерка, шестерка, пятерка,

трефа: туз, король, дама, девятка, семерка, пятерка.

Игрок А решает объявить нулло и сбрасывает "болвану" четыре свои черви. Игрок Б, решив торговаться в пиках, сбрасывает четыре свои трефы. Игрок В считает свои карты слишком слабыми, чтобы торговаться: сбрасывает две пики, а также шестерку и пятерку бубен. После этих манипуляций карты распределяются так:

Игрок А

пика: туз, семерка, пятерка, тройка,

бубна: валет, девятка, восьмерка, четверка,

трефа: четверка, двойка.

Игрок Б

пика: король, дама, валет, десятка, восьмерка, шестерка, двойка,

черва: дама, валет,

бубна: король, дама, десятка.

Игрок В

черва: король, девятка, восьмерка, семерка, шестерка,

бубна: туз, семерка,

трефа: туз, король, дама, девятка, семерка, пятерка.

"Болван"

пика: девятка, четверка,

черва: туз, десятка, пятерка, четверка, двойка,

бубна: шестерка, пятерка,

трефа: десятка, восьмерка, шестерка, тройка.

Торговлю начинает А высоким объявлением четырех нулло, выполнение которого означает выигрыш партии. Игрок Б, взвесив возможность объявить четыре пики, все же пасует; В, играющий очень осторожно, также пасует.

Итак, играется четыре нулло: ходит Б; игроки сидят в следующем порядке (слева по часовой стрелке): Б, "болван", В, А (играющий). Б выходит королем пик, "болван" кладет девятку пик, В сбрасывает бубнового туза, А берет взятку пиковым тузом, А заходит двойкой бубен, Б кладет короля бубен, "болван" - шестерку бубен, В бросает семерку бубен.

Игрок Б, подумав, ходит бубновой дамой, желая прервать связь между играющим А и "болваном". Играющий должен будет взять еще одну взятку в пиках; если игрок В сумеет заставить его взять взятку в червах одну в трефах, это будет означать проигрыш для А. На даму бубен от "болвана" сносится пятерка, от игрока В - туз треф и бубновый валет от играющего.

Игрок Б не может выйти своей третьей буной, так как этим самым позволил бы "болвану" сбросить бубнового туза. Он выходит дамой червей. "Болван" сбрасывает десятку червей, В - девятку, а играющий - трефового валета.

Теперь Б заходит червовым валетом, "болван" берет взятку на туза, играющий сбрасывает семерку пик и заходит от "болвана" четверкой пик, которую забивает пятерка пик. Игрок Б сбросил двойку пик - играющий получил уже три взятки. Не страшно: зайдя с маленькой бубны, он не возьмет больше взяток, выполнив свое объявление: четыре нулло.

Анализируем расклад, убеждаемся, что игрок Б выиграл бы четыре пики, а В - даже пять треф, но им не хватило смелости в торговле.

Нулло

Вариант игры для двоих, особенно популярный в Великобритании. Игроки сдают карты по очереди. Каждый получает по 13 карт, остальные лежат в закрытой колоде. После сдачи противник сдающего, хотя и не обязан, имеет право заменить любое количество карт, сбросив их закрытыми на стол, и взять столько же из колоды. После этого заменять карты может и сдающий. Затем начинается торговля. При двух пасах карты тасуют и пересдают. В торговле появляется возможность объявить нулло (одно, два и т. д., до малого и большого шлема в нулло включительно), то есть взять не более шести, пяти и т. д. взяток (как в варианте "буби"). За одно нулло в записи считается 30 очков под чертой. Объявление в нулло считается старше, чем в бубнах (хоть имеет ту же цену), но младше, чем в червах. После окончания торговли ходит противник играющего (того, кто выиграл торговлю). Все взятки состоят из двух карт (карта захода и подброшенная). Остальные правила и запись как в традиционном бридже.

Шлем

Современная игра, разработанная в 1951 году американским инженером и создателем многих игр Сиднеем Сэксоном из Нью-Йорка. Игра распространилась в США и некоторых других странах среди любителей коммерческих игр.

Играют преферансной колодой (32 карты). Старшинство: от туза до семерки. Старшинство мастей (только в торговле): пики, черви, бубны, трефы. Существует козырная масть. Каждая сдача складывается из двух частей: раздачи карт с торговлей и розыгрыша. Сдаются карты по очереди; торговлю начинает противник сдающего. Торговля производится объявлением числа очков, которые игрок обязуется взять в розыгрыше. Обязательство играющего получить пять взяток; все взятки выше этой суммы считаются в зависимости от объявленной козырной масти (без козыря - 10 очков, пики и червы - восемь, бубны и трефы - шесть очков). Существует также объявление игры "нулло", то есть обязательство взять всего четыре (одно нулло), три взятки (2 нулло), две взятки (3 нулло), одну (4, или малый шлем в нулло), ни одной (пять или большой шлем в нулло).

Торговля производится в трех турах, причем в двух из них каждый игрок может сделать только по одному объявлению, а в третьем торговля длится, пока один из игроков не спасует. Вначале каждый получает по 10 карт (раздаются по две карты). Производится первый тур торговли. Затем игроки получают еще по две карты и проводится второй тур; после него каждому дают еще по две, и производится третий и последний тур торговли. Затем игроки получают по две последние карты, но перед этим игрок, выигравший торговлю, обязан объявить козырную масть. Противник имеет право контролировать, теперь может наступить сцена козырной масти, или реконтра. Итак, каждый игрок имеет после окончания сдачи карт и торговли в руках по 16 карт. Перед началом розыгрыша игрок делит их на две части, оставляя тринадцать на руках и откладывая по три закрытыми на стол (резерв игрока). В розыгрыше первые шесть взяток содержат по четыре карты (на каждую из них игрок бросает по очереди две карты, а взятку берет тот, кто бросил самую старшую). Игроки обязаны отвечать в масть (но только из карт в руках; карты резерва не принимают участия в первом этапе розыгрыша!). Игрок не обязан перебивать старшей картой или козырем, если нет масти. Седьмая взятка - последняя, разыгрываемая картами с руки, состоит из двух карт (ее берет игрок, чья карта старше). Далее разыгрываются карты резерва (взятки тоже состоят из двух карт). Здесь также существует обязанность отвечать в масть. После окончания торговли игрок, имеющий на руках соответствующие карты, получает премиальные очки за короны и коронки (онеры), которые записываются, как и в бридже, над чертой. Под чертой, как и в бридже, записываются только очки, полученные в торговле и в розыгрыше. Премии за онеры, объявленные и выигранные большие и малые шлемы, за сыгранные игры с контрой и реконтрой, а также за партии и робберы записываются над чертой. Когда один из партнеров сделает вторую по очереди партию, он суммирует все полученные очки у каждого из двух игроков - их разность составляет проигрыш. В торговле на протяжении первых двух туров каждый игрок имеет право превысить объявление противника не более чем на пять очков. Если один из противников ранее спасует, другой может в очередных турах торговли превысить свое обязательство предыдущего тура, но не более чем на пять очков. Каждый игрок, однако, имеет право объявить большой или малый шлем в любой масти, независимо от того, что до этого объявил противник. В случае своего проигрыша игрок теряет определенное количество очков, зависящее от разности очков, объявленных и полученных при розыгрыше. За большие и малые шлемы, не объявленные при торговле, а также за лишние взятки никаких премий не полагается.

Запись. Партия состоит из 20 пунктов, роббер - из двух партий. Стоимость каждой взятки сверх пяти: в игре без козыря и в нулло - 10 очков, в пиках и червах - 8, в бубнах и трефах - 6 очков. Премия за роббер после двух партий -150, после трех партий (одну выиграл противник) - 100 очков. Премия за большие и малые шлемы: за малый шлем перед партией - 100, после партии - 150 очков; за большой шлем перед партией - 200, после - 300 очков. За игру, выигранную с контрой перед партией, - 25 очков, после партии - 40 очков, с реконтрой - двойные очки. За проигранную: перед партией - троекратное число недобранных очков; с контрой - десятикратное число недобранных очков, с реконтрой - двадцатикратное; после партии - пятикратное число недобранных очков; с контрой - пятнадцатикратное, с реконтрой - тридцатикратное число недобранных очков. Премии за короны и коронки (онеры): при игре без козыря за четыре туза - 40 очков, за три туза - 30 очков; при нулло за четыре семерки - 40 очков, за три - 30 очков. При игре с козырем за серию в козырной масти: из четырех карт - 15 очков, из пяти - 30 очков, из шести - 45, семи - 60, восьми (полная масть) - 75 очков.

Китайский бридж

Один из вариантов игры. Противники сдают карты по очереди. Сдающий сначала дает противнику и себе по четыре закрытые карты, а затем еще 44 (по 22), также закрытые. После этого каждый открывает 11 карт (из 22) и размещает их на закрытых так, чтобы противник их видел (на каждой закрытой лежит открытая). Четыре карты, полученные ранее, остаются на руках. Сдающий объявляет игру (высоту и тип); его противник может только контровать и пасовать. После контры сдающий может реконтровать или поменять заявку на более высокую. За первой взяткой всегда выходит противник сдающего. Все взятки состоят из четырех (по две, сброшенные поочередно каждым из игроков); взятку берет тот, кто сбросил самую старшую карту. В розыгрыше участвуют карты из руки и открытые со стола. Обязательно отвечать в масть, но необязательно перебивать старшей картой или козырем, если масти нет. Если сыграет какая-либо из открытых на столе карт, нужно немедленно открыть лежащую под ней закрытую, которая уже может участвовать в розыгрыше (со следующей взятки). Правила записи - как в традиционном бридже.

Бридж для двоих

Вариант игры, разработанный в 1954 году Кеннетом Констамом, английский знатоком и творцом новых игр. Игроки раздают карты по очереди. Сдающий раздает четыре раза по 13 карт - себе, противнику и на стол. Один из пакетов карт на столе - это так называемый закрытый болван (карты остаются закрытыми), другой - открытый болван (после сдачи карты открываются). Торговлю всегда начинает сдающий, который в первой заявке не имеет права пасовать. Вместе с заявкой сдающий объявляет, с которым из болванов, открытым или закрытым, будет играть. Это решение обязательно, независимо от того, кто выиграет торги. Торги продолжаются до первого паса. Первым ходит всегда противник выигравшего торги. Перед первым ходом карты на столе размещают так, что играющий болван располагается против победителя торгов. После первого хода открываются карты закрытого болвана, то есть розыгрыш идет с 26 открытыми картами, лежащими на столе. Правила записи те же.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Бриск

Для игры необходима колода из 32 или 36 карт. Играют 2 человека. Сдатчик сдает по две карты, затем еще по 3. Таким образом у игроков получается по 5 карт. Верхняя карта колоды, оставшейся после сдачи, открывается и кладется на стол. Масть этой карты является козырем. Первым ходит противник сдатчика, в дальнейшем - игрок, взявший взятку. Ход осуществляется одной картой. На выхоженную следует класть в масть, при отсутствии карты той же масти кладется козырь. После каждого хода производится добор карт из колоды до пяти. Игра заканчивается, когда все карты на руках и в колоде кончились. По окончании игры производится подсчет взяток. Взявший взяток больше противника выиграл, он становится сдатчиком.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Бульот

Термины игры

Брелан - комбинация трех карт одинаковой стоимости.

Брелан-карре - брелан, образующийся из карт, находящихся на руках, и карты, находящейся на руках.
Брелан-фавори - брелан на руках, если на вскрыше дама.

Брелан-мистигри - дама треф с обыкновенным бреланом.

Брелан Сент-Джемс - две карты одинаковой стоимости и масти при валете треф.
Карре - право играющего в первой руке увеличивать ставку вдвое.
Приглашение - предложение делать ставку против одного или нескольких игроков.
Кон - поставить все находящиеся перед собой деньги.

Фосс - карта масти отсутствующего туза.
Хмост - терц от короля, дамы или от другой фигуры за исключением туза.
Мистигри - дама или валет треф, смотря по тому, какие из этих фигур оставлены в игре.
Темная - не открывать карты.
Пароль - передать другому право увеличивать ставку.
Поэны - число, которое составляют карты одной масти, взятые вместе.
Привилегия - преимущество первого в руке для выигрыша талии, когда противник имеет такое же число очков.
Пари - увеличение ставки.
Обойщик - играющий, у которого остается один жетон, и он обязан его ставить.

Правила игры

В бульот играют втроем, вчетвером, впятером. При игре впятером из обыкновенной колоды в 32 карты выбрасываются семерки и девятки. При игре вчетвером выкидываются также и валеты, а втроем - и дамы. Играющие получают поровну фиш и жетонов, которым и придается условная ценность; обыкновенно фиша стоит 5 жетонов.

Способы определения мест

Места распределяются по жребию. Для этого берется число карт, равное числу игроков. Карты эти выбраны так, что по порядку следуют одна за другой, например: король, дама, девятка; их мешают и предлагают играющим, которые и выбирают по одной. Тот, у кого окажется король, выбирает место, а остальные игроки располагаются по стоимости вынутых карт, начиная справа. Другой способ определения мест: кладут на стол на каждое место по карте и раздают одинаковые же карты играющим. Играющие занимают те места, которые подходят к их картам. Имеющий короля садится на то место, где лежит король; имеющий даму - там, где лежит дама, и т.д.

Стоимость карт

Туз - 11 очков, фигуры - по 10 очков, а остальные карты - эквивалентно своему значению.

Игра

Перед сдачей тот, кто сдает, кладет на стол один жетон. При втором туре, если игра еще не завязалась, и если только нет кассы - пас, то жетон удваивается. Играющий, получивший короля, начинает сдавать карты, которые он перемешал и которые дал снять своему соседу слева. Карты сдаются по одной, начиная справа; сдающий кладет карты себе последнему. Когда каждый из игроков получил по 3 карты, сдающий вскрывает следующую и кладет ее справа, так, как и талон. Игра, не состоявшаяся в первый раз, переходит к лицу, сидящему направо, которое должно пересдать. Сдающего сменяет играющий с ним визави. Если засдаться или если вскроется карта, то сдают второй игрой карт. Но если вскрылась одна карта, то продолжают сдавать до трех карт каждому, чтобы узнать, не получит ли кто-нибудь брелан, так как за брелан платится, несмотря на уничтожение сдачи.

Брелан, как мы говорили, есть три одинаковые карты. По старшинству бреланы идут так в нисходящем порядке. Выше всех считается брелан-карре. Брелан-карре англес - случай, когда простой брелан встречается с бреланом-карре, причем партнер, на руках которого есть простой брелан, получает право вскрыть первую или последнюю карту в талон, и для него, таким образом, получается возможность подобрать брелан-карре. Ходящий в первую руку может идти втемную, т. е. ставить на кон такую же сумму, которая уже была налицо; второй может удвоить кон, что называется сделать контркарре. Из карре ничего нельзя брать назад. Первый играющий, если он, судя по своей игре, не объявляет, что он идет на жетоны, уже находящиеся в кону, или на столько-то фиш или жетонов, которые он прибавляет, то он пасует. Когда первый игрок объявил, то за ним объявляют и другие по очереди, придерживая то, что уже стоит на столе, или опережая того, кто открыл игру, т. е. ставя более жетонов или фиш, чем он. Отсюда видно, что играющий таким образом может проиграть жетоны и фиши, которые он поставил с первого раза и, следовательно, уступит свое место другому. Но этого не может быть, если сели играть на час, полчаса и, если впятером, на четверть часа. В первом случае можно выйти из участия в партии; во втором этого никак нельзя сделать до полного истечения времени. Если - несколько играющих, то объявлять должен первый за открывшим игру и затем каждый за ним по очереди, начиная справа, если только игра не увеличивается. Какой способ игры ни выбрал бы играющий, тот, который за ним следует, всегда может увеличить кон, и тогда все игроки, которые перед ним обязаны держать или отказываться, ставят то количество жетонов, которое он поставил. Впрочем, всякий, в свою очередь, может увеличить кон; и все должны уступить тому, кто поставит больше и уступить. Но каждый игрок не может играть больше, чем стоит перед ним, это называется на все идти. В конце концов, можно проиграть только то, что ставили, хотя на кону находилось и гораздо больше. Наконец, когда игра дойдет до того, что уже не прибавляют, а всякий или держит, или отказывается, то игроки, держащие, а также и другие, открывают свои карты. Тогда заинтересованные игроки стараются приобрести как можно большее число в той же масти в игре своих соседей. Туз берет все карты своей масти, точно так же, как и король, если туза нет в игре. Тогда тот, кто имеет большее число, выигрывает, в случае же, если игры равны, выигрывает тот, кто в руке. Случается, что вынуждены ставить до последнего жетона, тогда проигравший делается обойщиком. Если у обойщика самое большое число, то он выигрывает, но он может получить только то, что на кону. Обойщик не может открыть игры потому только, что он обойщик, а игра открывается только тогда, когда надбавляют ее; он же надбавлять не может. Когда игра открыта, то обойщик поневоле должен смотреть на нее. Тот, кто имеет, берет по жетону с каждого игрока; если есть два брелана в одно время, то они оба платятся. Но тот, кто имеет высший брелан, не платит низшему. Есть правило, что если три игрока сделали ставки и притом двое из них сделали ставки крупнее относительно третьего, который выигрывает талию, то тот из двух, который скорее бы выиграл при помощи игры выигрывающего, забирает деньги этого другого и платит третьему вдвое против того, что стоит перед ним, не нарушая этим прав выигрывающего.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Бум

Простая игра для двух и более игроков, особенно любима маленькими детьми. В игре используется стандартная колода со старшей картой тузом. Каждый игрок старается первым избавиться от своих карт. Колоду с картами сдвигают; открывший самую старшую карту, раздает по 7 карт каждому игроку. Остальные карты кладутся в центр стола картинкой вниз. Все игроки сортируют свои карты; игрок слева от сдающего начинает раунд, выкладывая одну из своих карт на стол. Следующий по очереди игрок добавляет карту:

а) такой же масти,

б) такого же достоинства, что и первая.

Если игрок не может этого сделать, он набирает карты из колоды до тех пор, пока не вытянет нужную. Когда раунд закончится, игрок, сыгравший наиболее старшей картой, начинает следующий раунд. Если колода разобрана, игрок должен сказать "пас", а ход переходит к следующему игроку.

Выигрывает игрок, первым избавившийся от своих карт. Он объявляет об этом, крича "бум".

Бум с подсчетом

В этом варианте игры подсчитываются очки за "бумы", что несколько усложняет игру. Игрок, объявивший "бум", получает очки за все карты, оставшиеся на руках у остальных игроков:

а) король, дама и валет - 10 очков за каждую карту,

б) туз - 1 очко за каждую карту,

в) все остальные карты - номинальная стоимость карты.

Выигрывает игрок, первым набравший оговоренное количество очков, обычно это 250.

Сумасшедшие восьмерки

В этом варианте игры все восьмерки используются в качестве диких карт, которые могут заменять любую карту по желанию игрока. Сыгравший восьмеркой назначает и следующую масть. Игрок, объявивший "бум", получает очки за все карты, оставшиеся на руках у остальных игроков:

а) восьмерка - 50 очков,

б) король, дама, валет - 10 очков за каждую,

в) туз - 1 очко за каждую,

г) все остальные карты - номинальная стоимость.

Если колода разобрана до того как кто-либо объявил "бум", каждый игрок получает очки за свои карты, победителем считается игрок с наименьшим количеством очков. Его финальный счет представляет собой разницу между своим собственным счетом и общим счетом остальных игроков.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Бура

Бура произошла в начале XX века от игры шестьдесят шесть, постепенно вытеснила ее и сейчас распространена достаточно широко. Эта игра часто используется мелкими шулерами для того, чтобы выкачивать деньги с простых людей.

Правила игры

Количество участников предпочтительно ограничить двумя. Игра ведется колодой в 36 листов. В начале игры сдатчика определяет жребий. В дальнейшем сдает тот, кто выиграл. Карты сдаются по одной. Всего игрок должен получить 3 карты. Козырь вскрывается сразу. Первый ход делает противник сдатчика, а при повторных сдачах первым заходит взявший последнюю взятку. Достоинство карт определяется так : туз - 11 очков ; десятка - 10 очков ; король - 4 очка ; дама - 3 очка ; валет - 2 очка. Девятка, восьмерка, семерка и шестерка не стоят ничего. Комбинация из трех карт одной масти называется "письмо" или "молодка", комбинация же из трех козырей называется собственно "бура".

Ходить можно с одной карты, при этом партнер тоже должен положить одну карту. Если же сдатчик заходит с двух или трех карт одной масти, тем же должен ответить противник. Второй игрок берет взятку, если его карты побили карты противника, если же хоть одна карта не побита, взятку берет заходящий.

Карты добираются из колоды по одной друг за другом в количестве трех. Первым добирает тот, кто взял взятку, ему же принадлежит первый ход. Выигрывает тот, кто набрал 31 очко. Объявлять о наборе желаемой суммы можно только на своем ходу. Если у игрока оказалась "бура", партия считается выигранной им независимо от очков.

Если игрок не набрал 31 очко, но объявил об окончании игры, его признают проигравшим. Игрок, которого угораздило взять карты из колоды не в свою очередь ("чужой подъем"), тоже считается проигравшим. Таким же образом (признанием проигрыша) наказывается и "двойной подъем", то есть добор двух карт одновременно.

Игра в буру предоставляет игрокам несколько вариантов договорных условий, что зависит от выбора самих игроков. Вести игру открытыми картами могут оба игрока, или только один игрок, за что другой дает ему в этом случае несколько очков компенсации.

Вариант игры с грубоватым названием "буркозел" отличается от канонического количеством карт и обязательным числом набранных очков : раздается 4 карты и выигрывает тот, кто набрал 61 очко и более.

Стратегия игры

• Имея на руках одного - двух козырей, берегите их, ловите в прикупе третьего и объявляйте "бура" до захода противника.

• Заметив, что партнер неоднократно сбрасывает прикупившую карту (значит, у него два козыря - он "бурится"), немедленно перехватите заход и старайтесь зайти двумя - тремя одномастными картами, "разбурите" противника.

• Следите за наличием карт у противника.

• Помните очки свои и партнера.

• Следите за прикупом карт противником - он может имитировать прикуп карты и, когда вы возьмете очередную, обвинить вас в чужом подъеме - игра проиграна.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Черва

Правила

Используется колода из 52 карт. Играют 4 человека. Каждому игроку раздается по 13 карт. Первый круг начинает игрок, у которого есть 2 треф, заходит он только с этой карты. Каждый игрок по очереди (по часовой стрелке) кладет одну карту. Необходимо класть карту той же масти, что и карта, с которой был начат круг. Если у игрока нет такой карты, он может сбросить любую. Исключение: нельзя сбросить ни черву, ни даму пик, если разыгрывается первая взятка. Взятку берет игрок, положивший самую старшую карту той же масти, что и карта, с которой был начат этот круг. Этот же игрок начинает следующий круг. Игрок не может зайти с червы до тех пор, пока не будет сброшена одна из черв. Цель игры заключается в том, чтобы набрать наименьшее количество очков к концу игры.

Очки

После розыгрыша каждой сдачи игрок получает по одному очку за каждую взятую черву и 13 очков за даму пик. Игра продолжается до тех пор, пока какой-либо игрок не наберет 100 или большее число очков. Счет игрока, собравшего взятки, содержащие все червы и даму пик, не увеличивается, а всем остальным начисляется по 26 очков. Этот трюк называется «прокрутить динамо».

Стратегия

Старайтесь не брать взятки с червами и дамой пик. Исключение составляют две ситуации: если вы пытаетесь «прокрутить динамо» или пытаетесь помешать другому игроку выполнить этот трюк. При обмене картами с другими игроками в начале игры старайтесь передавать старшие карты (тузы, короли и т. п.). Старшие карты рекомендуется разыгрывать в начале игры. Обычно в это время у всех игроков есть хотя бы несколько карт в каждой масти, поэтому вероятность сброса червы невелика. Взятки, не содержащие ни червей, ни дамы пик, не учитываются при подсчете очков. Старайтесь запомнить, какие карты уже вышли из игры. Особенно важно помнить вышла ли из игры дама пик и сколько червей осталось на руках.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Чухны

Детская карточная игра. Можно играть вдвоем, втроем и так далее до пятнадцати человек. Разыгрывается она следующим образом. Кто-нибудь из играющих, стасовав колоду карт, кладет ее на середину стола и вскрывает верхнюю карту, на которую другой игрок должен класть старшую карту, например: если сдававший вскрыл семерку, то другой игрок должен положить на нее восьмерку, третий - девятку, четвертый - десятку и так далее. Таким образом, тот, кому следует перекрывать, берет из лежащей на столе колоды по одной карте до тех пор, покуда ему не удастся взять нужную семерку, чтобы покрыть шестерку, ненужные же карты остаются у него на руках, они могут понадобиться ему для следующей крыши. Точно так поступают и все остальные игроки.

Все покрытые карты кладутся в одну кучу, лицевой стороной вверх. Если же у кого-нибудь не окажется требуемой карты, и в колоде ничего не осталось, тогда он должен верхнюю карту, лежащую на куче, принять, а остальные карты в куче отодвинуть в сторону, которые не должны больше входить в игру.

Как только кто-нибудь примет таким образом, то подручный принявшего выходит со своей карты и игра продолжается в прежнем порядке до тех пор, пока у играющих не останется ни одной карты. Тот же, у кого осталась одна или более карт, проигрывает и получает название чухны.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Дамка или Акулька

Старинная игра, пришедшая к нам от английских моряков. В ней заметную и роковую роль играет пиковая дама, игра напоминает весьма упрощенный вариант дурака.

Играть могут многие, но колода положена только в 36 карт. Сдают по 6 карт, выкладывая по одной, каждому игроку, после чего снимают верхнюю карту, которая обозначает козырь. Ходят с имеющихся на руках карт одной масти, например, с трех или четырех треф. Необходимо стараться покрыть предложенные карты, однако не стоит безрассудно "сорить" козырями. Иногда даже выгоднее принять взятку, особенно если вы считаете, что в будущем можете распорядиться этой картой во вред партнеру и на пользу себе. Карты, сброшенные с рук, заменяются картами из колоды. Главная особенность этой игры состоит в том, что пиковая дама не может быть крыта ни своей мастью, ни козырем. Игрок, которому ее предложил партнер, обязан ее взять. Получив на руки пиковую даму, не следует тотчас же пытаться сбыть ее с рук. Дама, от которой избавились преждевременно, может вернуться в самый неподходящий момент. Лучше придержать ее почти до конца игры, чтобы выйти с ней наверняка.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Деберц

Игра, появившаяся в России только в 70-х годах XX века и сразу завоевавшая популярность в среде профессиональных игроков. Эта игра имеет несколько вариантов: московский деберц, харьковский деберц, деберц для двоих и троих игроков и так далее.

Деберц по московским правилам

Играют двое колодой из 32 карт. Сдатчика в первой сдаче определяют жребием. Каждому игроку полагается по шесть карт. Раздают их по три за раз, причем себе - последнему. Оставшуюся колоду кладут на стол - это талон. Верхнюю карту открывают - она определяет масть первого козыря. Игроки по очереди могут по первому козырю заказать игру. Сдатчик заказывает последним. Можно объявить : "Пас!" или "Играю!" Как только один из игроков заявит : "Играю!", игра считается заказанной. Играющий должен набрать очков больше, чем его противник (он называется вистующим). Если же после объявления первого козыря, оба игрока спасовали, игроки могут в той же очередности объявить козырем другую масть. Если же оба игрока снова спасуют, то карты следует пересдать. Право сдачи переходит ко второму игроку. Когда игра заказана, сдатчик сдает еще по 3 карты за один раз. Каждый игрок имеет на руках по 9 карт. Вскрывается на этот раз нижняя карта. Ее кладут поверх оставшейся колоды "на фрезу". Очки начисляются на объявленные комбинации карт и сумму очков всех карт во взятках. За последнюю взятку начисляется 10 очков. Игрок имеет право заявить об имеющихся у него комбинациях перед своим первым ходом. Тому, у кого окажется на руках старшая комбинация, будут начислены очки. Из двух комбинаций старшей считается та, которая длиннее. Выше "полтинника" объявлений нет : если у вас на руках комбинация из пяти и более карт, то считается все равно четыре. Из двух комбинаций равной длины преимущество имеет та, которая начинается со старшей карты. Из двух комбинаций равной длины, начинающихся с карт одинакового достоинства, старше козырная.
Если же некозырные комбинации совершенно равны, то выше ценится та, что объявлена раньше: чей ход, та и комбинация старше. Особое положение занимает комбинация "белла": ее не может перебить никакая другая комбинация. Однако и сама "белла" не перебивает никаких объявлений. За нее просто начисляются очки. Если у вас на руках есть несколько комбинаций, объявляется только одна комбинация - старшая. Если по объявлении вашей старшей комбинации партнер не перебил вашего объявления, вы можете объявить дополнительно все остальные ваши комбинации (те, что младше первой объявленной). В объявленных комбинациях не должно содержаться ни одной общей карты. Нельзя объявлять одновременно пятьдесят от туза и терц от валета (козырных), так как валет является общей картой для двух комбинаций. Исключение из этого правила: "белла". Карты, составляющие ее, могут входить и в другую комбинацию. Объявление "беллы" можно сделать перед любым ходом, даже если у вас на руках только одна карта из этой комбинации.

Старшинство карт в козырной масти в возрастающем порядке

• 7, 8, дама, король, 10, туз, 9, валет.

Старшинство карт в некозырной масти возрастающем порядке

• 7, 8, 9, валет, дама, король, 10, туз.

Комбинации карт и очки за них в возрастающем порядке

• 20 очков - ("Белла") козырные король с дамой,

• 20 очков - ("Терц") три карты одной масти подряд,

• 50 очков - ("Полтинник") четыре карты одной масти подряд.

Очки

• 2 очка - валет в простой масти,

• 3 очка - дама,

• 4 очка - король,

• 10 очков - 10,

• 11 очков - туз,

• 14 очков - 9 в козырной масти,

• 20 очков - валет в козырной масти.

Последняя взятка

• 10 очков.

Подробности игры

Допустим, оба игрока имеют на руках заслуживающие внимания комбинации. Первый объявляет: "терц" и кладет карту. Второй объявляет: "полтинник" и тоже делает ход. Понятно, что засчитывается только старшая комбинация "полтинник". Теперь допустим, что первый игрок объявил "терц". У второго игрока на руках тоже терц. Он кладет на стол карту и спрашивает: "Рост?" Это означает, что следует выяснить, какая из двух подобных комбинаций старше. Первый игрок называет старшую карту своего терца. Например: "от короля". Второй, если его комбинация старше, объявляет: "от короля козырного". После этого объявления он делает полное объявление: "Терц от короля козырного родил терц от валета бубнового".
Спрашивать: "Рост?" - все равно, что заглядывать в карты противника. Это, как известно, правилами не допускается. Поэтому, если противник объявил терц, а у вас полтинник, спрашивать рост нельзя. Если вы, даже оговорившись или машинально, спросите в такой ситуации: "Рост?", то ваша комбинация не будет засчитана, а партнер запишет свою.
Если у вас нет на руках комбинации того же порядка, что объявленная партнером, спрашивать рост опять-таки нельзя. Нарушение этого правила наказывается байдом на картах: нарушитель отдает все свои карты партнеру, а тот записывает очки себе.
Если ваш партнер первым объявил комбинацию старше вашей, вы не должны называть рост своего терца. Достаточно сказать: "пишет" или "годится", или "проходит".
Каждый партнер может потребовать показать все объявленные комбинации. В случае, когда первый игрок объявляет комбинацию, а у вас комбинации нет, вы просто просите показать объявленную комбинацию. Первый игрок может на это ответить требованием сначала положить карту. На жаргоне игроков это звучит так: "Скинь-убейся".

Розыгрыш

Первым ходит противник сдатчика. Далее обычно ходит тот, кто взял последнюю взятку. Ходят всегда одной картой. Отвечать надо картой в масть, если нет такой масти, то надо класть козыря, если нет козыря, то можно класть любую карту. Козыря перебивать обязательно. А вот некозырную карту перебивать необязательно. Карта, побившая другие карты, берет взятку. Если игра заказана по первому козырю, а у вас на руках козырная семерка, вы имеете право заменить ее на карту, определяющую масть первого козыря при сдаче.

Примечание. Если у вас на руках терц от козырной девятки (карта в козырях вторая по старшинству), вам придется (если игра заказана по первому козырю) решать вопрос, сохранить ли терц или заменить семерку на более крупный козырь. В данном случае вы имеете право спросить: "Проходит ли мой козырь?" Партнер обязан вас проинформировать, проходит ли ваш терц. После ответа вы сможете более компетентно решать, менять ли семерку или объявить терц.

Примечание: в деберце козырная девятка настолько уважаема, что имеет имя собственное - Манэла (или Менэла).

Подсчет очков

Игра ведется до 501 очка. Очки подсчитывают после окончания розыгрыша. Сумма состоит из очков объявленных комбинаций, стоимости карт во взятках и 10 очков за последнюю взятку. Счет начинают с объявлений. Потом прибавляют стоимость карт к общему счету, сбрасывая по одной карте. Козырный валет, уже посчитанный за 20 очков, во второй раз не считается и два очка за него не добавляют. Когда он встречается в считаемых картах, говорят: "Пропускаю". Если вы набрали очков меньше партнера, то он записывает себе и все ваши очки. Такое положение называется "байд". Разновидность байда: "висячий байд". Такое положение образуется в случае, если играющий набрал равное с партнером количество очков. Тогда играющий не записывает себе очки, а противник записывает. Очки же играющего как бы повисают в воздухе. Их приплюсует себе набравший больше очков в следующей сдаче. После висячего байда карты сдает вистующий. Если висячий байд повторится дважды подряд, партнеры договариваются о вариантах решения. Вариант А: разыграть в следующий раз сумму очков обоих байдов. Вариант Б: разыграть в следующей сдаче сумму очков первого байда, а очки второго разыграть в сдачу, следующую за ней.
Если игрок делал объявления, но не взял ни одной взятки. его объявления тем не менее считаются. Результат каждой сдачи прибавляется к общей сумме набранных в партии очков. Набравший большее количество очков, становится сдатчиком.

Окончание партии

Когда один из игроков объявляет, что набрал установленное (или большее) количество очков, партия считается законченной. Игрок объявляет об этом или после любой забранной им взятки (кроме последней), пока не сделан следующий ход, или во время записи результатов (до того как сняли карту перед следующей сдачей). В случае набора условленного количества очков обоими игроками, выигравшим считается тот, кто взял последнюю взятку. Если условленные очки набраны последней в розыгрыше взяткой, и при этом получился байд, набравший очки игрок не имеет права объявить партию оконченной, так как все его очки будут записаны партнеру.

Ошибки и штрафы

Во избежание ошибок в записи существует "правило карандаша" - игрок делает запись, не убирая в колоду считанных карт, и кладет карандаш. При замеченной ошибке (приписке лишних очков) партнер указывает на нее и записывает себе разницу. Приписавший лишние очки обязан их списать.
В деберце существует девиз: "Сотни поправляются". Это означает, что при ошибке в сотню очков ошибка просто поправляется безо всякого наказания.
Штрафом за ренонс, за ложное объявление и за лишнюю карту на руках является байд на картах, Так же наказывается замена семеркой вскрытого первого козыря во время игры по второму козырю (это возможно только в игре по первому козырю) и смена семеркой карты на фрезе.
Ложное объявление об окончании партии наказывается проигрышем партии.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Девятый вал

Одна из разновидностей банковой игры. Сдающий называется банкометом, все остальные игроки понтерами. Играют колодой из 32 или 36 карт. Процесс игры следующий: каждый игрок выбирает из колоды карту (или даже две-три) и ставит на нее деньги, сумма которых не ограничена. Далее банкомет тасует свои карты и дает снять их одному из понтирующих. Затем начинается игра. Банкомет снимает с колоды, которую держит в руках крапом вверх, по одной карте и раскладывает их по порядку в пять рядов. Причем первые четыре ряда заключают в себе по две карты и последний одну. Таким образом раскладывается всего 9 карт. Вероятно поэтому игра и называется девятым валом.

Расчет

Если карта понтера попадется:

• в 1 ряду - то банкомет выплачивает ординарную цифру, за рубль рубль,

• во 2 ряду - то банкомет выплачивает вдвойне, т.е. за рубль - два рубля,

• в 3 ряду - в четыре раза, т.е. за рубль - четыре рубля,

• в 4 ряду - в восемь раз, т.е. за рубль - восемь рублей,

• в последнем ряду - то банкометом выплачивается в 9 раз больше поставленной суммы.

Ставки же с тех карт, которые не попадаются ни в одном ряду банкомет берет себе. Причем банкомет проигрывает только в том случае, если карта понтера будет тождественна, как мастью, так и достоинством, с открытой им картой.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Домино

Количество игроков от 2 до 6 человек. Играют колодой в 52 карты. Цель игры - освободиться от всех своих карт. Каждому игроку раздается по 7 карт. Остальные (закрытая колода) лежат на столе. Верхнюю карту колоды открывают и кладут рядом. На нее можно сносить карты поодиночке или сериями в восходящем или нисходящем порядке, независимо от масти. Игроки это делают по очереди. Положенная первым игроком карта или серия определяет этот порядок, например, на короля положили туза, значит, далее можно класть двойку, тройку и т. д. (восходящий порядок); если положили даму, то можно класть валета, десятку и т. д. (нисходящий порядок). Туз является переходной картой, туза можно положить как на двойку, так и на короля, также можно положить на туза короля или же двойку.

Исчерпав свои возможности, игрок берет верхнюю карту из колоды; подходящую сносит и тянет следующую, а неподходящую берет себе и говорит: "пас" - и передает очередь хода дальше по часовой стрелке. Карты, которые можно снести, нельзя при своем ходе оставлять в руках. Когда колода закончится, побеждает тот, кто первым сбросит все свои карты.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Дрейфус

В игре могут принимать участие 3 человека. Колода - 48 карт без двоек. Двойки откладываются в сторону и играют роль козырей. Карты сдаются по 3 вместе на 4 руки. Четвертая рука - прикупка.

Первый козырь всегда пики, затем идут трефы, далее бубны, и наконец, червы. Последняя игра бескозырная. Затем опять пики, трефы и так опять по кругу. Первый игрок (сидящий слева от сдатчика) из 12 сданных ему карт сбрасывает любое количество ненужных ему фосок. Вместо них он может подкупить то же количество из прикупки, беря карты сверху по порядку. Сколько им карт взято, такую цифру он и отмечает в верхней половине своей записи.

Остатком прикупки пользуется следующий за ним игрок. Если от следующего игрока остается прикупка, то ею может пользоваться третий игрок. Но с тем, конечно, условием, что и он, и второй записывают купленное число карт. Первый покупавший делает выход. Каждый играет за себя. На выложенную карту обязательно следует ходить в масть. При отсутствии масти необходимо перебивать козырем. Перебивать по старшинству необязательно.

Взявший 4 взятки ничего не пишет. Каждая взятка сверх законных четырех заносится в нижнюю половину записи. Недобравший 4 взятки записывает в верхнюю половину количество взяток, которые он не добрал.

Когда нижняя запись достигнет числа 10, партия считается оконченной, но игра доигрывается до конца. Выигравший получает от партнера то, что значится у них в верхней записи, прибавив столько, сколько не хватает до 10. Виновный в ренонсе лишается счета на взятки. Он ничего не записывает вниз, а наверх ставит 10. Тот, кто забыл записать прикупку после выхода, записывает ее с прибавкой 3 очков. После первого выхода ход от того, кто взял взятку.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Дурачки

Игра в дурачки одна из самых распространенных семейных игр, и при этом чисто русского происхождения. Колода, употребляющаяся при означенной игре, - 36 карт, участвовать в игре могут от двух до семи человек.

Получивши от сдающего по пяти карт, каждый из игроков должен рассмотреть свои карты, и определить, нет ли у него парных карт, из которых составляются тройки и пятки.

После сдачи всем участвующим в игре по пяти карт вскрывается козырь. Первый ход принадлежит подручному сдатчика; если у него есть парные карты, то он ходит с парной к своему соседу слева, прибавив на поддачу третью карту, что и составит тройку. Если же на руках находится две пары, тогда можно ходить со всех пяти карт - пятком. При отсутствии парных карт ходят с одной карты.

Если следующий партнер раскроет все карты, которыми к нему ходили, он так же, как и первый подручный, идет к своему соседу слева с пятка, тройки, а при отсутствии парных карт - с одной карты. Если тех карт, которыми идут, нечем покрыть, т. е. нет ни старшей масти, ни козырей, тогда их нужно принять. После того, кто принял, ходит следующий игрок.

Каждый играющий, снесший со своих рук карты, пополняет их из колоды. Пополняется, конечно, только тогда, когда на руках нет пяти карт. Когда в колоде и на руках у играющего карт не останется, то он из игры выходит, дожидаясь новой сдачи. Продолжают игру те, у которых имеются еще карты. Тот, у кого останется две или более карт, а у других уже нет, в наказание величается дурачком и, кроме того, он обязан сдавать карты до тех пор, покуда не выйдет из дурачков.

Если условие, чтобы никто не снимал стасованные дурачком карты, иначе он делается сам дураком и должен сдавать карты.

Ходить лучше с одной карты, чем с троек хорошей масти, и в особенности с козырей. Козырей нужно стараться беречь. Если на вскрышке хороший козырь, то его можно подменить козырной шестеркой, у кого таковая есть. Лучше принять, чем крыть хорошую старшую масть, и в особенности составляющих пару. Когда в колоде находится еще много карт, принимать их можно без боязни. Если же остается в колоде две или три карты, тогда нужно стараться как можно скорей сбывать свои карты, не стесняясь ни хорошей мастью, ни козырями. Когда от частных приемов накопится на руках много карт, тогда выгоднее ходить с троек и пятков.

Оставшись играть вдвоем, нужно принимать все меры к тому, чтобы оставить своего противника в дураках и не сделать розыгрыша.

Когда весь талон разобран, а на руках у противника карт осталось немного, то нужно ходить с тройки или пятка таких карт (если это допускает число карт партнера), между которыми находилась бы какая-нибудь карта, которая вынудила бы соседа принять ее. При таком условии игра может затянуться и, обладая хорошей памятью, вниманием и некоторой расчетливостью, всегда можно выиграть. Каждую партию, по усмотрению игроков, можно обусловить известной денежной ставкой.

Английские дурачки

Разница против вышеописанной игры заключается в том, что в английских дурачках не принято ходить тройками и пятками, а только парами, за неимением которых нужно пасовать и предоставить право хода следующему игроку. Таким же образом следует поступать и тогда, когда на руках имеете 6 козырей (каждому игроку сдается по 6 карт). Если на руках имеется 3 пары кряду, то их выгодно целиком сбыть соседу и занести на него всю условленную сумму за игру.

Ставка за партию обусловливается по общему соглашению.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Правила игры в дурака

Албанский дурак

Игра в албанского «дурака» отличается от игры в простого, подкидного или переводного «дурака» только тем, что карты в колоде разложены по убыванию значений. То есть сверху колоды лежат тузы, далее короли, дамы, валеты и т.д.

Армянский дурак

Игра в армянского «дурака» отличается от игры в простого, подкидного или переводного «дурака» только тем, что игрок может зайти не только со своих карт, но и с карты лежащей поверх всей колоды.

Безкозырный дурак

Игра в безкозырного «дурака» отличается от игры в простого, подкидного или переводного «дурака» только тем, что игра идет без козырей.

Большой дурак

Игра в «большого дурака» отличается от игры в простого, подкидного или переводного «дурака» тем, что игра идет с 2 колодами карт. Равной картой по значению и по масти отбиться нельзя. Игрок у которого оказалось 52 карты и больше, проигрывает сразу.

Верю не верю

Игра «Верю не верю» отличается от игры в простого, подкидного или переводного «дурака» следующим. Каждый игрок может отбиваться втемную для другого игрока, как правильно, так и неправильно. Причем другому игроку предлагается проверить правильность отбоя. Если при вскрытии карты обнаруживается, что компьютер отбился правильно, то забирает карты игрок, если компьютер отбился неправильно, то карты забирает компьютер. Пример игры: допустим, игрок зашел с 6 крести, компьютер отбивается 8 крести, далее игрок подбрасывает 8 пики, компьютер отбивается 7 пики, положив карту рубашкой вверх, так что игрок не знает какой картой отбился компьютер. Если игрок соглашается с данным отбоем, то карты идут в отбой, если нет, то карта 7 пики открывается и компьютер забирает карты себе, так как неправильно побился, если бы компьютер отбился правильно, то карты забрал бы себе игрок, так как не согласился с отбоем.

Двухкозырной дурак

Игра в двухкозырного «дурака» отличается от других разновидностей игры в «дурака», тем, что каждый игрок играет со своим козырем. Причем козырная карта соперника не является козырем для игрока и он может побить ее своим козырем или же другой картой такой же масти, но большего значения. Во всем остальном игра ведется по правилам простого, подкидного или переводного «дурака».

Дорожный дурак

Одна из разновидностей данной игры. Сдают всю колоду поровну каждому игроку. Последнюю карту сдающий открывает и показывает: это - козырь. Он принадлежит сдающему. Первым ходит тот, кто имеет младший козырь или тот, кто выиграл в предыдущей партии. Он идет под игрока одной картой, которую нужно побить. После того, как карта побита игроку необходимо либо подкинуть (побить) уже верхнюю (побившую первую) карту, либо согласиться на отбой, тогда ход переходит к отбившемуся игроку. Если игрок не может побить верхнюю карту, он должен принять все карты лежащие на столе. В этом случае он теряет право хода, который переходит к следующему игроку.

Занудный дурак

Игра в занудного «дурака» отличается от игры в простого, подкидного или переводного «дурака» только тем, что игрок может походить только с карты максимального значения, то есть если есть тузы, то с тузов, если есть короли, то с королей, если есть дамы, то с дам и т.д.

Козырной дурак

Игра в козырного «дурака» отличается от игры в простого, подкидного или переводного «дурака» только тем, что последняя карта с отбоя меняется с козырем и игра продолжается с новым козырем.

Королевский дурак

Игра в королевского «дурака» отличается от игры в простого, подкидного или переводного «дурака» только тем, что самую младшую карту можно отбить только тузом, причем козырным тузом можно отбить любую младшую карту. Например, если игра идет колодой в 20 карт, то самая младшая карта 10, то есть 10 можно отбить только тузом, если игра идет колодой в 36 карт, то самая младшая карта 6, шестерку можно отбить только тузом, и так далее.

Крестовый дурак

Играют колодой как в 36 карт так и полной колодой из 52 карт. Количество играющих от 2 до 6 человек. Каждому игроку раздается по одной карте номиналом вверх, и одна карта ложится на кон. Первым ходит тот у кого старшая карта. Игрок берет одну карту из колоды и смотрит кому ее можно положить, например, если он вытянул туза, а у вас верхняя карта король, он кладет туза вам и берет снова. Если следующая карта, которую он вытянул не может лечь не на одну карту игроков, то он кладет ее себе и ход переходит к другому игроку. Если игрок вытянул, например, валета, а у других двух игроков десятки, то валет ложится на карту того игрока, который следующий после него по часовой стрелке. Если же он вытянул, например, валета, а у игрока и на кону десятки, то валет кладется на ту десятку, которая на кону. На туз кладется шестерка или двойка в зависимости от того, какой колодой играют. Если у игрока верхняя карта девятка, а у кого-нибудь из игроков или на кону восьмерка, то он сначала отдает девятку, а потом только берет карту из колоды. Если после девятки у игрока верхняя карта оказывается дама, то он также отдает ее. Последнюю карту отдавать нельзя. Таким образом разбирается вся колода, кто взял последнюю карт из колоды забирает себе все карты, которые лежат на кону.

Далее игроки берут свои карты и начинают играть. Козырем всегда считаются буби они бьют любую карту кроме трефовой. Первым ходит тот, у кого двойка или шестерка буби. Игра строится следующим образом. Например, игрок походил с шестерки червей, следующий после него должен закрыть либо старшей картой той же масти либо бубновой бубновую можно закрывать только бубновой. Если следующему игроку нечем отбить, то он берет нижнюю карту, а остальные карты переходят к следующему игроку, который должен либо отбить, либо взять нижнюю.

Пример игры с четырьмя игроками.

1 игрок зашел 7 пики, 2 игрок положил сверху валета пики, 3 игрок положил 6 буби, 4 игрок положил даму буби, карты ушли в отбой. Далее ходит 4 игрок, который положил 6 треф, 1 игрок валета треф (треф можно бить только трефами), 2 игрок положил даму треф, 3 игрок не смог отбить и взял 6 треф, 4 игрок положил туза треф и карты ушли в отбой. Затем 4 игрок ходит валетом черви, 1 игрок положил даму буби, 2 игрок положил туза буби, 3 игрок взял валета черв (так как туза буби нельзя отбить, также как и туза треф), 4 игрок взял даму буби, 1 игрок взял туза буби. Теперь ходит второй игрок. Так ведется игра до тех пор пока не выйдут 3 игрока, четвертый считается проигравшим.

Круглый дурак

Играют колодой из 36 карт. Колода тщательно тасуется и на стол выкладываются 8 карт девятая карта козырь.

+
+ +
+ К +
+ +
+

Игроки поочередно берут по одной карте из колоды и бьют ей одну из восьми лежащих на столе карт (учитывая масть, старшинство карты и объявленный козырь). Например: тузом пик можно отбить любую пику лежащую на столе, 8 бубен может побить только 6 или 7 бубен, козырной король может побить любую карту на столе, кроме козырного туза и т. д. Если вытянутой картой из колоды ничего побить нельзя, то она также кладется на стол. Если игрок побил карту, то он забирает обе карты себе (первую взятую из колоды и вторую ту, которую он побил). Игрок, который последним берет карту (козырь) забирает его себе и также забирает все оставшиеся на столе карты. Первым ходит тот игрок, у которого окажется козырная шестерка. Ходить можно одной, тремя или пятью картами.

Например:

1 карта - любая карта,

3 карты - любая карта и одна пара карт (пример комбинации: 2 шестерки + семерка или 2 дамы + десятка),

5 карт - любая карта и две пары карт (пример: 4 шестерки и туз или 2 дамы, 2 семерки и король).

Те карты, которые отбил соперник уходят в отбой. Если он не отбил хотя бы одну карту, то он забирает ее себе и теряет право хода.

Игра ведется с учетом объявленного в начале игры козыря до тех пор, пока у одного из игроков не окажется карт. Выигрывает тот, у кого не останется карт на руках. В игре допускается "ничья".

Круговой дурак

Игра в кругового «дурака» отличается от игры в простого, подкидного или переводного «дурака» тем, что после каждого отбоя или взятия карт, карты игрока и компьютера меняются между собой.

Магаданский дурак

Игра в магаданского «дурака» отличается от игры в простого, подкидного или переводного «дурака» тем, что из 6 розданных карт игроку и компьютеру 5 карт недоступно для игры. С каждым отбоем открывается по 1 карте. Например, если отбился компьютер, то у него открывается 1 закрытая карта. Когда заканчивается колода с картами, то все недоступные карты открываются и ими можно играть.

Наваленный дурак

Игра в наваленного «дурака» отличается от игры в простого, подкидного или переводного «дурака» тем, что колода карт раздается за один раз. Игроку имеющему младший козырь дается право первого хода. Далее игра ведется по правилам соответственно простого, подкидного или переводного «дурака».

Невидимый дурак

Игра в невидимого «дурака» отличается от других разновидностей игры в «дурака», тем, что каждый игрок знает масть козырной карты, но не видит самой карты до конца игры, пока в колоде не останется 1 карта. Во всем остальном игра ведется по правилам простого, подкидного или переводного «дурака».

Оборотный дурак

Шуточная разновидность игры в «дурака», совершенно нераспространённая игра. Игра ведётся по правилам простого, подкидного или переводного «дурака», но с той лишь разницей, что игроки держат карты рубашкой к себе, а лицевой стороной к партнёрам. Игроки не смотрят своих карт ни при раздаче, ни при доборе. Игрок, неверно побивший, переведший или подкинувший карту, забирает все карты хода.

Отбойный дурак

Игра в отбойного «дурака» отличается от игры в простого, подкидного или переводного «дурака» тем, что каждый второй отбой отбиваемые карты идут не в отбой, а в колоду с картами, где они перемешиваются с другими картами и после докладываются игроку или компьютеру.

Очковый дурак

Игра в очкового «дурака» отличается от игры в простого, подкидного или переводного «дурака» тем, что побеждает тот, кто отобьет большее количество карт соперника.

Переводной дурак

Переводной «дурак» - одна из самых популярных игр наряду с подкидным «дураком», разновидность игры в «дурака». Возникла, как считают некоторые исследователи карточных игр, в середине XX века как модификация подкидного «дурака». Правила игры в переводного дурака отличаются от подкидного тем, что игрок, под которого сделан ход, имеет право, положив карту того же достоинства, что и карта (карты) хода, перевести ход к следующему игроку. Следующий игрок, в свою очередь, если у него есть карта того же достоинства, может перевести ход дальше. Переводить ход игрок может, но не обязан. Перевод возможен только тогда, когда игрок не начал отбиваться. Если побита хотя бы одна карта хода, переводить другие нельзя. Если у следующего игрока число карт на руках меньше, чем количество переводимых под него карт, перевод невозможен и, следовательно, игрок должен отбить или принять карты, несмотря на то, что он мог бы их перевести.

Переводной дурак 2

Игра в переводного дурака 2 отличается от переводного дурака, только тем, что можно переводить не только карты до того, как соперник начал отбиваться, но и после. Например, компьютер зашел с 6 бубен, игрок отбился картой 8 бубен, компьютер подбрасывает 8 пики, а игрок переводит 8 пики 8 треф, далее 8 пики и 8 треф должен отбивать компьютер. Если компьютер не может отбить эти карты, то он забирает все карты, которые были выложены при ходе и отбитии.

Погонный дурак

Игра в погонного «дурака» отличается от игры в простого, подкидного или переводного «дурака» тем, что побеждает тот, кто сделает большее количество погон сопернику. Причем в том случае, если количество поставленных погон будет одинаковым, то побеждает тот, кто поставит более старшие погоны. Погоном называется ситуация когда соперник берет 2 одинаковые карты по значению, причем только две, но не 3 или 4 карты.

Подкидной дурак

Самая распространённая разновидность игры в «дурака». Произошла от простого «дурака» в XIX веке.
Подкидной «дурак» отличается от простого тем, что можно подкидывать карты, когда соперник (компьютер) отбивается. Причем подкидывать можно карты только тех значений, которыми вы походили, либо которыми отбивается компьютер.

Покерный дурак

Игра в покерного «дурака» отличается от игры в простого, подкидного или переводного «дурака» тем, что игрок перед тем, как побить карту соперника имеет право поменять любые 2 карты с колоды, но только лишь в том случае, если у него не более 6 карт.

Потайной дурак

Игра в потайного «дурака» отличается от игры в простого, подкидного или переводного «дурака» тем, что под козыря подкладывается еще одна карта, которая неизвестна игрокам. Когда вся колода разобрана в том числе и козырь, то открывается карта, которая подкладывалась и она становится козырем, далее игра продолжается. Главная цель в такой игре копить тузы и короли.

Простой дурак

Карточная игра, распространённая в России в XIX веке. Не признаваемая высшим светом пользовалась большой популярностью в простонародье. В настоящее время почти не встречается и, по крайней мере, сильно уступает в популярности Дураку подкидному и Дураку переводному
В данной игре принимают участие 2 игрока: компьютер и вы. В игре используется колода в 36 карт. В данной игре можно играть колодой и в 52 карты. Карты выдаются по одной, а, в общей сложности, по шесть каждому. Верхняя карта в колоде переворачивается и кладётся на стол лицевой стороной вверх. Это - козырь. Первый ход принадлежит игроку в первой игре, имеющему козырную карту младшего достоинства. В последующих играх ход принадлежит выигравшему предыдущую игру. Ходить можно либо с одной карты любого достоинства, либо с 2-х карт одного достоинства.
Игрок, под которого сделан ход, должен покрыть (побить) все карты, которыми сделан ход. Если он не может покрыть хотя бы одной карты, он обязан взять (принять) все карты, которыми сделан ход. Следующий ход в этом случае принадлежит игроку ходившему. Если же игрок покрыл все карты, то нельзя подбрасывать новых карт и все карты со стола отправляются в отбой, чтобы больше уже не принимать участия в игре, а следующий ход принадлежит отбившемуся игроку.
После каждого отбоя или принятия карт, игроки по очереди добирают карты из колоды до 6. Очерёдность добора - сначала ходивший, потом отбивавшийся. Игроки добирают карты до тех пор, пока не будет разобрана вся колода, включая вскрытый козырь.
Количество карт, которыми сделан ход, не должно быть больше, чем количество карт на руках у игрока, под которого этот ход сделан. Смысл игры заключается в том, чтобы избавиться от всех карт на руках. Имеющий карты на руках, когда другой игрок избавился от всех своих карт и когда карты в колоде кончились, проиграл.

Пустой дурак

Игра в пустого «дурака» отличается от игры в простого, подкидного или переводного «дурака» тем, что игрок берет карты из колоды только тогда, когда карты у игрока заканчиваются.

Трешка

Игра в «трешку» «дурака» отличается от игры в простого «дурака» тем, что каждый игрок обязан заходить сразу с 3-х карт, если осталось менее 3-х карт, то с 2-х карт, если нет 2-х, то с 1 карты.

Чешский дурак

Русское название популярной европейской игры «мау-мау», получившей значительное распространение в России в середине XX века. Игра существует во множестве вариантов под разными названиями: «дурак английский», «фараон», «пентагон», отличающихся незначительными деталями.
Простая игра.
Играют колодой карт в 36 карт. Сдаются карты по одной за раз, а всего по 5 каждому игроку. Козырь не вскрывается. Колода кладётся на середину стола. В первой игре первый ход принадлежит тому игроку, которого выберет компьютер случайным методом, а далее игроку, победившему в прошлой игре. Он ходит с любой карты. Следующий игрок может положить на неё карту той же масти или того же достоинства. Если у него нет требуемой карты, он обязан брать карты из колоды до тех пор, пока не вытянет нужной карты или пока не кончится колода. Если карты в колоде кончаются, то со стопки открытых карт снимается верхняя и оставляется открытой на столе, остальные же переворачиваются и снова служат колодой.
Некоторые карты требуют после себя определённых действий – от следующего игрока:
• 6 – взять из колоды 2 карты и пропустить ход
• 7 – взять из колоды 1 карту и пропустить ход
• Туз – пропустить ход
• Дама является козырем. Она может быть положена на любую карту. Игрок, выложивший даму, может заказать любую масть. Следующий игрок, в этом случае, может положить карту только заказанной масти или даму (и заказать любую масть).
Цель игры заключается в том, чтобы избавиться от всех карт на руках. Выигрывает первый, избавившийся от карт на руках. Проигравший считает очки на картах, оставшихся у него на руках.
Очки
• 2 очка – Валет,
• 3 очка – Дама,
• 4 очка – Король,
• 11 очков - Туз,
• Остальные карты – по достоинству.
• Игрок, оставшийся с одной дамой на руках, проигрывает 20 очков.
Варианты игры
Вариант 1.При отсутствии требуемой карты игрок берёт из талона только одну карту, а если и она не позволяет сделать ход, то игрок пропускает ход.
Вариант 2. При игре малой колодой (32 листа) семёрка требует подъёма двух карт, восьмёрка – одной карты.
Вариант 3. Сдают по шесть карт. Сдающий открывает последнюю карту (которая идёт ему). Это его ход. Преимущественное значение имеет не дама, а валет. Оставшийся с валетом проигрывает сразу.
Вариант 4. «Дурак английский». Игрок, положивший туза, имеет право положить ещё одну карту той же масти и заказать масть следующего хода (отличную от масти туза). Если у владельца туза нет карты той же масти, он должен брать из колоды одну карту, а если и она не позволяет сделать ход, он теряет право хода и право заказать масть. Это право приобретает следующий игрок, если он положит на туза карту той же масти, что и туз или другого туза.
Вариант 5. «Фараон». Сдаётся по 4 карты. Если игрок заканчивает дамой, то он списывает со своих очков 30. Если дама – единственная оставшаяся на руках карта, записывает 30 штрафных очков.
Вариант 6. «Пентагон». Карты кладутся только в масть. Положить карту того же достоинства можно только в том случае, если лежит шестёрка. После заказа масти посредством дамы следующий игрок пропускает ход. Очки: Туз – 11, Король – 4, Дама – 20, Валет – 2, 10 – 10. За другие карты очки не начисляются.

Вариант 7. «Польский дурак». Сдается по 5 карт, 5-ая карта одного из игроков вскрывается, цель игры - избавиться от всех своих карт. Если сверху сбрасываемых карт оказывается 6, то игрок сверху может положить любую карту; 7 - соперник должен взять из колоды 2 карты; 8,9,10 особого значения не имеют; Валет ложится на любую карту и при этом заказывается масть. Если сверху оказывается Дама пик, то соперник обязан взять 4 карты. Если сверху оказывается Король пик, то соперник берет 6 карт. Остальные Дамы и Короли значения не имеют. И наконец туз - пропуск хода. Если игроку нечем ходить, то он берет из колоды одну карту, и если опять нечем ходить, то ход переходит к сопернику.

Вариант 8. То же самое, что и в варианте 1, только добавлено следующее правило. Если кладется Король бубен, то соперник обязан взять из колоды 5 карт и пропустить ход.

Вариант 9. Сдается по 6 карт. Ходит сдающий. Восьмерка продолжает ход, при этом, если на руках нет продолжения, то берется карта из колоды. Если кладется 6 и 7, то соперник соответственно берет карты из колоды (6-1 карту, 7-2 карты) и делает ход. Если последней картой в игре становится Дама пик, то игроку -50 очков, если Дама пик осталась на руках, то игроку +50 очков. По желанию вводится правило, если игрок кладет пикового Короля, то соперник берет из колоды 5 карт, а игрок продолжает ход.

Чукотский дурак

Игра в чукотского «дурака» отличается от других разновидностей игры в «дурака», тем, что каждому из игроков раздается по 6 карт, колода с козырем удаляется из игры, а далее игра идет по правилам простого, подкидного или переводного «дурака».

Японский дурак

Правила игры в японского «дурака» отличаются от правил игры в простого, подкидного, переводного «дурака», только тем, что козыри всегда бубны, а пики бьются только пиками.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Экарте

Правила во многом тождественны с макао или викторией. Игроки также делятся на банкомета и понтеров. Банк держится по очереди. В экарте, в отличие от других азартных банковых игр, имеются козыри. Счета очков не существует. Играют двумя полными колодами карт. Карты сдаются на 4 табло, хотя за столом может сидеть 8 человек. На каждое табло сдается по 4 карты - всего 16. Семнадцатая карта открывается и означает козырь. Затем все вскрывают карты. У кого окажутся в наличии козыри, тот и выигрывает. Старшинство козырей учитывается. Выигрыш принадлежит тому, у кого козырь старший. Банкомет сравнивает козыри со всяким табло в отдельности. Козыри одинаковой стоимости в расчет не принимаются, их считают сброшенными. Пример: туз у банкомета и туз у понтера. Эта ситуация называется ан-карт. Она не подлежит оплате ни банкометом, ни понтером. Но если у банкомета (или у понтера) при тузе есть еще какой-нибудь козырь, то он выигрывает. Если же по козырю при тузе имеется и у того и у другого, то выигравшим считается тот, у кого козырь старше. Пример: у первого - туз и пятерка, у второго - туз и десятка - выигрывает второй. Или: у первого - туз, пятерка и двойка, а у второго - туз и восьмерка. Ситуация ан-карт. Тузы не в счет. Каждый игрок может взять по одной взятке (предполагаемой - такой принцип). Один может взять взятку на восьмерку (на нее сносится двойка), другой - на пятерку.

Также за ан-карт считается, когда у одного игрока 2 маленьких козыря, а у другого - один старший. В таком случае берут по взятке и в ставках расходятся.

Одинаковые по рангу козыри, даже средние, непременно исключаются из счета. Например, у одного - король, валет и девятка, у другого - дама, валет и двойка. Тоже ан-карт. Первый ходит с короля, второй сбрасывает двойку. Валеты сбрасываются. Второй берет дамой девятку противника. Первый ход предполагается от того, у кого старший козырь. Это уравновешивает шансы противников. Например: у банкомета - король и тройка, у первого понтера - туз и дама, у второго понтера - валет и семерка, у третьего - восьмерка и пятерка. У банкомета ан-карт со всеми. Первым по правилам должен сделать предполагаемый выход понтер, имеющий туза. Он и возьмет на туза семерку, а банкомет возьмет на короля даму. Для следующего понтера выход уже делает банкомет - его король старше валета. В результате то же по предполагаемой взятке. Так же и с третьим.

В экарте можно играть с ограниченным банком и с ответственным. Ограниченным банк считается тогда, когда банкомет ставит известную сумму - 5, 10, 15 или более денежных единиц. Причем первый и второй партнеры обязаны ставить известную обусловленную сумму, например, на 5 или 3 денежные единицы. Последний может ставить любую сумму. Такие условия только по ставке на первую карту. На последующие каждый ставит по своему желанию. Если банк срывает первый, то следующие за ним понтеры не получают, не отдают, хотя бы у них был "жир" (нестоящие карты), а у банкомета - какие-либо козыри. Не смешивая, банкомет имеет право заложить ограниченный банк во второй раз. Но если и он будет сорван, то банкометом делается следующий по очереди, или же неудачливому банкомету предоставляется возможность держать банк ответственный (отвечать на ставки каждого табло). Можно начинать и прямо с "ответа". Для ответственного банка не обязательно продолжать талию, можно просить игрока, сидящего напротив, перетасовать карты для новой. Однако для ответственного банка более двух талий иметь нельзя.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Элевзис

Логическая игра. Придумана в 1959 году Робертом Абботом. Элевзис достаточно популярен в США, постепенно обретает поклонников и в Европе.

Играют колодой из 52 карт, если участников игры много и карт не хватает, то добавляют еще одну колоду. Для начала определяют количество карт, нужных для игры, в зависимости от числа играющих. Правило здесь таково, что одна карта полагается сдающему, остальные же поровну делятся между участниками. Таким образом:

• для 4 игроков - 52 карты (одна - сдающему и по 17 - трем остальным);

• для 5 игроков - 51 карта (без двойки треф); одна - сдающему и по 10 каждому из игроков;

• для 6 игроков - 49 (без пиковой, трефовой и бубновой двоек), из них одна - сдающему и по 8 всем другим;

• для 7 игроков - 99 карт (две колоды без трефовых, бубновых и одной червовой двойки);

• для 8 игроков - 97 карт (две колоды без двоек, кроме одной пиковой).

Цель игры для сдающего и остальных участников неодинакова:

• участники пытаются избавиться от всех своих карт с рук и со стола;

• сдающий стремится разработать такие правила сброса карт, которые позволят одному игроку победить с большим преимуществом.

Сдающий, перетасовав карты, раздает их всем участникам, оставив себе одну, так называемую стартовую. Далее сдающий записывает на бумаге (для последующей проверки) неизвестные остальным правила сноса и выкладывает свою карту на стол. Правила сноса устанавливаются сдающим произвольно, с незначительными ограничениями. Вот примерные правила сноса, от самых легких к самым трудным:

• клади на черную карту красную и наоборот;

• на трефу всегда сноси бубну, на бубну - черву, на черву - пику, на пику - трефу;

• на четную карту всегда клади нечетную и наоборот;

• на карты от туза до семерки всегда клади карты от восьмерки до короля и наоборот;

• на четную карту всегда сноси красную, а на нечетную - черную;

сноси карту на одну, две или три ступени старше, считая по кругу (валет, дама, король, туз, двойка, тройка, четверка и т. д.);

• если предыдущий игрок сыграл правильно, клади красную карту, если неправильно - черную;

• раздели стоимость предыдущей карты на четыре: если остатка нет, сносит трефу, если в остатке единица - бубну, если два - черву, если три - пику.

Единственное ограничение: правило сноса карт не должно слишком суживать возможности игроков; каждый должен иметь не менее десяти возможностей правильно сбросить карты из целой колоды.

После выкладки на стол стартовой карты первый игрок (сидящий слева) кладет на нее любую свою карту, а сдающий объявляет, правильно или неправильно игрок снес карту, то есть в согласии или нет с тайными, ранее записанными правилами сноса.

Если снос сделан правильно, карта остается (все снесенные карты должны быть видны), если неправильно, карту снимают и кладут (открытую) перед собой. Это так называемая ошибочная карта. Затем сбрасывает свою карту следующий игрок и т. д.

Нельзя сбрасывать ошибочные карты, пока не избавитесь от всех карт, находящихся на руках.

Когда ни у кого из игроков не осталось карт в руках (хотя перед многими из них лежат ошибочные карты), производится подсчет набранных очков по следующему правилу:

наименьшее количество ошибочных карт умножается на число игроков (без сдающего) и полученный результат вычитается из общего количества ошибочных карт всех остальных участников игры.

Игра продолжается: теперь игроки пытаются избавиться от ошибочных карт, сбрасывая их по одной согласно правилам. Заканчивается игра, если один из участников сумеет избавиться от всех своих карт (при этом он получает 6 очков премии плюс количество очков, равное числу ошибочных карт, оставшихся на столе у других игроков) или если сдающий объявит, что по правилам нельзя больше сбросить ни одной карты из оставшихся на столе - в этом случае игрок с наименьшим количество оставшихся на столе карт получает количество очков, равное сумме числа карт на столе у других игроков, минус число своих ошибочных карт (но уже без премиальных шести очков).

Полный цикл элевзис кончается, когда каждый игрок по разу побывал сдающим.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Ералаш

Игра эта, появившаяся после Преферанса, имеет много сходства с Вистом. В ералаш играется предпочтительно вчетвером, но, смотря по обстоятельствам, можно играть его втроем с деревянным и даже вдвоем. Козырной масти нет. Онерами считаются только тузы, и то один туз ничего не значит, а два разделяются пополам между партнерами. Игрок, имеющий 3 или 4 туза на руках, считает их при общем расчете по той таксе, которая установлена игроками. Играют колодой в 52 карты и раздают ее всю играющим. Полная партия, или роббер, состоит из 13 леве, которые набираются постепенно в несколько туров и всякий раз записываются отдельно. За шлем уплачивается 4, 6 или 8 фишек, смотря по предварительно сделанному условию. Пока роббер не кончен, никто из игроков не имеет права менять место, но, окончив его, каждый волен требовать новые карты и, раскинув их веером на столе, сесть на место, указанное судьбою. Вместе с тем меняется и партнер его. Впрочем, это зависит от случая, а не от произвола играющих.

Разыгрывание ералаша производится по правилам виста.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Ерошки

Игру в "Ерошки" можно отнести к детским играм. Играют колодой в 36 или 52 карты. Козырей в игре нет, господствует только масть. Число партнеров от 2 до 10 человек. Начало сдачи определяется по взаимному согласию играющих. Каждому игроку сдается по 3 карты. Ход игры заключается в следующем: каждый партнер, взявши какую-нибудь из своих трех карт и перевернув лицевой стороной вниз, шаркает ею по столу и потом меняется ею на другую карту с другим игроком. Продолжая таким образом, каждый из партнеров старается набрать 3 карты одной масти и, добившись такого исхода, выходит из игры.

Выходящий дает свои карты на рассмотрение партнерам, после чего последние продолжают партию, пока не выйдут все игроки, кроме одного, который и считается проигравшим, почему и получает прозвище "Ерошки" и получает за это возмездие, заключающееся в следующем: кто-нибудь из вышедших, стасовав всю колоду, вскрывает на ней с обеих сторон по одной карте и, взяв руками по полколоды, очень быстро перебирает ими перед глазами проигравшего, произнося: "Туман тебе на глаза". Затем, немного отойдя, повторяет эту манипуляцию несколько раз; при этом проигравший должен наугад с какой-нибудь стороны схватить какую-нибудь карту, и если это ему удастся, то проигрыш прощается.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Фантан

Традиционная игра, называемая также карточным домино, лотерейкой и игрой в парламент; известная во всей Европе. Фантан бывает частью кинга.

Играют полной колодой из 52 карт. Старшинство от туза до двойки. Козырная масть отсутствует. Первый сдающий определяется жребием, далее сдают по очереди. Начинает всегда игрок, сидящий слева от раздающего. Каждый играющий получает по 13 карт. Первый обязан выложить на стол какую-либо из имеющихся восьмерок. Если таковых у него нет, очередь переходит к следующему игроку по часовой стрелке. После появления на столе первой восьмерки игроки поочередно выкладывают на стол по одной карте.

Допускается к восьмерке добавить семерку или девятку той же масти, к ним, в свою очередь, десятку или шестерку и т.д., продолжая, таким образом, масть в обе стороны. Можно также, когда подойдет очередь хода, выложить другую восьмерку и в дальнейшем докладывать карты к ней.

Игрок, чья очередь хода наступила, сам решает, какой из возможных ходов сделать. Нельзя не только не доложить карту к уже лежащим на столе, если она имеется.

В случае, если игрок не может выложить ни одной карты на стол, очередь хода переходит к следующему.

Выигрывает тот, кто первый избавится от всех своих карт.

Варианты фантана

Можно играть в фантан, предварительно условившись начинать не с восьмерки, а с любой другой карты. Естественно, что и раскладку других мастей надо начинать с той же карты. Можно договориться, что игрок, выложивший при своем ходе туза, получает право выложить еще одну карту (хотя это и не обязательно). Можно также условиться, что привилегия (выложить и вторую карту) достается также игроку, выложевшему двойку (то есть самую старшую и самую младшую карту в каждой масти).

При игре в кинга, когда фантан является частью розыгрыша, по традиции игра идет не до первого выигравшего, а до момента, когда избавятся от своих карт 2 игрока, причем первый из них получает так называемую первую премию, а второй - вторую.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Фаворитка


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Фофаны

Используется колода в 36 - 52 карты. Играют обычно четверо, но игроков может быть и больше, тогда и используется полная колода. Сдатчик определяется жребием. Он тасует колоду и вынимает из нее наугад одну карту, которую не показывает никому и прячет в известное ему место. Затем карты раздают поровну. Каждый игрок, оценив свои карты, парные отбрасывает в сторону. Остальные оставляет у себя. Сидящий слева от сдатчика разворачивает свои карты веером и предлагает их соседу по часовой стрелке. Сосед вынимает карту наугад. Если эта карта составляет пару с одной из тех, что у него на руках, то он эту пару отбрасывает, после чего в свою очередь предлагает свои карты следующему игроку.

Игра продолжается до тех пор, пока у одного из игроков не остается последняя карта - в пару спрятанному фофану.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Карточный футбол

Данная игра представляет собой логическую карточную игру для двух человек. Главной целью игры в отдельно взятом матче является забить как можно больше голов сопернику, чем он вам. При этом чем больше голов вы забили, тем лучше. При равенстве голов существует 2 варианта игры: обычная, когда в этом случае фиксируется ничья; и игра до выигрыша, в этом случае назначается дополнительный тайм, в котором игра идет до первого гола.

Игра ведется двумя колодами по 36 карт в каждой колоде (от шестерок до тузов четырех мастей) и дополнительная стопка из 18 карт (от двоек до пятерок четырех мастей плюс 2 джокера) для отбивания ударов.

Перед началом матча дополнительная стопка из 18 карт мешается и кладется рубашкой вверх. Процесс отбивания удара состоит в следующем. Удар обязательно происходит в какой-либо масти и в зависимости от разновидности может отбиваться 1-ой, 2-мя, 3-мя или 4-мя картами. При ударе из дополнительной стопки берется сверху по одной карте, и, если эта карта той же масти, что и масть, в которой нанесен удар, или это джокер, то удар считается отбитым (с первого раза, если это была первая карта, со второго, если вторая и т.д.). Этот процесс продолжается до отбития или до максимального количества карт (например, если удар отбивается 3-мя картами, то максимум из дополнительной стопки может быть взято 3 карты). Если удар не отбит ни одной картой, то фиксируется гол. Если карты в дополнительной стопке закончились, то стопка мешается снова и кладется опять вверх рубашкой.

Матч состоит из двух таймов. Перед каждым таймом 72 основные карты мешаются и первые 45 из них кладутся в 5 столбиков по 9 карт (верхняя карта в столбце частично накрывает предыдущую и т. д. до низу столбца), причем верхние 3 карты каждого столбика лежат вниз рубашкой (открыто), а остальные вверх рубашкой (закрыто). В процессе игры карты берутся сверху, и после каждого взятия в столбце одна карта может переворачиваться, чтобы опять во всех столбцах верхние 3 карты лежали рубашками вниз. Если в столбце осталось менее 3 карт, то все должны лежать вниз рубашками. В процессе игры к первым 45 картам могут добавляться другие. Карта, которая добавляется, выбирается случайно из оставшихся 27 карт (72 минус 45) и кладется в низ столбца в порядке: первая дополнительная карта в первый столбец слева, вторая - во второй, ...., шестая - снова в первый, седьмая - во второй... Максимум за один тайм может быть добавлено 10 карт.

Соперники ходят по очереди за некоторым исключением. Ход состоит в том, что игрок берет верхнюю карту из одного из столбцов по выбору и кладет ее в свой "актив". Если после этого у игрока остались внеочередные ходы, то следующим ходом карту берет опять он, если же ходов не осталось, то в следующий ход карту берет соперник. Существует также такое правило, что игрок не может брать карту из столбца, из которого он брал карту в прошлый раз. При существовании у игрока нескольких внеочередных ходов, недоступными также становятся столбцы, из которых игрок брал карты в течение этих внеочередных ходов. Игрок может оказаться в ситуации, что все столбцы или исчерпаны, или являются недоступными - в этом случае игрок может брать карту из любого не пустого столбца. Тайм оканчивается после того, как ни в одном из столбцов не останется карт.

Также в игре существуют штрафные карточки. Если соперник пробивает штрафной удар в какой-то масти, то в этой масти игрок получает одну или две штрафных карточки. Если в какой-либо масти у игрока число штрафных карточек достигло 4-х, то эта масть считается удаленной.

"Актив" игрока состоит из четырех столбцов по числу мастей. Взятая карта кладется наверх столбца "актива" соответственно масти карты. Если эта масть у игрока удалена, то взятая карта сразу же удаляется. В противном случае, если у соперника есть в "активе" карты того же достоинства, что и взятая карта, то они удаляются. Исключением является карта такого же достоинства и такой же масти. В этом случае все карты данного достоинства у соперника также удаляются кроме этой карты, и также удаляется взятая игроком карта, и ход передается сопернику.

В процессе игры после взятия карты могут возникнуть несколько событий, которые перечислены ниже.

Дальний удар - если после взятия карты у игрока в "активе" оказались 4 карты одного достоинства и разных мастей. Дальний удар не отбивается и сразу фиксируется гол. После этого все эти 4 карты удаляются и ход передается сопернику.

Удар - если взятая карта, положена в столбец "актива" четвертой. В этом случае пробивается удар в масти, соответствующей взятой карте. Удар отбивается двумя картами (описание отбивания удара смотрите выше по тексту). Если удар отбит со второй карты, то удаляются верхние 2 карты столбца и у игрока появляется 2 внеочередных хода. Если удар не отбит, то фиксируется гол и весь столбец удаляется. Следует заметить, что если после взятия карты, которая должна была вызвать удар, у соперника были удалены карты того же достоинства (по правилу описанному выше), то эта карта удаляется и игроку добавляется один внеочередной ход (в этом случае удар не производится).

Штрафной удар - если взятая карта кладется в "актив" поверх карты такого же достоинства и такой же масти, так как, было описано выше, столбцы "актива" формируются из карт одинаковой масти. В этом случае пробивается штрафной удар в соответствующей взятой карте масти. Количество карт, отбивающих штрафной удар зависит от достоинства карты. Если это туз или король, то удар отбивается одной картой (это пенальти), если это дама или валет, то удар отбивается двумя картами (штрафной удар второй степени), если это десятка или девятка, то удар отбивается тремя картами (штрафной удар третьей степени), и если это восьмерка, семерка или шестерка, то удар отбивается четырьмя картами (штрафной удар четвертой степени). Если удар не отбит, то фиксируется гол. Вне зависимости от того был удар отбит или нет, столбец "актива", который наносил удар, удаляется, ход передается сопернику и сопернику в масти, соответствующей масти взятой карты, добавляется одна штрафная карточка, если в момент пробития штрафного в столбце было 2 карты, и две карточки - если в столбце было 3 карты. Если после добавления карточек их число в данной масти достигло четырех, то эта масть у соперника удаляется и все карты этой масти в "активе" соперника также удаляются.

Атака - если взятая карта кладется в "актив" поверх карты с достоинством, меньшим на один (например, туз на короля, десятка на девятку и т.д., правило шестерка на туза не действует). При атаке у игрока появляется 3 внеочередных хода.

Угловой - если взятая карта кладется в столбец "актива" третьей и первая карта в том же столбце такого же достоинства. При угловом у игрока появляется 2 внеочередных хода.

Так как в игре могут возникнуть несколько событий одновременно, то существуют правила приоритета. Ниже приводится порядок приоритета от высшего к низшему. После того, как карта взята и положена в "актив", производится просмотр событий, и выполняются действия более приоритетного события, условия которого выполнены.

1. Удалена ли масть взятой карты. Если да, то просмотр заканчивается.

2. Есть ли дальний удар. Если да, то просмотр заканчивается.

3. Если в "активе" соперника карты того же достоинства.

4. Если ли в "активе" соперника карта того же достоинства и той же масти. Если да, то просмотр заканчивается.

5. Есть ли удар. Если да, то просмотр заканчивается.

6. Есть ли штрафной удар. Если да, то просмотр заканчивается.

7. Есть ли атака. Если да, то просмотр заканчивается.

8. Есть ли угловой. Если да, то просмотр заканчивается.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Фрап

Это французская игра, во многом напоминающая русскую стуколку. Играть могут от двух до 12 человек. При количестве игроков не более четырех используется колода в 32 листа, при 5 - 6 игроках можно взять колоду в 36 или 52 листа, при 7 и более - только 52 листа. Перед сдачей каждый из игроков ставит на кон заранее обусловленную сумму. Сдают по 4 карты. Верхняя карта колоды, оставшейся после сдачи, открывается и кладется на стол рубашкой вверх. По этой карте определяется масть козыря. Каждый из игроков по очереди объявляет игру. Объявлений всего три.

Объявления

• Фрап. Объявивший фрап обязан взять две или более взяток.

• Вист. Объявивший вист обязуется взять хотя бы одну взятку.

• Пас. Тот, кто объявил пас, в дальнейшей игре не участвует и после объявления фрапа свои карты сбрасывает.

Торговля и подрезка

Если до очередного игрока никто не объявил фрап, то он не имеет права заказать вист, а обязан объявить либо фрап, либо пас. Если кто-то делает заявку на фрап, то все игроки (и те, что до этого пасовали в том числе) объявляют еще раз либо пас, либо вист. Когда никто не заказал фрап, его можно объявить втемную (не глядя в свои карты). Если все игроки спасовали, то сумма на кону удваивается. Карты не пересдаются, но меняется открытый при сдаче козырь: открывается следующая карта с верха колоды. Опять производится торг по правилам, изложенным свыше. Если все спасовали еще раз, первоначальный кон утраивается. Начинается третий круг торговли. На втором и третьем круге игрок имеет право заказать фрап на той масти, на которой прежде пасовал. Если и на третьем круге все пасуют, первоначальный кон увеличивается уже вчетверо. Карты тасуются и сдаются снова. Игроки, объявившие фрап или вист, прикупают по очереди карты. Количество карт прикупки - 3 или 4. При этом перед прикупкой ненужные карты сносятся. Взамен их игроки берут карты с верха колоды, оставшейся после сдачи. Объявивший фрап втемную берет козыря, изучает свои карты и одну из них сносит. После окончания торга игрок уже не имеет права отказаться от своих объявлений. После прикупки игроки, которые ранее пасовали, могут пойти на "подрезку". Тот, кто подрезает, берет 5 карт с верха колоды, изучает их и одну сбрасывает. После этого он обязан вистовать. Кроме того, он имеет право взять козыря, открытого при сдаче, а также 4 карты с верха колоды. Если подрезающих несколько, то право взять козыря имеет тот, кто объявил о подрезке первым.

Розыгрыш

После окончания прикупки производится розыгрыш. Первым ходит подрезающий. Если никто не подрезал, то первым ходит тот, кто объявил фрап. Далее ход принадлежит тому, кто взял взятку. Ходить можно с любой карты. На нее следует сносить карту той же масти, если же таковой не находится, то козыря. После розыгрыша подсчитываются взятки. За каждую взятку игрок имеет право забрать четверть кона. Если объявивший фрап взял только вист (одну взятку), он добавляет определенную сумму на кон, но при этом все-таки берет свою четверть. Если он не взял ни одной взятки, он доставляет удвоенный кон. Заказавший вист и не взявший ни одной взятки также доставляет кон. Доставленная сумма разыгрывается в следующую сдачу. Объявивший фрап втемную и не взявший ни одной взятки ставит банк в двойном размере. Не взявший двух взяток - в учетверенном. Объявивший фрап втемную при козырном тузе ( в качестве карты, указывающей козырь) и взявший только одну взятку ставит банк в тройном размере.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Горб

Играют от двух до семи человек. Для игры употребляют колоду из 36 карт. Сдают по пять карт, раздавая по одной. Козырь вскрывается сдающим после сдачи на руки десятой карты. При игре менее семи человек оставшиеся в колоде карты в игре не участвуют. Сдающий перед раздающий ставит в банк, например, 100 рублей, все участники ставят тоже по 100 рублей. Если первый козырь, объявленный сдающим, не устраивает всех играющих, его может сменить любой игрок по кругу. Например, первый козырь объявлен пики, у играющих на руках по одной или две пиковые масти, первый игрок от сдающего слева заявляет, что его пиковый козырь не устраивает, все остальные игроки поддержали его. В этом случае опять, начиная с первого игрока, идет хваленка второго козыря. Объявленный второй козырь больше не перехватывается, он становится обязательным для всех. Выигрывает банк тот, кто первым наберет три взятки или предъявит Горб, т. е. туз, король, дама козырной масти. На первом объявленном козыре выигравший забирает весь банк. Объявивший второй козырь при наборе трех взяток получает из банка его половину. Если не набрал трех взяток, тогда он добавляет в банк его половину. Остальные игроки получают и проигрывают, как и при первом козыре, т. е. 100 % наличия банка. Оставшаяся половина банка или добавленная в банк сумма за недобор трех взяток хвалившим разыгрывается во втором туре. Розыгрыш идет по кругу, по мастям, перебивает старшая. Если же требуемой масти нет, перебивать ее нужно козырем, в отсутствие масти и козыря сносится любая по усмотрению игрока карта.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Горка

Эта игра вошла в моду в России при Екатерине II. В основе своей она чрезвычайно проста, никаких особых правил игра не содержит. Удача в этой игре зависит от риска и увеличения ставок. В большинстве случаев смелые игроки и при плохих картах остаются в выигрыше, а робкий и нерешительный проигрывает даже с хорошими картами.

Правила игры

В горку играют от 2 до 5 человек. Колода для игры употребляется в 32 карты, от туза до шестерки включительно. Стоимость карт: туз - 11 очков; фигуры - каждая по 10; 9, 8, 7 - по номиналу соответственно 9, 9, 7 очков. Играют не на очки и не на партии, а на ставки. Перед каждой игрой все игроки ставят на стол определенную ставку. В этой игре розыгрыша нет, а существует только хвальба, то есть преимущество карт перед картами противника. В сдаче соблюдается очередь. Сдатчик сдает всем игрокам по 4 карты: первые две - лицевой стороной вниз, вторые две - лицевой стороной вверх. Себе же сдатчик кладет все четыре карты закрытыми. Если один - из игроков, получив две первые карты, откроет их, то остальные даются ему закрытыми. Если игрок из первых двух карт открывает только одну, то при сдаче всех остальных одна карта дается ему открытой, а другая - закрытой. Если игрок, сидящий под рукой сдатчика, ранее сдачи поставит на кон, то есть прибавит что-нибудь к первой ставке, то он получит все 4 карты закрытыми. Выходит, что поставить на кон деньги - означает поставить их на неизвестные ("темные") карты. В связи с этим постановка денег "на кон" именуется "сдать втемную". Термин "перетемнить" означает - выставить на кон больше той суммы, которую выставил первый, поставивший "втемную". Тот, кто "перетемнил", тоже получает карты закрытыми. Право "перетемнить" имеют все желающие. Все карты, которые сдаются открыто, кладутся перед каждым игроком на стол и до окончания игры их никто не имеет права взять на руки, исключая только спасовавших. Окончив сдачу, сдатчик тотчас же обязан открыть какие-либо две карты из своих четырех. Остальные, оставшиеся от раздачи, нужно отложить в сторону.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Грабуш

В грабуш могут играть 2, 4, 6 или 8 человек. Если играют 2, 4 или 6 игроков, необходимы 3 полные колоды из 52 карт каждая; если 8 игроков - то 4 колоды. Карты располагаются по старшинству, как в висте.

Играя вчетвером, игроки разбиваются на две команды, причем каждый участник сидит напротив своего партнера. Шестеро образуют две команды по три человека, игроки из двух команд сидят в чередующемся порядке. Восемь человек формируют две команды по четыре игрока в каждой, располагающихся в таком же чередующемся порядке. Партнерство определяется сдвиганием карт.

Сдача карт

Игрок, снявший самую младшую карту, сдает. При равных картах колода снимается заново. Сдающий отсчитывает каждой команде по 20 карт лицевой стороной вниз. Верхняя карта каждой стопки открывается. Когда играют 6 или 8 человек, число карт в двух стопках иногда увеличивают. Второй набор карт раздают, начиная с игрока слева от сдающего, по 5 карт каждому. Оставшиеся карты разбивают на группы по 5 карт, чтобы выдавать их каждому игроку, когда у него заканчиваются карты на руках.

Игра

Игрок слева от сдающего открывает игру и может начать ее, положив туза (если он есть) лицевой стороной вверх в центре стола. Игрок имеет право использовать карты на руках, верхнюю карту своей стопки или стопок на столе своих партнеров или верхнюю карту своей стопки из двадцати карт. Он имеет возможность построить на основе туза последовательность со всеми подходящими, имеющимися на руках, картами - например, выложить двойку, тройку и так далее в правильной восходящей последовательности. Он может делать это не только для того, чтобы избавиться от своих карт на руках и получить новые карты, но, если возможно, достичь деноминации карты, открытой на его стопке из двадцати карт, с тем, чтобы он или его партнер мог сыграть ею.

Тузов всегда нужно класть в центре; карты, выстроенные на основе тузов, известны под названием стопок в центре. Когда игрок кладет в центре свою последнюю карту, он может взять новый набор карт и продолжить игру. Закончив играть в центре. Он кладет перед собой лицевой стороной вверх одну карту, известную под названием карта на столе. Перед каждым игроком должно быть не более четырех стопок “карт на столе”, поэтому лучше всего располагать их в последовательности, помещая младшие карты на старшие, или, если возможно, создавая одну стопку полностью одного наименования.

Необязательно сразу ходить тузом, и желательно играть им не слишком поспешно, если на стопке противника открыта слабая карта и у вас нет карт для наращивания туза до деноминации их карты. Если у вас на руках нет карт, составляющих последовательность с тузом, то сначала лучше играть на столе другими картами, до конца удерживая туза. Это особенно выгодно, если вашими последними двумя картами являются тузы, поскольку дает возможность получить новый набор карт, который может содержать благоприятные для продолжения вашей игры карты.

После того как завершил свою игру первый игрок, таким образом играет следующий, и так все время. Когда игрок не может или не хочет играть на центральные стопки, он кладет перед собой “карту на столе”.

Игрок не обязан строить на стопках в центре, если не считает нужным это делать, и когда наступает его очередь, можно ходить картой на любую из своих стопок на столе столько раз, сколько хочет, неважно, находится ли такая карта в последовательности с картами центральных стопок или нет.

Цель игры в том, чтобы сыграть всеми картами из стопки с двадцатью картами, поэтому, если игрой на стопки в центре вы постепенно подготавливаете деноминацию карты на вашей собственной стопке, то играйте так, но воздержитесь от игры на центре, если это поможет вашим противникам достичь той же цели. Вместо этого играйте на стопки на столе, так как ваши соперники не имеют права использовать карты на вашем столе, и ваши партнеры могут с выгодой использовать выставленные таким образом карты, чтобы помешать противникам играть картами их стопок. Это называется блокировкой.

Порой бывает целесообразно подыграть карте противников, если это позволяет вам избавиться от всех ваших карт и получить новый набор.

На тузах строят, не обращая внимания на масть. Когда, наконец, добавляют короля, стопку удаляют из центра, перетасовывают и собирают в “книжечку” по пять карт, готовые для использования при необходимости.

Как только сыграют верхней картой стопки из двадцати карт, немедленно открывают следующую карту, и это продолжается до тех пор, пока не сыграют последней картой стопки. Сторона, первой исчерпавшая все карты в своей стопке из двадцати карт, выигрывает игру.

Советы по игре

• Будьте осторожны в игре к вашей собственной стопке, чтобы не дать противникам шанс играть картами стопки. Блокируйте их игру как только можете.

• Ведите точный подсчет карт в ваших собственных стопках на столе и в стопках партнеров.

• Когда ваши карты на руках заканчиваются. Требуйте новые прежде, чем играть картой из вашей стопки на столе или стопки на столе ваших партнеров. Как только вы сыграете картой вашей стопки из двадцати карт, сразу открывайте следующую карту и, если возможно, используйте ее.

• Избавляйтесь от карт на руках как можно быстрее и всегда предпочитайте игру этими картами, отдавая предпочтение игре такими же картами со стола, если, конечно, соответствующая карта не является верхней картой на вашей стопке из двадцати карт - ей всегда отдавайте предпочтение.

• Исключение из предыдущего совета является случай, когда вы хотите выставить из стопки на столе верхнюю карту, которая покрывается картой старшего наименования.

• Не допускаются какие бы то ни было замечания партнеров, касающиеся игры. Если игрок словом или жестом выражает неодобрение или одобрение игры партнера, каждый из противостоящих игроков может поместить в центре стопки провинившейся стороны карты из своей колоды на руках. Если у игрока нет на руках ни одной карты, он может использовать для этой цели карту из его нового набора, как только получит его.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Хазенпфеффер (заячий перец)

Игра немецкого происхождения, распространена во всей Европе. Играют малой колодой из 24 карт и джокер (всего 25 карт). Старшинство от туза до девятки во всех некозырных мастях. В переменной козырной масти старшинство иное: джокер, валет, туз, король, дама, десятка, девятка. Два игрока играют против двоих, сидящих напротив. Первого сдающего определяет жребий. Каждый получает по 6 карт, а двадцать пятую кладут (закрытую) на стол. Игра состоит из двух частей - торговли и розыгрыша. Начинает торговлю игрок, находящийся напротив сдающего, объявляя число взяток, которые он должен взять вместе с партнером. Начать можно даже с одной взятки; заявки делаются по очереди, пока трое не спасуют, то есть четвертый выигрывает торги, объявив наивысшее число взяток. Только в момент окончания торгов он объявляет козырную масть и первым ходит. После этого открывается для всеобщего обозрения двадцать пятая карта, которая не принимает участия в игре.

В розыгрыше существует правило отвечать в масть, но перебивать ни козырем, ни старей картой не обязательно.

Если игроки взяли больше взяток, чем объявлено, то они получают очки только за объявленные взятки, а при недоборе - столько отрицательных очков, сколько взяток они не добрали. Игра идет, пока какая-либо сторона не возьмет заранее условленного количества очков, обычно 10 или 20.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Хлюст

Азартная игра. Довольно популярная в России. Играют колодой из 36 карт. Число участников от трех до двенадцати. Первым сдает тот, кому выпадает туз. Сдачу производят слева направо строго по одной карте, каждому по 3 штуки. Козырная масть в игре отсутствует. Первым объявляет игру сидящий слева от сдающего, затем все по кругу. Выигрывает тот, у кого в трех картах хлюст (31 очко), или 3 туза (33 очка), или у кого больше очков. В счет очков входят: туз - 11 очков; дама - 10; валет - 10; 10, 9, 8, 7, 6 - имеют свои очки. Очками считаются карты одной масти, например: 10, 9, В - бубновые = 29 очкам; В, К, Т -пиковые = 31 очку; 10 пик, В - трефы, К - червей = 0 очков. Исключение: 3 туза = 33 очкам.

Получив по 3 карты, партнеры изучают их. При наличии очков объявляют: "Играю". Без достаточного количества очков объявляют "пас" и сбрасывают карты. Желающие играть данный тур ставят в банк ставки: столько, сколько поставил первый игрок. Если сдающий объявил "играю", все открывают карты для проверки. У кого больше очков, тот и выиграл банк. Если сдающий объявил "пас", оставшиеся игроки добавляют в банк столько, сколько хотят, карты не вскрывают. Не желающие продолжать игру второго тура пасуют, оставляя в банке ставки, вложенные в первом. Если последний игрок второго тура пасует, а все играют, в банк опять добавляются новые ставки, торговля идет до тех пор, пока не останутся двое или последний игрок поддержит игру. Обычно в игру втягивают игрок(и), у кого на руках хлюст - 31 очко или 3 туза - 33 очка. Из игры можно выйти в любое время после окончания тура.

При одинаковом количестве очков банк делится поровну, но деньги не разбираются. Каждый свою долю оставляет в банке для ее розыгрыша. Выбывшие игроки из этого тура тоже могут участвовать в розыгрыше, положив в банк сумму, равную долям играющих.

Оставшиеся и добавленные деньги разыгрываются обычным порядком. Если никто не пожелает вступить в розыгрыш, банк разыгрывают игроки, у которых были одинаковые очки. Эта ситуация может повториться много раз.

Выигрывает тот, у кого крепкие нервы и на руках хлюст или 3 туза.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Храп

Игра аналогична фрапу . Но сдается по 5 карт. Объявлений тоже три: 1 - храп, 2 - вист и 3 - разрез.

Тот, кто объявил храп, обязан взять 3 взятки, вистующие и разрезающие - только одну. Если объявление храпа сделано на первом кругу, то взявший 3 взятки забирает кон, на втором - половину кона, третьего круга нет. После второго круга положена новая сдача.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Играй и плати

Игра для трех и более игроков. Знакомит их с понятиями "расклад по старшинству" и "секвенция". Игроки стараются выиграть фишки, избавившись от своих карт. Каждая раздача представляет собой один раунд игры. Игроки договариваются о количестве раундов. Один из игроков раздает карты стандартной колоды. Количество карт на руках может быть неравным. Каждый игрок стартует с 20 фишками.

Игрок слева от сдающего играет одной картой. Следующий за ним игрок слева смотрит, сможет ли он сыграть в масть для составления секвенции: туз, 2, 3, 4, 5, 6, 7, 8, 9, 10, валет, дама, король. Если сыгранная карта - король, секвенция "заходит за угол" к тузу этой масти. Если у игрока есть необходимая для секвенции карта, он выкладывает ее на стол рядом с последней картой. Если же такой карты нет, игрок должен заплатить одну фишку. Игрок, сыгравший последней картой какой-либо масти, играет любой картой с руки, начиная новую секвенцию.

Выигравшим раунд считается игрок, первым сыгравший все свои карты. Он забирает все фишки с центра стола. Проигравшие платят ему по одной фишке за каждую карту, оставшуюся у них на руках. Выигрывает игру участник с наибольшим количеством фишек.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Империал

Данная игра появилась в давние времена и была изобретена для времяпровождения одного короля. Империал представляет собою измененный пикет.

Правила игры

Число партнеров в империале обычно двое. Играют колодой в 32 карты, сдают по жребию по 12 карт каждому из играющих, одна карта вскрывается и обозначает козыря, остальные составляют талон. Высшей картой считается король, за ним в нисходящем порядке следуют: дама, валет, туз, 10, 9, 8, 7. Партия обыкновенно состоит из 5 империалов или игр. Чтобы взять империал, нужно взять 24 поэна. Король, дама, валет и семерка козырные, т. е. той масти, к которой принадлежит вскрытая карта, стоят по четыре поэна в пользу того, у которого они на руках. Точно так же считается по четыре поэна за каждую лишнюю взятку сверх шести, которые обязан взять каждый играющий. Тот, кто при указанных средствах выиграет 24 поэна, отмечает империал и заставляет уничтожить поэны, отмеченные его противником. Правило это весьма строго соблюдается и применяется в том случае, когда империал делается сразу.

Роды империалов

Первый империал - когда в числе двенадцати карт, которые у вас на руках, находятся король, дама, вылет и король одной масти.

Второй империал - когда на руках четыре короля, или четыре дамы, или четыре валета, или четыре туза, или четыре семерки, и даже четыре шестерки, когда играют втроем.

Эти два рода империалов можно иметь на руках в одно время, потому что, например, ничто не мешает тому, что туз или все другие карты, составляющие первый империал с остальными тремя одномастными, могли бы составлять и второй империал, если на руках есть три туза или какие-нибудь три другие карты одинаковой стоимости с одной из карт, составляющих первый империал.

Вскрытый империал - он принадлежит только сдающему; не во многих гостиных принято, что он принадлежит обоим игрокам; это зависит от условия.

Если вскроют одну из карт, составляющих первый империал, а на руках находятся остальные три карты, то карта на вскрыше служит дополнением к империалу в пользу сдающего.

Империал томбе - составляется на козырях, когда, имея на руках короля и даму, остальные карты, необходимые для составления империала первого рода, приобретают посредством взяток. Этот империал, смотря по условию, может оцениваться двойным числом поэнов.

Империал белый - составляется тогда, когда на руках не окажется ни одной фигуры, он оценивается вдвое. Этот империал не исключает возможности сосчитать империал второго рода, когда в числе карт, составляющих белый империал, находятся четыре туза или четыре семерки. Но в таком случае, как и при простых белых империалах, противник не уничтожает свои поэны и считает свои империалы, а также не имеет права требовать уничтожения поэнов противника. Подобная талия не разыгрывается, и партнеры ограничиваются счетом карт, находящихся на руках.

Ход игры

После сдачи карт партнеры подбирают масти и считают очки. Туз стоит 11 очков, фигуры - по 10, остальные же карты - по числу очков. Первым делает объявление противник сдающего: на его объявление может быть три ответа; его очки могут годиться, быть равны очкам сдающего и, наконец, могут не годиться.

Point (очко) стоит четыре, и его отмечают, как уже выше было сказано, кладя направо от себя фишки. При счете очков крайне необходимо, чтоб играющий следил за своими империалами, которые он сейчас же и должен показать, иначе они не считаются.

Когда империалы и очки сочтены, то первый играющий, т. е. тот, который не сдавал, ходит с какой хочет карты.

Противник обязан сносить масть, если она у него есть. Брать - его прямая выгода, чтобы выходить потом в ту масть, которая ему нужна. Если на руках нет требуемой масти, то берут козырем. Если ходят со старших козырей, то выиграют перед противником маленькие козыри, которыми отмечают взятки и которые считаются потом в качестве хороших. При этой крайности противник не может брать, если у него не будет требуемой масти и лучшие его карты выпадут (снесутся) на маленькие.

Окончив талию, каждый считает и отмечает свои взятки марками. Когда на руках много очков и когда предстоит ходить первому, имеющему, кроме того, козырный империал, то нужно делать первый ход с козыря, чтоб отнять у противника возможность брать взятки. Если удастся взять все взятки, то противнику делают так называемый капот и сверх всего выигрывают два онера.

Если на руках старшие козыри, то их нужно придержать, чтобы брать ими только в том случае, когда остальные части слабы, иначе нужно ходить сперва с них, чтобы выпали значащие карты у противника. Когда же, напротив, у самого на руках находятся только слабые значащие карты, то нужно вызвать старших козырей противника, давая ему брать. Эта манера игры имеет двойную выгоду: во-первых, спасать свои младшие значащие карты, во-вторых, оставаться главным в игре.

Начинать ход лучше со старших карт.

Онерами в империале называются карты, стоящие по 4 поэна.

Вскрывая онер или перекрывая им ход противника, отмечают четыре поэна. Если один из игроков имеет 20 поэнов, а у другого империал на руках, то эти 20 поэнов уничтожаются. Счет империалов и поэнов должен производиться в известном порядке.

Сначала считается вскрыша, затем - империал на руках или на вскрыше, и потом очки; затем уже - онеры и, наконец, лишние взятки.

Когда до конца партии остается всего только 4 поэна или несколько более, то считается лучше окончить партию вскрышей, а не империалом на руках: последний - лучше, чем империал на вскрыше; империал на вскрыше предпочитается поэнам: последний предпочитается империалу-томбе, а империал-томбе лучше, чем онеры. Наконец, онеры предпочитаются взяткам, которые составляют последние очки в игре.

Играющему делают капот, когда его противник берет все 12 взяток в талии.

Каждый онер получает название отмечающего (marquant) по тому случаю, что он дает право отметить поэн.

Белыми картами - называется игра, в которой нет ни короля, ни дамы, ни валета.

Подход - это преимущество, посредством которого первый ходящий выигрывает предпочтительно перед другими, если игра его равна их игре.

Иногда зрители в империал держат пари на большее число взяток. Пари идет на две талии, если только не существует других условий. Тот, кто выигрывает первую талию, имеет право требовать только половину ставленой на пари суммы: необходимо, чтоб была сыграна и вторая талия. Если пари идет на империал, то империал, не объявленный или показанный не вовремя, считается при пари.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Джокер

Джокер - старинная клубная игра из разряда азартных. В XX веке после запрета игровых (игорных) домов перешла в подполье, как многие другие игры. Игра проста и доступна, основана на везении, если играть честно, т. е. без шулерства.

Правила игры

Для игры употребляется колода из 52 карт плюс 2 джокера. Число играющих не ограничено. Первый банкомет тот, кто вытянет старшую карту, дальше по часовой стрелке. Далее:

1) Банкомет после тасовки и съемки карт объявляет участникам игры: "Делайте ставки".

2) Играющие объявляют любую ставку или заранее оговоренный потолок ставки. Например, ставка каждого игрока данного тура не больше 10 рублей.

3) Банкомет начинает игру. Сверху колоды он вскрывает по одной 14 карт, делает это медленно. Одновременно со вскрытием каждой карты он называет наугад ее по достоинству, но не произвольно, а строго по порядку, начиная с джокера, затем туз, король, дама, и так до двойки.

4) Банкомет, угадавший хотя бы одну карту, выигрывает все ставки. Например, объявляет: "Дама", вскрывает карту, она оказалась действительно дамой.

5) Если банкомет назвал первую карту "джокер" и угадал, он получает со всех участников двойные ставки и продолжает банковать.

6) Банкомет, не угадавший ни одной карты из четырнадцати, платит всем участникам их объявленные ставки и передает карты для банкования игроку слева.

7) После каждого выигрыша банкомет обязан хорошо перемешать карты и дать их для съемки игроку справа.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Джукре

Одна из самых популярных игр в США произошла от экарте, которая, возможно, была привезена в Луизиану французскими поселенцами.

Четверо игроков играют парами, партнеры сидят друг против друга. Карты младше семерки извлекаются из стандартной 52 карточной колоды для образования колоды из 32 карт.

Старшинство карт в некозырной масти: туз, король, дама, валет, десять, девять, восемь, семь.

Старшинство карт в козырной масти: валет козырной, валет такого же цвета, туз козырной, король, дама, десятка, девятка, восьмерка и семерка козырные.

Цель игры: партнеры объединяются, чтобы выигрывать взятки.

Каждый игрок берет тройку и четверку из карт, вынутых из колоды, для подсчета очков в дальнейшем. Сдающим становится игрок, открывший младшую карту при сдвиге колоды. Он тасует колоду и предлагает игроку слева сдвинуть ее. На этом этапе игры игроки договариваются о максимальном количестве очков: 5, 7 или 10.

Начиная с игрока слева от сдающего, карты раздаются пакетами по 3 карты в первом раунде и пакетами по две во втором. Следующая карта кладется открытой на стол для определения козырей. Оставшиеся карты составляют магазин.

Каждый игрок, начиная с игрока слева от сдающего, объявляет о своем принятии или непринятии козыря. В первом раунде игры оппоненты сдающего могут согласиться, объявив "я назначаю", его партнер говорит "я поддерживаю", в этом случае сбрасывает одну из своих карт и заменяет ее открытой картой со стола. Если один игрок принял открытую карту, игра начинается. В противном случае оппоненты сдающего могут не согласиться с козырем, говоря "я пас", тогда сдающий кладет карту под колоду так, чтобы ее было видно. Если все игроки не приняли козыря, второй раунд назначений позволит каждому игроку спасовать или выбрать другую масть для козырей. Первая заявка становится козырной мастью, и игра начинается. Если все игроки пасуют во втором раунде, карты тасуются и раздаются всем игрокам по очереди по часовой стрелке. Игрок, принявший козырную масть в первом раунде или заявивший ее во втором, может выбрать игру в одиночку, объявив "я играю один". Его партнер откладывает свои карты картинкой вниз и не принимает участия в этом раунде, но при подсчете очков его партнерство учитывается.

Игрок слева от сдающего начинает игру, выкладывая одну карту. Игроки должны играть в масть. Если это невозможно, они могут сыграть козырной или картой другой масти. Игрок выложивший самую старшую карту, выигрывает взятку и начинает следующий кон.

Подсчет очков:

• 1 очко - три или четыре взятки,

• 2 очка - марш (все 5 взяток),

• 2 очка - если оппонентам удалось взять менее трех взяток,

• 4 очка - марш для игрока, играющего в одиночку.

Партнеры отмечают свой счет, используя карты, вынутые из колоды, таким образом:

• 1 очко - положив тройку под другую карту,

• 2 очка - положив четверку под другую карту,

• 3 очка - положив тройку на другую карту,

• 4 очка - положив четверку на другую карту.

Выигрывает игрок, набравший 5, 7 или 10 очков, в зависимости от договора перед игрой.

Железная дорога

Разновидность джукре для четырех игроков, в которой участвует джокер в качестве козыря и по старшинству превосходит валета справа.

Вдвоем

Играется как джукре для четырех игроков, но без объявления игры в одиночку. Из 32 карточной колоды извлекаются семерки и восьмерки, таким образом, колода состоит из 24 карт.

Втроем

В этой игре для трех игроков, называемой также "головорез", мейкер (объявляющий козыря) всегда играет один против остальных двух игроков - партнеров. Подсчет очков обычный, но мейкер получает за марш три, а не четыре очка.

Назови туза

Вариант игры для четырех - шести игроков, играющих каждый за себя; правила как в обычной игре за некоторыми исключениями.

Мейкер может сделать выбор между игрой в одиночку или с партнером. Чтобы назвать партнера, он говорит "я называю туза..." и выбирает масть. Игрок, имеющий туза на руках, играет в паре с мейкером не объявляя об этом, пока не сыграет этим тузом. Если туз не был роздан, мейкер играет один.

Мейкер, играющий в одиночку, получает такое количество очков:

а) за марш - количество очков соответствует количеству игроков,

б) за три или четыре взятки - 1 очко.

Если мейкер играет в паре с другим игроком, они получают

а) за марш - по 2 очка каждому, если игроков трое или четверо,

б) за марш - по 3 очка каждому, если игроков пятеро или шестеро.

Если мейкер проиграл, в одиночку или в партнерстве, все остальные игроки получают по 2 очка.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Калабраселла

Калабраселла - одна из немногих игр, которые действительно интересны для трех игроков. Играют колодой из 40 карт: из полной колоды удаляются десятки, девятки и восьмерки.

Сдача карт

Игроки снимают колоду для сдачи; самая низкая карта выигрывает сдачу. Игрок справа от сдающего разделяет колоду на две части. Сдающий соединяет колоду и раздает игрокам карты, по две вместе, начиная с сидящего слева от него, до тех пор, пока у каждого не будет по 12 карт. Четыре карты (так называемый запас) остаются. Их помещают в середину стола лицевой стороной вниз.

Порядок карт

Карты располагаются от самой младшей до самой старшей в следующем порядке: 3, 2, туз, король, дама, валет, 7, 6, 5, 4. При ведении счета их стоимость отличается от их старшинства в игре.

Объявление игры

После того как сдача карт закончена, первая рука (игрок слева от сдающего) смотрит на свои карты и объявляет, будет ли он дальше играть или нет, говоря “я играю” или “я пасую”. Если он пасует, право выбора получает следующий игрок, если и второй игрок тоже пасует, право выбора имеет сдающий. Если пасуют все трое, партия отменяется и сдача карт переходит к первой руке.

Если игрок объявляет, что будет играть, два других игрока становятся союзниками и играют против него. Игрок-одиночка, прежде чем пойти, имеет право усилить свои карты, обменивая их на карты других игроков или на карты запаса:

• Игрок-одиночка может попросить у остальных игроков тройку той масти, которую он выберет. Игрок, имеющий эту карту, должен устроить ее, получив взамен карту из колоды у игрока-одиночки. Если ни у кого нет этой тройки (она осталась в запасе), то другая карта не может быть затребована. Если случается, что игрок-одиночка имеет все тройки, он может попросить определенную двойку.

• Затем игрок-одиночка объявляет, сколько карт он обменяет на карты из запаса. Он должен обменять по меньшей мере одну карту, и конечно, не может обменять более четырех. Он сбрасывает из своей колоды карты, которые хочет заменить, и кладет их на стол лицевой стороной вниз. Затем переворачивает запас лицевой стороной вверх и выбирает из него необходимое количество карт, чтобы заменить ими сброшенные карты.

Остальные игроки имеют право посмотреть на карты запаса, когда они открыты; но не должны видеть карт, сброшенных игроком-одиночкой.

Сброшенные карты вместе с неиспользованными картами запаса (если есть такие) образуют второй запас, который называется сбросом. Сброс остается лежать лицевой стороной вниз и принадлежит тому, кто выигрывает последнюю взятку.

Игра

Первая рука (неважно, игрок-одиночка или нет) ходит первым. Каждый игрок по очереди делает ход одной картой, при этом сдающий играет последним: три сыгранные карты составляют взятку. Самая старшая карта ведущей масти выигрывает взятку ( вернитесь к разделу “Порядок карт”). В игре нет козырей. Игроки обязаны ходить в масть, если могут; если нет, то разрешается играть любой картой. Игрок не обязан брать взятку. Победитель взятки делает первый ход к следующей и так далее, пока все 12 взяток не будут разыграны.

Игрок-одиночка складывает в стопку все взятки, которые он берет, а игроки-союзники делают стопку из своих взяток, причем каждая взятка переворачивается лицевой стороной вниз. Выигравший последнюю взятку забирает сброс и добавляет его к своей кучке.

Подсчет очков

Когда все карты заканчиваются, каждая сторона подсчитывает очки в своих стопках. Очки начисляются следующим образом:

• Туз - 3 очка

• Король - 1 очко

• Дама - 1 очко

• Валет - 1 очко

• Тройка - 1 очко

• Двойка - 1 очко

• Выигрыш последней взятки - 3 очка.

Общая сумма возможных очков - 35, однако число засчитываемых очков представляет собой разницу между соответствующими счетами. Например, если игрок-одиночка имеет 20 очков, а игроки-союзники 15, то первый выигрывает 5 очков у каждого игрока-союзника. С другой стороны, если у игрока-одиночки 15 очков, а у игроков-союзников 20, игрок-одиночка отдает им по 5 очков. Каждая партия представляет собой совершенно самостоятельную игру.

Продолжение игры

• Игроки снимают колоду для сдачи. Младшая карта сдает.

• Каждый игрок сдает по очереди, порядок сдачи переходит влево.

• В игре нет неправильной сдачи. Если при раздаче обнаруживается любое отступление от правил, карты нужно сдавать заново, даже если партия завершена.

• Игроки-союзники имеют право пересчитать карты в сбросе, обращенные лицевой стороной вниз, и если они обнаруживают в нем слишком мало карт, то имеют возможность потребовать, чтобы игрок-одиночка компенсировал разницу из своих карт, или прекратить игру. Если обнаруживается, что в сбросе содержится слишком много карт, то игрок-одиночка должен лишиться своей взятки.

• Если игрок-одиночка просит двойку, хотя при раздаче не получил всех троек, то его противники имеют право прекратить игру.

• Если запрошенную карту не уступают и ее нет в запасе, то игрок-одиночка может снова потребовать ее выдачи и может изменить свой сброс, несмотря на то, что уже видел запас.

• Игра считается законченной, когда сдача возвращается к первому сдающему.

• Если игрок-одиночка раскрывает карту, то штраф не налагается.

• Если игрок-одиночка ходит вне очереди, то штраф не налагается. Выставленную по ошибке карту следует взять назад, и очередной игрок должен сделать ход. Если второй игрок сделал ход к такой карте, то он должен забрать свою карту назад, но если сыграли все три игрока, то взятка является полной и игра продолжается. Как если бы не было ошибки.

• Если один из игроков-союзников раскрывает карту, то игрок-одиночка может затребовать ее (за исключением предыдущего случая). Требование может быть повторяться при каждой взятке, пока не сыграют раскрытой картой.

• Если один из игроков-союзников делает ход вне очереди и ошибка обнаруживается прежде, чем взятка завершена, то игрок-одиночка может назвать масть, с которой игрок , чья очередь была ходить, должен пойти (или если это был его ход, может назвать первую масть, при которой он потерял ход), или он может воздержаться от указания масти и обращаться с выставленной по ошибке картой как с раскрытой. Если масть названа, и у игрока, чья очередь ходить, нет ни одной карты этой масти, то он может играть любой, какой захочет, картой и дополнительный штраф не может быть наложен.

• Когда ходит игрок-одиночка, то ход третьего игрока, сделанный до хода второго, является неправильным.

• Если игрок, имея возможность, ходит не в масть, противники могут снять 9 очков со счета нарушителя и добавить их к своим собственным.

Когда взятка становится полной, ее нужно перевернуть и отложить в сторону. Никто не имеет права смотреть на нее снова во время игры партии.

Секреты игры

• Со средними картами первой руке следует предпочесть игру.

• Сброс более двух карт не рекомендуется: есть вероятность, что достоинство обеих карт в запасе окажется низким.

• Помните, что туз, являющийся самой старшей картой при счете, не самая старшая карта в игре. Старайтесь использовать тузы в ваших взятках и завлекать тузов ваших противников.

• Когда становится очевидным, что ваш союзник выиграл или должен выиграть взятку, вам, как правило, лучше сбросить к ней самую низкую по стоимости карту.

• Старайтесь запомнить, сколько карт каждой масти было сброшено.

• Последняя взятка чрезвычайно важна. Она сама стоит 3 очка и, как правило, богата хорошими картами, а главное - забирает сброс и все очки в нем. Поэтому неплоха идея сохранять хорошие карты для того, чтобы получить последнюю взятку. Это называется отыгрыванием. Однако если вы можете обеспечить 18 очков в какой-то взятке, то стратегия придерживания карты ради последней взятки не является разумной.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Каллабра

Народная турецкая игра, известная во многих странах под названием "кассино". Играют полной колодой из 52 карт. Стоимость карт в очках: король -13 очков, дама -12, валет - 11, остальные по номиналу. Козырной масти нет. Игроки сдают карты по очереди. Каждый получает по 3 карты, 5 открытых карт выкладывают на стол, остальные в закрытой колоде. Когда карты на руках будут разыграны, все снова берут по 3 карты из колоды, и так до тех пор, пока не исчерпается вся колода. Начинает сосед сдающего, сидящий слева. Он может выиграть (забрать) карту со стола - для этого нужно выложить свою карту того же достоинства. Можно взять и больше карт - сумма их очков должна быть равна стоимости выложенной карты (например, выложив даму, - 12 очков - можно взять две тройки, пятерку и туза - в сумме тоже 12 очков). Если при своем ходе игрок не может или не хочет взять со стола ни одной карты, он должен выложить на стол одну свою. Карты, оставшиеся на столе после выхода последней карты у игрока, сидящего по правую руку от сдающего, становятся собственностью сдающего. После окончания розыгрыша подсчитываются очки за взятые карты по следующим правилам:

• за наибольшее число взятых карт - один пункт; если у двух игроков оказалось одинаковое количество карт, пунктов не получает никто;

• за взятие двойки пик - 2 пункта;

• за взятие десятки бубен - один пункт.

Игра продолжается в очередных розыгрышах, пока один из партнеров не наберет оговоренного количества очков - обычно одиннадцати.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Канаста

Давним предком канасты была игра из Испании под названием "комета", имевшая хождение в XVIII веке (позже она называлась "манила").

Современная канаста происходит от испанского слова означающего "корзинка для покупок", с намеком на различные сочетания карт. Вначале она появилась в Уругвае, затем ее узнали в Аргентине, в 1949 году она появилась в США, откуда распространилась по всему миру.

Существует множество вариантов игры под разными названиями с небольшими различиями в правилах (бразильская, боливийская, мексиканская канаста, армингтон, квинелла, тампа и др.).

Правила игры

Играют двумя полными колодами с джокерами - 108 карт. Старшинство карт значения не имеет. Стоимость карт в очках: тузы и двойки - 20 очков, все фигуры, десятки, девятки и восьмерки - 10 очков, от семерок до четверок - 5 очков. Тройки и двойки выполняют в игре особую роль. Играют четверо участников (двое против двоих). Партнеры, сидящие друг против друга, играют с другой парой. Первого сдающего определяет жребий, далее карты сдают поочередно. Каждый игрок получает по 11 карт. Очередная 45 - я карта открывается и становится первой картой открытого пакета. Остальные - в закрытой колоде. Цель игры - получить максимальное количество очков в картах, добыть сами карты и сбросить их (в том числе полученные), выкладывая на стол в определенных сочетаниях. Сочетанием является комплект не менее трех карт одинакового достоинства (три дамы, три девятки, три пятерки). Во всех сочетаниях джокеры могут заменить любую недостающую карту. Джокерами служат также двойки - фальшивые джокеры. В выложенном сочетании не может быть больше джокеров, чем основных карт (не более половины). Однажды выложенные на стол карты и джокер в игру не возвращаются. Сочетания, выкладываемые партнерами, объединяются и кладутся перед одним из них.

На первом этапе розыгрыша, когда никто еще ничего не выложил на стол, игра "закрыта". Первое же появление какого-либо сочетания на столе "открывает" игру для партнеров, которые его выложили, однако существуют специальные условия открытия игры.

При записи для данной стороны от 0 до 1495 очков сочетание карт должно "стоить" не менее 50 очков: при записи от 1500 до 2995 - не менее 90, а если запись составляет 3000 очков и выше - не менее 120.

При отрицательном числе очков минимальная сумма очков карт открытия составляет 15.

Чтобы открыть игру, можно выложить на стол не одно, а больше сочетаний, очки которых при подсчете складываются. Однажды, открыв игру, партнеры далее не имеют ограничений, и, делая ход, могут выкладывать новые сочетания или добавлять к ранее выложенным ими же сочетаниям одиночные карты. Нельзя добавлять карты к сочетаниям, выложенным противниками.

Выложенное сочетание из семи карт одинакового достоинства называется канастой, означает окончание розыгрыша и премируется особо. Канаста, составленная только из основных карт (без джокеров), называется истинной, или красной, канаста с одним, двумя или тремя джокерами - фальшивой, или черной. По традиции карты в канасте складываются отдельным пакетом, верхняя карта - красная или черная, в зависимости от типа канасты.

К канасте можно, но не обязательно, добавлять карты того же достоинства.

Розыгрыш начинает игрок, сидящий слева от сдающего. Он может взять в руки "засвеченную карту", а одну из своих положить на ее место, может также не брать карты со стола, а снять верхнюю карту закрытой колоды и сбросить одну из своих на стол в открытый пакет.

Первый пакет в закрытой игре (еще никто не выложил на стол ни одного сочетания) также называется закрытым. Чтобы взять из него карту, следует иметь на руках и показать две карты того же достоинства; образовавшееся сочетание карт надо тут же выложить на стол. Если в открытом пакете находится более чем одна карта (что чаще всего и бывает), игрок обязан взять и все другие карты пакета. Из этого правила существует одно исключение (о нем позже). Забрав пакет, его верхнюю карту надо в каком-то сочетании выложить на стол, а остальные взять в руки.

Когда игра становится открытой, пакет также открыт; его можно взять ("купить"), не только показав две карты того же достоинства, что и верхняя карта пакета, но и предъявив только одну карту и джокер, настоящий или фальшивый. Тогда выложенным на стол сочетанием станет карта с рук, джокер и верхняя карта пакета. Открытый пакет можно взять и тогда, когда его верхнюю карту можно доложить до какого-либо сочетания, находящегося на столе. При этом игрок обязан немедленно доложить карту, за которую пакет куплен.

При покупке первого пакета и открытии игры к очкам, необходимым для открытия, добавляется стоимость верхней карты пакета. Остальные карты сочетания (или сочетаний), выкладываемых на стол, должны браться с рук.

После того, как выложены карты с рук, очередь ходить следующего игрока (по часовой стрелке). Карты пакета во время игры смотреть нельзя.

Игра продолжается до тех пор, пока один из игроков не сбросит все карты с рук, положив последнюю на пакет или доложив ее к какому-либо им же ранее выложенному сочетанию.

Игру может закончить одна из сторон, выложив хотя бы одну канасту целиком или частично, то есть канаста закончена с учетом уже лежащего на столе сочетания карт. Игрок, который выложил канасту, может спросить у своего партнера, заканчивать ли партию. Ответ должен звучать только "да" или "нет". Сбросивший обязан поступить, как желает партнер.

Можно также закончить игру, купив со стола одну карту; при этом нельзя сбрасывать карты с рук. Покупка пакета из одной карты считается покупкой целого пакета, а не одной карты.

Перед окончанием игры каждый должен иметь на руках хотя бы одну карту (нельзя сбросить все карты, не закончив игры), причем этот игрок не может купить пакет, состоящий из одной карты, даже если эта карта подходит к ранее выложенному им на стол сочетанию.

Особую роль играют черные (пиковая и трефовая) тройки; оказавшись верхней картой пакета, они блокируют его. Купить его нельзя, даже показав две другие черные тройки.

По ходу игры нельзя выкладывать на стол сочетания черных троек. Это можно сделать только в момент окончания игры, но тогда нельзя закончить игру, сбросив последнюю карту в пакет, а надо выложить их на стол в каком-нибудь сочетании или добавить их к ранее выложенному сочетанию.

Блокирующими для каждой стороны являются также карты одинакового достоинства с выложенной ранее этой стороной канастой (если, например, на столе лежит моя канаста королей, я не могу взять пакет с верхней картой - королем, даже имея на руках двух королей).

Картами, закрывающими пакет для всех игроков, являются настоящий и фальшивый джокеры. Если кто-то сбросит джокера на пакет, он становится закрытым, как в начале игры; купить закрытый пакет можно только имея на руках две карты того же достоинства, что и верхняя карта закрытого пакета. Пакет, закрытый джокером, нельзя купить, имея на руках два джокера. Закрывающего пакет джокера кладут обычно поперек, чтобы было видно, что пакет закрыть.

Если первой открывшейся картой после сдачи оказывается джокер, черная или красная тройка, открывают следующую карту; так продолжают до тех пор, пока не появится обычная карта.

Особую роль играют красные тройки. Это премиальные карты, которые никогда не входят ни в какие сочетания. После сдачи игроки, у которых на руках есть красные тройки, должны сразу же выложить их на стол перед собой, дополняя во время своего хода количество карт на руках из закрытой колоды. Если этой картой оказывается красная тройка, ее кладут на стол перед собой и берут следующую карту из колоды.

Если игрок купил красную тройку в составе первого пакета, он должен сразу же выложить ее перед собой. Брать карту из колоды при этом не нужно.

Пакет, в котором находится красная тройка или джокер (в начале игры), считается закрытым.

В момент окончания игры партнер игрока, заканчивающего игру может все свои карты с рук выложить на стол в новых сочетаниях или доложить к уже лежащим. Это так называемое двойное окончание, премируемое отдельно.

Если игру заканчивают в момент ее открытия, то это называется окончание игры с рук. Сумма очков выложенных карт должна составить минимум, требуемый для открытия, если игрок покупает пакет или его верхнюю карту; однако, если игрок кончает игру с рук, покупая только карту из колоды, наличие этого минимума необязательно.

Если игра открыта одним из партнеров, другой может закончить игру с рук при условии, что выложит все свои карты, включая канасту (даже если одну канасту уже ранее выложил партнер), но при этом ранее не доложил ни одной своей карты к сочетаниям карт на столе (заканчивает одиннадцатью картами с рук).

Подсчет очков

После окончания игры подсчитывается число очков, полученных в розыгрыше каждой стороной. Этот итог складывается из плюсовых очков за карты, выложенные в различных сочетаниях на стол, премиальных очков (плюсовых или минусовых) и минусовых (штрафных) за карты, оставшиеся на руках. Плюсовые очки за карты на столе считаются по стоимости карт. За каждую черную тройку, выложенную на стол в сочетании черных троек - пять очков.

Плюсовые очки начисляются (сверх суммы очков карт канасты):

• 100 очков - за окончание игры,

• 100 очков - за двойное окончание дополнительно,

• 100 очков - за окончание игры с рук дополнительно,

• 100 очков - за каждую красную тройку, если есть выложенные канасты,

• 100 очков (минусовых) - за каждую красную тройку, если нет выложенной канасты,

• 300 очков - за фальшивую канасту,

• 500 очков - за настоящую канасту,

• 800 очков - за комплект (4 красные тройки с канастой),

• 800 очков (минусовых) - за комплект красных троек без канасты.

Дополнительные условия

Иногда играют, предварительно условившись, с еще одним возможным сочетанием - канастой из джокеров (сочетанием семи джокеров, настоящих или фальшивых). За такую канасту начисляется 100 очков премии; в процессе игры нельзя выкладывать канасты из джокеров по частям, начиная с комплекта из трех джокеров, как во всех других канастах, а надо выложить сразу семь джокеров с рук.

Минусовые очки за карты, оставшиеся на руках, начисляются по стоимости карт. За каждую черную тройку - 100 минусов, за каждую красную (вследствие ошибки игрока) - 500 минусовых очков.

Общее число очков, полученных игроками в одном розыгрыше, - это разность плюсовых и минусовых очков обеих сторон. В записи фигурируют как плюсовые, так и минусовые суммы очков. Последняя сдача, даже если ясно, что одна из сторон достигнет или превысит 5000 очков, всегда доигрывается до конца.

Если в какой-либо сдаче закончится закрытая колода, а ни одна из сторон не завершила игры. розыгрыш переходит к концу, когда игрок, взявший последнюю карту из колоды сбросит на пакет и подсчитывает очки, полученные в розыгрыше обеими сторонами, без начисления премии за окончание игры.

Общий выигрыш - это разность числа очков в записи без всякой добавочной премии за выигрыш всей партии.

В канасту можно играть, предварительно условившись, не до 5000, а до 7500 очков. При этом появляется дополнительное условие открытия: при записи для данной стороны 5000 или более очков, минимум открытия есть канаста, независимо от стоимости карт в ней, естественно, только одним игроком с употреблением верхней карты пакета.

Допускается также, предварительно условившись, играть, договорившись, что закончить игру можно, выложив не одну, а две канасты.

Канаста для троих

При игре втроем каждый играет сам и ведет свою запись; игрок получает по 13 карт. Игру можно закончить, имея не одну карту, а хотя бы две выложенные канасты.

Канаста для двоих

Игра идет так же, как и в канасте для троих, только каждый игрок получает по 15 карт. Все остальные правила прежние.

Самба и комбо - разновидности канасты

Существуют также две разновидности канасты - это самба и комбо. Описание и правила этих игр вы можете найти в соответствующих разделах.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Карточная лотерея

Участников может быть сколько угодно, даже чем больше, тем лучше. Используются две колоды по 52 карты. В игре, кроме карт, используются фишки. Их определенное количество каждый вносит в общую кассу - коробочку. Определяют банкира и сдатчика. Оба получают по колоде карт. 4 карты из своей колоды банкир раскладывает рубашками вверх в один ряд. На эти карты, он ставит фишки, причем так, чтобы на каждой карте их было различное количество (какое, определяется произвольно). Это выигрыши лотереи.

Игроки получают от сдатчика по 3 карты и смотрят их. После этого банкир открывает выигрышные карты одну за другой. Тот, у кого на руках окажется карта, соответствующая выигрышной, забирает себе количество фишек, поставленных на эту карту. Выигранную карту банкир удаляет из своей колоды. Игрок, выигравший фишку, тоже прощается с выигравшей картой. За каждую карту, оставшуюся на руках, взнос фишек возобновляется. Банкир складывает их на карту, которой он заменяет выигравшую.

Сдатчик снова раздает по 3 карты. Игроки повторяют изложенное выше. Те, у кого не оказалось выигрышной карты, имеют право заглядывать в карты, лежащие на столе. Однако банкир оплатит только то, что имеется на руках. Этот порядок игры повторяется несколько раз. К окончанию сдачи у каждого игрока набирается некоторое количество не сыгравших карт.

Игрок, получивший выигрыш последним, продолжает игру заходом с любой карты к соседу слева. Побив эту карту, сосед делает свой ход. И так до тех пор, пока не будут разыграны все карты. Когда игрок исчерпал возможности хода к кому-либо, а карты у него на руках остались, он обязан заплатить свой штраф за них фишкой.

При желании ускорить ход игры можно ходить за один раз парными картами. Если соседу нечем крыть, он принимает карту. Также он может положить на предложенную карту младшую. Это очень невыгодно тому, кто ходил: он вынужден принять обе карты, тем самым увеличивая число своих. Следующий же ход он будет вправе сделать только в свою очередь.

Вариант: участник, получивший последний выигрыш, заходит с младшей карты своей самой сильной масти. Остальные игроки должны отвечать в масть. У кого имеется самая старшая карта этой масти, берет взятку и может зайти с любой масти.

В конце игры за оставшиеся на руках карты игрок платит в кассу в соответствии с достоинством мастей, принятым в лотерее за каждую карту:

• червы - 4 фишки,

• трефы - 3 фишки,

• бубны - 2 фишки,

• пики - 1 фишка.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Карточное домино

Игра, требующая немного умения и везения для двух и более игроков. Каждый игрок старается первым выложить свои карты, составляя секвенцию карт на столе.

Раздают все 52 карты стандартной колоды картинкой вниз. Игроки раскладывают свои карты в секвенции каждой масти. Игрок, имеющий семерку бубен, начинает игру, выкладывая ее на стол. Остальные игроки по очереди добавляют бубновые карты для составления секвенции:

а) восходящей от 7 и старше - 8, 9, 10, валет, дама, король,

б) нисходящей от 7 и младше - 6, 5, 4, 3, 2, туз.

Игрок может присоединить свою карту к секвенции либо начать новую с другой 7. Если он не может это сделать, он пасует, и ход переходит к следующему игроку.

Первый игрок, использовавший все свои карты, считается победителем, но игра продолжается до тех пор, пока не будут сыграны все карты и не сложатся все четыре секвенции.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Казино

В настоящее время эта игра чрезвычайно популярна среди подростков. Однако и завсегдатаи карточного стола не отрекаются от этой игры (иногда ее называют "кассино") и считают ее прекрасной школой классических карт. Начало свое казино ведет от французских азартных игр еще XV столетия.

Классическое количество игроков - двое. Однако существуют варианты для 3 и 4 игроков. Используется колода в 52 карты. Стоимость карт в очках: туз - одно очко, карты от двойки до семерки - по номиналу. Фигуры имеют стоимость только в парах. Сдатчик сдает каждому по шесть карт. Первоначально две карты противнику, потом две карты на стол, следом две карты себе. Далее он сдает опять две карты противнику, две карты себе и так в третий раз. На стол карты кладутся только один раз. После первого розыгрыша происходит еще одна сдача. Шесть сдач составляют колоду. Перед шестой сдачей необходимо заявить: "Последняя". Игра в отсутствие колоды имеет другую тактику. Очки записываются только после того, как проходит вся колода. После розыгрыша всей колоды и записи очков сдача переходит к следующему игроку (или по предварительной договоренности - к выигравшему в прошлой сдаче).

Цель игры: взять карты со стола для получения очков в следующих комбинациях:

• карты - за 27 или более (3 очка);

• пики - за 7 или более (1 очко);

• "большое казино" - за 10 бубен (2 очка);

• "малое казино" - за 2 пики (1 очко);

• тузы - по 1 очку за каждый (4 очка);

• подборы (игрок берет все имеющиеся на столе карты) за каждый - 1 очко.

Ход игры

Первым ходит противник сдатчика. Игроки по очереди выкладывают карты. Можно просто "замостить" - положить карту крапом вниз. Но партнеры предпочтут забрать карты со стола или подготовить с их помощью выигрышные комбинации. Взятые карты игрок складывает в стопку (крапом вверх) рядом с собой на столе. Подбор определенной комбинации заявляется тем, что одна из карт переворачивается лицевой стороной вверх. Когда последняя карта последней сдачи разыграна, карты стола переходят к игроку, взявшему то, что осталось. Однако этот выигрыш не может считаться подбором.

Составление пар

Проще всего взять карты, составляя пары. Имея на руках подходящую карту, можно взять любую карту того же достоинства со стола. Например: валета - валетом, даму - дамой и т. п. Все остальные карты можно брать по две, три и даже по четыре сразу. Если у вас на руках есть туз, а на столе - три туза, вы все их можете забрать.

Комбинирование

Несколько карт (две или более) со стола могут быть взяты картой, равной сумме их стоимости. Например: шестерка и тройка могут быть взяты со стола девяткой, а десятка берет четверку, пятерку и туза. Одна карта может взять как пару, так и комбинацию. Например: девятка может взять 9 (как пару) и 7+2 (как комбинацию).

Построение

В этом случае нужно выложить карты с руки на карту (или несколько) на столе, создавая комбинацию, равную другой карте на руках. Пример: можно положить 7 на 2, чем выстраивается 9. Но на руках при этом обязательно иметь девятку. Тот, кто строит, обязан объявить стоимость своего построения. Построение можно удвоить или же подобрать к нему пару. Например: игрок имеет на руках 10, 3 и 6. На столе же имеется 10 и 4. Он может положить свою шестерку на четверку на столе и к ним добавить десятку со стола же. Эта комбинация завершается захватом этого построения десяткой со своей руки.

Если игрок имеет соответствующую карту, он может разрушить планы противника, захватив его построение. Например: игрок кладет 5 на 5 и объявляет: "Строю пятерку" (или "Строю десятку").

Его же противник может захватить постройку картой названной стоимости - и только ею! То есть, если объявлена пятерка, комбинация захватывается пятеркой, а если объявлена десятка, то комбинация захватывается десяткой.

Увеличение построения

Игрок имеет право увеличить построение и изменить достоинство карты, необходимой для его захвата. Пример: у игрока имеются 10, 9, 3 и туз. Он кладет тройку на шестерку и тем самым строит девятку. А в следующую очередь он может добавить туз, увеличивая стоимость построения до 10.

Стоимость построения можно увеличить только картой с руки. Так, на шестерку на столе вы можете добавить туз с руки, чем увеличите построение до семи. Однако не позволено довести стоимость построения до десяти, добавив к тузу с руки еще и тройку со стола.

А вот захват построения (когда оно окончательно принято вами или противником) может быть сделан любой картой (или их комбинацией) со стола.

Подсчет очков

Как только колода разыграна и разделена между двумя противниками, каждый подсчитывает взятое. Общее число выигранных очков должно быть равно 11, не считая подборов. Обычно играют партию в 21 очко. Самые строгие игроки предпочитают оценивать партию в 11 очков в двух сдачах или в 6 очков в одной сдаче. Подборы в строгой игре не учитываются вовсе.

В любой момент игрок может заявить о наборе 21 очка (или другого количества по предварительной договоренности). Учитываются очки и за окончание игры, и за набранные карты. Если заявление признается соответствующим действительности, игрок считается выигравшим. Если же заявление действительности не соответствует, то он теряет игру.

Помним пары

Главное в тактике казино - запомнить последовательность разыгрываемых карт. Фигуры идут парами, следовательно, если у вас фигура в последней руке, то пара ей должна быть или на столе, или у противника. При приеме карт отдавайте предпочтение пикам. Получив ценную карту (особенно тузы или казино!) в сдаче, соображайте, как ее использовать с толком. Сдатчик при первой возможности должен начинать строить, так как преимущество принадлежит ему.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Казино рояль

Данный вариант игры казино считается детским. Основные правила игры такие же как казино, за исключением некоторых изменений. Например, у фигур иная стоимость: король - 13 очков, дама - 12, валет - 11 очков, стоимость туза определяет его владелец по выбору (и по тактике) - 1 или 14 очков. Все эти карты входят в построения и могут быть взяты по две, три или четыре к ряду (в том числе и в парах). Может быть (но необязательно) прибавлено условие считать "малое казино" за 2 или за 15 очков, а большое казино - за 10 или за 16 очков. Все остальные правила принимаются без изменения.

Вариант: пиковое казино. Все пики приносят очки. Валет стоит 2 очка, "малое казино" - тоже 2 очка, каждая пика - по одному очку. Партия стоит 61 очко.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Керосинка

Происхождение и развитие игры неясны. Предположительное время появления 40-50-е годы 20 столетия. Имеет незначительное распространение. Игроков четверо. Каждый играет за себя. Для игры необходима колода из 36 карт. Старшинство карт в колоде от старших к младшим в пиках, трефах, бубнах: туз, 10, король, дама, валет, 9, 8, 7, 6; в червах: туз, король, дама, валет, 9, 8, 7, 6. "Керосинка" - 10 черв - является старшим козырем колоды и не играет как карта червовой масти. Карты имеют стоимость: туз - 11 очков, 10 - 10 очков, король - 4 очка, дама - 3 очка, валет - 2 очка, остальные - 0 очков.

Сдаются по одной все карты. Таким образом у каждого игрока оказывается по 9 карт. Последняя по сдаче карта - сдатчика - открывается и предъявляется остальным игрокам. Масть этой карты - козырь. Первым ходит сидящий первый от сдатчика, следующим - взявший взятку. Ход делается одной картой. На выхоженную следует класть карту того же достоинства, при отсутствии - той же масти. Если нет карты того же достоинства или той же масти, обязательно нужно класть козырь. При ходе с 10 червей игроки обязаны класть десятку, а при ее отсутствии - козыря. После окончания розыгрыша подсчитывается и записывается количество очков во взятках каждого игрока. Выигрывает первым набравший заранее оговоренное количество очков, обычно 300 или 500.

После того как оба игрока составят по 5 пакетов, расположив их в ряд друг против друга, пакеты попарно сравнивают, не меняя их первоначального расположения. Первое сравнение приносит 3 очка выигрыша, второе - 4 и так далее, пятое - 7 очков. Выигрывает набравший больше очков за 5 сравнений.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Кинг

Кинг простой

Игра в Кинга ведется 4 игроками колодой из 32 карт (от 7 до Туза в каждой масти). Каждому из игроков раздается по 8 карт. Первым ходит игрок слева от сдающего. Ходы делаются игроками по часовой стрелке по очереди. Всего в Кинге 14 игр, каждая из которых играется за одну сдачу. Таким образом, после 14 сдач игра заканчивается. Игры в Кинге есть минусовые и плюсовые. Суммарная стоимость минусовых и плюсовых игр должна равняться 0. Старшинство карт в любой масти Туз, Король, Дама, Валет, 10, 9, 8, 7. Если есть карты в масти карты хода – необходимо играть этой картой. Если нет карт в масти хода, то можно скидывать любую карту. Взятку забирает тот игрок, который положил старшую карту в масти хода, ему принадлежит право следующего хода. После 14 игр игра оканчивается, и победителем становится тот игрок, который набрал по сумме всех игр больше всего положительных очков. Правила розыгрыша могут быть различными в зависимости от того, как решат игроки. В данном описании кинга присутствуют следующие особенности розыгрыша.

Особенности розыгрыша:

• Пока есть карты других мастей, нельзя заходить в черву в играх 4, 5, 7, 11, 12, 14.

• Кинг скидывается при первой же возможности, если нет карт в масти хода и по желанию, если ход был сделан в черву.

• Как только все очки в сдаче разыграны, карты собираются и переходят к следующей игре.

Названия игр, стоимость, описание.

1. Не брать взяток. (-16 очков) В этой игре надо стараться не брать взяток. За каждую взятую игроком взятку ему пишется по (-2).

2. Не брать мальчиков. (-16 очков). В этой игре надо стараться не брать королей. За каждого взятого игроком короля ему пишется по (-4) очка.

3. Не брать девочек. (-16 очков). В этой игре надо стараться не брать дам. За каждую взятую игроком даму ему пишется по (-4).

4. Не брать червей. (-16 очков). В этой игре надо стараться не брать карт червовой масти. За каждую взятую игроком карту червовой масти ему пишется по (-2) очка. Ходить с червей, пока есть карты другой масти при этой игре нельзя.

5. Не брать Кинга (-16 очков). Кинг = король червей. Игроку, который возьмет Кинга, пишется (-16) очков. Ходить с червей, пока есть карты другой масти при этой игре нельзя.

6. Не брать 2 последние взятки. (-16 очков). За взятую последнюю или предпоследнюю взятку в раздаче игроку пишется по (-8) очков.

7. Не брать все подряд. (-96 очков). Эта игра есть все предыдущие минусовые игры в одной сдаче. Другими словами, в этой игре надо стремиться не брать королей, дам, карт червовой масти и взяток вообще и две последние взятки в частности. Ходить с червей, пока есть карты другой масти при этой игре нельзя.

8. Брать взятки. (+16 очков). В этой игре надо стараться брать взятки. За каждую взятую игроком взятку ему пишется по (+2) очка.

9. Брать мальчиков (+16 очков). В этой игре надо стараться брать королей. За каждого взятого игроком короля ему пишется по (+4) очка.

10. Брать девочек. (+16 очков). В этой игре надо стараться брать дам. За каждую взятую игроком даму ему пишется по (+4) очка.

11. Брать червей. (+16 очков). В этой игре надо стараться брать карты червовой масти. За каждую взятую игроком карту червовой масти ему пишется по (+2) очка. Ходить с червей, пока есть карты другой масти при этой игре нельзя.

12. Брать Кинга. (+16 очков). Кинг = король червей. Игроку, который возьмет Кинга, пишется (+16) очков. Ходить с червей, пока есть карты другой масти при этой игре нельзя.

13. Брать 2 последние взятки. (+16 очков). За взятую последнюю или предпоследнюю взятку в раздаче игроку пишется по (+8) очков.

14. Брать все подряд. (+96 очков). Эта игра есть все предыдущие плюсовые игры в одной сдаче. Другими словами, в этой игре надо стремиться брать королей, дам, карты червовой масти и взятки вообще и две последние взятки в частности. Ходить с червей, пока есть карты другой масти при этой игре нельзя.

Кинг для трех игроков

Этот вариант игры можно рассматривать как модификацию простого кинга, адаптированную для игры втроем. Из колоды в 36 карт, кроме всех шестерок, изымаются два черных туза - пиковый и трефовый. Изъятые карты в розыгрыше не участвуют. Колода раздается без остатка, по 10 карт. Отличие от простого может состоять как особенностями розыгрыша, так и количеством очков за взятки.

За взятки начисляется: за мальчиков и девочек - по 5 очков, за две последние взятки - по 10 очков, за кинга - 20 очков.

Кинг заказной

В заказном кинге каждый игрок имеет право заказать игру, которую он собирается играть. Каждый из участников обязан при этом сыграть все игры.

Заказывает игрок, который сидит по левую руку от сдающего. Заказ производится, а козырь назначается после сдачи и после того, как игроки посмотрели свои карты.

Кинг домино

Отрицательные очки засчитывают за карты червовой масти, по одному очку за любую. Сдается по шесть карт, остальные остаются в колоде, которая, как в домино, представляет резерв - "базар". Заходить можно с червей. Пока есть карты в резерве, играют в масть. Если у игрока нет нужной масти, он должен тянуть карты из колоды, пока не вытащит нужной. Когда колода заканчивается, можно сбрасывать любую масть.

Игра ведется до тех пор, пока все карты не будут сыграны или пока не останется один игрок с картами в руках. Эти карты он присоединяет к своим взяткам. Если выбывающий игрок перед последней картой взял взятку, заход передается игроку, сидящему слева от него. Когда кто-нибудь из партнеров наберет 31 отрицательное очко, игра прекращается. Выигравшим считается тот, у кого наименьший минусовый результат.

Кинг с джокерами

Играть могут трое или четверо. При игре втроем из колоды вынимают двойку и тройку треф, заменяя их джокерами. При игре вчетвером вынимают только двойку треф. Минусовые очки засчитываются только за джокер и за карты червовой масти, а именно: туз - 14 очков; король - 13; валет -11; десятка - 10 и так далее. За взятие джокера - 20 очков. Если в состав взятки по червям попадает джокер, то он становится старшей картой для десятки (и ниже). Для валета (и выше) этот же джокер становится картой младшей по рангу, то есть считается картой между валетом и десяткой. Если заход не по червям, то джокер бьет любую карту. Таким образом, сбросить его можно только в червовую взятку с фигурами. Тур игры обычно включает три или четыре раздачи - по числу игроков.

Кинг с торговлей

Каждый игрок получает по 13 (если играют трое - по 17) карт. Штрафными являются только карты выбранной при торговле масти (за одну такую карту, оказавшуюся во взятку, полагается одно штрафное очко).

После сдачи игрок, сидящий слева от сдающего, начинает торговлю - пасует или заявляет, сколько штрафных очков обязуется записать себе за право объявить штрафную масть в данном розыгрыше. Выигрывает заявивший наибольшее число очков при торговле, он записывает себе эти очки и определяет штрафную масть в данном розыгрыше: не брать червей, не брать бубен, не брать пик, не брать треф.

Игра продолжается, пока кто-либо из игроков не наберет 77 очков. При этом выигрывает тот, у кого сумма этих очков будет наименьшей.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Комбо

Прежде чем читать правила игры в комбо, необходимо предварительно ознакомиться с игрой в канасту, так как комбо является одной из разновидностей игры в канасту. Используется 3 колоды карт с джокерами, а игроки получают по 15 карт. Двое играют против двоих. Из колоды каждый берет по две карты, а сбрасывает на открытый пакт с рук только одну; нельзя покупать на одну карту с джокером, а только на две или к выложенному сочетанию.

Ни в каком сочетании не должно быть больше двух джокеров. Можно иметь две канасты одинакового уровня.

Игра длится, пока не закончатся карты в колоде. Игрок, взявший последнюю карту из колоды, обязан сбросить карту на открытый пакет, который еще может купить другой игрок. Окончание игры не премируется. Никому не разрешается сбрасывать последнюю свою карту.

В любой момент игры можно выложить комплект из трех или четырех (не больше) черных троек (по пять очков), но докладывать к ним ничего нельзя. За черную тройку на руках в конце игры дается 200 минусовых пунктов.

Допускается выкладывать (как при игре в самбу) также и секвенсы. Секвенсовая канаста (серия из семи непрерывно следующих одна за другой карт одной масти) называется "эскалера"; в ней не может быть джокеров. Зато разрешается выкладывать в комплектах любое число джокеров, до канасты включительно. Канаста из джокеров называется "боливия".

Ни к какому виду канаст нельзя докладывать больше семи карт. Канаста из семерок специально премируется.

Игрок, который первым в розыгрыше выложит или закончит канасту, получает в виде премии 11 верхних карт колоды. Сочетания у них (или образованные с их участием) можно выложить сразу.

Каждая красная тройка - это 100 плюсовых или минусовых очков премии, комплект из шести красных троек - это 2000 премии. Чтобы получить плюсовую премию за красные тройки, надо предварительно выложить боливию, эскалеру или настоящую канасту из семерок.

Премии в очках за отдельные виды канаст:

• 300 очков - обычная черная канаста,

• 500 очков - обычная красная канаста,

• 1000 очков - черная канаста семерок,

• 1500 очков - красная канаста семерок,

• 2000 очков - боливия (канаста из джокеров).

За каждую семерку на руках в момент окончания игры полагается 500 минусовых очков. Во всех других отношениях семерки - обычные карты в игре.

Минимум очков за открытие: при количестве очков в записи не более 3495 - 60 очков; при сумме их 3500-6995 - 100 очков; при 7000-10495 - 140 очков; если же количество очков в записи более 10500, минимум за открытие составляет 180 очков.

Игра идет в отдельных сдачах. Полный тур игры складывается из четырех последовательных сдач.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Кончинка

В кончинку играют от 2 до 4 человек колодой из 52 карт. Первый сдающий определяется жребием, далее сдаются карты по очереди. Каждый игрок получает по 4 карты, которые кладутся на стол открытыми. Козырей нет. Первым ходит тот, кто сидит слева от сдатчика. Смысл игры заключается в том, чтобы набрать как можно больше карт. Каждый игрок должен стараться собирать взятки.

Правила игры

Взятки берутся одинаковыми картами. Королем можно взять со стола короля, дамой - даму, десяткой - десятку и так далее. Возможна взятка по числу очков.

Нап ример: на столе находятся двойка, тройка и пятерка, составляющие в сумме 10 очков. Их можно взять десяткой. Соответственно тройку и семерку тоже можно брать десяткой, а двойку и пятерку - семеркой. Понятно, что брать одной картой сразу несколько карт очень выгодно. Любой валет считается самой старшей картой в колоде, поэтому он берет все карты, лежащие на столе. После того как первые 4 карты будут отыграны, сдатчик вновь сдает всем по 4 карты, и игра продолжается по тем же правилам. Сдатчик остается тот же.
Каждый сдатчик только при первой сдаче кладет на стол 4 открытых карты. В следующих сдачах он этого уже не делает. Пасовать нельзя. Если взятку взять нечем, нужно положить на стол какую-нибудь карту. Так же поступает и тот, кому принадлежит ход, когда на столе нет ни одной карты. Более одной взятки подряд брать запрещается. Двойка треф и десятка бубен носят название "кончинок" и имеют определенные преимущества. Игрок, у которого по завершении игры окажется одна из этих карт, записывает себе одно очко. А если у него будет сразу две карты, то ему, соответственно, записывается 2 очка. "Кончинки" сбрасывать, конечно, не рекомендуется. Лучше придержать их до того момента, когда представится возможность перекрыть ими одинаковые карты. Сдатчик, открывая 4 настольные карты, не должен оставлять две одинаковые карты или валета. Если открылись две одинаковые карты (или валет), сдатчик должен возвратить их в середину колоды, заменив их другими. Например, открылось два короля. Одного из них следует возвратить в колоду и заменить картой, взятой с верха колоды. Когда взятая с верха карта совпадает по рангу с какой-либо другой картой (например, на столе окажутся две десятки), нужно повторить операцию возвращения. И так до тех пор, пока на столе не окажутся 4 разных карты без валета. Карты, оставшиеся в самом конце игры, берет себе тот, чья взятка последняя. Карты трефовой масти имеют особую ценность. Игрок, у которого треф больше, чем у его партнеров, приписывает к своему счету одно очко. Счет карт, треф и кончинок производится по окончании розыгрыша колоды. Игрок, у которого карт больше, чем у его противников, приписывает к своему счету 2 очка. Стоимость каждой игры не более пяти очков: 2 - за карты, 2 - за кончинки и 1 - за трефы. Выигрывает партию тот, кто первым достигнет в записи цифры 15.

Записи и расчеты

Порядок записи идет последовательно. Например: в первой игре игрок имел 2, во второй 4. Тогда первую запись он зачеркивает и пишет под ней 6. В третьей он взял опять 4, значит, ему следует зачеркнуть 6 и записать 10. И так до конца партии. Записи нужно именно зачеркивать, а не стирать во избежание каких-либо недоразумений.

Игрок, которому до конца партии остается всего 1 или 2 очка, может закончить свою игру в середине розыгрыша, если ему удастся взять себе кончинку (две кончинки) или 7 треф.
Расчеты в кончинке можно вести по очкам. Каждый проигравший уплачивает выигравшему разницу между конечным числом 15 и реально набранными им очками. То есть игрок, набравший 9 очков, уплачивает за 6. Одно очко может оцениваться в ту или иную денежную единицу (по предварительной договоренности). Можно не вести расчет по очкам, а ставить на кон определенный куш. Это делает каждый игрок. Тот, кто выигрывает партию, забирает весь куш, а игроки снова делают ставки.

Существует вариант кончинки, в котором фигурные карты имеют свою цену по очкам : король -13, дама - 12, валет - 11, туз - одно очко и все остальные карты по номиналу. В этом варианте игры королем можно забирать не только короля, но и несколько карт, очки которых в сумме будут составлять 14. То же касается дамы и валета. В этом варианте кончинки валет уже не имеет своих преимуществ и всех карт со стола не забирает.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Конструкция

Игра придумана в США в 1963 году Робертом Абботом. Играют тремя полными колодами карт (по 52 карты), два джокера, две фишки (одна белая, одна черная) и еще по 12 меньших фишек, белых и черных. Цель игры - выстроить с помощью карт, которыми распоряжаются игроки, так называемую полевую трассу и пройти своей фишкой эту трассу от первой карты до конца и снова вернуться на исходную (начальную) карту.

Для начала выкладывают на стол 2 джокера в вертикальном положении на расстоянии длины карты друг от друга, а на них игроки ставят свои фишки - белую и черную. Джокеры - это стартовые карты обоих игроков. По жребию определяют, кто будет играть красными, а кто черными картами (соответственно всеми бубнами и червами - один, пиками и трефами - другой). Три колоды смешивают, тасуют и открывают верхнюю карту. В зависимости от ее цвета она окажется у того или другого игрока (красная или черная). В последовательных турах играет тот, кто владеет этой верхней картой; может случиться, что один из участников будет играть несколько туров подряд. Каждую поступившую в его распоряжение карту игрок может использовать одним из следующих четырех способов: для устройства трассы; для движения по трассе собственной фишкой; для движения по трассе какой-нибудь своей малой фишкой; для сброса на открытый пакет. Построение трассы происходит по определенным правилам:

• карта, выложенная на стол, может лежать только вертикально или горизонтально;

• если карту кладут горизонтально, она должна касаться короткой стороной длинных сторон уже лежащих вертикально карт;

• если же карту кладут вертикально, она должна соприкасаться либо длинной стороной с короткой стороной уже лежащей на столе карты, либо своей короткой стороной с короткой же стороной какой-либо из лежащих на столе карт.

Другими словами, возникающая в процессе игры конструкция трассы состоит из вертикальных столбцов карт, соприкасающихся друг с другом и соединяющихся между собой одной или многими горизонтально расположенными картами. Чтобы выиграть, надо пройти своей фишкой со стартового джокера на 10 карт по вертикали вверх и вернуться на стартовый джокер. Трассу строят сам игрок, его противник или они оба вместе. Она может включать в себя не только вертикально лежащие, но и горизонтально расположенные карты (трасса с объездами), однако в счет длины путешествия засчитываются только карты по вертикали и не входит стартовый джокер.

Очередную карту игрок может уложить на стол согласно правилам, в том числе и на трассу, которую строит противник.

Свою фишку по уже построенной части трассы двигают следующим образом: после открытия карты из колоды, если она оказывается в распоряжении данного игрока, он имеет право объявить продвижение своей фишки и двинуть ее на любую карту, соседнюю с той, на которой фишка находится (по горизонтали или вертикали, вверх или вниз) - но только, если карта из колоды равна или выше по достоинству той, на которую перейдет фишка. Стоимость карт в очках: дама и валет - по 10, короли же играют особую роль (о них позже).

Нельзя становиться своей фишкой на поле, занятое одной из фишек противника, при этом масть карты значения не имеет. Карту, использованную для продвижения своей фишки, сбрасывают на открытый пакет.

Если у игрока оказался король (открылся из колоды), необходимо установить на стартовый джокер малую фишку в цвете данного игрока, причем ее можно тут же (хотя и не обязательно) передвинуть сразу на три карты в любую сторону. Существование в игре малых фишек имеет цель блокировать дорогу противнику, так как нельзя двум враждебным фишкам, большим или малым, стоять на одной карте. Фишки одного цвета, напротив, могут находиться на одной карте и проходить одна около другой.

Малые фишки продвигаются по полю так же, как и большие, с одним важным различием: большая фишка всегда ходит только на соседнее поле (карту), а малая за один ход может передвинуться на одно, два или три поля по желанию игрока, при условии, что ни одна из карт по пути фишки, в том числе и та, на которой она остановится, не будет выше по стоимости, чем карта, которую игрок взял перед тем из колоды.

Если, открыв очередную карту колоды, игрок посчитал, что не сможет ее использовать ни для движения фишек, ни для построения трассы, он сможет сбросить ее в открытый пакет. При этом открывается следующая карта колоды.

В игре участвуют не более чем по 12 фишек каждого цвета. Когда все они выставлены, а из колоды вновь откроется король, его используют как даму или валета, но не для построения трассы, а только для движения фишек.

Если закрытая колода закончилась, а игра продолжается, открытый пакет тасуют, переворачивают и используют как новую колоду.

Нельзя своими малыми фишками блокировать большую фишку противника со всех сторон; она должна всегда иметь хотя бы одно свободное поле для движения, даже если это не принесет игроку никакой пользы.

Если при игре вообще не хватит карт в колоде или там останутся только короли, игроки снимают по 10 произвольно выбранных своих карт с поля и включают их в состав колоды.

В последнем нижнем ряду полей на одном поле может находиться любое количество фишек обоих цветов, и они друг друга не блокируют.

Допускается, хотя это случается редко, строить игровое поле за пределами десяти карт по вертикали, не считая джокеров.

Выигрывает тот, кто первым закончит обязательное путешествие на 10 карт вверх и вернется к своему джокеру.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Копилка

Играют колодой из 52 карт. Количество игроков от 2 до 15 человек. В этой игре используются фишки: 12 или более. По 3 фишки помещаются игроком в общую копилку (в коробочку или на блюдце). Сдатчик раздает игрокам по одной карте, в том числе и себе. Оставшиеся карты на время отодвигают в сторону. После сдачи игроки открывают свои карты. За короля полагается премия - 3 фишки, за даму - 2, за валета - 1, за десятку не полагается ничего. Существует и система штрафов: если попался туз, игрок жертвует одну фишку соседу слева; если на руки легли четверка, шестерка или восьмерка, нужно отдать 2 фишки в копилку; а при пятерке, семерке или девятке нужно отдать в копилку 1 фишку. По окончании выплаты наград и штрафов первый игрок присоединяет все разыгранные карты к оставшимся в колоде, тасует колоду, снимает и снова раздает по одной карте каждому участнику. Считается, что игрок, проигравший все свои фишки, "умирает". "Оживить" его может только сосед, получивший туза. Тогда даже с одной фишкой "умерший" игрок имеет право играть. Проиграв больше одной фишки, этот игрок окончательно сходит с круга. Игрок, оставшийся последним, получает все содержимое копилки.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Копилка или беспроигрышная мушка

Старинный путеводитель по карточным играм так характеризует мушку-копилку: "Уже одно ее название располагает в ее пользу, и действительно - должно быть упорно преследуемым несчастием, чтобы проиграть в эту игру, не требующую никакого искусства и имеющую все шансы для выигрыша". И в самом деле, в этой игре шансы игроков предельно уравновешены.

Правила игры

Играют колодой из 32 карт от тузов до семерок. Игроков только четверо. Каждому игроку сдают по 5 карт, а остальные кладут на стол для прикупа. Посередине стола ставится касса или копилка. В эту кассу по предварительному договору каждый игрок перед началом игры вносит сумму денег - допустим, 10, 15 или 25 копеек.

Расчет взяток

Пиковый туз в этой игре, как и в канонической, изображает мушку. Он перекрывает взятку любой масти. Перекрытая им карта считается вдвойне. Мушка-копилка разыгрывается без козырей. Масти считаются в следующем порядке: черви, трефы, бубны и пики (по убывающей). Каждая масть оценивается по предварительному сговору. Например, черви - 4 коп., трефы - 3 коп., бубны - 2 коп., пики - 1 коп. Следовательно, пиковая взятка, перекрытая тузом пик, стоит - 2 коп., трефовая - 4 коп., бубновая - 6 коп., а червовая - 8 коп. Игрок, не взявший ни одной взятки, вносит в кассу ремиз - 5 коп. Вносит ремиз и тот, кто спасует в то время, когда у него на руках есть требуемая масть. Каждый игрок каждую взятку записывает перед собой, упоминая, к какой масти она принадлежит. В каждой игре участник, снесший свои карты раньше других, пользуется привилегией и в кассу не вносит ничего. Остальные игроки платят заранее установленную сумму денег. Игрок, первым сдавший свои карты в четвертой (последней) игре, пользуется кассовым остатком по указанной выше системе раскладки денег.

Розыгрыш

Первый игрок ходит, например, с пики. Следующий за ним должен дать на нее карту той же масти или сказать "пас". Другую масть сносить нельзя. Следующий игрок тоже обязан дать пику, если она у него есть, или спасовать, или обратиться к прикупу. То же самое относится и к четвертому игроку. Взятку берет тот, чья игра по взятке окажется старшей. Если требуемой игроком взятки не окажется ни у кого из играющих и никто не обратится за ней к прикупу (все трое спасуют), первый игрок обязан взять свою карту обратно, а право выхода принадлежит следующему за ним игроку. Если же на требуемую первым игроком масть хоть один партнер даст нужную карту, а двое спасуют, взятка все равно считается. Взявший взятку должен ходить с новой масти. Два раза подряд одну и ту же масть проводить нельзя. Если при сдаче у игрока окажутся 3 или 4 карты одной масти, то он кладет их на стол крапом вверх и просит игроков взять по карте. Взамен взятых у него карт он берет новые прикупы. Партнеры же могут воспользоваться его картами и сбросить из своих по одной, им не нужной. Более старинный вариант этого правила: "Если у игрока 3 или 4 карты одной масти, то он обязан купить из талона две карты взамен двух одинаковых, которых он не вправе выбирать. Следует, обратить их лицевой стороной вниз, и предложить соседу, сидящему с правой стороны. Пусть он отберет две карты наудачу. Тогда, взяв из талона купленные карты, игрок раздает снесенные партнерам, они же сбрасывают слабые карты. Эта операция производится немедленно после сдачи пяти карт". Игроки не имеют права умалчивать о пришедших к ним картах одинаковой масти. Это правило соблюдается и при пиковой масти с тузом. Так что пиковый туз легко может перейти из рук в руки. Обнаруженная попытка утаить пикового туза наказывается оплатой двух ремизов. В этой игре редко кто может считать себя обиженным судьбой, так как в продолжение четырех сдач даже самый невезучий, по крайней мере, может окупить взносы, сделанные им.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Короли

В игру играют четыре человека колодой из 36 карт. Игра делится на две части: введение и царствование короля.

Введение

Во введении определяются роли: кто будет королем, а кто - принцем, солдатом или крестьянином. Тот, кто объявляется королем, должен набрать первым 9 взяток. Остальные игроки получают перечисленные выше звания согласно набранным взяткам - от большего количества к меньшему. Сдатчика определяет жребий, из карт, разложенных веером рубашками вверх, игроки по очереди тянут по одной карте. Сдает тот, кто вытянул младшую. В последующих розыгрышах сдатчиком становится тот, кто набрал наибольшее количество взяток. Далее снимают колоду и верхнюю карту назначают козырем. Раздаются все карты по одной - каждому достается 9 карт. Первый ход принадлежит тому, кто сидит слева от сдатчика. Количество набранных взяток записывают. Если кто-то из играющих уже вышел в короли, а среди оставшихся есть игроки с одинаковым количеством взяток, продолжают играть без короля. В этом случае выявляется принц - тот, кто следующим набрал 9 взяток. По окончании распределения ролей начинается так называемое царствование.

Царствование

На этом этапе сдатчиком становится крестьянин. Карты сдаются сначала королю, затем - принцу, солдату и, наконец, самому крестьянину. В царствовании солдат должен пожертвовать королю своего старшего козыря. Взамен король жалует солдату тоже хорошую карту, однако карта не может совпадать по масти с тузом у солдата на руках. Крестьянин тоже обязан отдать королю свою дань - снятого с колоды козыря. На солдата возлагается обязанность постоянно снимать карты. Очередность хода определяется по старшинству. Взятки записывают - так же, как и в предыдущем этапе. Когда король выходит повторно, ему сдаются карты до тех пор, пока не определится принц. Становится очевидным, что король практически в игре не участвует. Однако он должен подыгрывать своему солдату, предоставлять ему свои хорошие карты взамен негодных. Если же принц тоже выходит повторно, он должен подыгрывать крестьянину. Эта игра возбуждает в детях желание комментировать ее согласно определившимся званиям, что делает ее своеобразным "театром карт".


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Козлы

В игре участвуют 4 игрока. Используется колода в 32 карты. Стоимость карт в очках: туз - 11 очков, король - 4 очка, дама - 3 очка, валет - 2 очка, десятка - 10 очков, остальные 3 карты очков не дают. Выигрывает тот, кто наберет в конце игры более шестидесяти очков. Колода тасуется и снимается. Каждому игроку сдают по 4 карты. Верхняя карта колоды - козырь, который не меняется две игры подряд. Принадлежит козырь соседу сдатчика слева, который ходит первым. Тактика игры заключается в том, чтобы сбросить соседу пустые или негодные карты по очкам. В этом случае нужно определиться с валетами. В "козлах" они играют значительную роль, особенно трефовый, он считается самой важной из карт и бьет даже козырного туза. Кроме того, необходимо иметь в виду, что валет пик бьет козырей и красных валетов, червовый валет бьет козырей и бубнового валета, а вот бубновый валет бьет только одних козырей. Однако эти важные карты в конце игры считаются всего только в два очка. Тузы и десятки - самые значительные карты для расчетов. Старайтесь их придержать до последнего момента, чтобы они не были "съедены" козырем или любым валетом.

Когда первая часть колоды полностью использована, сдают вторую половину. Козыри в ней, как уже отмечалось, остаются те же. Расчет 60 очков делают только после второй игры. Если ни один игрок не наберет 60 очков, то игра аннулируется и розыгрыш начинается снова. Если же игрок набирает 60 очков, то к расчету он списывает себе еще в свою пользу по 2 очка с каждых 12, полученных другими игроками. Со сдатчика списывается только одно очко. Забавным приемом этой игры является то, что, взяв 12 очков с партнеров, игрок ставит себе "козла", то есть ставит две шестерки карточным шалашиком. Это знаменует выигрыш кассы.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Криббедж

Старинная английская игра, известная и в наше время, почитаемая как в Великобритании, так и в других англо-язычных странах. Существует множество разновидностей этой игры, отличающихся как по числу участников, так и по отдельным тонкостям правил. Многие считают, что правила криббеджа оформил и дал игре имя английский поэт сэр Джон Саклин (1609-1642 гг.) на основе еще более древней игры "нодди", о которой известно немногое. Со временем криббедж появился в США вместе с первыми поселенцами и пользуется там до сих пор большой популярностью. Как говорят до сих пор, страстным любителем этой игры был Бенджамин Франклин. В наше время в странах английского языка проводятся турниры по криббеджу.

Правила игры

Играют полной колодой карт. Играющих 5 человек. Стоимость карт в очках: туз - одно очко, фигуры и десятка - 10 очков, остальные - по своему номиналу. Козырная масть отсутствует. Специфической принадлежностью этой игры является расчетная доска. Как правило, она представляет собою плоскую дощечку с отверстиями - на каждой стороне два ряда по тридцать и еще одно (шестьдесят первое) - исходное. Партнеры в ходе игры отмечают выигранные пункты, перемещая свой стержень из одного отверстия в другое. Эта дощечка облегчает игру, хотя использование ее необязательно. Выигранные пункты можно записывать на бумаге, откладывать спички, монеты и т.п.

Первый сдающий определяется жребием. Каждому игроку раздают по 5 карт. Цель игры - набрать заранее обусловленное количество пунктов в очередных партиях и в их последовательных этапах - розыгрыше и расчете (показе). В традиционном криббедже партию выигрывает тот, кто первым получит 61 пункт.

Каждый игрок сбрасывает две произвольно выбранные закрытые карты на стол, оставляя для игры три. Четыре сброшенные на стол карты образуют так называемый криб, важный во втором этапе игры - расчете, или показе. Затем противник сдающего снимает часть не розданных карт, кладет их под низ колоды и открывает верхнюю - это так называемая стартовая карта, которая примет участие во втором этапе игры.

Розыгрыш

Розыгрыш начинает противник сдающего. Партнеры по очереди выкладывают на стол перед собой по одной карте, стараясь получить пункты за комбинации, образующиеся из своих карт и карт противника. Розыгрыш продолжается, пока сумма очков выложенных на столе карт не достигнет тридцати одного. После этого, независимо от того, сколько карт выложено или осталось на руках, розыгрыш заканчивается. В розыгрыше пункты начисляются:

за пару, если выложена карта того же достоинства, что и ранее, - два пункта (дама на дама, тройка на тройку и т. д.);

за королевскую пару, если выложена третья карта того же достоинства, что и предыдущие две (к двум дамам - третья, к двум семеркам - третья и т.д.) - шесть пунктов;

за двойную королевскую пару, если выложена четвертая карта того же достоинства, что и три предыдущие (четвертая к трем тройкам, четвертая семерка к трем семеркам и т.д.). Выложить четвертую даму к трем дамам нельзя, так как сумма очков превысит разрешенные (31);

за секвенс, если выложить карту, которая совместно с лежащими на столе образует непрерывную серию как минимум из трех карт - то есть также четырех, пяти и шести карт. Количество пунктов равно числу карт в секвенсе.

Секвенсом считается некоторое количество карт, выложенных поочередно; но это совсем не значит, что они должны выкладываться друг за другом в определенном порядке; например, секвенсом за три карты считаются выложенные подряд четверка, пятерка, шестерка или пятерка, четверка, шестерка или шестерка, четверка, - пятерка, шестерка, пятерка, четверка и т. д. Четырех карточные и более весомые секвенсы необязательно возникают из секвенсов по три, они могут появляться и сами. Так, например, три карты тройка, двойка, пятерка секвенсом не являются, но если к ним выложить четверку, появляется секвенс из четырех карт. Подобным же образом могут возникать секвенсы из пяти (тройка, двойка, пятерка, туз, четверка) и шести (двойка, туз, шестерка, пятерка, тройка, четверка) карт. Туз в секвенсах - самая младшая карта. Сочетание (туз, король, дама) секвенсом не является.

За 15, то есть за последнюю карту, которая в сумме с выложенными ранее дает 15 очков - получают 2 пункта.

За 31 - последнюю карту, которая в сумме с ранее выложенными дает 31 очко - два пункта.

За последнюю карту начисляется один пункт.

Розыгрыш заканчивается в момент достижения 31 очка или в случае, когда оба игрока скажут: "Дальше!", то есть не смогут выложить больше ни одной карты.

Расчет-показ

Ко второму этапу игры, расчету-показу, первым приступает противник сдающего. В этом расчете-показе участвуют карты, выложенные им на стол, оставшиеся в руках и стартовая карта (всего 4 карты).

Игрок получает пункты за следующие комбинации, которые можно выложить из этих четырех карт:

за 15, как и при розыгрыше, два пункта за каждое сочетание из двух и более карт, дающих в сумме 15 очков;

за пары, за королевские пары и двойные королевские пары и секвенсы - как и в розыгрыше, за каждое из возможных сочетаний.

Пункты начисляются также за масть:

за 3 карты одной масти - 3 пункта,

за 4 карты одной масти - 4 пункта,

за масть в крибе - только если 5 карт (четыре в крибе и стартовая) одной масти - 5 пунктов.

Каждая карта участвует во всех комбинациях. После расчета-показа противника сдающего начинается расчет-показ сдающего. Он состоит из двух частей: показа руки и показа криба. Расчет-показ руки - как и у противника. Расчет-показ криба может значительно увеличить число выигрышных комбинаций. Сдающий записывает себе пункты за оба эти расчета-показа.

Существуют дополнительные премиальные пункты, которые записываются по ходу розыгрыша-показа, а именно:

перед сдачей карт противник сдающего записывает себе 3 пункта;

если стартовая карта оказалась валетом, сдающий получает 2 пункта премии;

если на руках или в крибе найдется валет, совпадающий по масти со стартовой картой, владелец этих карт (и криба) получает один пункт в показе.

Игра заканчивается, когда любой игрок набирает 61 пункт. Соответственно запись пунктов ведется постоянно по ходу игры.

Криббедж на шести или семи картах

Вариант более трудный, чем традиционный. Разница в правилах следующая:

при шестикарточном криббедже каждый игрок получает по 6 карт и игра идет до 121 пункта;

при семикарточном криббедже каждый игрок получает по 7 карт и игра идет до 181 очка;

противник сдающего не получает трех пунктов компенсации;

розыгрыш длится до момента выкладки всех карт на стол;

когда оба игрока уже сказали: "Дальше!" - тот, чья очередь хода настала, начинает следующий цикл - снова до 31 очка (при семикарточном криббедже возможны 3 цикла розыгрыша).

Криббедж с торгами

Вариант шестикарточного криббеджа до 121 пункта. Основная разница в правилах: криб не достается автоматически сдающему, а будет принадлежать тому, кто выторгует его у партнера. Торги начинает противник сдающего с одного пункта за криб. Выигрывает торги тот, кто предложит больше пунктов, которые затем вычитаются из его записи. Кроме того, он начинает розыгрыш и первым приступает к расчету-показу своей руки и криба.

Криббедж для четверых

Вариант пяти или шести карточного криббеджа, в котором играют двое против двоих, сдавая карты по очереди. Каждый игрок сбрасывает в криб только по одной карте. При розыгрыше карты на стол выкладывают по очереди, по часовой стрелке, начиная с игрока, сидящего слева от сдающего. Также и в расчете-показе. Игроки партнеры сидят один напротив другого. Разговаривать друг с другом им при этом нельзя. Пункты записываются на общий (совместный) счет партнеров-союзников.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Кункен

В этой игре множество разнообразных вариаций в правилах и системе подсчета, что выдает ее южное происхождение и темперамент.

Играют в кункен от двух до пяти игроков двумя полными колодами с джокерами, которые заменяют в комбинациях любую карту. Сдатчик определяется жеребьевкой, потом по ходу игры сдают по очереди. Игроки получают по 13 карт. Одну карту сдатчик кладет открытой рядом с колодой, она определяет начало банка. Цель игры - выложить карты на стол в виде определенных комбинаций. Выигрывает тот, кто раньше выложит карты.

Комбинации

Комбинации бывают двух видов: по рангу и по масти. По рангу следует выложить не менее трех карт одинакового достоинства - 3 валета, 3 пятерки и так далее. Комбинация по рангу в процессе игры может быть и дополнена - до четырех карт, причем не обязательно одномастных. По масти выкладывается секвенция тоже не менее чем из трех карт. В одной комбинации запрещается сочетать две карты одной масти и одного достоинства (то есть те, которые не могут встретиться в одной колоде). Секвенции выкладываются и дополняются в процессе игры с учетом кольцевого продолжения. В этих комбинациях джокер заменяет любую карту, однако число джокеров не должно превышать половины карт в комбинации. Расценка по очкам: туз, король, дама, валет - 10 очков; 10, 9, 8, 7, 6, 5, 4, 3, 2 - 5 очков; джокеры - по оценке заменяемых ими карт.

Ход игры

Первым начинает игрок, сидящий слева от сдатчика. Его ход, как и ходы сидящих далее после него, возможен в двух вариантах.

Вариант первый: взять одну карту из колоды и вместо нее сбросить в банк одну карту с рук, положив ее рядом с предыдущей картой банка.

Второй вариант: взять банк, предъявив и выложив комбинацию общей суммой не менее 50 очков, с таким расчетом, чтобы одна из карт банка была третьей картой любой из предъявленных комбинаций. Эта карта из банка может быть также и четвертой или пятой картой в предъявляемой комбинации (или какой-либо другой). Кроме того, ее стоимость может быть включена в стоимость выкладки. Например, можно взять банк с бубновой пятерки, предъявив в качестве комбинаций 3 разномастных короля и (допустим, бубновые) тройку, четверку и шестерку. Банк берется не весь, а начиная с карты, вошедшей в комбинацию при выкладке. Прочие карты, взятые вместе с банком, могут быть использованы для образования и выкладки дополнительных комбинаций, либо для дополнения комбинаций других игроков. За это дополняющий записывает себе при подсчете вистовые очки, равные стоимости этих карт, а карты располагает рядом со своей выкладкой. Одну лишнюю карту игрок обязательно сбрасывает в банк, что является сигналом хода для следующего игрока. Наличие выкладки дает также право в выкладках партнеров менять джокеров на карту, которую они замещают. Причем масть этой карты при необходимости определяется заменяющим. Например, в комбинации "джокер и два туза - бубновый и червовый" игрок может по своему желанию обменять джокера на трефового или пикового туза. Кроме того, имея выкладку, в следующем круге игрок может брать банк с любой карты, подходящей ему в качестве третьей для любых двух карт, находящихся у него на руках (но не в выкладке). Игра заканчивается, когда один из игроков располагает все карты на столе в виде комбинаций и вистов и последнюю определяет в банк. Все карты, выложенные игроками на стол, засчитываются им в плюс, все на руках - в минус. Джокеры на руках считаются по 10 очков. Если выигравший сумел провести все условленные операции (выкладки, висты и сброс последней карты в банк за один ход), это называется "экспресс", то засчитывается двойная такса. Также по двойной таксе засчитываются в минус карты, оставшиеся на руках партнеров. Карты, выложенные противниками на стол, идут по обычной таксе.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Курица

Играют обычно три, четыре игрока колодой в 36 карт. Сдатчик раздает каждому по 5 карт (по одной за сдачу). Одна карта открывается и кладется рядом с колодой. Первый ход принадлежит левой руке сдатчика. Перед тем как сделать ход, игрок должен взять из колоды верхнюю карту, после чего он кладет любую из своих карт другой масти на открытую карту возле колоды. Если у игрока нет подходящих карт для хода, он должен забрать все открытые карты. Однако при этом он может избавиться от всех каре (4 валета, 4 десятки и др.). Так как целью игры является избавление от всех своих карт, открытые карты иногда берутся именно для достижения цели. Бывает, что колода заканчивается, а карты у всех игроков еще остаются на руках. Тогда открытые карты переворачиваются и образуют новую колоду.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Квартет или каре

Играют от 3 до 5 человек колодой в 36 карт. Первоначальный вариант этой игры назывался "авторы". Играли в него особой колодой с изображением портретов писателей. Сдатчик карт определяется жребием, в следующих партиях сдатчиком является тот, кто проиграл. Перетасовав карты, сдатчик раздает их, причем при нечетном количестве игроков у кого-то карт оказывается на одну больше. Начинает игру участник, сидящий слева от сдатчика. Он должен потребовать от произвольно выбранного им игрока какую-либо конкретную карту, например: "Девятка бубен!" Если эта карта окажется у выбранного игрока, то он отдает ее. Запрашивающий продолжает игру. Если же требуемой карты у игрока не оказалось, то ход переходит к нему.

Иногда эта игра называется "рыба". В этом случае тот, у кого на руках не имеется требуемой карты, объявляет об отказе возгласом "Рыба!" Собранное каре в этом случае называется "книжкой".

Цель игры - собрать как можно больше квартетов (каре), то есть комплектов по четыре карты одного достоинства (четыре валета, четыре семерки и т. п.).

Известно, что из 36 карт составляется 8 каре. Каждый собранный квартет игрок откладывает. Выигрывает участник, собравший наибольшее количество карт за один или несколько туров игры. Есть вариант, который подразумевает чередование сдатчиков.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Квинтет

Квинтет является английским вариантом покера. Количество игроков двое. Играют 2 колодами из 32 карт каждая. Старшинство карт - от туза до семерки. Все масти в игре равны. Каждый игрок получает свою колоду. Сдатчика определяет жребий. Он тасует свою колоду и выкладывает из нее первых 7 карт. Эти карты в дальнейшем розыгрыше участия не принимают. Противник выбрасывает из колоды такие же карты. Они тоже не участвуют в игре. Свои оставшиеся 25 карт каждый игрок делит на 5 частей по 5 карт. В каждой части необходимо реализовать какую-либо покерную комбинацию. Эти карты кладутся закрытыми в ряд перед собой. В розыгрыше происходит попарное сравнение пакетов. "Табель о рангах" соответствует условиям, принятым в покер.

Старшинство комбинаций в возрастающем порядке

Шанс - пять произвольных карт, из которых нельзя составить ни одной комбинации. Эти комбинации сравнивают по старшинству последовательных карт. Если по рангу все карты равны, то комбинации признаются равными.

Пара - две карты одного ранга плюс три любые другие карты. Из двух пар, естественно, главной считается та, что составлена из более старших карт. При равенстве пар сравнивают произвольные карты. Если все составляющие их карты равны, равны и комбинации.

Две двойки - две карты одного достоинства плюс две одинаковые карты другого ранга плюс любая другая карта. Из двух комбинаций более сильной признается та, в которой старшая пара содержит карты высшего достоинства. Если старшие пары равны, сравниваются младшие.

Тройка - три карты одного ранга плюс две произвольные. Из двух троек главной считается та, что составлена из более старших карт.

Стрит - пять карт разных мастей подряд.

Колер (масть) - пять карт одной масти. Из двух колеров старшим считается тот, в котором на первом по старшинству месте более старшая карта. Если эти карты одинаковы, колеры сравниваются по второй карте и так далее. В итоге они могут оказаться равными.

Фул - три карты одного ранга плюс две другого. Из двух комбинаций главной считается та, что имеет более старшие карты в тройке.

Каре - четыре одинаковых по рангу карты, пятая произвольная. Сильнее то каре, которое состоит из более старших карт.

Покер (колер, стрит) - самая старшая комбинация, пять карт одной масти подряд. Например, от туза до десятки или от валета до семерки. Старшей считается комбинация, начинающаяся с более старшей карты. То есть тузовый покер старше покера из валетов. Два разномастных покера, начинающихся с одинаковой карты, равны.

После того, как оба игрока составят по 5 комплектов, они располагают их в 2 параллельных ряда (друг против . Комплекты сравнивают, не меняя их первоначального положения. Победа в первом сравнении приносит 3 очка выигрыша, во втором - 4 очка, в третьем - 5 очков, в четвертом - 6 очков и в пятом - 7 очков выигрыша. Выигрывает тот, кто набрал больше очков за 5 сравнений.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Ландскнехт

Ландскнехт - это немецкое слово означает наемного солдата. Историки затрудняются определить происхождение этой игры. По одним сведениям, она берет свое начало в Германии, по другим - во Франции при Людовике XIII.

Правила игры

Играют в две полные колоды, хотя можно играть и в 3, и даже более. Это зависит от количества игроков, которое правилами не ограничивается. Банкометом бывает каждый по очереди. Перед началом игры каждый участник вносит определенную сумму в запасной фонд. Этот капитал может или увеличиться, или израсходоваться, что зависит от везения банкомета. Если банкомету не везет, запасной фонд делится поровну между всеми играющими. В случае проигрыша понтеров фонд пополняется. Банкомет ставит какую-либо сумму, следующий за ним понтер должен выбрать, идти ли ему на всю сумму целиком или только на часть ее. В случае, если понтер решает рискнуть только частью суммы, он может уступить остальную другим понтерам. Однако если они на это не согласятся, то остальной суммой отвечает запасной фонд. Капитал банкомета должен все время удваиваться (если банк, конечно, не сорвут). Когда ставка разобрана, банкомет открывает две верхние карты, из которых первая кладется направо, вторая - налево. Правая сторона - банкомета, вторая - понтера. Затем в середину между этими картами банкомет выбрасывает карты из колоды по одной. Когда выходит карта, тождественная с разложенными направо и налево, определяется выигрыш. Предположим, что правая карта дама, левая - валет. Если первым выйдет валет, то выигрывает понтер. Банкомет должен передать талию следующему игроку. Если же выходит первой дама, то выигрыш принадлежит банкомету. Его ставка удваивается. Банкомету предоставляется право выбирать: либо сняться, либо предлагать следующую карту. Банк опять должен быть покрыт. Если банкомет выиграет вновь, он опять может продолжать.

Когда в колоде выходит карта банкомета, то на следующую ставку он кладет новые карты направо и налево и вновь начинает метать. Если выйдет справа и слева две одинаковые карты (плие), это толкуется всегда в пользу банкомета.

Банкомет, снимающий с известной суммы, передает талию следующему игроку, который имеет право предложить точно такую же цифру, какую снял его предшественник. Он также может начинать с установленной ставки. Если же на предложенную им сумму игроки понтировать отказались, то ему разрешается метать на капитал запасного фонда.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Леопард

Игра придумана в 1962 году Робертом Абботом из Нью-Йорка; она успела завоевать популярность в США и постепенно входит в обиход в странах Европы.

Играют двумя полными колодами (104 карты). Каждый игрок получает по 8 карт, остальные находятся в закрытой колоде. Начинает игру противник сдающего: он берет карту из колоды, а затем сбрасывает или выкладывает одну свою карту. При своей очереди хода, игрок может по выбору сбросить ненужную карту в открытый пакет карт, которые в дальнейшей игре участвовать не будут, либо выложить одну карту для себя (в свой квадрат) или для противника (в его квадрат). Место выкладки - это для каждого игрока воображаемый квадрат.

3 2 А Б3 Б2 БА

6 5 4 Б10 БК Ч4

9 8 7 Ч10 Ч8 Б7

7 8 9 Ч7 П8 Пусто

4 5 6 Ч4 П5 Т6

А 2 3 ЧА П10 ТК

На соответствующие места в квадрате нужно класть соответствующие карты, то есть карты разного достоинства, от туза до девятки. Первая положенная на пустой стол карта определяет точные места всех других карт в квадрате этого игрока. Карты, которые выкладываются в квадрате (своем или противника) можно класть только на свободные или освободившиеся места (за исключением особых карт).

Итак:

• карты от туза до девятки можно класть только на свободное или освободившееся, специально для этой карты предназначенное место в своем квадрате или квадрате противника;

• десятку допускается класть на свободное или освободившееся место, выбранное произвольно, но только в своем квадрате;

• валета - особую карту - можно положить на другую, ранее выложенную карту, на произвольно выбранное место (у себя или у противника), но всегда закрытым;

• даму - особую карту - разрешается выкладывать на другую, ранее выложенную карту, на произвольно выбранное место, только в своем квадрате и всегда закрытой;

• короля - особую карту - можно класть на свободное или освободившееся место, а также на другую, уже выложенную карту, на произвольно выбранное место, только у себя и всегда открытым.

Место в раскладке, заполненное закрытыми картами (валетами и дамами), считается свободным. На одном месте в раскладке может лежать более чем одна карта (одна на другой); о качестве и стоимости места судят по карте, находящейся сверху. За выкладку в своем квадрате (в одном его ряду, столбце или диагонали) трех карт одного цвета (всех черных или всех красных) игрок получает в момент окончания розыгрыша одно очко, а за карты одной масти - два. В одном розыгрыше можно постараться получить очки за выкладку в своем квадрате как черных, так и красных карт (в разных рядах, столбцах или диагоналях). Розыгрыш можно закончить, когда в квадрате игрока карт не менее чем на 5 очков и на этого игрока приходится очередь хода. Он может объявить об окончании розыгрыша, а может и продолжать игру для получения большего количества очков. Розыгрыш заканчивается, если об этом объявит один из игроков либо закончатся карты в колоде. По окончании розыгрыша игрокам записываются очки по следующим правилам:

• противнику игрока, закончившего розыгрыш, - сумму очков за все образованные сочетания карт в его квадрате;

• игроку, закончившему розыгрыш, - так же сумму очков за все образовавшиеся сочетания карт в его квадрате минус одно очко за окончание игры плюс премиальные за возможное превышение уровня пяти очков в розыгрыше (все очки больше пяти считаются двойными).

Леопард для четверых

В этом варианте игра идет двое на двое, каждый получает по 8 карт. Существует только 2 квадрата для выкладки карт двух играющих сторон; игроки по очереди выкладывают и сбрасывают карты в свой квадрат, квадрат противников или на сброс. Игрок, который хотел бы закончить игру (в своем квадрате вместе с партнером он уже заработал пять или больше очков), может (хотя и не обязан) спросить у партнера, можно ли закончить розыгрыш; он должен поступить в согласии с ответом партнера, а при отказе не может в дальнейшем сделать это в данном розыгрыше. Все другие правила игры и записи остаются прежними. Игра как при двух, так и при четырех участниках проходит до условленного заранее числа розыгрышей (обычно по 4 сдачи при двух игроках или по две при четырех) или, пока одна из сторон не наберет заранее оговоренного количества очков (обычно тридцати трех).


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Линге-лонге

Хорошая игра для знакомства с козырной мастью. Требуется по крайней мере трое или более игроков, но лучше, если их будет четверо либо шестеро. В игре используется стандартная колода карт, со старшей картой тузом. Целью каждого игрока является сохранение своих карт.

После каждой раздачи одна из мастей становится козырной; карты этой масти перебивают остальные карты. Взятка представляет собой группу карт, сыгранных каждым игроком по очереди. Масть первой сыгранной карты называется ведущей мастью. Если во взятке не присутствует козырная карта, взятку выигрывает карта ведущей масти.

Самая старшая карта обычно туз, затем следуют король, дама, валет, десятка и так далее до тройки и двойки.

Раздают карты картинкой вниз. Количество карт на руках у каждого равно количеству игроков. Например, 6 игроков получают по 6 карт. Остальные карты кладутся стопкой на стол картинкой вниз. Сдающий показывает всем свою последнюю карту, ее масть и становится козырной. Игрок слева от сдающего начинает игру, сыграв одной картой. Каждый играет своей картой по очереди. Карты могут следовать в масть; хотя при отсутствии их можно использовать козырные карты и любые другие.

Взятку выигрывает игрок:

а) сыгравший старшей козырной картой,

б) старшей картой ведущей масти, если козырной нет.

Выигравший взятку кладет ее возле себя, берет карту из колоды и начинает с любой карты. Игра идет до тех пор, пока на руках у игроков имеются карты. Игрок, истративший все свои карты, выходит из игры. Побеждает игрок, у которого остались на руках карты.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Лотерея, лото

В игре используются любые две колоды карт. Количество игроков не ограничивается. Успех и занимательность зависят от сдатчика. Из одной колоды он извлекает наугад 4 или 5 карт и выкладывает их на стол рубашкой вверх. На этих картах располагаются фишки всех игроков. Вторая колода распределяется поровну между всеми. Каждый участник раскладывает их перед собой на столе в удобном для быстрых расчетов порядке - по рангам и мастям. Себе сдатчик карт не сдает. Однако он может включиться в игру, когда колода уже разошлась по игрокам. В этом случае он предлагает "продать" ему несколько карт. Если же (это зависит от количества игроков) у сдатчика на руках остаются лишние карты, то остальные игроки имеют право их купить. Когда же покупателя не находится, карты остаются на руках у сдатчика, который присоединяется к игре и нередко выигрывает. В конце торгов сдатчик произносит "баста", и переговоры прекращаются.

Сдатчик берет колоду (без вынутых карт) и принимается объявлять карты одну за другой так, как это делается в игре в лото. Тот, у кого в выложенной на столе композиции имеется такая же карта, закрывает ее. Сдатчик должен сочетать в объявлениях не только четкость, но и темп, а игроки не должны подсказывать друг другу.

Эта игра - своеобразный тест на концентрацию внимания и быстроту реакции. Интерес ее заключается именно в том, чтобы не пропустить в своем раскладе объявленной сдатчиком карты. Переспрашивать не разрешается. Как только у сдатчика останутся на руках только 3 карты, ему следует задать вопрос: "Кто желает их купить?" Игроки, закрывшие почти все свои карты, надеясь на то, что на руках у сдатчика находятся именно те, которых недостает в их раскладе, частенько выражают желание купить их. Иногда это ведет к выигрышу, иногда - к проигрышу.

Так как человеческое внимание несовершенно, в игре бывают промахи: открытыми остаются не только те карты, что не соответствуют картам проигрышей. Так что после вскрытия выигрышей некоторые карты (с фишками) оказываются пустыми. Фишки с этих карт остаются в пользу следующего розыгрыша лотереи-лото. Если же игру решено прекратить, сдатчик присоединяет фишки поровну к выигрышам.

В случае, если игрок закроет свою карту, хотя она не была названа как выигрышная (рассеянность или умысел?), фишки его штрафа удваиваются. Игра считается оконченной, когда у сдатчика не остается больше карт или когда игроки отказываются приобрести 3 последние карты.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Макао

Современная игра , которую называют также "пекло". Играют полной колодой карт. Старшинство карт от туза до двойки. Существует переменная козырная масть. Первый сдающий определяется жребием. Далее в следующих розыгрышах, игроки сдают карты по очереди. Начинает игру всегда сдающий после сдающего игрок (по часовой стрелке). Каждая сдача состоит из двух частей: заказа и розыгрыша. При заказе игроки по очереди объявляют количество взяток, которые они обязуются взять в розыгрыше. Обязательство не брать ни одной взятки (зеро) - тоже заказ. Игра состоит из последовательных розыгрышей. В первом каждый игрок получает только по одной карте, а следующая открывается ("засвечивается") и определяет козырную масть в этом розыгрыше. Ни эта карта, ни карты закрытой колоды в розыгрыше не участвуют. В первом розыгрыше, следовательно, может быть два вида заказов: зеро взяток или одна взятка. Во втором розыгрыше игроки получают по две карты, а следующая (пятая) определяет козырную масть. В третьей сдаче - по три карты и т.п., так что в каждой последующей сдаче игроки получают на одну карту больше, чем в предыдущей. Цикл розыгрышей кончается, когда в колоде не хватает карт для всех игроков. Например, при четырех участниках в последнем розыгрыше каждый из них получит по 13 карт, при шести - 8 карт, при семи - по 7 карт. Оставшиеся в колоде карты никогда в розыгрыше не участвуют. Последний розыгрыш цикла - всегда бескозырный (карту из колоды не засвечивают). При розыгрыше ответ в масть обязателен, но перебивать старшей картой или козырем при отсутствии масти - совсем необязательно. Игрок, не выполнивший, своей заявки (взял меньше или больше взяток, чем заказал), очков не получает. Игрок выполнивший свой заказ (взял именно столько взяток, сколько объявил), получает количество очков, равное заявленным взяткам плюс 10 очков премии. Например, заказаны и взяты 7 взяток - игрок получает 17 очков (7+10); заказал зеро и не взял ни одной взятки - 10 очков.

Игра идет в последовательных розыгрышах до окончания всего цикла (количество розыгрышей, очевидно зависит от числа участников игры).

Всю игру выигрывает тот, у кого больше всего очков в записи.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Масть

Эта оригинальная игра была известна уже в конце XIX века под названием "Игра в прием". Количество игроков не ограничено. Колода любая, без джокеров и пустышек. Сдатчик раскладывает колоду в виде кольца. Кольцо выкладывается с таким расчетом, чтобы в середине поместилась карта.

Следующий за сдатчиком игрок берет любую карту и кладет ее в середину круга рубашкой вниз. В дальнейшем эту операцию до конца колоды производят по очереди все игроки, не имеющие на руках карт. Тот, чья карта оказалась при этом одной масти с картой предыдущего игрока, забирает все лежащие в центре карты и продолжает игру, используя карты, имеющиеся на руках. После того как они вышли, игрок опять тянет карту из колоды. Когда колода кончилась, игроки начинают выкладывать карты, имеющиеся у них на руках, но не более одной за ход.

Игрок, первым выложивший все карты, считается выигравшим. Оставшийся с картами на руках, когда больше ни у кого карт не осталось, проиграл.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Мау - мау

Игра практически аналогична чешскому дураку. Называют ее также кис-кис или пони. Играют колодой в 32 карты. Количество игроков от двух до пяти. Козырной масти нет. Стоимость карт в очках: туз -11 очков, король - 4, дама - 3, валет - 2, остальные по номиналу. Цель игры как можно быстрее избавиться от всех своих карт, чтобы получить меньше штрафных очков. Первый сдатчик определяется жребием, далее сдают по очереди. Каждому сдается по 5 карт. В оставшейся колоде верхняя карта открывается, остальные же остаются закрытыми. Когда игра начинается, то играющие поочередно, по часовой стрелке, сбрасывают по одной карте на стол. Эта карта должна совпадать по масти или по достоинству с лежащей картой ниже (например, бубну на бубну, девятку на девятку). Валеты играют особую роль: его всегда можно выложить на стол, объявив новую масть (необязательно совпадающую с мастью валета). Следующий игрок должен сбросить карту этой же масти. Когда игрок не может выложить на стол ни одной карты, он берет одну (и только одну) карту из закрытой колоды (верхнюю). Если и она не подходит, он пропускает ход. Розыгрыш заканчивается, когда кто-либо из игроков сбросит свою последнюю карту. Все остальные записывают себе штрафные очки, исходя из стоимости карт на руках. Игра продолжается, пока кто-либо не достигнет условленной заранее суммы штрафных очков (обычно сто).

Варианты игры

В эту игру, при большом количестве участников, можно играть полной колодой (52 карты).

Можно ввести одно или несколько дополнительных правил розыгрыша и записи, например:

• если карта, которой заканчивается игра, валет, штрафные очки всех игроков удваиваются;

• после сброса на стол семерки следующий игрок должен взять карту из колоды, не сбросив своей, очередь хода переходит к следующему за ним игроку;

• после сброса восьмерки следующий игрок пропускает ход;

• на даму можно положить только короля той же масти или любого валета;

• каждый играющий получает при сдаче не по 5, а по 7 карт.

Остальные правила игры и записи не меняются.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Мельники

Играют колодой из 52 карт от двух до 10 человек. Каждому игроку сдается по 3 карт и одна карта вскрывается - это козырь. Ход игры в мельники делится на две стадии.

1 стадия

Левый сосед сдающего делает ход к своему подручному с какой-нибудь карты, и последний должен сбросить на нее карту той же масти высшего или низшего достоинства. Положивший высшую карту берет взятку. Снесенные с рук карты наполняются из талона.

Если взятка достанется ходившему, то и последующие выходы принадлежат ему же до тех пор, пока его подручный не примет или не покроет карту, которой к нему зашли.

Принять карту может только тот, у кого нет подходящей масти и он не хочет крыть козырем. В таком же роде продолжается разыгрывание и между вторым и третьим игроками и так далее, пока не выйдут все карты с рук игроков и их талона. После этого начинается разыгрывание набранных партнерами взяток.

2 стадия

Тот, кто прежде всех успел разыграть доставшиеся на его долю карты, пользуется правом первого выхода с какой ему вздумается карты. Сидящий возле него должен эту карту перекрыть или принять: в первом случае он передаст эти две карты третьему, который должен карту, положенную вторым играющим, перебить или принять. Эту третью, последнего играющего, карту должен перебить или принять четвертый, и т. д., что продолжается до тех пор, пока в возрастающей таким образом куче будет находиться столько карт, сколько всех играющих, за исключением одного; в этом последнем случае, кому достанется разыгрывать кучу, сделав надлежащую покрышку, откладывает все эти карты в сторону, которые больше и не входят уже в состав разыгрываемой игры.

Раскрывший таким образом всю кучу идет с другой, какой ему заблагорассудится карты, причем подручный его поступает точно так, как он поступал при наличии первой кучи.

Относительно приема соблюдаются следующие правила:

• Если кто-то примет первую выходную карту, тогда его подручный должен выходить с другой, какую он сочтет лучше.

• Если кто-то не может или не хочет покрыть чьей-нибудь перекрышки, тогда он принимает одну только походную к нему покрышку, после этого сидящему около него следует крыть оставшуюся затем в куче верхнюю карту.

• Общее правило игры заключается в том, чтобы держать свои карты самым скрытным образом.

• Никогда не следует выходить с самых старших и верных карт. Не нужно выходить с козырей ранее того, пока не узнаете, что и у вашего подручного есть козыри, но только младшие.

• На подходные к вам карты нужно всегда сносить самые младшие карты. Если к вам ходят с маленькой карты, то ее нужно не крыть, а принимать.

• Когда идут с сильной карты и притом с такой масти, которой у вас нет, нужно бить козырем.

• Если на руках находятся три карты одной масти, то нужно ходить со старшей. Когда бывает два-три козыря, то нужно ходить со среднего, чтобы впоследствии можно было его возвратить обратно оставшимся старшим козырем.

• Когда выходная ваша карта будет принята, то в следующий ход необходимо вытребовать ее обратно.

Выгоднее всегда сбрасывать с рук младшую карту, отдавая взятку ходящему к вам партнеру.

• Если пойдут с карты, которую невыгодно оставить на розыгрыш, а у вас на руках много козырей, то лучше принять ту карту, которой к вам зашли.

Делать выход выгоднее с длинной масти. Для раскрышки не следует жалеть последнего козыря, между тем как выгоднее придерживать козырей, если вы не в последней руке.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Метаморфоза

Это одна из самых молодых игр. Называют точное место и дату ее возникновения это Нью-Йорк, 1962 год. В этой игре применяются займы для игроков: таков, например, специфический (не "внутренний" и не "заграничный") заем из другой колоды. Каждый из двоих или троих игроков дополнительно к розданным картам получает туза, двойку, тройку и четверку из другой колоды. Эти заемные карты в розыгрыше не участвуют. Они выполняют специальную роль.

Правила игры

1. Игроки получают по 12 карт. Остальные карты находятся в колоде. Игроки играют партию, которая состоит из четырех розыгрышей. После первой раздачи каждый игрок решает, в каком из четырех розыгрышей он может сделать заявку на выигрыш. После принятия решения игрок кладет перед собой крапом вверх одну из четырех карт (туза, двойку, тройку или четверку), обозначая этим намеченный розыгрыш. Когда решение приняли все, карты переворачивают.

2. Если заявленный розыгрыш выигрывается, игрок получает 10 премиальных очков. В случае проигрыша или ничьей игрок не получает премии.

3. Начинает партнер, сидящий слева от сдатчика. По окончании розыгрыша карты не тасуют. Каждый играет теми картами, которые достались ему в качестве взяток. Недостающее до 12 количество карт пополняется из колоды. Имеющий на руках более 12 карт сбрасывает избыточные по своему усмотрению. Эти карты другим игрокам не показывают.

4. Второй розыгрыш начинает тот же игрок, что начинал и первый. По окончании этого розыгрыша карты опять не тасуют. Однако они пополняются и сбрасываются по-другому: недостающие до 12 карты игрок вынимает из карт, находящихся на руках соседа слева. По окончании этой процедуры у каждого на руках вновь оказывается по 12 карт.

5. В третьем розыгрыше начинает ходить игрок, сидевший слева от заходящего во втором розыгрыше. Карты после него тоже не тасуют, а пополняют (так же, как и в первом случае) из колоды или сбрасывают излишние крапом вверх на стол.

6. В четвертом розыгрыше первым ходит тот же игрок, что и в третьем.

7. После этого каждый игрок суммирует свои плюсовые и минусовые очки. В следующем раунде сдающим будет игрок, который начинал ходить в первом раунде.

Полный цикл состоит из четырех раундов (16 розыгрышей) для двух игроков или трех раундов (12 розыгрышей) для трех игроков. Выигрывает тот, у кого наибольшая сумма очков.

Очки за розыгрыши

1. Без козырей. За каждую трефовую карту во взятке игрок получает минус четыре очка.

2. Козыри бубны. За каждую червовую карту дается 4 плюсовых очка.

3. Без козырей. За каждую взятую карту записывают 1 очко в минус (2 или 3 очка за взятку в зависимости от числа игроков).

4. Без козырей. За каждую пиковую карту минус 4 очка.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Мой корабль плывет

Простая, веселая игра, играется очень быстро. Число игроков - от четырех до семи, используется одна стандартная колода, где старшая карта - туз. Целью игроков является - собрать 7 карт, одной масти, например 7 червей.

Сдающим становится игрок, открывший при сдвиге самую старшую карту. Каждый игрок получает по 7 карт, остальные карты не нужны. Игроки сортируют свои карты по мастям. Каждый решает, какую из мастей он будет собирать, хотя это решение может впоследствии измениться. Каждый игрок кладет "ненужную" карту на стол картинкой вниз и, закрытую, передает ее соседу справа, который ее принимает. Затем игрок отдает другую карту соседу справа и принимает карту от соседа слева. Так продолжается до тех пор, пока на руках у игрока не окажутся карты одной масти. Тогда он кричит: "Мой корабль плывет" и становится победителем.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Москва

Играют колодой в 32 карты. Число игроков от двух до четырех. Сдатчика выбирают по жребию, далее сдает карты проигравший. Колода снимается и каждому игроку раздают по 9 карт, после чего верхняя карта колоды вскрывается и становится козырем. Каждый игрок после сдачи карт рассматривает, сколько у него карт одинакового достоинства, т. е. две или три шестерки, 3 или 4 туза и так далее. Первый ход предоставляется подручному сдававшего. Каждый выходит к одному только сидящему под ним; выходить можно с какой угодно карты, и притом с двух, трех и четырех одинакового достоинства карт: 2 - 3 шестерок, 2 - 3 - 4 королей и т. д. Если кто-нибудь вышел только с одной или двух шестерок, тогда другие игроки и тот, к кому ходят, если у них есть третья и четвертая шестерка, должны их также присоединить к той или другой вышедшей уже шестерке. Всякую карту можно крыть или старшей картой той же масти, или козырем. Кто же не хочет или не в состоянии этого сделать, тот может идущие к нему карты принять; после этого выходит уже его подручный. Если же кто раскроет все идущие, слетевшиеся к нему от других карты, тогда он выходит.

Кто таким образом спустит с рук все карты, тогда как они есть еще у других игроков, тот выходит, или, как говорят, делается прав. Если же у кого-нибудь остается одна или несколько карт, тогда как у других игроков нет ни одной, то он проигрывает, или, как говорят, остался... Наказание проигравшему состоит в том, что он должен сдавать карты для следующей игры. Если игра ведется на деньги, то проигравший платит каждому играющему условленную плату. Все раскрытые карты откладываются к стороне и до новой сдачи не поступают в игру.

Советы по игре

• Ходят сначала с самых маленьких карт.

• Удерживаться всеми способами, чтобы без надобности не ходить с козыря.

• Необходимо стараться не разрознивать карты одного значения.

• Если у вас в разных мастях находится по две карты одинакового значения (две шестерки, два туза) и их необходимо разрознить, то нужно разрознивать карты старшего достоинства.

• Когда случится на руках несколько козырей, при двух и более картах одинакового с ними значения, бейте идущие к вам карты козырями, несмотря на то, что вы могли бы их бить мастью, а только потом ходите с той масти, которую побили козырем.

• Если у вас случится на руках один или два небольших козыря и кто-нибудь ходит к своему подручному с них, то сбрасывайте его, хотя он был и старший, так как в подобном случае можно рассчитывать на лучший исход при одном остающемся козыре.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Можно?

Вариант игры для трех, четырех или пяти игроков, разработанный в 1962 году в Арканзасе. В течение трех лет широко распространился в США, а затем стал известен и популярен и в Европе.

Правила игры

Играют двумя полными колодами карт без джокеров (104 карты). Стоимость карт в очках: туз - 15 очков, фигуры и десятки - 10 очков, остальные карты - по номиналу. Первого сдатчика определяет жребий. Далее игроки сдают карты по очереди. Полная партия складывается из пяти сдач. Каждый игрок получает по 10 карт, прочие остаются в закрытой колоде. Игру всегда начинает левый сосед сдающего; он берет верхнюю карту закрытой колоды, а одну свою карту, открыв, сбрасывает на стол. Так же по очереди поступают другие игроки; на столе образуется открытый пакет, все карты которого должны быть видны. Общая цель - получить в процессе последовательных розыгрышей как можно меньше минусовых очков в записи. Каждый играет сам за себя и ведет запись. Конкретная цель в игре - выложить все карты на стол в соответствующих сочетаниях - комплектах и секвенсах. Комплект - это как минимум 3 карты одного достоинства. Секвенс - серия из четырех и более последовательных карт одной масти (туз - это одновременно и самая выгодная и самая низкая карта, то есть туз, король, дама и туз, двойка, тройка - секвенсы).

Чтобы окончить игру, в каждом розыгрыше (сдаче) существуют нормативы. Следует выложить на столь не больше и не меньше, чем: в первом розыгрыше - 2 комплекта, во втором - один комплект и один секвенс, в третьем - 2 секвенса, в четвертом - 3 комплекта и в пятом розыгрыше - 2 комплекта и секвенс. Во всех розыгрышах, кроме последнего, можно сбросить свою последнюю карту на открытый пакет; в последнем розыгрыше ее надлежит выложить на стол в одном из сочетаний. Во всех розыгрышах, делая ход, можно не только выкладывать карты с рук (после взятия карты из колоды или открытого пакета, перед тем как сбросить ее на пакет) в комплектах или секвенсах, но и докладывать к ранее выложенным сочетаниям, своим и противника. Таким образом, число карт в комплекте может составить 8, а в секвенсе 13. Обязательные для каждого игрока в очередных розыгрышах сочетания карт не должны дублироваться (2 комплекта - это 2 разных комплекта, например, валетов и четверок, а не 2 комплекта по 3 валета в каждом; два секвенса - это секвенсы в разных мастях). Нельзя закончить игру, не выложив обязательного количества определенных сочетаний. Не разрешается также выкладывать не те сочетания или большее их количество, чем предусмотрено в данном розыгрыше. При своей очереди хода можно взять карту не из колоды, а с открытого пакета ту, которую сбросил его предшественник, причем необязательно сразу же выкладывать ее на стол или докладывать к ранее выложенным сочетаниям. Карта, сброшенная на открытый пакет, может быть куплена (взята в руки) любым игроком, за исключением, естественно, того, кто ее сбросил. Чтобы купить верхнюю карту открытого пакета, игрок спрашивает: "Можно?".

Разрешение дают все заинтересованные игроки (те, которые имеют право купить эту карту раньше, чем тот, кто спрашивает). Если партнеры дали свое разрешение, ответив: "Можно", спросивший игрок берет верхнюю карту открытого пакета, дополнительно одну карту закрытой колоды и не сбрасывает ни одной. Одновременно меняется очередность игры, она возвращается к игроку, купившему карту с пакета. Теперь играет следующий по очереди игрок. Он может купить открытую верхнюю карту пакета или взять верхнюю карту колоды и сбросить карту. Если же кто-нибудь из игроков не дает разрешения (отвечая на вопрос: "Нельзя"), он обязан сам купить верхнюю карту пакета. Если это следующий по очереди хода игрок, которому и была сброшена спорная карта, он уже не покупает карты из колоды и не сбрасывает своих карт на стол; очередь хода переходит к следующему игроку. Если отказал не следующий по порядку хода игрок, а сидящий далее, он сам обязан не только купить верхнюю, спорную, карту из пакета, но и дополнительно берет из колоды одну карту и не сбрасывает ни одной своей; очередь хода переходит далее, к следующему игроку.

Игрок, который получил разрешение на покупку верхней карты пакета, может, не объявляя о своих намерениях заранее, купить больше очередных карт с верха пакета (две, три, четыре - сколько захочет), но за каждую такую карту должен взять также карту из колоды и не сбрасывать свои.

Игрок, которому предназначалась сброшенная карта, может, не спрашивая ни у кого позволения, купить и ее, и расположенные ниже очередные карты пакета (столько, сколько захочет); а за каждую такую дополнительную карту, кроме первой, он обязан взять также одну карту из колоды и не сбросить ни одной своей карты; очередь переходит к следующему игроку.

Если какой-либо игрок выложил все положенные в этом розыгрыше сочетания и сбросил все свои карты, розыгрыш заканчивается. Начинается подсчет очков каждого игрока. Закончивший игру получает премию в размере 20 плюсовых очков. Карты, выложенные на стол в комплектах и секвенсах, не считаются. За свои карты каждый игрок получает минусовые очки согласно стоимости карт. Не выложенные сочетания и не доложенные к моменту окончания игры карты становятся минусовыми, их уже нельзя ни выложить, ни доложить.

Игра длится до окончания последнего (пятого) обязательного розыгрыша. Всю партию выиграет тот, кто набрал в очередных розыгрышах меньше всего минусовых очков.

Вариант "можно?"

В эту игру можно играть не пятью, а шестью розыгрышами. При этом каждый получает не по десять, а по одиннадцать карт, а в последнем, шестом, нужно выложить два секвенса и один комплект.

Остальные правила игры и записи без изменений.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Мушка

В Россию эта игра пришла из Франции и была чрезвычайно популярна в XVIII веке. За долгие годы существования мушка была украшена многочисленными вариантами, что придает ей особую прелесть. Количество игроков - от 3 до 7. Если играют трое, берут малую колоду - 32 карты. Если игроков четверо, берут среднюю колоду - 36 карт. При большем количестве игроков используют колоду в 52 карты. Места определяет жребий - из колоды, разбросанной веером по столу, тянут карты. Тот, кто вытянул самую младшую карту, сдает первым. Если вдруг случится вытянуть одинаковые карты, нужно вновь вернуть их в колоду и тащить карты заново. Сдают каждому игроку по 5 карт, раздавая их по одной, не все 5 за раз. Козырь вскрывает сдающий и помещает его в середине стола. Туз в каждой масти - самая сильная карта, а туз пиковый именуется мушкой. Ему присваиваются значительные преимущества. Каждый игрок ведет свою запись. Игрок проводит перед собой линию и пишет под ней цифру 25, с которой в течение всей игры и списывает. В мушке XVIII века, упомянутой в произведениях Державина и Фонвизина, игра велась "в 30 пуаней" (пуань-фишка в определенную, заранее обусловленную сумму). На зеленом сукне ломберного стола каждый игрок проводил дугу, которую рассекал посередине вертикалью. Левая от вертикали сторона дуги помечается буквой В - она назначалась для вписывания взяток. Правая сторона помечается буквой Р и обозначает ремизы. В центре дуги, над вертикалью, пишут цифру 30 (или 25). Прикупают игроки поочередно. Выигрывает тот, кто первым списывает назначенную цифру. Выигрывает он обязательно у каждого из игроков. Цифру выигрыша записывают в стороне до окончательных расчетов.

Ход игры

Сдача идет обычным порядком - слева направо. Сдают 5 карт каждому игроку, по одной за раз. Нельзя смотреть в карты до открытия козыря. После этого ведущий игрок спрашивает у каждого, сколько тот желает купить карт. Сбрасывать при покупке следует прежде всего длинную (чем больше карт, тем масть длиннее) масть или младшие карты. Оставлять тузов или надеяться на них как на взятку не стоит: скорее всего, кто-нибудь из игроков снесет ту масть, к которой принадлежит туз, и тогда побьет его козырем. Лучше всего оставлять на руках одних только козырей и прикупать к ним. Карты обязательно кладут в масть, при неимении масти можно перебить козырем. Если у вас на руках расклад, не стоящий даже того, чтобы рискнуть прикупкой, вы можете объявить пас и отложить карты в сторону, таким образом отказаться играть эту игру. Если сдающий "засдался", то есть сдал лишние карты, или нечаянно открыл какую-либо карту очками вверх, то производят пересдачу. Если игроку осталось по счету взять всего одну или две взятки до 30 (25), ему нужно быть особенно осторожным: увлекшись, он может взять лишнюю взятку. Тогда он теряет право на выигрыш. Ему придется снова поставить цифру 30 (25) и снова ее списывать, остальные же игроки продолжают игру с прежней записью.

10 правил мушки

1. Каждая взятка считается за одну. Если у вас, например, 3 взятки, то в сектор дуги В записывается 3. Если же у вас на руках туз пик, то все равно, взяли ли вы взятку или, напротив, были побиты, - в любом случае ваша первая взятка считается равной шести, а остальные прибавляются по одной. То есть, если, имея на руках пикового туза, вы взяли 3 взятки, то пишите не 3, а 8. Если же туз был побит и не сделано ни одного леве (каждая взятка сверх шести), то в секторе Р записываете 10.

2. Игрок, не имеющий на руках пикового туза и не взявший ни одной взятки, то есть обремизившийся, пишет в секторе Р - 5.

3. Туз пик, в случае, если он является козырем, в первой взятке считается за 10, остальные же записываются не единицами, а вдвое. Например, при трех взятках вы вписываете в сектор В цифру 14.

4. Игрок, имеющий на руках туз пик, не вправе пасовать, как бы этого ни требовал сложившийся расклад.

5. Туз пик следует беречь для особо сложных моментов. Если игрок зашел с пикового туза, партнеры имеют право бить (только в случае неимения пиковой масти) эту карту козырем, пусть даже самым маленьким. Если же козыряют другим тузом (бубновым или, например, трефовым), то владелец пикового туза имеет право перебить им взятку. Остальные карты козырной масти не подлежат этому правилу и сохраняют все свои права.

6. Некоторым игрокам кажется разумным при покупке прежде всего сносить пиковую масть. Этот расчет представляется неправильным, так как при случае владелец пиковой масти может вынудить противника сбросить пикового туза и тем самым возвратить право козырному.

7. Тот, кто имеет козырного короля, должен непременно козырять с него, даже рискуя подвести партнера, имеющего козырного туза. Если пикового туза не окажется ни у кого из играющих, то козырный туз берет короля.

8. Если у игрока на руках и туз, и король козырные, то туза следует беречь, насколько это возможно. Если у вас при козырном тузе есть и другой достаточно сильный козырь на руках, следует его сбрасывать прежде туза.

9. Когда игрок в секторе В набрал 30 (25) взяток даже за вычетом ремизов, то мушка остается за ним и каждый игрок платит ему обусловленную сумму. Например, если обусловлено играть по 10 копеек мушку, а игроков всего 6, то выигравший получает 50 коп.

10. Иногда играют так: мушку считают, например, в 10 пуаней, а каждый пуань оценивают, допустим, в 1 коп. Следовательно каждый, игрок к сумме своего проигрыша добавляет еще 10.

Пример выигрыша

У первого игрока слева осталось несыгранными 9 очков, у второго 16, у третьего - 2. Выигравший складывает эти цифры в одну сумму и записывает плюс 27. Каждый проигравший, в свою очередь, отмечает у себя проигрыш: первый записывает минус 9, второй минус 16 и третий - минус 2. Если в следующую пульку выигравший проиграет, допустим, 8, то он вычитает эту цифру из своей записи 27, то есть оставляет у себя 19. Второй же, допустим, в эту пульку выиграл, в общей сложности, 38, он вычитает свои прежние 16 и пишет себе плюс 22. Вторично проигравший свои минусы увеличивает новым проигрышем.

Мушка - Лентюрлю

Для этой разновидности мушки употребляется полная колода в 52 карты. Количество игроков от трех до семи. Игра была придумана в царствование Людовика XIV. Авторство приписывается любимому королевскому карлику Эмилю-Жану Лентюрлю. Придворные еще прозвали эту игру "Желтый карлик", так как карлик-шут ходил в женском кафтане и желтых сапогах.

Правила игры

Словом "лентюрлю" именуется семерка бубен. Иногда так называют комбинацию из пяти карт: семерка бубен, туз пик, дама пик, король червей и валет треф. Они извлекаются из другой (неиграющей) колоды и раскладываются на столе в порядке, изображенном на рисунке.

Перед началом игры каждый игрок должен внести на лентюрлю известную сумму денег. Все игроки вносят по равной части, допустим, по 5 копеек. Предположим, что игроков пятеро. Значит, все вместе они внесли 25 копеек. Раскладывают их на карты - лентюрлю таким образом: на семерку бубен кладут 7, на даму пик - 3, на туза пик - 4, на валета треф 5 и на короля червей - 6.

Сдатчик раздает карты игрокам в определенной пропорции. Так, если игроков трое, то каждый получает по 15 карт, а 7 карт остаются на прикупку (талон). Если игроков четверо, то каждому сдается по 12 карт, на талон - 4. И так далее: игроков пятеро, сдают по 9 карт, на талон - 7; игроков шестеро, сдают по 8, на талон - 4; игроков семеро - и карт сдают по 7, на талон - 3. В редких случаях, когда играет 8 человек, то сдают по 6 карт, а на талон оставляют 4.

В мушке - лентюрлю старшей картой считается король, а младшей туз. Козырей в этой игре нет, масти при розыгрыше не соблюдаются. Карты игроками выкладываются последовательно, то есть на туза кладут двойку: на двойку - тройку, на тройку - четверку, на четверку - пятерку и т. д. до короля включительно. Первый выход принадлежит всегда сидящему слева от сдатчика. Ходить он имеет право с любой карты, стараясь как можно больше брать своих карт. Выгоднее всего ходить с карты рядовой, то есть такой, которая имеет за собой последовательные карты. Например, если у игрока на руках имеется 8, 9, 10 и остальные карты разбитые, то выгоднее всего выйти с восьмерки, потому что на нее он имеет право положить девятку и десятку. А если бы у него был еще и валет, то он имел бы право положить еще и валета и таким образом избавиться сразу от нескольких карт. После него правом положить карту или карты пользуется следующий игрок. Например, на десятку он может положить валета, а если у него имеются и валет, и дама, то можно класть их обоих, а при наличии еще и короля, то и короля. Но если у него один только валет или вовсе нет последовательной карты, он может прикупить по своему желанию одну или две карты или же спасовать и позволить следующему игроку перекрывать эту взятку. Карты накладываются до тех пор, пока не придет очередь положить кому-нибудь короля. Тот, кто перекрыл королем, забирает себе все деньги, положенные на 5 карт лентюрлю, и, кроме того, каждый игрок выплачивает ему, по предварительному договору, определенную сумму денег. Например, если условились играть по 10 копеек, то каждый проигравший выплачивает эту сумму. Более интересна игра по очкам: каждый проигравший выплачивает выигравшему столько копеек (или иных сумм, назначенных за очко), сколько очков окажется в оставшихся на его руках картах. Следует помнить, что туз считается за одно очко, а все остальные фигуры имеют одинаковую цену по 10 очков. После того, как одним из игроков взята взятка на короля, игра кончается. При новой сдаче каждый игрок опять вносит известную сумму на лентюрлю.

Прикуп

Желающие могут прикупать, но не более двух карт за раз. Прикупать, разумеется, следует только тогда, когда до окончания игры не хватает на руках дамы или короля или, на худой конец, валета. Например, очередь выкладки дошла до вас. Последняя карта кучки - десятка, следовательно, вам необходимо положить валета и далее. У вас же на руках есть и дама, и король, но валета недостает, В этом случае, естественно, нужно пойти на прикуп. Если в двух прикупленных картах попадется валет, то лентюрлю - ваше. Так же прикупите и даму, если валет на вскрышке, а король у вас уже есть на руках. Прикупать следует и в надежде на короля, если вы успели снести несколько карт до дамы. Две карты, то есть валета и даму одновременно, прикупить маловероятно, а поэтому и идти за ними нет смысла.

Лентюрлю. Вариант 2

Есть и другой вариант лентюрлю. Выигрывает не тот, кто берет взятку на короля, а тот, кто первым снесет все свои карты. В этом случае играют так: перекрывший королем взятку берет себе и делает новый выход с выгодной для него карты и на эту карту снова, по очереди, начинает накладывать последующие карты в указанном порядке до тех пор, пока кто-нибудь не перекроет и эту взятку королем. После этого следует новый выход, и так - до конца игры.

Изюминка лентюрлю

Если один из игроков во время розыгрыша сбросит в кучку одну из карт - лентюрлю, то есть одинаковую с теми, что открыты на столе (семерка бубен, дама пик, туз пик, валет треф, король червей), то этой картой оканчивает взятку и берет ту сумму денег, которая лежит на столе на открытой одноименной карте. Так, если у него была семерка бубен, то ему следует снять деньги с семерки бубен, если был валет треф, то, соответственно, с валета. В этом случае все остальные игроки должны вновь поставить на опустевшую карту определенную предварительным договором сумму денег. Например, игроков пятеро, а взнос определен в 3 копейки. Значит, на опустевшей карте должна оказаться сумма в 12 копеек, так как выигравший освобожден от взноса. Игра же продолжается в прежнем порядке. Если одна из карт лентюрлю останется на руках игрока, то проигравший платит выигравшему вдвое больше, чем за обыкновенную карту. Так, оставшиеся на руках дама пик, валет треф или король червей потянут на 20 очков, семерка бубен на 14, а туз пик на 2 очка.

Мушка - Мистигри

Как и в обычной мушке, в мушке-мистигри количество игроков может быть от трех до семи. Карты употребляются тоже по числу играющих. Манера сдачи, списывание взяток и приписка ремизов, форма прикупки те же. Старшинство карт: король, дама, валет, туз, 10, 9, 8 и т. д. Преимущественной картой в мушке мистигри считается король треф. Значение его абсолютно такое же, как в обычной мушке. Король треф при отсутствии трефовой масти может быть перекрыт козырем. Игрок, имевший короля треф, и не взявший ни одной взятки, пишет ремиз в 10 очков. Такой же игрок, у которого короля треф не было, пишет ремиз только 5 очков. Игрок, имевший короля треф и взявший хотя бы одну взятку, пусть даже и не на этого короля, а на карту любой другой масти или козыря, списывает в записи 5 лишних очков, кроме очков, списываемых за взятку. Игрок, к которому пришел король треф, не имеет права на пас. Если кто-нибудь из игроков будет иметь при сдаче или прикупке 5 карт одной масти, то он должен открыть карты и взять со всех партнеров заранее оговоренную плату, которая записывается им отдельно. Игровые же записи остаются нетронутыми, и игра продолжается в том же порядке. В случае, если в одну игру у нескольких игроков составятся одномастные карты, выигрыш достанется тому игроку, у которого карты старшей масти. Порядок мастей таков (по возрастающей): пики, трефы, бубны и самая старшая - черви.

В редком случае прихода к двум игрокам одинакового количества карт одной масти выигравшим считается тот, у которого окажется больше очков на картах. При счете очков король ценится в 5, дама - в 4, валет - в 2, туз - в одно, а все остальные карты - по своей обычной стоимости. Игрок, имеющий на руках 4 карты одной масти и короля треф пятым, выигрывает мушку, то есть берет с игроков все записи. После этого мистигри начинается снова.

Мушка - Памфил

Мушка-памфил по правилам почти не отличается от обычной мушки, но самая значительная карта - валет треф. Он и называется памфилом и имеет значительные преимущества. Игрок, к которому пришел памфил, застрахован от ремиза, несмотря ни на какие карты, потому что валет треф считается самым старшим в любой масти. Какая бы масть ни была объявлена козырем, памфил бьет любую карту этих мастей. Его же ничто не может перекрыть. Игрок, объявляющий до начала прикупа, что у него есть на руках трефовый валет, получает с каждого партнера определенную заранее оговоренную сумму. Эта сумма не входит в расчеты игровой записи, а записывается отдельно. Игровая запись и списывание с нее производятся абсолютно так же, как и в обычной мушке, то есть начинают списывать с 30 (25), и выигравшим признается тот, кто спишет первым свою запись. Игрок, не взявший ни одной взятки, ставит ремиз в 5 очков. Сдатчик, открывший памфила козырем, имеет право, просмотрев свои карты и прикинув свою выгоду, переменить козыря, то есть объявить другую масть, в которой и должен производиться розыгрыш.

Мушка - Шутиха

В этом варианте мушки правила игры и розыгрыша такие же, как и в основном. Отличие состоит в том, что козыря раздатчик не открывает и козырной мастью всегда является пиковая. В шутихе также сбрасывают карты, также прикупают, также сдают по 5 карт каждому игроку. Ведется та же запись, с которой списывают сыгранные взятки и к которой прибавляют ремизы. Начальная цифра тоже 25. Шутихой именуют пиковую даму, ценящуюся на 5 очков больше, чем все остальные карты. Самой старшей картой в мастях является король, и только он один может перекрывать даму. Взятка, взятая пиковой дамой, считается за 8 очков. Пиковый король, перекрывший даму, считается за 5 очков. Таким образом, игрок, имевший пиковую даму и взявший ею взятку, списывает 8, но если ее перебил король, он записывает на даму только 4 очка. Игрок, на руках у которого образовалось 5 пик вместе с шутихой, непосредственно после сдачи или прикупки открывает свои карты и признается выигравшим, то есть со всех партнеров записывает их несыгранные очки. Подобные 5 пик могут встретиться в самом начале игры, и тогда открывший их игрок пользуется полной записью остальных игроков, записывая на каждого по 30 (25) очков. Игрок, не взявший ни одной взятки и не имевший дамы пик на руках, ставит ремиз 5 очков, а игрок, имевший даму пик на руках и не взявший ни одной взятки, ремиза не ставит вовсе, а, напротив, еще и списывает с записи 4 очка. Случается, что на прикупку расходится не вся колода и капризная шутиха остается в ней, то есть не приходит никому на руки. Тогда сдатчик раздает оставшиеся карты по одной, сколько придется, пока судьба не решит, к кому благоволит шутиха.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Наполеон

Играют колодой в 36 карт от 2-х до 6-и человек. Посреди стола ставится коробка, получившая название клад "Наполеона". В эту коробку помещаются штрафы и сумма за сдачу. Сдают по очереди. Каждый играющий получает по 5 карт. Козырь не вскрывается. Оставшиеся от сдачи карты оставляют на столе для прикупки. Игра начинается с назначений. Первым объявляет игру сдатчик. Смотря по тому, сколько у него взяток, он делает назначения. Если сдатчик предполагает, что спокойно может взять себе две взятки, он так и назначает: "Два!" Тем самым он обязуется, что если игру ему уступят, он заберет две взятки. Карты второго игрока, допустим, не дают ему надежды получить хотя бы одну взятку. Он говорит "пас", но карт не бросает, потому что в последующем розыгрыше участие принимают все. Третий тоже пасует. У четвертого на руках 3 взятки. Он заявляет "три", чем перебивает объявление "два". Его назначение может быть перебито другими партнерами, но они должны назвать уже большую цифру - "четыре" или "пять". Сдатчик имеет преимущество: право торговаться и перебивать любую игру. Право сделать второе заявление имеет также тот, кто назначил самую высокую игру. У всех остальных игроков такого права нет. Пример: игра осталась за тем, кто сказал "четыре". Сдатчик имеет право заявить: "мои четыре". Тот, кто заявил "четыре", тоже имеет право повысить игру и заявить: "мои пять". Сдатчик снова имеет право перебить и эти "пять". Те же, кто сказал "пас", лишаются возможности каких-либо переговоров.

Игрок, который оставил игру за собой, может, при желании, прикупить, но не более одной карты. Для этого он сначала сбрасывает с рук ту карту, которую ему необходимо обменять, а вслед за этим снимает верхнюю карту с остатка колоды на столе. Эту карту он никому не показывает.

Первый выход делает тот, кто объявил игру. Масть карты, с которой он сделал выход, считается козырной. Пример: первый заходящий пошел с бубен, - значит, козырем будут считаться именно бубны. Во второй свой выход этот игрок козырять уже не должен. Можно просто отыгрывать масть.

Вистующие должны объединиться в одной задаче: не дать объявившему игру то количество взяток, которое он заказал. Это обусловливает их выигрыш и его проигрыш.

Вистующие могут не руководствоваться обязательствами "перекрышки" относительно козырей или мастей. Правда, правило "ходить в масть" остается, однако вовсе не обязательно перекрывать эту масть старшей картой, - игроки могут руководствоваться собственной выгодой. Однако, если требуемой масти нет, то остается правило обязательно положить козыря.

Расчет игры

Допустим, что игра ведется по 5 денежных единиц, назначаемых за ставку и за взятку. Каждый сдатчик обязан пополнить коробку "пятеркой".

Игрок, который объявил игру и взял объявленное количество взяток, получает с каждого игрока столько "пятерок", сколько им объявлено взяток. Например, четыре назначено и четыре выиграно. Значит, выигравшему каждый платит 20 денежных единиц. При этом количество взяток, взятое выше назначенного, в расчет не принимается. Противники платят лишь за то, что было объявлено заранее. Нет необходимости и доводить игру до конца. Как только игрок, который объявил "четыре", взял свои четыре взятки, остальные карты следует бросить, поскольку цель игры в наполеон достигнута.

Таким образом, объявивший "четыре" (при вкладе в коробку "пять") получает с каждого по "двадцать", при объявлении "пять" получает по "двадцать пять". Но зато, если он не выполнил своих условий, играющий должен отдать то же количество денежных единиц, что должны были заплатить ему, плюс еще штраф. Например: играющий назначил "три" и не взял их. Он выплачивает всем играющим по "пятнадцать" и, кроме того, еще "пятнадцать" - в кассу.

"Иду на Наполеона!"

"Клад Наполеона" завоевывает тот, кто не только отважится объявить "пять", но и заявит отдельно, что "идет на "Наполеона". Для этого нужно иметь 5 безусловно верных взяток, так как если рискующий игрок недоберет взяток, то помимо "двадцати пяти" каждому игроку он должен уплатить в кассу ту сумму, которая там находится в настоящий момент, то есть ее удвоить. Правила этой игры просты и не требуют особых интеллектуальных усилий. Особую занимательность придает ей то, что в каждой сдаче и каждом розыгрыше все участвующие имеют свой интерес, который не ослабевает до конца игры.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Навалка

Игра в навалку имеет большое сходство с игрой в " свои козыри ". Число игроков от двух до шести человек, играют колодой в 36 карт. В этой игре, в отличие от "своих козырей" , существует одна только козырная масть, которая определяется следующим образом: сдающий, стасовав карты, дает их снять своему подручному, который, снявши и посмотрев последнюю карту, объявляет ее козырем. Игра бывает двух видов: открытая и закрытая.

Открытая игра

Открытая игра - когда раздаются все карты, и если играющему не сдали ни одного козыря, то он, объявив об этом, должен дожидаться новой сдачи. Открытая навалка - живое подобие "своих козырей", с той только разницей, что в первой - одна только масть козырей, как в дурачках, а в последней - каждый играющий имеет своих козырей.

Закрытая игра

Закрытой игра - когда сдается только по 5 карт, остальные же составляют талон и разбираются на руки во время хода игры, как и в дурачках. Выходящий с карты и кроющий ее, берет с колоды столько карт, сколько истрачено на выход и навалку. Если следующему нечем крыть, то он принимает на руки всю кучу, как и при игре в "свои козыри". Например. Четверо играющих: А, В, С, 1). Сдавши всем по пяти карт, А кладет остальные на стол. В идет с какой-нибудь карты к С и пополняет снесенные карты из колоды. С, покрывши идущую карту от В и сделав навалку к В, берет с колоды то количество карт, какое у него вышло. В так же кроет и наваливает, как и первые его партнеры. Таким образом идет до тех пор, покуда не останется ни одной карты в колоде.

В навалке прием куч производится не так, как в игре в свои козыри. В ней не берут на руки всей кучи, а берут только одну верхнюю карту; остальные же отодвигаются в сторону и не поступают больше в игру. В навалке существует правило, чтобы не выпускать своего подручного и всеми мерами стараться делать ему отвалы и обессиливать козырями. Если будет замечено, что у подручного нет какой-либо масти, то непременно ходят или наваливают с нее. Необходимо употреблять все средства, чтобы сосредоточить в своих руках одну какую-нибудь масть или старшие ее карты, которые в навалке могут служить отвалами. Крыть козырями можно только тогда, когда их много. Если у подручного остается один или два маленьких козыря при нескольких других картах, из которых одним он намерен сделать розыгрыш, а другим перекрыть следующий подход, в таком случае необходимо у него их выкозырять, но не козырями, а той мастью, которой у него нет. Когда известно, что у подручного находится одна или две карты и между ними есть козырь, наваливать козырем никогда не следует, хотя бы их было и много. Каждый игрок должен принимать в соображение, в какой мере ему следует нападать на своего подручного. Если он заметит, что сидящий под рукой выходит единственно оттого только, что другие ходят ему в масть, то он должен постараться его задержать - сделав ему отвал. В навалку играют 5 - 6 человек, но чтобы она представляла больше интереса, то лучше всего играть втроем или вчетвером.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Носки

Играют колодой из 36 карт от двух до пяти человек. Сдача карт зависит от предварительного условия. Сдатчик определяется жребием, далее сдаются карты по очереди. Всем игрокам раздается по 7 карт, затем вскрывается козырь, который выражает козырную масть, принадлежащую сдающему. Первым ходит подручный сдающего. Каждый игрок должен набрать 7 взяток и затем ждать начала новой игры. Розыгрыш оканчивается тем, что не набравший семи взяток проигрывает игру. На карту, с которой ходят, следует класть той же масти старшую карту, а если требуемой масти нет, то бить козырем. Ходить можно с какой угодно карты.

Как только игра кончится, любой из игроков тасует всю колоду карт, дает снять своему подручному и затем смотрит последнюю карту, по числу очков которой производится расчет по заранее условленной плате за каждое очко. Тузы считаются по 11 очков, короли, дамы, валеты - по 10, остальные по тому числу очков, которые на них значатся.

Простой народ за неимением денег расплачивается известным числом ударов тремя картами по носу, например: на последней карте внизу колоды - семерка, и все играющие бьют проигравшего каждый 7 раз по носу.

Проигравший, в целях самосохранения своей физиономии берет в обе руки по несколько карт и закрывает ими лицо, оставляя открытым только один нос, который иногда от ударов сделается похожим на вареного рака. Во время подобной экзекуции - смех и крик на всю улицу. Вот почему эта игра и называется игрой в носки.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

О хэлл

Схожая с вистом, о хэлл - игра для трех или более игроков, играющих каждый сам за себя. О хэлл известен также под названием блэкаут, иногда о уэлл. В игре используется стандартная колода из 52 карт, где старшая карта - туз. Целью каждого игрока является назначить количество взяток, которые он обязуется взять.

Игрок, открывший старшую карту при сдвиге, становится первым сдающим. Остальные игроки сдают карты по очереди по часовой стрелке; в каждом гейме несколько раздач. При первой игроки получают по одной карте, при следующей - по две, при третьей - по три и так далее. Когда становится невозможно раздать карты всем игрокам поровну, гейм заканчивается. Например, при участии четырех игроков количество раздач равно тринадцати, при участии пяти их 10.

Верхняя карта из колоды открывается в конце каждой раздачи для определения козырей. Когда розданы все карты колоды, игра идет без козырей. Сдающий начинает, назначая количество взяток, которые он планирует взять, или говорит "ноль", не собираясь их брать. В первом раунде назначения могут быть "один" или "ноль". Число возможных взяток возрастает в зависимости от увеличения числа розданных карт.

Игрок слева он сдающего начинает, выкладывая любую карту. В первом раунде у него нет выбора и приходится играть имеющейся картой. Остальные должны играть в масть по возможности. Если такой возможности нет, они могут играть козырной или простой картой. Игрок, выигравший взятку, откладывает ее картинкой вниз и ведет игру.

Игрок, точно выполнивший свое назначение, получает по одному очку за взятку плюс приз из 10 очков. За выполненное назначение "ноль" можно получить 5 очков или по одному очку за взятку в раунде плюс 5 очков. Об этом игроки договариваются заранее. Игрок, сделавший больше или меньше взяток, чем назначено, не получает очки или получает штрафные.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Омнибус

Американский вариант игры в кинга. Чтобы понять правила игры в омнибус, нужно предварительно ознакомиться с правилами игры в кинга. Отличия от кинга следующие.

Штрафными картами оказываются все черви (за взятие такой карты полагается одно штрафное очко), а также дама пик (за ее взятие - 13 штрафных очков). Премиальной картой является десятка бубен - за нее начисляется 10 плюсовых очков.

В розыгрыше можно выходить как с червей, так и с пик.

Тот из игроков, кто возьмет все черви, пиковую даму и десятку бубен (все особо отмеченные карты), получает 26 плюсовых очков.

Перед началом розыгрыша каждый игрок, сидящий слева от сдающего, далее - взявший очередную взятку.

Игра продолжается в последовательных розыгрышах до тех пор, пока кто-то не наберет 100 штрафных очков. При этом выигрывает тот, у кого этих очков меньше всего (или больше всего плюсовых).

Если играют трое, из колоды изымается двойка треф, а каждый игрок получает по 17 карт; если играют четверо, они получают по 13 карт.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Осел

Эта игра развивает несколько типов внимания. Игрок должен следить не только за своими картами, но и за поведением других игроков. Количество участников не ограничивается. Колода тоже выбирается произвольно. Из этой колоды выбираются четверки карт, согласно количеству игроков: при пятерых игроках можно выбрать четверки тузов, королей, дам, валетов и десяток.

Сдатчик тасует карты и раздает игрокам поровну. Он же начинает игру, после чего каждый игрок обменивает одна на одну карты с соседом. Задача игры - собрать у себя четверку карт. Тот, кому удалось это осуществить первым, в полном молчании и сдержанно поднимает большой палец. Как только другие игроки это заметили, они должны тотчас это заметить и повторить жест. Игрок, сделавший это последним, и становится "ослом".


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Отдай

Не сложная игра для двух и более игроков, требующая скорости и проворства. Целью каждого игрока является - первым избавиться от своих карт. Все карты раздаются картинкой вниз, никто не может смотреть свои карты, остающиеся лежать стопочкой перед игроком. Количество карт у игроков может быть неравным.

Игрок слева от сдающего открывает свою верхнюю карту. Если это туз, он кладет его на середину стола и открывает следующую карту. Если это двойка той же масти, он присоединяет ее к тузу. Если карта не является ни тузом, ни любой картой, которую можно было бы использовать для составления секвенции, он кладет ее рядом со своими картами, и ход переходит к следующему игроку.

Секвенция представляет собой карты, разложенные по старшинству: туз, двойка, тройка, четверка, пятерка, шестерка, семерка, восьмерка, девятка, десятка, валет, дама, король. Карты выкладываются в центр стола, составляя секвенцию, либо ложатся в ряд возле игрока. Если последняя карта игрока перешла в его ряд, он ждет своей очереди, чтобы перевернуть открытые карты картинками вниз и продолжить игру, начиная с верхней. Если же последняя карта переместилась в центр стола или в ряд соседа, игрок немедленно переворачивает свой ряд и продолжает игру.

Выигрывает тот, кто первым выложит все свои карты либо в центр стола, либо в ряд другого игрока.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Палки

Играют колодой в 52 карты вдвоем, втроем или вчетвером. Каждому игроку сдают по 4 карты, а 4 карты открывают на столе. Козырной масти нет. Первый ход принадлежит левому соседу сдатчика. Все зависит от количества набранных карт, и чем их будет набрано больше, тем лучше. Взятки берутся одинаковыми картами, как, например, туза - тузом, короля - королем и т.д. Кроме этого, карты можно брать и по числу очков, причем фигуры очков не имеют. Стоимость карт в очках: туз - 1 очко, король, дама и валет - нет очков, все остальные по номиналу, т. е. 10 -10 очков, 9 - 9 очков и т. д. Например, на столе лежат: туз, четверка, двойка и тройка, сложность очков составит 10, а у вас на руках имеется какая-либо десятка, то вы и берете все четыре карты. Или еще пример: на столе - туз, двойка, тройка и четверка, следовательно, тоже 10 очков, и вы опять можете взять сразу 4 карты, если у вас десятка, что составляет большое преимущество, забирая одной картой четыре карты, в то время когда другие забирают по одной, много по две, а некоторые и вовсе ни одной, так как их карты не соответствуют картам, лежащим открытыми на столе. Каждый валет считается самой старшей картой в колоде, и ему дано право забирать все те карты, которые будут лежать на столе.

Когда все карты у игроков выйдут, тот же сдатчик опять раздает всем по 4 карты и продолжают игру по тому же порядку, что продолжается, пока вся колода будет роздана. После чего сдает следующий.

При первой сдаче сдатчик, как мы сказали, кладет на стол открытые 4 карты, но при последующих сдачах он этого более не делает.

Пасовать ни в каком случае нельзя, а если нечем взять взятку, то следует по своему усмотрению бросить какую-либо карту в общую кучу открытых карт, предназначенных к розыгрышу.

Таким же образом должен поступить и тот, кому принадлежит ход, когда на столе не будет ни одной карты вследствие того, что их разобрали играющие.

Более как одной взятки брать нельзя, но брать одной картой несколько карт согласно тому способу, о котором мы говорили, не только можно, но и должно, так как это - прямой путь к выигрышу.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Пексесо

Детская игра. Играют от двух и более человек. Используется колода в 54 карты (с двумя джокерами). Цель игры - собрать максимальное количество пар одного цвета (красного или черного). Сдающий тасует карты и раскладывает их лицом вниз на столе, образуя прямоугольник. Важно, чтобы никто не видел, где какая карта находится. Каждый игрок, начиная с левого соседа сдающего, открывает по две карты; если это пара, он забирает их и открывает две новые карты, если нет, кладет на свое место, а ход переходит дальше по часовой стрелке. Под конец игры становится ясно, где какая карта лежит и игра становится динамичнее. Побеждает тот, кто соберет больше всего очков очков из своих пар (туз - 1 очко, король - 4 очка, дама - 3 очка, валет - 2 очка, остальные карты по номиналу, например 10 - 10 очков, 9 - 9 очков и т.д.).


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Пень

Играют колодой из 36 карт от тузов до шестерок. Число игроков от двух до шести. Старшинство карт: туз, 10, король, дама, валет, девять, восемь, семь, шесть. Колода тасуется и сдающий снимает колоду и из середины колоды достает карты, затием показывает всем карту, масть этой карты является козырем. Далее каждому игроку раздается по 2 карты, которые игрок кладет рядом с собой рубашкой вверх, не смотря карты. Эти две карты называются пенек. Трогать эти карты до определенного момента нельзя. Затем каждому игроку раздается по 4 карты. Оставшаяся колода кладется в центр стола. Первый ход принадлежит игроку слева от сдатчика. Тот кто заходит, кладет одну из своих карт картинкой вверх, следующий игрок должен ее побить. Отбиваться можно либо старшей картой той же масти, либо некозырную карту - козырем. Игрок кладет карту, которой он бьет поверх той, которую бьет, после чего ходит - кладет наверх еще одну карту (любую). Таким образом на столе образуется стопка карт. Сразу после хода, если у игрока на руках осталось менее четырех карт, то он добирает карты до четырех из колоды. Если игрок не может (или не хочет) бить, то он берет из стопки несколько верхних карт, сколько именно, определяется той картой, которую он не смог побить: если это туз, берется 6 карт, король - 4 карты, дама - 3 карты, валет - 2 карты, остальные по номиналу десятка - 10 карт, девятка - 9 карт и т.д. Если в стопке меньше карт, чем нужно взять, то берется вся стопка. После чего ход переходит к следующему игроку, он должен побить верхнюю карту в стопке (как будто бы ей походил предыдущий игрок), если же была взята вся стопка, то игрок просто ходит. Когда у игрока кончаются карты (и колоды уже нет), он берет свой пенек, и продолжает игру, если у него была одна карта и он ей отбился, ходит он одной из карт пенька. Игрок, у которого кончились карты выходит из игры. Если при этом он отбился последней картой, а ходить ему уже нечем, следующий должен побить эту карту. Последний оставшийся в игре - проигравший, его и называют обидным словом пень. Возможно ничья - после того, как один игрок зашел и карт у него нет, а другой игрок отбил эту карту и у него тоже закончились карты. В следующей игре раздача карт принадлежит пню.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Перекати-поле

Популярная игра с неожиданными моментами для четырех, пяти или шести игроков. Цель игроков - стараться избавиться от своих карт. В игре используется стандартная колода без двойки, если участвуют 6 игроков; если участников пятеро, изымаются двойки, тройки и четверки; если же их четверо, в колоде не будет двоек, троек, четверок, пятерок, шестерок. Старшая карта - туз.

Колода сдвигается, открывший старшую карту раздает все карты по часовой стрелке так, чтобы каждый игрок получил по 8 карт. Игроки сортируют свои карты по мастям. Игрок слева от сдающего играет одной картой. Следующий по очереди игрок должен сыграть картой той же масти. Каждый игрок играет одной картой в масть, получившаяся группа карт, называемая взяткой, отбрасывается. Игрок, сыгравший самой старшей картой, начинает следующий раунд. Если игрок не может сыграть в масть, он забирает все карты взятки, присоединяя к картам на руках. Игрок, первым оставшийся без карт на руках, становится победителем.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Петух

Это популярная азартная игра для всех возрастов. Широко распространилась в России в середине XX века, преимущественно в провинции. Игроков обычно от двух до пяти; допускаются и семеро. Играют колодой из 36 карт. Сдаются по пять карт каждому, строго по одной. Козырь хвалит сдающий. Все играющие, начиная с игрока, сидящего слева от сдающего, скидывают ненужные карты и добирают нужное количество карт. После замены карт начинается розыгрыш. Первым ходит игрок слева от сдающего, дальше - взявший взятку. При плохой карте можно отказаться от игры данного тура, но не меняя карт. Отказываться от игры можно, но не более двух раз, в третий раз при любой карте игрок обязан играть. Перед началом все записывают себе в гору по 25 очков, оговаривают цену одного очка, например, 10 рублей. Задача каждого игрока набрать больше взяток в каждом туре. Одна взятка равна одному очку. Кто первым списал 25 очко, тот выиграл. Игрок, не взявший в данном туре ни одной взятки, - "спел" (прокукарекал), он штрафуется в гору на 5 очков. Заходчик производит первый ход любой картой. Карта перебивается по кругу всеми игроками, по мастям и старшинству. В отсутствии масти перебивается козырем. Нет козыря - сбрасывается любая карта. Взятку берет перебивший ее старшей картой. Старшинство карт от туза до шестерки по мастям, как в Подкидном дураке. Если у первого заходчика козырной туз, то заходчик обязан зайти с него.

Расчет: списавший первым гору получает со всех игроков столько, сколько у каждого осталось в горе очков. Осталось 10 очков - на стол 100 рублей и т. д. У кого очков в горе больше, тот петух. Ставку (стоимость одного очка) можно определить любую: от 1 до 1000 рублей т. е. по договоренности.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Пьяница

С этой игры обычно начинается обучение ребенка игре в карты. Аллегорическое ее значение весьма прозрачно: карты символизируют деньги. Тот, кто в конце концов остается с колодой на руках, являет собой как бы трезвого капиталиста. Его противник, лишившийся всех карт, - образец того, кто в кутежах промотал все свое состояние.

Если участвует много игроков, то берут полную колоду в 52 карты. Если играют только вдвоем, то достаточно и 36 карт. Сдатчик раздает поровну всю колоду. Игроки собирают их в руке - каждый своей миниатюрной колодой, не заботясь о мастях и рангах. Право первого хода принадлежит сдатчику. Он кладет на стол верхнюю карту своей колоды. Другие игроки поступают так же. Тот, чья карта окажется старшей, забирает себе всю взятку и кладет ее под низ своих карт. Следом ходит сосед сдатчика - он таким же образом кладет на стол свою верхнюю карту. Игра продолжается по образцу. Как только один из игроков "спустит все свое состояние", - он лишается всех карт. Игра заканчивается. Если встретятся две одинаковые по старшинству карты (2 валета, две шестерки), игроки снова вынимают по карте и кладут их сверху спорных - и тогда уже старшая карта забирает младшую. Хозяин первой карты не должен доставать другой - за ним сохраняется право первой карты. Если спорные карты - тузы, то старшим считается тот, что вышел первым. Понятно, что в этой игре должна строго соблюдаться очередность, нельзя торопиться сбрасывать карты. За порядком обязан следить сдатчик.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Пикет

Одна из самых старых карточных игр, родом из Франции. Согласно некоторым источникам, была известна там еще в конце XIV века под названиями "ронфле" и "цент", а придумал ее якобы Этьен де Виньоль (шевалье де Гир), участник походов Жанны д`Арк. Пикет достиг вершины популярности в XVIII веке, когда в него играли во всей Европе. Действующие и поныне правила игры и ее запись окончательно оформил Шарль Пике из Труа. В России эта игра сделалась особенно популярной в XVIII веке и была одним из любимейших развлечений Екатерины II. В конце XIX века пикет характеризовался как игра "семейная, кабинетная". Пикету, в отличие, скажем, от рамса, противопоказан "салонный говор", он требует уединения и сосредоточенности, что характеризует его как игру "умственную". Естественно, что наиболее оптимальным количеством игроков в пикет следует считать число "два", причем необходима равносильность между партнерами. Пикет - игра равных.

Правила игры

1. В пикет играют колодой в 32 карты. Порядок карт от туза до семерки. Стоимость карт в очках: туз - 11 очков, все фигуры - по 10, остальные карты по номиналу.

2. Каждые две игры называются королики. 6 игр составляют пикет: игроки сводят счеты, расплачиваются и тем оканчивают свою игру или по обоюдному договору начинают новый пикет. В старину существовал вариант пикета из двенадцати игр. Каждая игра называлась королем.

3. Карты сдаются по 12 каждому. Остальные 8 карт служат для прикупа и распределяются так: 5 откладываются направо, 3 налево. Левый прикуп принадлежит сдающему, правый - его противнику. Существует старинный вариант сдачи: сдают по две карты за раз, после третьей сдачи определяется прикупка (5 справа, 3 слева). Далее карты по две сдаются до конца.

4. Для определения сдатчика оба игрока снимают колоду. Право сдачи принадлежит тому, кто открыл младшую карту. Если при сдаче по рассеянности откроется карта сдатчика, то о пересдаче не может быть и речи. Если же откроется карта противника (причем он еще не видел своих карт), то пересдача зависит от его желания.

Открывшаяся карта прикупки всегда обязывает к пересдаче. Если сдающий сдаст по рассеянности 13 карт вместо двенадцати, то сдача признается правильной или неправильной по решению его партнера. Причем, если сдача признана правильной, то игрок, получивший 13 карт, сносит 5 карт и прикупает только 4 карты. Если ему необходимо прикупить 3 карты, то он сносит 4 карты и так далее. Если 13 у сдающего, он сносит 3 и берет только две. 2 раза сносить нельзя. Также не позволяется смотреть карты противника.

5. Сносить карты надо очень осмотрительно. Карты сбрасываются с рук перед прикупкой и после нее. Воспользоваться сброшенными картами нельзя. Запрещено сбрасывать карты из разных мастей. Длинные масти придерживают, чтобы с помощью их можно было составить игру. Небесполезно иногда бывает придерживать фигуры: равные по значению фигуры могут объявиться в прикупке и образовать ценную для игрока комбинацию. Главной целью в прикупке является стремление составить себе кварты, терцы и 14.

• Кварта - 4 карты, идущие подряд.

• Терц - 3 карты, идущие подряд.

• 14 - 4 карты различных мастей, но одинакового значения.

Если кварта или терц начинаются от туза, то они называются уже кварг-мажор или герц-мажор. Если те же комбинации начинаются от короля, дамы и так далее, то они так и будут называться: терц (кварт) от короля, терц (кварт) от дамы и так далее.

6. Если игрок предполагает у противника более длинные масти или 14 на старших онерах, то следует сносить даже тузов, чтобы удержать за собой карты и не позволить сопернику составить 60 или 90. Первым прикупает тот, кому принадлежит прикупка из пяти карт. Сдатчик же прикупает вторым, так как может пользоваться не докупленными картами партнера.

7. Игроки имеют право совсем отказаться от прикупки. В этом случае никто из них не имеет права пользоваться чужой прикупкой.

8. Каждый игрок имеет право смотреть не докупленные карты.

9. Если у одного из играющих окажется при розыгрыше карт больше, чем следует, а причиной тому будет неправильный снос, то он играет "в молчанку", то есть не считает своих взяток. Противник же считает свои взятки вдвойне.

10. При сносе нужно придерживать самую сильную масть, потому что гораздо выгоднее иметь сорок одно очко в одной масти, нежели сорок четыре в другой (где нельзя рассчитывать на квинту).

11. Первый игрок может прикупать не менее трех карт, то есть оставлять на столе не более двух, которые обязательно переходят к сдатчику. Если последний найдет для себя невыгодным пользоваться всем прикупом (пятью картами), то он может взять только 3 карты, непременно включая оставшийся прикуп своего партнера.

Пик и репик

1, Счет в пикете изменяется двояко. Это двойное изменение именуется "пик" и "репик".

• Пиком называем такой счет, когда игрок, сосчитав на руках известное число очков, делает выход и досчитывает до тридцати. Тогда вместо тридцати говорят шестьдесят и продолжают счет уже с этой цифры. Счет этот, равно как и последующий, возможен только в том случае, если противник не объявляет.

• Репиком же называется такой счет, когда, еще не начав ходить, кто-либо из играющих насчитывает на руках до тридцати. Тогда с этого очка вместо тридцати он прямо говорит девяносто.

Хвалеж

1. По окончании прикупки игроки начинают хвалиться своими картами, то есть объявлять счета. Первый игрок указывает число карт своей масти. Если противник имеет сравнительно меньшее число карт, то он говорит, что они годятся. Если число карт у играющих одинаково, то говорится "равны" и каждый считает очки на своих картах. У кого очков окажется больше, тот и имеет преимущество. При одинаковом числе очков карты не считаются вообще. Точно так же не подсчитываются одинаковые квинты, кварты и терцы.

2. Хвалеж начинается с числа карт. При этом нужно заметить, что квинты имеют следующий счет: 5 равных карт считаются за 5 и 15, итого: 20. 6 равных карт за 6 и 16 - 22; 7 равных карт и 17 - 24; 8 равных за 8 и 18 - 26.

3. После числа карт хвалятся квартами и терцами, потом четырнадцатью (какими-нибудь четырьмя картами различных мастей, но одинакового значения), наконец, тремя картами. Все карты, которыми хвалится игрок, по первому же требованию противника должны быть выложены на стол.

4. Если у одного игрока сойдется 14 на тузах, то другой уже не может считать 14 на королях, дамах и других картах. Но первый игрок может присчитать к четырнадцати даже 14 на валетах, десятках и так далее. Старшинство четырнадцати уничтожает все подобные расчеты у противника и дает право игроку считать не только свои младшие четырнадцать, но и 3 дамы, 3 валета и так далее.

5. Ниже десятки четырнадцать не считается, так же, как и три.

6. 3 туза считаются старше трех королей. Тот, у кого на руках нет туза, может считать и трех дам, и трех валетов, и 3 десятки.

7. Но 4 десятки, валета и пр. старше четырех тузов, королей и пр.

Когда хвалеж не годится

Карты перебиваются большим числом карт: 4 - пятью, 5 - шестью и так далее. При равенстве квинт и при неравенстве карт считается только большее число карт, а квинты, кварты и терцы, находящиеся при них, исчезают и не считаются. Например, у одного из игроков 5 и 15, а у другого те же 15 и 6 карт, - в таком случае считается только 6 карт. Еще один пример: у одного игрока 6 карт, причем не равных, а у другого 5 равных, то первый считает 6, а второй 15. Терц-мажор перебивается простой картой, идущей даже от десятки. Если один игрок остановит другого своим хвалежом, то ни пик, ни репик производиться не могут. Счет ведется, не возвышаясь, ни до шестидесяти, ни до девяноста.

Ведение счета

1. Игрок, не имеющий на руках ни одной фигуры, объявляет себя с белыми картами и считает за них 10 очков. Эти очки считаются, прежде всего, для того, чтобы перебить противнику счет пик или репик.

2. Каждый игрок, начиная ходить, ведет свой счет последовательно от того числа, какое и у него составилось при первоначальной оценке карт. Если игрок не имел никакого счета, то начинает с единицы. Например: у одного игрока было восемнадцать, у другого - 6. Первый игрок, делая выход, считает 19, второй - 7. При следующем выходе первый игрок считает 20, второй - 8 и так далее.

3. Каждый прибавляет к своему счету по единице за каждую взятку и за каждый выход.

4. Для того, чтобы делать пик, необходимо ходить первому, но для репика это необязательно.

5. Если играющий объявит то, чего у него нет, и не исправит свою ошибку до хода, он вообще ничего не может считать, а должен играть "в молчанку", то есть не вести счета ни за карты, ни за взятки.

6. Если игрок забыл похвалиться чем-нибудь и вспомнил об этом уже после первого выхода, то он уже не вправе добавить что-либо к подведенному итогу: карты его противника остаются в том же счете, что и при переговорах.

7. При ходах на масть следует сносить карты требуемой масти. Если же таковой нет, то снести можно любую масть.

8. Если по ошибке сносят не ту масть, которая требуется, то можно без штрафа взять эту карту обратно, чтобы положить взамен ту, что требуется.

9. Игрок, взявший последнюю взятку, считает ее не за единицу, а за четыре.

10. Карты, которые были все в счету, называются Cartes blanches (карт-бланш, чистые карточки). Тот, у кого есть такие карты, прибавляет себе 20 очков.

Капот и леза

Если игрок взял все 12 взяток, причем об этом намерении предупредил противника до первого выхода, он прибавляет к своему счету 80. Это называется открытым капотом. Если же игрок взял те же 12 взяток без предварительного объявления (то есть случайно), то он прибавляет к своему счету только 40. Это называется сделать капот. Если игрок делает капот, то за последнюю взятку он не прибавляет лишних 3 очка, а считает ее за единицу. При капоте не прибавляется также 10 очков за лезу. Лезой называется случай, когда игрок берет более шести взяток. За это он прибавляет себе 10 очков.

Окончательный расчет

По окончании розыгрыша счета играющих вычитаются один из другого. Так, у одного игрока 54, а у другого - 21. Первый вычитает очки второго, получает в итоге 33, что и записывает на столе. По окончании второй игры, допустим, уже второй игрок записывает 48. Тогда он вычитает прежнюю запись игрока 33 и записывает у себя 120 сбоку. Подсчитывание происходит после каждых двух игр - то есть после королика. Если в какой-нибудь игре оба партнера имеют одинаковый счет, это называется рефетом и следующий королик идет с двойным счетом. Так, вместо следуемых 42 записывается 84. Рефет обозначается нулем. Для окончания королика он существенен. Например, у игрока перед рефетом было записано 41. Сыграв рефет, игрок приписывает ноль и подводит итог королика по окончании двух игр, прибавляя сто, - 140. В пикете некруглые числа при записи счета округляются - так, например, 41 округляют до 40. Если рефет случится в последней или предпоследней игре, когда полного королика не остается, то он переносится на следующую партию. За сквозную запись противника партнер записывает себе 100 очков. Сквозной записью называется такой случай, когда в течение всей партии игрок не сможет себе записать ни одной цифры.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Пики

В игре используется полная колода из 52 карт. Участвуют 4 игрока. Игроки, сидящие напротив, играют как партнеры. В каждой масти карты ранжируются от самой слабой до самой сильной: 2, 3, 4, 5, 6, 7, 8, 9, 10, В, Д, К, Т. Пики всегда козырная масть. Это значит, что любая карта пик бьет все карты любой другой масти. Червы, трефы и бубны имеют одинаковый приоритет, и все эти масти слабее пик. Таким образом двойка пик сильнее туза любой другой масти.

Цель игры

Цель игры заключается в том, чтобы заключить командный контракт и разыграть карты согласованно с партнером для выполнения контракта. Игра заканчивается, когда одна из команд набирает 500 очков или минус 200 очков.

Торговля

Игра начинается с одного круга объявления заявок. Цель торговли состоит в том, чтобы правильно спрогнозировать число ваших взяток. Игроки просматривают карты и заказывают число взяток, которое они могут взять на этом кону. Объединенная заявка двух партнеров составляет контракт. После завершения торговли партнеры должны выполнить этот контракт. Каждый из партнеров не обязан взять заказанное число взяток. Важно, чтобы их общее число взяток соответствовало контракту. Игрок может взять недостающие взятки, если его партнер не набрал заказанное число взяток.

Если число взяток в конце игры меньше числа в контракте, это называется недобор. В конце кона за недобор назначается штраф. Если игрок объявляет мизер, это означает, что он обязуется не брать взяток. Если игрок сыграл мизер, его команда получает дополнительные очки. Если мизер был заказан, но сыграть его не удалось, команда получает дополнительный штраф. Если заказан двойной мизер, то эти очки удваиваются, но двойной мизер заказывается только с закрытыми картами. Круг торговли заканчивается после того, как все игроки сделают заявку.

Ход игры

Цель игры состоит в том, чтобы выполнить контракт. Контракт выполняется путем взятия или отдачи взяток. Если была подана заявка на большее число взяток, то необходимо брать взятки. Если была подана заявка на малое число взяток, то следует отдавать взятки соперникам. Козырями всегда являются пики. Взятку берет игрок, положивший самую сильную козырную карту. Если козырные карты не разыгрываются, взятку получает игрок, положивший самую старшую карту разыгрываемой масти. Разыгрываемой называется масть карты, которую положил игрок, ходивший первым. Например, если игрок, который ходит первым, кладет десятку червей, разыгрываемая масть - червы. Первым всегда ходит игрок, сидящий справа от сдающего. Далее остальные игроки по очереди (по часовой стрелке) кладут по одной карте. Необходимо класть карту той же масти, что и карта, с которой был начат круг. Если у игрока нет карт разыгрываемой масти, то он может сбросить любую карт. Для захода можно использовать любую карту с одним исключением: игрок не может зайти с пики, пока эта масть не будет открыта. Игра продолжается, пока не будут разыграны все 13 взяток.

Подсчет очков

После розыгрыша всех 13 взяток выводятся результаты круга. Очки команд суммируются. Каждая взятка оценивается в 10 очков. Например, контракт на 6 взяток оценивается в 60 очков, если выполняется. Если у команды недобор, то есть выиграно меньше взяток, чем заявлено в контракте при торговле, команда получает штраф на сумму контракта (60 очков в нашем примере). Если выиграно больше взяток, чем было заявлено, то есть имеются лишние взятки, команда получает стоимость контракта плюс одно дополнительное очко за каждую лишнюю взятку. Если в нашем примере команда выигрывает 7 взяток, то она получает 61 очко. В качестве штрафа за каждую лишнюю взятку начисляется одной очко за перебор. Очко за перебор само по себе не имеет значения. Однако эти очки накапливаются в "мешке". Если команда набирает 10 очков за перебор, она получает штраф на сумму 100 очков. После вычета этих очков накопленные очки освобождаются из "мешка". Штраф на сумму 100 очков взимается каждый раз, когда в мешке набирается 10 очков за перебор. За выполнение заявки на мизер команда получает 100 очков, а за выполнение заявки на двойной мизер - 200 очков. Если заявлен мизер или двойной мизер и заявка не выполнена, команде будет назначен штраф на сумму 100 или 200 очков соответственно. Кроме того, за каждую взятку, взятую игроком, который заявил мизер или двойной мизер, добавляется одно очко за перебор.

В игре побеждает команда, первой набравшая 500 очков. Если обе команды переходят барьер 500 очков. Если обе команды переходят барьер 500 очков на одном кону, побеждает команда, у которой больше очков. Также игра заканчивается, если одна из команд заканчивает кон со счетом минус 200 или меньше. Если счет равный, игра продолжается, пока одна из команд не наберет больше очков, чем у другой.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Пинокль

В “Пинокль” играют с двумя колодами карт, взяв из колоды только туза, десятку, короля, даму, валета и девятку, или со специальной для “Пинокля” колодой. Играть могут 2, 3 или 4 человека. Цель игры в том, чтобы заработать очки; 1000 очков составляет игру.

Пинокль для двоих

Сдатчик определяется путем вытаскивания карт из колоды. Каждый игрок вытаскивает по 1 карте. Чья карта старше, тот и становится сдатчиком. Далее сдатчик тасует карты и дает снять другому игроку, после этого раздает каждому игроку по 4 карты, до тех пор пока у каждого игрока не будет по 12 карт. Верхняя карта колоды открывается и становится козырем. Первый игрок ходит с любой карты; его противник кладет свою карту сверху, составляя взятку. В ответ можно скидывать любую карту, но только до тех пор, пока не закончится колода. Как только колода заканчивается необходимо ходить в ответь по масти, если нет масти, то бить козырем, если нет козырем, то ходить можно с любой карты. Тот, кто берет взятку, делает первый ход к следующей, но прежде чем пойти, он имеет возможность в этот момент (и только в этот), объявить любую комбинацию, которая может оказаться у него на руках. После того, как объявление сделано (если сделано), перед своим ходом, игрок должен взять верхнюю карту запаса, а его противник следующую, дополняя, таким образом свои колоды до двенадцати карт. Так повторяется после каждой взятки до тех пор, пока не будет исчерпан запас, причем козырная карта забирается последней. Второй игрок должен, если есть возможность, принимать взятки - неисполнение считается ренонсом, и игрок теряет все заработанные в данной партии очки. Очки зависят от номинальной стоимости карт, входящих в выигранные взятки, и от стоимости, объявлений, сделанных в ходе игры. 10 очков засчитывается тому, кто получает последнюю взятку. Следовательно, общее количество очков за карты и последнюю взятку равняется 250. Счет ведется одним из игроков или третьим лицом, очки записываются каждому игроку по мере их накопления.

Стоимость карт в очках

• 0 очков - девятка,

• 2 очка - валет,

• 3 очка - дама,

• 4 очка - король,

• 10 очков - 10,

• 11 очков - туз.

Комбинации и их стоимость в очках

20 очков - король и дама некозырной масти или марьяж,

40 очков - король и дама козырной масти (королевский марьяж),

40 очков - бубновый валет,

40 очков - четыре валета,

40 очков - пиковая дама (пинокль),

60 очков - 4 дамы,

80 очков - 4 короля,

100 очков - 4 туза разной масти,

150 очков - туз, 10, король, дама и валет,

400 очков - 2 бубновых валета,

400 очков - 2 пиковые дамы (двойной пинокль),

400 очков - 8 валетов,

400 очков - 8 дам,

800 очков - 8 королей,

1000 очков - 8 тузов.

Если сдающий открывает для козыря девятку, то он сразу выигрывает за нее 10 очков, или дис. Если девятка не открывается для козыря, обладатель девятки может обменять ее на козырную карту и объявить 10 очков в любое время, как только получит привилегию объявлять, то есть после того, как возьмет взятку; он не имеет права объявлять ничего, кроме того, что у него может находиться на руках.

Объявляя любую комбинацию, игрок должен положить рядом с собой на стол лицевой стороной вверх карты, из которых состоит комбинация; любая из выставленных карт может быть использована для взятки.

Объявленные карты нельзя применять в каких-либо новых комбинациях такого же типа. Например, если объявлены 4 короля, то ни один из них не может быть объединен с другими королями для нового объявления комбинации. Или если пиковая дама и бубновый валет объявлены для пинокля, даму нельзя использовать для объединения с другим бубновым валетом для нового пинокля.

Однако объявленные карты могут использоваться для образования других комбинаций. Например, если объявлены пиковые король и дама, пиковая дама может быть объединена с бубновым валетом для объявления пинокля. Однако следует заметить, что королевский марьяж должен объявляться первым. Для формирования двойного пинокля требуется две пиковые дамы и 2 бубновых валета. Составляющие одиночный пинокль уже объявленные карты нельзя использовать в двойном пинокле. Очки присуждаются только тем игрокам, у которых карты на руках лучше, чем у сдающего.

Пинокль без козыря

Это разновидность “Пинокля” имеет отношение только к игре для двух человек. Сдающий не переворачивает двадцать пятую карту для козыря, как в обычной игре, а козырная масть определяется первым объявленным марьяжем (король и дама одной масти). Поэтому до объявления первого марьяжа козырная масть отсутствует. За этим единственным исключением игра происходит точно так же, как обычная игра для двоих.

Пинокль для троих

“Пинокль для троих” отличается от игры для двоих следующим:

• Сдающий выдает игрокам сразу по 4 карты до тех пор, пока не распределит все карты.

• Последнюю карту он открывает для козыря.

• Если переворачивается еще какая-нибудь карта, то любой из остальных игроков, имеющий козырную девятку, может обменять ее на козырь и объявить 10 очков за дис; первой руке отдается предпочтение.

• Каждый участник, начиная с первой руки, объявляет, какие у него есть комбинации, и отмечается стоимость его объявлений, однако очки за них (включая дис) не могут быть добавлены к счету игрока до тех пор, пока он не получит взятку. Поскольку все карты раздаются, запаса не образуется, поэтому нужно играть в масть и делать ход картами точно так же, как в игре для двоих после того, как заканчивается запас.

• Игрок, отметивший 1000 очков, выигрывает; однако он должен закончить свою колоду, а затем выйти из игры, оставив двух других участников продолжать игру для двоих, чтобы определить победителя.

• Провинившийся игрок не может претендовать на какие-либо очки после того, как он неверно объявил игру.

Пинокль для четверых

В “Пинокль для четверых” играют иногда та же, как в “Пинокль для троих” - каждый за себя. Обычно играют двое против двоих, как партнеры, сидящие друг против друга. Раздаются все карты, по 12 каждому, и порядок игры подобен игре для трех участников, за исключением того, что партнеры ведут счет сообща. Поскольку очевидно, что преждевременное объявление комбинаций могло бы предоставить первой руке (игроку слева от сдающего) информацию, которая повлияла бы на его первый ход, объявления не разрешается делать до тех пор, пока он не выставит карту для первой взятки; затем он объявляет свои комбинации. Каждый из участников по очереди должен сделать ход к первой взятке и затем объявить свои комбинации. Каждый может объявлять только то, что находится у него на руках. Игрок не может засчитать объявленные очки, которые остаются его долгом, до тех пор, пока он не возьмет взятку. В игру для четверых играют парами до определенного числа очков. Счет ведется так же, как в игре для двоих, причем партнеры в игре объединяют свои очки. Если игрок зарабатывает комбинацию, тот факт, что у него есть необходимая карта для ее выкупа, является для его партнера достаточным основанием для создания подобной конструкции или для просьбы карты для конструкции, когда у него на руках нет карты такого же наименования.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Питч с торговлей

Разновидность игры сэвэн-ап, иногда называемая сэт-бэк особенно популярна в США. Участвуют от двух до семи игроков. Используется стандартная колода из 52 карт. Старшая карта - туз. Взятка составляет от двух до семи карт, выложенных по очереди каждым игроком. Каждый игрок старается набрать максимальное количество очков для победы. Обычно это 7 очков, но по уговору может быть и 10, 11 или 21 очко. Для подсчета очков требуется бумага и каранда. Сдающий, выбранный путем жеребьевки, тасует колоду и раздает по 2 пакета из трех карт каждому игроку. Игрок слева от сдающего объявляет пас или назначает цену 1, 2, 3 или 4, а также шлем, известный как "запуск на луну" или "костер". Следующий игрок по часовой стрелке также пропускает ход или делает назначение и так далее. Причем каждый из игроков назначает цену выше заявленной предыдущим игроком, хотя сдающий может назначить свою окончательную цену. Игрок, заявивший саму высокую цену, называется питчером (подающим).

Ход игры

Питчер начинает игру, открывая одну карту, которая становится козырем в данном туре игры. Остальные игроки должны положить карту в масть или сбросить карту. Взятку выигрывает тот, кто положит старшую карту, он же начинает следующий кон. Если ведущая карта простая, не фигурная, игроки могут выкладывать карту в масть или козырную. Если это невозможно, они должны отбросить одну карту.

Если количество очков, набранных питчером, равняется или превышает его назначение, он записывает их на свой счет. В противном случае он теряет назначенное число очков, записывая их в "минус". Все остальные игроки подсчитывают очки согласно своим взяткам. Очки:

• 1 очко - старшая козырная карта, младшая козырная карта, валет козырной, валеты,

• 2 очка - дамы,

• 3 очка - короли,

• 4 очка - тузы,

• 10 очков - десятки.

Победителем становится первый выигравший 7 или более очков (10, 11 или 21 по уговору). При равном счете у двух игроков учитываются очки, полученные за старшего или младшего козыря и валеты. Питчер всегда выигрывает при равном счете с другим игроком.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Поддавки

Играют двое человек. Используются две колоды по 52 карты, каждому игроку по одной колоде. Колоды тщательно тасуются. Первый заход определяет жребий, каждый выбрасывает из своей колоды по одной карте. Тому, кто выбросил старшую, достается первый ход. Первый игрок делает ход с карты, находящейся вверху колоды. Партнер кладет на нее свою, причем ни ранг, ни масть не соблюдаются. Так игроки сбрасывают карты поочередно, пока один из игроков не откроет короля (масть не имеет значения). Этот игрок пропускает ход, а его противник кладет две карты на стопку. Если открыт туз, то пропускается 3 хода - противник кладет на стопку 3 карты подряд. И в том и в другом случае владелец туза или короля забирает себе всю стопку со стола и кладет под низ своей. Так продолжается до тех пор, пока один из игроков не останется вовсе без карт, а второй соберет у себя на руках всю колоду. Кто остался без карт, тот и победил.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Покер

• История покера

• Основы покера

• Комбинации карт в покере

• Слова и действия игроков

• Структура ставок

• Варианты покера

• Общая стратегия покера

• Стиль игры

• Психологические приемы

• Математические основы

• Правила игры в казино

• Выбор и тренинг игры

• Дро покер (Draw Poker)

• Стад покер (Stud Poker)

• Флоп покер (Flop Poker) - Техас Холдэм, Омаха Холдэм

• Оазис покер (Carribbean Stud Poker)

• Лэт ит райд (Let it ride)

• Дабл даун стад покер (Double Down Stud)

• Трехкарточный покер (Three Card Poker)

• Пай гоу покер (Pai Gow Poker)

• Видеопокер (Video Poker)

• Покер детский

• Покер подкидной

• Покер без названия

• Покер без названия 1

Беспроигрышные системы игры в казино

• Система Д`Аламбера

• Система Гранд Мартингейл

• Система Канселейшн

• Система 1-2-3-5

• Система 1-3-2-6-1

• Система десятипроцентной ставки


И гры ------ Покер

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Система 1-2-3-5

Начните игру, поставив 1 доллар. Если выиграете, удвойте ставку - 2 доллара. Если выиграете снова, поставьте 3 начальные ставки - 3 доллара. Если вы вновь выиграете, поставьте 5 ставок - 5 долларов. Продолжайте делать последнюю ставку в 5 долларов до тех пор, пока не проиграете. Каждый раз, когда на любом этапе игры вы проиграете, в следующей игре делайте свою начальную ставку - 1 доллар.

Эта система увеличивает ваши выигрыши в течение длительной полосы везения и минимизирует ваши проигрыши в случае продолжительной полосы потерь. В конечном счете при длительной игре вы будете иметь все те же результаты, что и при бессистемной игре. Любая продолжительная игра с повышением ставок неизменно приводит к более крупному проигрышу. Не забывайте об этом, если в ваши планы входит как можно дольше оставаться действующим игроком при выделении на игру определенной суммы денег.


И гры ------ Покер

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Система 1-3-2-6-1

Начните игру, поставив 1 доллар. Если выиграете, ставьте 3 доллара. Если выиграете еще раз, поставьте вашу удвоенную начальную ставку - 2 доллара. В случае еще одного выигрыша поставьте 6 начальных ставок - 6 долларов. Если и здесь вы выигрываете, установите свою начальную ставку - 1 доллар и при продолжении выигрышей повторите всю последовательность. Если вы проигрываете в любой момент игры, то ваша следующая ставка должна быть единичной - 1 доллар.

Главная идея этой системы в том, что вы должны выиграть 4 раза подряд. Если это так, вы выигрываете 12 начальных ставок. Если у вас 3 выигрыша подряд, а четвертую игру проигрываете, то вы имеете нулевой результат. Проиграв третью игру, получите прибыль в 2 начальные ставки. Проигрывая после единичного выигрыша, теряете 2 ставки.


И гры ------ Покер

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Система десятипроцентной ставки

Определите сумму, которую вы можете потратить на игру в этот вечер. Пусть это будут 100 долларов. Ваша первая ставка должна составить 10% от этой суммы, то есть 10 долларов. Если вы выигрываете, то имеете 110 долларов и следующая ваша ставка также должна составить 10% от этих денег - 11 долларов. В случае же проигрыша у вас останется 90 долларов, и следующая десятипроцентная ставка будет 9 долларов. Придерживайтесь такого порядка вычисления величины ставок и далее, прибавляйте или отнимайте от общих денег ваши выигрыши и проигрыши и делайте десятипроцентную ставку от обще суммы.

Эта система направлена на получение преимущества в случае полосы удачи - вы выигрываете и повышаете ставки и в то же время уменьшаете ваши убытки в случае полосы потерь - чем больше вам не везет, тем меньше вы ставите. Чтобы система не оказалась для вас слишком убыточной, определите для себя заранее момент, когда остановиться. Первое - вы прекращаете игру, когда проиграли все деньги. Второе - вы заканчиваете играть, выиграв в данном случае 150 долларов.


И гры ------ Покер

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Покер без названия

Данная игра очевидно пришла в Россию из США. В игре используют полную колоду из 52 карт плюс 2 джокера. Старшим считается тот джокер, который первым появился на столе. Количество игроков четверо. Победителем считается игрок, который набрал наибольшее количество очков.

Игра состоит из 30 конов:

1 кон - всем игрокам по 1 карте;

2 кон - всем игрокам по 2 карты;

3 кон - всем игрокам по 3 карты;

4 кон - всем игрокам по 4 карты;

5 кон - всем игрокам по 5 карт;

6 кон - всем игрокам по 6 карт;

7 кон - всем игрокам по 7 карт;

8, 9, 10, 11 коны - всем игрокам по 8 карт;

12 кон - всем игрокам по 7 карт;

13 кон - всем игрокам по 6 карт;

14 кон - всем игрокам по 5 карт;

15 кон - всем игрокам по 4 карты;

16 кон - всем игрокам по 3 карты;

17 кон - всем игрокам по 2 карты;

18 кон - всем игрокам по 1 карте;

19, 20, 21, 22 коны - всем игрокам по 8 карт, игра в темную;

23, 24, 25, 26 коны - всем игрокам по 8 карт, игра по минимуму;

27, 28, 29, 30 коны - всем игрокам по 8 карт, игра по максимуму.

Количество очков в конах определяется следующим образом:

Коны 1 - 22:

1. Если количество взяток равно количеству заказанных взяток, то каждая взятка + 10 очков.

2. Если количество взяток больше количества заказанных взяток, то каждая взятка + 1 очко.

3. Если количество взяток меньше количества заказанных взяток, то каждая не взятая взятка - 10 очков.

4. Если число заказанных взяток равно 0 и игрок не взял ни одной взятки за игру, то ему + 5 очков, в противном случае пункт 2.

Коны 23, 24, 25, 26 - каждая взятка - 10 очков.

Коны 27, 28, 29, 30 - каждая взятка + 10 очков.

Если вместо козыря выпал один из джокеров, то кон играют без козырей (по старшинству карты, учитывая масть). Право первого хода всегда у того, кто сидит слева от игрока, который сдает карты.

Ход игры

Для примера рассмотрим первый кон игры. Всем четырем игрокам раздается по одной карте. Выставляется козырь. После этого каждый игрок по очереди, по кругу по часовой стрелке от сдающего, заказывает количество взяток, которые хочет получить за игру. Последним количество взяток заказывает сдающий карты, причем он не имеет права оформить заказ так, чтобы общее количество заказанных всеми игроками взяток было равно количеству карт при сдаче каждому игроку.

Пример первый.

Первый игрок заказал одну взятку, второй и третий игроки по 0 взяток. В данном случае четвертому игроку (сдающему) нельзя заказать 0 взяток, он обязан заказать одну взятку, так как по одной карте у всех игроков, а количество заказанных взяток у первых трех игроков равно 1+0+0, то есть 1 карта равна 1 взятке.

Пример второй.

Если всем игрокам дали по 8 карт (к примеру 10 кон). Первый, второй и третий игроки заказали по 3 взятки. В этом случае сдающий может заказать любое количество взяток, так как у первых трех игроков 8 карт - 9 взяток.

Пример третий.

Если всем игрокам дали по 8 карт (к примеру 10 кон). Первый, второй и третий игроки заказали по 2 взятки. В этом случае сдающий может заказать любое количество взяток, кроме 2, так как у первых трех игроков 8 карт - 6 взяток.

С 1 - 18 кон игроки делают заказ после того, как увидят розданные им карты. Игра в темную (19-22 кон) отличается тем, что игроки делают заказ не видя своих карт.

23-26 кон, здесь не нужно заказывать взятки, а просто набрать как можно меньше взяток.

27-30 коны, здесь не нужно заказывать взятки, а просто набрать как можно больше взяток.

Игроки должны обязательно ходить по масти. Если такой масти у них нет, то они обязаны класть козыря или джокера, то есть козырей нельзя "парить".

Джокер считается старше любого козыря. Так как джокера в игре 2, то старшим считается джокер того игрока, который сходил первым. Если игрок ходит с джокера, то все обязаны сходить по козырю, если его нет, то можно положить любую карту. А если у второго игрока нет козырей, но есть джокер, то обязан ходить джокером. Если игрок ходит с джокера, то он может обязать всех игроков сходить по минимальной или по максимальной карте. Если по минимальной карте, то все остальные игроки должны положить на джокера самого маленького козыря, а если его нет, то самую маленькую из своих карт. Если по максимальной карте, то все остальные игроки должны положить на джокера самого большого своего козыря, а если его нет, то самую большую из своих карт.


И гры ------ Покер

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Покер без названия 1

У данного вида покера название неизвестно. Играют 3 или 4 человека колодой из 36 карт. Валет треф - это джокер, валет пик - это покер. Данные валеты перебивают любые карты (в том числе всех козырей) или могут быть "слиты", то есть можно сказать, что покер это 6 треф. Во время игры ведется таблица, в которую записываются игроки, номера конов, ставки и очки. Игра начинается с 1 кона. Каждому игроку раздается по одной карте. Второй кон по 2 карты, далее по 3 карты и т.д. С каждым коном количество сдаваемых карт увеличивается.

Если игра идет втроем, то коны идут так:

1, 2, 3, 4, 5, 6, 7, 8, 9, 10, 11, 12, 12, 12, 11, 10, 9, 8, 7, 6, 5, 4, 3, 2, 1. А если вчетвером то:

1, 2, 3, 4, 5, 6, 7, 8, 9, 9, 9, 9, 8, 7, 6, 5, 4, 3, 2, 1.

То есть начинает игру игрок номер один, который раздает всем по одной карте. Игрок номер два сидит по левую руку от сдающего - ходит, то есть у него есть преимущество, его карта заходная и возможность взять взятку у него больше. Далее раздает игрок номер 2, а заходит игрок номер 3 и так по часовой стрелке. После сыгранных конов, что описаны выше играются дополнительные коны, если игроков трое, то 3 кона, если игроков четверо, то 4 кона. Эти коны называются "темные". Далее идут дополнительные коны, которые зовутся "бескозырки", играют 3 кона, если 3 игрока, 4 кона, если 4 игрока. Далее идут 3 или 4 кона в зависимости от количества игроков коны "золотые".

Ставки делаются до того, как карты розданы и прямопропорциональны номеру кона, то есть, если кон 5, то можно сделать 5 ставок, кон 12 - 12 ставок.

Если игрок поставил 0 взяток и взял 0 взяток, то ему приписывается 5 очков. Если поставил 1 взятку и взял одну, то приписывается 10 очков. Если поставил 2 взятки и взял две, то приписывается 20 очков. Если поставил 3 ставки, а взял две, то приписывается -10 очков. Если поставил 5, а взял 2, то -30 очков и т.д.

Если игрок перебирает взятки, то каждая взятка игрока равна единице.

В "бескозырках" и "золотых" ставок не делается и начисляется по 10 очков за каждую взятку.

Теперь немного о джокере и покере. Эти карты играют в игре стратегическую роль. Если игрок заходной, то он может кинуть джокера или покера и сказать "По самому боьшому козырю/пике/черве/трефе/бубе!" или "По тузам!". Можно назначить джокер или покер любой картой и просто "слить" ее. Сливают обычно, когда вы например, ставили 5 взяток и уже на данный момент взяли 5 взяток, а перебирать не хочется.

Ход игры следующий. Игроки обязаны играть в масть, если карт в масть нет, то игроки обязаны кидать козырную масть, если кон не бескозырка. Покер перебивает джокера.


И гры ------ Покер

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Система Канселейшн

На листе бумаги напишите в одну строку цифры от 1 до 10. Величина вашей первой ставки должна быть равна сумме первой и последней цифры строки, то есть 10+1=11 долларов. Если вы выиграет, то зачеркните первое и последнее число и установите вашу ставку как сумму следующих крайних чисел: 9+2=11 долларов. Выиграв вновь, повторите предыдущее действие: 8+3=11. Поступайте так и далее и играйте до тех пор, пока не зачеркнете все числа. Если на любом этапе игры вы проигрываете, то удваивайте вашу последнюю ставку и не зачеркивайте никаких чисел. Зачеркнув все числа, не превысив величину максимально разрешенной ставки и ваших собственных кредитов, вы выиграете 55 долларов.

По сути, это все та же система Д`Аламбера с условием того, что как только игрок выиграет 55 долларов, он прекращает играть. В силу более высокой начальной ставки достижение максимально разрешенной ставки и полного проигрыша происходит в этом случае еще более стремительно. Единственное, что хоть как-то может компенсировать эту опасность, то, что игрок, сыграв по этой системе всего один раз, более уже никогда не решится ее применять. Но даже и в случае ее единичного применения игрок вовсе не будет защищен от того, что именно в этот раз Фортуна решит посмеяться над всеми жаждущими легкой добычи дураками.


И гры ------ Покер

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Комбинации карт в покере

Все комбинации карт приведены в порядке возрастания, то есть каждая последующая комбинация выигрывает у любой предыдущей.

• Хай карта

Старшая карта - комбинация без каких-либо сочетаний карт. Когда два игрока получают такие комбинации, выигрывает тот, у кого имеется самая старшая карта. Если самые старшие карты у этих игроков также одинаковы, то рассматривается следующая по старшинству карта. Например: король, 10,6,4,3 выигрывает у короля, 8,7,4,2.

• Одна пара (Pair)

Любые две карты одинакового ранга, с тремя несогласованными картами. Более высокая пара бьет более низкую. Например: 9,9,5,3,2 бьет К,Д,В,8,8. Если два игрока имеют пары одинакового ранга, то выигрыш определяется по самой старшей несогласованной карте, когда же и эти карты одинаковы, то рассматриваются вторые по старшинству карты и т. Например: 8,8,9,5,3 выигрывает у 8,8,9,5,2.

• Две пары (Two pairs)

Две карты одного ранга с двумя картами другого ранга и одной несогласованной картой. Если у двух игроков две пары, то выигрывает тот, кто имеет самую старшую пару. Например: К,К,4,4,7 выигрывает у Д,Д,10,10,9. Если старшие пары одинаковы у двух игроков, то выигрывает тот, у кого старше вторая пара. Например: К,К,7,7,2 бьет К,К,6,6,3. Если все четыре парные карты одинаковы у разных игроков, то выигрывает тот, у кого старше пятая карт. Например, 9,9,7,7,5.

• Фри оф кайнд (Three of a king)

Тройка - 3 карты одного ранга с двумя несогласованными картами. Если у игроков фри оф кайнд, то выигрывает тот, у которого старшие три карты. Например: 7,7,7,3,2 выигрывает у К,Д,6,6,6.

• Стрэйт (Straight)

Последовательность - 5 последовательных карт. Если два игрока имеют стрэйт, то выигрывает тот, у которого стрэйт начинается с более старшей карты. Например: Д,В,10,9,8 бьет 9,8,7,6,5. Примечание: туз может использоваться не только для составления самого старшего стрэйт - туз, король, дама, валет, 10, но и для самой младшей последовательности - 5,4,3,2,Туз, где он считается за единицу.

• Флаш (Flush)

Краска или масть - любые 5 карт одной масти. Если два игрока имеют флаш, то победитель определяется по самой старшей карте. Когда же и самые старшие карты одинаковы у двух игроков, то смотрятся вторые по старшинству карты и т. д. Например: красная масть - К,В,7,6,2 бьет черную масть - К,В,6,4,3.

• Фул хауз (Full House)

Полный дом - 3 карты одного ранга с двумя картами другого ранга. Если сразу у двух игроков фул хауз, то выигрывает тот, кто имеет 3 согласованные карты самого старшего ранга. Например, 7,7,7,5,5 бьет К,К,6,6,6.

• Фо оф кайнд (Four of a kind)

Каре - 4 карты одного ранга с одной несогласованной картой. Если два игрока имеют фо оф кайнд, то выигрывает тот, у которого 4 согласованные карты имеют более старший ранг. Например: 7,7,7,7,3 выигрывает у К,4,4,4,4.

• Стрит флаш (Straight Flush)

5 последовательных карт одной масти. Если два игрока имеют стрэйт флаш, то выигрывает тот, у которого он начинается с более старшей карты. Например: Д,В,10,9,8 бьет 9,8,7,6,5.

• Рояль флаш (Royal Flush)

Королевский стрэйт флаш - туз, король, дама, валет и десятка одной масти.

• Покер (Poker)

Если используется джокер, в некоторых играх наивысшей комбинацией считается 5 карт одного достоинства.


И гры ------ Покер

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Система Д`Аламбера

Сделайте ставку в 1 доллар. Если эта ставка выиграет, то в следующей игре оставьте ее величину без изменений. Поступайте таким образом и далее. Если же ставка проиграет, удвойте ее - поставьте 2 доллара. Если и эта ставка проиграет, удвойте ее - поставьте 2 доллара. Если и эта ставка проиграет, то удвойте уже ее - поставьте 4 доллара и т. д. То есть, проигрывая каждый раз, удваивайте свою последнюю ставку. Таким образом, в случае последовательных проигрышей ваши ставки должны выглядеть следующим образом - 1, 2, 4, 8, 16, 32 и так до тех пор, пока вы не выиграете. Тогда снова сделайте единичную ставку - 1 доллар, а далее повторяйте всю приведенную схему вновь и вновь.

Идея системы проста - выигрывая в любой момент игры, вы будете выигрывать одну ставку, в данном случае 1 доллар. Например, если вы проиграли три раза подряд 1+2+4, то выиграв в четвертой игре 8 долларов, возместите все предыдущие потери и будете иметь прибыль в 1 доллар.


И гры ------ Покер

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Детский покер

В детский покер играют 3-5 игроков, но можно играть и вдвоем. Игра ведется колодой из 36 карт. Игра взяточного типа. В первую раздачу каждому игроку сдается по одной карте, во вторую - по две карты, и т. д., до максимального количества карт, которое может быть роздано поровну (для 3-х игроков - по 12 карт, для 4 - х игроков по 9 карт, для 5 игроков - по 7 карт и одна карта остается). Для максимального количества карт производится столько раздач, сколько количество игроков. Затем количество карт у каждого игрока для каждой следующей раздачи уменьшается на 1, до тех пор, пока каждому игроку не будет роздана только одна карта. На этом основная часть игры заканчивается. Далее, производится столько раздач максимального количества карт, каково количество игроков. Эти раздачи играются каждым игроком "втемную". Затем карты сдаются еще один раз в максимальном количестве и играется так называемый "золотой кон". Ниже приведена таблица для записи игры для пяти игроков.

 | Петя |  | Вася |  | Серж |  | Алекс |  | Рома
1 | 5 | – | 5 | – | –10 | 1 | 5 | – | 10 | 1
2 |  |  |  |  |  |  |  |  |  |
3 |  |  |  |  |  |  |  |  |  |
4 |  |  |  |  |  |  |  |  |  |
5 |  |  |  |  |  |  |  |  |  |
6 |  |  |  |  |  |  |  |  |  |
7 |  |  |  |  |  |  |  |  |  |
7 |  |  |  |  |  |  |  |  |  |
7 |  |  |  |  |  |  |  |  |  |
7 |  |  |  |  |  |  |  |  |  |
7 |  |  |  |  |  |  |  |  |  |
6 |  |  |  |  |  |  |  |  |  |
5 |  |  |  |  |  |  |  |  |  |
4 |  |  |  |  |  |  |  |  |  |
3 |  |  |  |  |  |  |  |  |  |
2 |  |  |  |  |  |  |  |  |  |
1 |  |  |  |  |  |  |  |  |  |
7o |  |  |  |  |  |  |  |  |  |
7o |  |  |  |  |  |  |  |  |  |
7o |  |  |  |  |  |  |  |  |  |
7o |  |  |  |  |  |  |  |  |  |
7o |  |  |  |  |  |  |  |  |  |
7 |  |  |  |  |  |  |  |  |  |

В каждую очередную раздачу карты сдает следующий по часовой стрелке игрок. После того, как карты розданы, каждый игрок делает заявку, сколько взяток он собирается взять в эту раздачу или "пас", если он намеревается не взять ни одной взятки. Первым делает заявку игрок, следующий после сдающего, далее - по часовой стрелке. Каждый игрок может делать заявку "втемную", то есть делать заявку, не глядя, предварительно в свои карты. При заявке "втемную" очки, полученные в эту раздачу, учитываются вдвойне. Пасовать "втемную" нельзя. Заявленное количество взяток записывается каждому игроку в его колонку см. табл. Заявка "втемную" отмечается маленьким кружочком. После того, как сделаны все заявки, начинается розыгрыш. Первым заходит игрок, следующий после сдающего. Каждый из остальных игроков, должен положить карту "в масть" или, если такой масти у него нет, то козыря (бубны) или, если нет козырей, то любую карту. Берет взятку тот, кто положит более старшую карту. Следующий заход делает тот, кто взял последнюю взятку. Особая карта семерка пик - называется "покер" и обладает следующими свойствами:

• В случае, когда требуется положить "в масть" пики, и других пик, кроме покера, нет, то класть покера необязательно.

• В любой момент покер может быть сыгран как самая старшая карта (старше, чем туз бубен). Если игрок молча кладет покера, то считается, что он играет его именно этим образом.

• В свой заход можно зайти с покера, сказав: "по козырям", или другую аналогичную фразу. В этом случае каждый из оставшихся игроков обязан положить своего самого старшего козыря. Если у кого-то из игроков нет козырей, то он может положить любую карту, а не обязательно самую старшую из оставшихся. Эту взятку забирает игрок, зашедший с покера.

• Покер может быть сыгран как простая семерка пик, в тех случаях, когда это не запрещено правилами (например, если требуется положить "в масть" трефы, и трефы есть, нельзя положить покера, игрок должен сказать "простой", или другую фразу с аналогичным смыслом.

Подсчет очков, полученных за раздачу, производится следующим образом. За выполненный пас - 5 очков. За выполненную заявку - количество заявленных взяток, умноженное на 10. При недоборе - -10 очков за каждую недобранную взятку. При переборе - по одному очку за каждую взятую взятку. При заявке "втемную" очки учитываются вдвойне. Полученные очки суммируются с предыдущим количеством очков, и этот текущий результат записывается в широкую колонку игрока см. таблицу. В этом примере взятку взял Рома. В "золотой кон" игроки не делают заявок, а просто играют, стараясь взять как можно больше взяток. За каждую взятку игрок получает 20 очков.

Примечание.

Существует вариант игры с ограничительным правилом: общее число заявленных взяток в этой раздаче не должно равняться количеству взяток в этой раздаче.

Также существует вариант покера "Покер с круговыми козырями". Вместо постоянного козыря (бубны) каждый заход определяет, какая масть будет козырной в этом заходе. А именно, масти располагаются по кругу в естественном порядке: пики, трефы, бубны, червы, пики и козырной в этом заходе будет являться масть, следующая после масти карты, с которой был сделан заход. Так, например, если зашли с червей, то козырем в этом заходе будут пики. Это правило влечет за собой еще одно изменение. А именно, при заходе в покера, игроку вместо фразы "по старшим козырям" следует указывать масть, старшие карты которой должны быть положены. Этот вариант игры более непредсказуем, но зато более "справедлив": практически не бывает так, что "карта не идет". Почти при любом раскладе можно взять одну или две взятки. С другой стороны, слишком много взяток тоже нельзя набрать, так как любой заход - не с козыря!


И гры ------ Покер

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Дабл даун стад покер (Double Down Stud)

Дабл даун стад покер - упрощенный вариант лэт ит райд. В этой игре преимущество казино составляет всего 2,67%.

Игра ведется за полукруглым игорным столом, где есть надпись "Double Down Stud" и по два бокса для ставок каждого игрока. Очень часто в дабл даун играют за столом для Карибского стад покера. Все игроки играют против казино, а не между собой. В игре могут принимать участие столько игроков, сколько выделено областей для ставок. Если за игорным столом находятся несколько игроков, то они не имеют права показывать свои карты друг другу.

Игроки делают начальную ставку анте. Дилер раздает каждому по одной карте и кладет перед собой четыре кэмьюнити карты - три лицевой стороной вверх и одну лицевой стороной вниз. Далее игроки удваивают свою ставку или отказываются от этого увеличения. Дилер открывает закрытую карту. Карты игрока и все кэмьюнити карты рассматриваются как единая комбинация покера, и если они составили какую-либо призовую комбинацию, указанную в таблице выплат, то дилер выплачивает игроку призовые деньги, в противном случае игрок теряет все сделанные им ставки.

Правила игры

Используется обычная колода, содержащая 52 карты. Карты тасуются перед каждой новой партией. В этой игре все карты раздаются только игрокам - по одной каждому и 4 общие - кэмьюнити карты на стол. Все игроки составляют свои собственные комбинации, соединяя свою карту с четырьмя кэмьюнити картами. Дилер своих карт не имеет. Он только раздает карты игрокам, тасует колоду, собирает проигранные деньги и выплачивает выигрыши.

Перед началом новой игры все игроки делают ставки - анте. Дилер раздает каждому игроку по одной карте и кладет на стол перед собой 4 кэмьюнити карты, 3 лицевой стороной вверх и одну лицевой стороной вниз. Далее каждый игрок должен решить, продолжить ли ему игру, не увеличивая ставки - стэнд, или удвоить свою начальную ставку анте, то есть сыграть дабл даун. После этого открывается закрытая кэмьюнити карта. Дилер рассматривает по отдельности карту игрока и 4 кэмьюнити карты как комбинацию из пяти карт. Если комбинация игрока меньше пары 6, то игрок теряет анте и дабл даун (если оно было сделано). Если у игрока пара 6-10, то объявляется ничья - пуш, и игроку возвращаются все его ставки. Если у игрока пара валетов, то он выигрывает по всем своим ставкам 1 к 1. Если у игрока две пары или более старшая комбинация, выплата выигрыша осуществляется согласно таблице призовых выплат.

Стратегия дабл даун покера

Удваивайте начальную ставку только в том случае, если ваша карта с тремя картами дилера составляют одну из следующих комбинаций:

• пара 6 или лучше.

• две пары.

• фри оф каинд.

• фо оф каинд.

• 4 флаш.

• 4 роли флаш.

• 4 стрэйт флаш.

• 4 стрэйт.

• 4 инсайд стрэйт, где туз старшая карта.

Использование данной стратегии снижает преимущество казино до 2,67%.


И гры ------ Покер

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Дро покер (Draw Poker)

Файв-кад дро покер

Другое название этой игры - Калифорния или Калифорнийский покер. Перед началом каждой новой партии и раздачей карт все игроки устанавливают начальную ставку, анте - кладут свои игральные фишки перед собой. Дилер, убедившись, что все ставки сделаны правильно, перемещает фишки в центр стола. Такой порядок установки ставок (через дилера) должен соблюдаться по ходу всей игры. Все находящиеся в центре стола объединенные ставки игроков называются пот. Именно за все эти деньги и ведется игра. После установки анте дилер раздает каждому игроку по пять карты лицевой стороной вниз. Таким образом, каждый видит только свои карты и не знает карт других игроков.

Начинается первый интервал ставок. Игрок, с которого начиналась раздача карт, должен ставить первым. Если он уверен в своих картах, то может открыть игру, сказав бэт или ставлю, и сделать первую ставку. Если карты слабые, он может сказать чек, в этом случае ход переходит с следующему (по его левую руку) игроку, который также имеет право сказать бэт или чек.

Если все игроки говорят чек, то происходит переигровка - дилер собирает все карты, снова их тасует и раздает. При этом к сделанным ранее анте игроки добавляют новые начальные ставки - устанавливают ри-анте. Таким образом, начальный пот в следующей игре будет вдвое больше. Если и в следующей игре ни один из игроков не решится открыть игру - все повторяется, карты вновь тасуются, раздаются, и игроки добавляют в пот начальные ставки.

Если кто-либо из игроков открыл игру - сделал первую ставку, то каждый последующий не может уже сказать чек и должен либо ответить на ставку - кол, либо повысить - рэйз, либо сложить свои карты - фоулд.

Если на этом этапе игры любой из игроков не уверен в своих картах, он отказывается от продолжения игры - не делает никаких ставок, говорит фоулд, сбрасывает все карты и теряет право на выигрыш. При этом он не должен открывать сбрасываемые карты, чтобы их не видели другие игроки. Если все игроки сказали фоулд, то открывший игру игрок выигрывает - забирает весь пот. Если игрок говорит кол, то он отвечает на предыдущую ставку - кладет в пот ту же сумму, что и предыдущий игрок.

Если игрок говорит рэйз, то он повышает предыдущую ставку. Все остальные, если они хотят остаться в игре, должны уже отвечать именно на эту ставку, а игроки, чьи ставки были повышены, должны в свою очередь доложить в пот необходимую сумму, чтобы уравнять свои ставки с произведенным повышением. Повышения могут быть неоднократными. Общее количество всех повышений заранее оговаривается правилами казино.

Джекс ту оупэн

Джекс ту оупэн - валеты открывают - вариант дро покера, в котором открыть игру (сделать первую ставку) может только тот, кто имеет пару валетов или более старшую комбинацию карт. Если никто не открывает игру (все игроки говорят чек), происходит переигровка - все ранее установленные анте остаются в центре стола, к ним добавляются новые ри-анте, карты вновь тасуются и раздаются. Если и далее игра не будет открыта, начинается новая и т. д.

Если кто-либо из игроков, имея пару валетов или более старшую комбинацию карт, делает первую ставку, то дальнейшая игра происходит по обычным правилам.

Примечание. Тот, кто открывает игру, должен доказать, что он имел пару валетов или более старшую комбинацию. Для этого по окончании партии он должен показать свои карты другим игрокам и дилеру, даже если все другие игроки сложили свои карты. Если при замене карт происходит разбиение его начальной комбинации, например, игрок имеет В, В, 10, 9, 8 и заменяет одного валета, то он должен положить сброшенные карты в центр игорного стола рядом с пот и уведомить дилера, что эти карты не должны перемещаться в мак. Поступая таким образом, игрок выдает свою истинную комбинацию своим оппонентам, поэтому подобное разбиение обычно просто не производится.

Если устанавливается, что игрок открыл игру, не имея нужной комбинации в первом интервале ставок, до замены карт, например, заметив свою ошибку, сам о ней заявляет, то любой игрок с левой стороны от правонарушителя (за исключением тех, кто уже сложил карты) в свою очередь может открыть игру, если, конечно, у него есть нужная для этого комбинация, и игра продолжается. В то же время любому игроку, за исключением правонарушителя, могут быть возвращены все его ставки, установленные после того, как игра была ложно открыта. Если в данном случае никто так и не открыл игру, то весь пот (общие анте и все ставки правонарушителя) остается до следующей игры.

Если нарушение правил обнаружено в шоудаун, когда были открыты все карты, то игрок, не нарушивший и имеющий самую старшую комбинацию карт, выигрывает весь пот. Игроки, которые сложили карты, не могут рассчитывать на возвращение своих ставок из пот.

Если нарушение правил обнаружено после того, как все игроки сложили карты, то все ставки им возвращаются, а ставки правонарушителя остаются в пот для розыгрыша в следующей партии.

Дро лоубол

Дро лоубол, или просто лоубол, чаще встречается в американских казино, чем стандартный дро покер. Главное различие этих игр в том, что в лоубол выигрывает тот, у кого в шоудаун оказывается самая младшая комбинация карт.

В лоубол туз является самой младшей картой. Два туза - самая младшая пара. В большинстве игр стрэйт и флаш не считаются комбинациями, а самая младшая комбинация карт - А, 2, 3, 4, 5 независимо от масти. Если учитывается стрэйт, самая младшая комбинация - А, 2, 3, 4, 6.

Стратегия дро покера

Главное правило покера - не придерживаться никаких правил. Изменяйте свою тактику, будьте гибкими и непредсказуемыми. На первых этапах любой игры играйте плотно, входите в игру только с достаточно сильными картами. Далее меняйте свою стратегию в зависимости от привычек и повторяющихся действий ваших оппонентов. Подстраивайтесь под их тактику и извлекайте из нее наибольшую для себя выгоду.

Заметив, что другие игроки анализируют вашу игру, сыграйте на их к вам внимании. Убедите их, что вы игрок одного стиля, что можете играть только в одном направлении, а далее делайте совершенно противоположные ходы, которые долгое время будут приносить вам скрытую прибыль. Заметив, что ваши тайные действия раскрыты, снова вернитесь к прежнему стилю.

Вот простой сценарий возможных тактических действий. Играя против одного оппонента, отвечайте и открывайте игру только тогда, когда имеете минимум пару валетов, в противном случае всегда говорите чек. Если после вашего чек игру открывает другой игрок, всегда говорите фоулд. Очень скоро ваша игра и действия вашего оппонента происходить по повторяющейся схеме, в большинстве случаев вы чек - от бэт, вы фоулд или вы бэт - он фоулд, а если кол, то скорее всего проигрывает. Ведя такую игру, вы будете совсем немного проигрывать, если ваш оппонент будет отвечать на вашу первую ставку, имея только очень сильную карту, и в большинстве случаев играть фоулд. В противном случае перевес окажется на вашей стороне. Очень скоро вы полностью убедите вашего противника, что играете совершенно "честно". Увидев, что он в это уверовал, поменяйте план действий. Если вы видите, что наученный горьким опытом противник в большинстве случаев складывает карты после того, как вы открываете игру (он ведь "знает", что вы имеете сильную карту), открывайте игру, имея слабые карты. Кроме того, он "знает" что, сказав чек, вы более уже не претендуете на выигрыш. Поэтому после вашего чек всегда ставит, даже если имеет самые слабые карты. Воспользуйтесь этим и, получив хорошие карты, скажите сперва чек, а потом рэйз, что поставит вашего оппонента в весьма двусмысленное положение и в любом случае увеличит вашу прибыль.

Начните применять эту новую тактику каждый раз. Через какое-то время, когда заметите, что ваш оппонент стал каждый раз играть по новым правилам - в большинстве случаев складывать карты после вашего чек-рэйз, внесите новую поправку. Начните играть чер-рэйз при слабых картах. Кроме того, он рано или поздно заметит, что вы начали открывать игру со слабыми картами, а значит, начнет чаще отвечать на вашу первую ставку. Измените и здесь свои действия - снова открывайте игру, только имея сильную карту. На этом круг замыкается, ваши общие действия вернулись к началу игры. Следующие ходы могут повторяться по вышеописанной схеме или стать еще более непредсказуемыми и разнообразными.

Подобная тактика может применяться и в играх с большим количеством игроков. Правда, она не так хорошо заметна из-за более рассеянного внимания игроков, вынужденных следить за большим числом оппонентов. В этом случае вы можете направить свою тактику против конкретного игрока, как можно ярче продемонстрировать свои стиль игры именно ему, не забывая, конечно же, об общей стратегии против всех игроков.

Общей стратегией, позволяющей одерживать победу, являются действия "от обратного". Если большинство играют очень плотно, входят в игру только с очень сильными картами и в большинстве случаев играют фоулд, то вы можете на определенном этапе игры играть более широко, тем самым довольно часто выигрывать анте, которые здесь могут составлять достаточно большую сумму. Если весь стол состоит из маньяков, то вы, несомненно, будете с прибылью, играя очень сдержанно. Когда соперники придерживаются различных стилей, ваша тактика должна стать более избирательной и зависеть от положения игроков за столом и от того, чей на данный момент ход. Если первый ход ваш, то количественный перевес, а также степень приверженности соперников к тому или иному стилю даст вам правильное определение "смешанных" столов.

В любом случае считается, что плотная игра приносит большую прибыль, особенно на начальных этапах игры - когда играются первые партии и когда вы первым открываете или отвечаете на ставку. А широкий стиль игры более подходящ на более поздних ее этапах - когда уже сыграно много партий и стиль игры большинства стал более предсказуем или после вас сидит наименьшее количество еще не задействованных (имеющих право голоса) игроков. Если ваш первый ход в игре с пятью игроками, то вы играете против четырех игроков, а если трое игроков до вас уже сыграли чек, то вы играете только с одним игроком. Иными словами, чем ближе вы к дилерской кнопке, тем более свободной и более определенной может быть ваша линия игры.

Итак, игра началась. Первое, что вы должны определить после раздачи карт, - насколько ваши карты сильны. Следующая таблица базируется на теории вероятностей и показывает общее число всех возможных комбинаций покера, количество способов, которыми может быть составлена конкретная комбинация, а так же шанс получить эту комбинацию при раздаче карт.

Комбинация | Количество путей составления | Шанс
Роил флаш | 4 | 1 из 649740,00
Стрэйт флаш | 36 | 1 из 72193,33
Фо оф каинд | 624 | 1 из 4165,00
Фул хауз | 3744 | 1 из 694,00
Флаш | 5108 | 1 из 508,80
Стрэйт | 10200 | 1 из 254,80
Фри оф каинд | 54912 | 1 из 47,32
Две пары | 123552 | 1 из 21,03
Одна пара | 1098240 | 1 из 2,36
Старшая карта | 1302540 | 1 из 1,99
Все комбинации | 2598960 |

Вероятность и частота составления различных комбинаций определяет их старшинство. Например, какая-либо пара может оказаться у вас в 1 случае из 2,36. То есть можно сказать, что при каждой второй раздаче карт вы будете иметь пару. Чтобы получить более старшую комбинацию - две пары - вы должны сыграть 21 игру. Конечно же, лишь практика определяет вероятно и частоту тех или иных игр. Но именно на знании этой вероятности должны быть построены все ваши выводы. Так, имея фул хауз, вы можете очень много поставить - вероятность вашего проигрыша очень мала. Два туза также обещают вам выигрыш, но вряд ли вы будете в нем также уверены, как при комбинациях стрэйт или флаш. Кроме того, ваши шансы на выигрыш прямо пропорциональны количеству сидящих за столом игроков. Чем больше участников игры, тем больше вероятность, что у ваших оппонентов окажется более сильная комбинация карт.

Далее приведены таблицы, которые как раз и дают точную оценку ваших карт. В этих таблицах показана процентная вероятность выигрыша различных пар при игре с различным числом оппонентов.

Примечания. Вероятность выигрыша пары достаточно сильно зависит от того, какие у вас непарные карты, поэтому в таблицах приведены 3 ряда чисел. В верхней строке - проценты, соответствующие ситуации, когда вашими непарными картами являются самые младшие - двойка, тройка, четверка, в нижней - самые старшие карты - туз, король, дама, а в средней строке указано усредненное значение для всех возможных комбинаций непарных карт. Именно на значение среднего ряда следует полагаться в большинстве случаев!

При игре с большим количество оппонентов пары невысокого достоинства имеют очень низкую вероятность выигрыша, поэтому и вовсе не рассматриваются.

Все вычисления произведены с помощью стандартного генератора случайных чисел. Допустимая погрешность 0,5.

Игра с 1 оппонентом

 | 22 | 33 | 44 | 55 | 66 | 77 | 88 | 99 | 10 | ВВ | ДД | КК | АА
% | 50 | 52 | 54 | 56 | 60 | 64 | 68 | 72 | 76 | 80 | 83 | 87 | 91
% | 50 | 54 | 57 | 61 | 64 | 68 | 71 | 75 | 78 | 81 | 85 | 88 | 92
% | 50 | 55 | 58 | 62 | 66 | 70 | 74 | 78 | 82 | 86 | 88 | 90 | 92

Игра с 2 оппонентами

 | 22 | 33 | 44 | 55 | 66 | 77 | 88 | 99 | 10 | ВВ | ДД | КК | АА
% | 25 | 27 | 29 | 31 | 36 | 41 | 46 | 51 | 57 | 63 | 70 | 77 | 83
% | 25 | 29 | 33 | 37 | 41 | 45 | 50 | 55 | 60 | 66 | 72 | 78 | 84
% | 25 | 30 | 34 | 39 | 44 | 49 | 55 | 61 | 67 | 74 | 77 | 81 | 85

Игра с 3 оппонентами

 | 44 | 55 | 66 | 77 | 88 | 99 | 10 | ВВ | ДД | КК | АА
% | 16 | 17 | 21 | 26 | 31 | 36 | 43 | 50 | 58 | 67 | 76
% | 19 | 22 | 26 | 31 | 36 | 41 | 47 | 54 | 61 | 69 | 78
% | 20 | 24 | 29 | 34 | 40 | 47 | 55 | 64 | 68 | 73 | 78

Игра с 4 оппонентами

 | 66 | 77 | 88 | 99 | 10 | ВВ | ДД | КК | АА
% | 13 | 16 | 21 | 26 | 32 | 39 | 48 | 58 | 64
% | 17 | 20 | 25 | 30 | 36 | 43 | 52 | 61 | 70
% | 19 | 24 | 30 | 37 | 45 | 54 | 60 | 66 | 71

Игра с 5 оппонентами

 | 88 | 99 | 10 | ВВ | ДД | КК | АА
% | 14 | 18 | 24 | 31 | 40 | 51 | 64
% | 17 | 22 | 28 | 35 | 43 | 54 | 66
% | 22 | 28 | 36 | 46 | 53 | 59 | 67

Игра с 6 оппонентами

 | 99 | 10 | ВВ | ДД | КК | АА
% | 13 | 18 | 24 | 33 | 44 | 59
% | 16 | 21 | 28 | 37 | 47 | 60
% | 22 | 30 | 40 | 46 | 53 | 62

Игра с 7 оппонентами

 | 10 | ВВ | ДД | КК | АА
% | 13 | 19 | 27 | 38 | 54
% | 16 | 23 | 31 | 42 | 56
% | 24 | 34 | 41 | 48 | 57

Во всех случаях реальный шанс на выигрыш только при более 50%. Именно этот процент и определяет начальную комбинацию карт, с которой вам следует открывать игру или отвечать на ставки и повышения других игроков. Для наглядности в таблицах цифры, определяющие проигрышные и выигрышные комбинации, обозначены различными цветами.

Рассмотрев таблицу для игры с тремя оппонентами, вы решите, что входить в игру следует только как минимум с парой валетов. Опытные игроки используют в этом случае более гибкую тактику, связанную с их позицией за игорным столом. Если вы имеете пару 9, то вам не следует открывать игру, если вы действуете первым, - в лучшем случае у вас всего лишь 47% на выигрыш. Если же вы находитесь в предпоследней позиции и первые два игрока уже сказали чек, то практически вы играете только с одним оппонентом - ваши шансы выросли до 74%, и вы можете открыть игру.

Входя в игру каждый раз только с "правильными" комбинациями, вы позволите соперникам угадывать ваши карты. Поэтому большую часть времени играйте с сильными картами и в некоторых случаях вступайте в игру, имея более слабые комбинации.

В следующей таблице показаны выигрышные проценты по другим более сильным комбинациям карт и их зависимость от числа ваших оппонентов.

Оппоненты | 1 | 2 | 3 | 4 | 5 | 6 | 7
Две пары | 92 | 84 | 78 | 72 | 66 | 61 | 56
 | 94 | 89 | 86 | 80 | 76 | 72 | 68
 | 97 | 94 | 91 | 88 | 85 | 83 | 80
Фри оф каинд | 97 | 94 | 91 | 88 | 85 | 82 | 80
 | 98 | 96 | 94 | 93 | 91 | 89 | 87
 | 99 | 98 | 97 | 97 | 96 | 95 | 94
Стрэйт | 99 | 99 | 98 | 98 | 97 | 97 | 96
Флаш | 99,7 | 99,5 | 99 | 98,5 | 98 | 97,5 | 97
Фул хауз | 99,9 | 99,9 | 99,5 | 99,2 | 99 | 98,7 | 98,3
Фо оф каинд | 99,99 | 99,95 | 99,9 | 99,85 | 99,8 | 99,75 | 99,7
Стрэйт флаш | 99,99 | 99,99 | 99,99 | 99,99 | 99,99 | 99,99 | 99,99
Роил флаш | 100 | 100 | 100 | 100 | 100 | 100 | 100

Все эти проценты могут быть использованы вами для определения одз - коэффициэнта двух вероятностей: выиграть и проиграть. 50% дают одз 1 к 1, а при 70% одз равен 7 к 3. Знание одз необходимо для определения величины пот одз, которая в свою очередь определяет математическую целесообразность всех ваших ставок и повышений. Если одз 1 к 2 и вы по действиям вашего оппонента предполагаете, что у него также невысокая комбинация карт, вы можете продолжать игру, если соотношение всех денег в пот и вашей следующей ставки более 2 к 1. Например, если в пот 30 долларов, а ваша следующая ставка 10, то вы ставите. Тогда теоретически вы в двух случаях проиграете по 10 и в одном выиграете 30, составив прибыль в 10 долларов.

Чем больше величина пот одз, тем более вы свободны в своих действиях. Но все же не забывайте о том, что математические вероятности покера - это всего лишь теория, которая, конечно же, в большинстве случаев подтверждается на практике, но истинное мастерство покера заключается в том, чтобы вовремя замечать исключения. Начав играть, вы достаточно часто будете сталкиваться с тем, что одновременно у двух (и более) игроков очень сильные карты. Почувствовав это, не стремитесь бесконечно усиливать свои ставки. Лучше выиграть меньше, чем понести очень высокие потери.

Во всех случаях сопоставляйте математическую вероятность покера с привычками и поведением ваших оппонентов. Если ваш противник не привык блефовать и он значительно повышает, сделайте на этот поправку при вычислении математической целесообразности ваших собственных повышений. Если ваш оппонент все время играет очень широко и агрессивно, то даже при невысоком пот одз ваши ставки и повышения имеют большой шанс на выигрыш.

Следующая важная часть стратегии дро покера - понимание вероятности составления различных комбинаций карт при их замене.

Вряд ли думающий игрок станет входить в игру только со старшей картой в надежде на то, что после замены карт составит более надежную комбинацию. Все вероятности против этого. При замене всех четырех карт и сохранении туза достаточно часто можно получить сильную пару, но в большинстве случаев игрок, уже имеющий пару, вас побьет. Его шанс составить более сильные комбинации: две пары или фри оф каинд, равен вашим шансам получить второго туза, а следовательно, снова побить ваши карты. Таким образом, ваш оппонент уже впереди вас. Иногда вы сможете его догонять, но в большинстве случаев вам суждено опоздать.

Сопоставление вероятности какой-либо комбинации и величины пот одз даст вам определение математической целесообразности ваших ставок. Если вы имеете 4 карты для флаш и вероятность составить эту комбинацию 1 к 4, вы можете входить в игру, когда пот одз более чем 4 к 1. В подобных случаях теоретически вы проиграете 4 раза по одной вашей ставке и в одном случае выиграете пот, составляющий более 4 ваших ставок.

Совершая "правильные" замены вы получите больший шанс усилить свою начальную комбинацию, но тем самым покажете своим оппонентам истинную величину ваших карт. Здесь вы имеете второе скрытое стратегическое оружие, чтобы блефовать или улучшать.

Таблица покажет вам, какова вероятность составить более сильные комбинации покера при замене различного количества карт.

Основываясь на данных этой таблицы, вы можете сделать несколько важных выводов. Никогда не пытайтесь играть 3 карты для стрэйт или флаш! Шансы получить две карты одной масти, чтобы составить флаш, - 1 к 24. Никогда не пытайтесь заполнить инсайд стрэйт!

Если вы решили войти в игру, имея только старшую карту, сделайте вид, что имеете пару, две пары или более старшую комбинацию - замените 2, 4 карты или вовсе не производите замену карт. Если ваш блеф удастся, вы получите моментальную прибыль, если он будет раскрыт, возможно, ваша жертва окупится в дальнейшем, когда в следующих играх ваши оппоненты, посчитав, что вы вновь имеете очень слабую карту, ответят на ваши ставки, не имея достаточно сильных карт. Как уже было замечено, замена четырех карт при одном тузе мало оправдана.

Начальная комбинация | Замена карт | Возможная комбинация | Вероятность составления
Пара | 3 | Две пары Фри оф каинд Фул хауз Фо оф каинд Что-то еще | 1 к 5 1 к 8 1 к 97 1 к 359 1 к 2,5
Пара с тузом-кикер | 2 | Туз ап Другие две пары Фри оф каинд Фул хауз Фо оф каинд Что-то еще | 1 к 7,5 1 к 17 1 к 12 1 к 119 1 к 1080 1 к 3
Две пары | 1 | Фул хауз Что-то еще | 1 к 11 1 к 11
Фри оф каинд | 2 | Фул хауз Фо оф каинд Что-то еще | 1 к 15,5 1 к 22,5 1 к 8,5
Фри оф каинд и одна непарная карта | 1 | Фул хауз Фо оф каинд Что-то еще | 1 к 14,7 1 к 46 1 к 11
4 стрэйт | 1 | Стрэйт | 1 к 5
4 инсайд стрэйт | 1 | Стрэйт | 1 к 11
4 флаш | 1 | Флаш | 1 к 4,2
4 стрэйт флаш оупэн энд | 1 | Стрэйт флаш Что-то еще | 1 к 22,5 1 к 2
4 стрэйт флаш инсайд | 1 | Стрэйт флаш Что-то еще | 1 к 46 1 к 3
Туз | 4 | Пара тузов Туз ап | 1 к 3 1 к 14

Если вы имеете пару, то в большинстве случаев вам следует заменить 3 карты. Замена в этом случае двух карт достаточно сильно уменьшит ваши шансы составить более сильную комбинацию, но может заставить других игроков сложить свои карты или отказаться от высоких ставок и повышений в следующем интервале ставок. Чтобы быть успешным, подобный стратегический ход должен совершаться довольно редко. Обычно такая замена рассматривается не как блеф, а как эдвэтайз - показ того, что при замене двух карт у вас не обязательно фри оф каинд. А когда вы действительно получите три карты одного ранга и произведете замену двух карт, ваши оппоненты, посчитав, что вы блефуете, не сложат раньше времени своих карт и продолжат делать ставки или отвечать на ваши ставки и повышения.

Если у вас две пары, то заменяете одну карту. Шанс составить фул хауз не очень велик (1 к 11), но все еще есть. Единственно, что вы еще можете сделать, это вовсе не производить замену. Такой тактический ход требует определенного опыта. Две пары сама по себе достаточно сильная комбинация карт, которая обещает выигрыш, и ваш неуместный блеф в этом случае может просто уменьшить прибыль - другие игроки с невысокими комбинациями просто сложат свои карты. Когда вы имеете невысокие две пары, ваш оппонент заменил одну карту и может иметь сильные две пары, то можно отказаться от замены карт. Очень вероятно, что в этом случае ваш блеф уменьшит ваши убытки - соперник в следующем интервале ставок, скорее всего, не рискнет открыть игру и скажет чек, что освободит вас от необходимости делать проигрышный выбор - отвечать или складывать.

Имея фри оф каинд, вы можете заменить две или одну карту. При этом вероятность составить фо оф каинд в том и другом случае очень мала, а фул хауз - одинакова. Заменив две карты и играя до этого совершенно "честно", вы покажете своим оппонентам истинную величину ваших карт, что, скорее всего, заставит их сложиться и лишит вас высокой прибыли. Если ранее вы уже делали замену двух карт, имея пару или иную комбинацию карт, и ваш блеф был раскрыт, то последняя замена не придаст им уверенности в том, что вы действительно имеете сильные карты. Замена одной карты в этом случае также очень целесообразна, так как вы показываете вашим оппонентам, что имеете две пары или еще не сложившиеся стрэйт и флаш, что достаточно часто может принести вам очень высокую прибыль. Не производить никаких замен, имея 3 карты одного ранга, нецелесообразно - вы уже выигрываете, а ваш блеф лишь уменьшит или вовсе сведет на нет прибыль Если у вас 4 карты одного ранга, обязательно замените одну. Отказавшись от замены, вы вряд ли сможете получить огромную прибыль, которую обещает одна из самых сильных комбинаций покера.

Рассмотрим теперь, что могут рассказать вам возможные замены соперников.

Если ваш оппонент меняет 3 карты, скорее всего, он имеет одну пару. Стройте на этом свою игру, не забывая о том, какие у вашего оппонента имеются шансы улучшить карты.

Если игрок производит замену двух карт, значит, у него фри оф каинд или пара. Ваше решение должно основываться на том, как он до этого играл, насколько часто блефовал, какие перед этим делал ставки, сколько выиграл или проиграл в прошлой партии.

Замена одной карты говорит о том, что у вашего оппонента, скорее всего, две пары, 4 для стрэйт, 4 для флаш. Иногда это замена при фри оф каинд. Игрок, имеющий пару или старшую карту, также может сделать такую замену. Фо оф каинд достаточно редкая комбинация покера, чтобы каждый раз предполагать ее, когда кто-то меняет одну карту. Поэтому в большинстве случаев исходите из того, что ваш оппонент имеет две пары или незаконченные стрэйт и флаш. Имея две пары, игрок может повышать и отвечать на повышения. 4 для стрэйт или флаш сделают его игру более сдержанной - хотя он и может ответить на повышения, но сам вряд ли повысит. Если до замены карт игрок играл пассивно, а после замены одной карты вдруг начал играть очень агрессивно - это указывает, что, скорее всего, ему удалось составить стрэйт или флаш. Ваше предложение, что игрок в подобных случаях делает нестандартную замену, должно укрепляться с каждым новым ее повторением. В то же время вы не должны забывать, что все предыдущие ходы вашего оппонента могли быть заранее продуманным решением (эдвэтайз), направленным на то, чтобы выработать у вас стандартную реакцию на повторяющиеся действия.

Если ваш оппонент отказывается от замены карт, позвольте другим (если они в игре) испытать истинную ценность его карт. Если играете один на один, принимайте решение исходя из величины собственных карт и тех действий, которые были предприняты соперником при установке ставок. Опыт прошлых игр также должен стать вашим советчиком. Имея сильные карты и хотя бы небольшое сомнение в силе карт вашего оппонента, останьтесь в игре. Имея слабую пару, сложите свои карты - не забывайте о том, что опытный игрок блефует, имея не самые слабые карты, и очень возможно, что его пара чуть старше вашей. В подобных ситуациях откажитесь от повышений. Уменьшите цену вашего наиболее вероятного проигрыша, и вы сможете наказать того, кто решил вас обмануть. Если вы сами имеете сильную карту, повышайте. Многие игроки, поверив в свое нечастое счастье, будут бесконечно увеличивать ставки, имея стрэйт или флаш, совершенно забыв, что они могут быть легко побиты более старшими стрэйт и флаш, не говоря уже о более сильных комбинациях.

Главные выводы

• Вы можете остаться в игре только в трех случаях: если считаете, что комбинация ваших карт старше комбинаций карт ваших оппонентов; если пот одз в вашу пользу; если у вас есть достаточно большой шанс усилить вашу комбинацию после замены карт.

• В большинстве случаев вам следует открывать игру и отвечать на ставки других игроков только тогда, когда ваш шанс на выигрыш более 50%. Если вы не имеете пару или, еще лучше, 4 карты для стрэйт или флаш, складывайте свои карты (фоулд) без колебания -ваши шансы побить других игроков или составить более сильную комбинацию после замены карт минимальны. Помните о том, что в большинстве случаев выигрывает консервативный игрок, готовый проиграть несколько незначительных авансовых ставок, чтобы войти в игру с сильной картой.

• Если вы держите пару перед заменой карт, рассматривайте ее величину, количество игроков за столом, размеры ставок и повышений. Имея достаточно сильную комбинацию, постройте свою тактику так, чтобы заставить ваших оппонентов поставить как можно больше денег, действуйте очень осторожно и не спугните их раньше времени.

• Используйте блеф, чтобы сделать свою игру непредсказуемой. Играя каждый раз честно и по одной схеме, вы рискуете тем, что ваши карты будут прочитаны вашими оппонентами.

• Старайтесь менять привычки. Имея одну пару, вы можете произвести замену трех, двух или одной карты. Вместе с этим практикуйте изменение величины ваших ставок при одной и той же комбинации карт.

• Постарайтесь в каждой игре найти золотую середину между невыгодной заменой и обманом противника, между блефом и игрой в открытую.

• Следите, как другие игроки делают ставки и как производят замену. Мысленно определите стиль их игры: кто любит блефовать, кто склонен к тому, чтобы сложить или повысить.

Помните о том, что покер - это игра не в карты, а проникновение в тайные страсти и желания, скрытые мысли, привычки и мнения. Забудьте о картах и просто стройте модели человеческих отношений, стараясь занять главенствующее положение. Будьте на шаг впереди ваших оппонентов, опережайте их действия. Ведите их за собой и старайтесь не идти на их поводу. Манипулируйте ими, а не становитесь их марионетками. Покер - это не только игра, покер - это образ жизни. Научившись выигрывать здесь, вы будете выигрывать во всех отношениях.


И гры ------ Покер

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Флоп покер (Flop Poker) - Техас Холдэм, Омаха Холдэм

Флоп это первые 3 общие карты, раздаваемые в начале игры. Слово "флоп" можно перевести как "шлепок", "неоправдавшиеся надежды", "неудача" или "внезапное изменение" - раздача флоп-карт обычно приводит ко всем этим последствиям.

К флоп покеру относятся Техас холдэм и Омаха холдэм, которые часто играются по правилам хай-лоу, когда выигрыш разделяется между двумя игроками. Как можно видеть из названий, эти игры имеют территориальное происхождение, связанное со штатом Техас и городом Омаха в штате Небраска. Во всех американских казино эти игры имеют самое широкое распространение. За последние годы в российских покерных клубах Техас холдэм также приобрел особую популярность.

Правила игры

В холдэм играют за прямоугольным или овальным столом, где могут поместиться до одиннадцати игроков. Все играют только между собой. Прибыль казино определяет комиссионный сбор.

Дилер раздает всем по две карты. Посмотрев на свои карты, игроки делают ставки или отказываются от продолжения игры. Далее дилер кладет на стол 3 "общие" карты лицевой стороной вверх. После этого также можно сделать ставки или отказаться от игры. Затем дилер кладет на стол четвертую и пятую открытые карты. После раздачи каждой из этих карт игроки снова делают ставки или выходят из игры. Установив все ставки, участники игры вскрывают свои карты и сравнивают их, при этом комбинации составляются с участием лежащих на столе карт. Игрок, имеющий саму старшую комбинацию карт, выигрывает. Дилер изымает из пот комиссионный сбор и передает выигрыш победителю.

Техас холдэм

Техас холдэм, или просто холдэм, - в этой игре каждый игрок получает две покит карты, далее по ходу игры на стол раздаются 5 общих кэмьюнити карт. Покит карты раздаются лицевой стороной вниз. Все кэмьюнити карты кладутся на стол лицевой стороной вверх. Эти общие карты используются каждым игроком для составления своей собственной комбинации.

Игра начинается с того, что все игроки устанавливают начальную ставку, называемую анте, - кладут игральные фишки перед собой. Вместе с этим сидящий слева от дилерской кнопки игрок делает блаинд - первую ставку, которая открывает игру. Дилер, убедившись, что все ставки сделаны правильно, перемещает игральные фишки в центр стола. Такой порядок установки ставок (через дилера) должен происходить по ходу всей игры. Все находящиеся в центре стола объединенные ставки игроков называются пот. Именно за выигрыш этих денег и ведется игра.

После установки анте и блаинд дилер раздает каждому игроку по две карты лицевой стороной вниз. Таким образом, каждый видит только свои карты и не знает величину карт соперников.

Начинается первый интервал ставок. Так как игра уже была открыта игроком, установившим блаинд, все последующие должны либо ответить на ставку - кол, либо повысить ставки - рэйз, либо сложить свои карты - фоулд. Если на этом этапе кто-либо из игроков не уверен в своих картах, он отказывается от продолжения игры, не делает никаких ставок, говорит фоулд, складывает свои карты и теряет право на выигрыш. При этом он не должен октрывать свои сбрасываемые карты, чтобы их не видели другие игроки. Если в этом случае все игроки сказали фоулд, то игрок, установивший блаинд, выигрывает - забирает весь пот.

Если игрок говорит кол, то он отвечает на предыдущую ставку - кладет в пот ту же сумму, что и предыдущий игрок. Если игрок говорит рэйз, то он повышает предыдущую ставку - кладет в пот сумму большую, чем предыдущий игрок. Остальные, если они хотят остаться в игре, должны уже отвечать именно на эту ставку, а игроки, чьи ставки были повышены, должны в свою очередь доложить в пот необходимую сумму, чтобы уравнять свои ставки с произведенным повышением. Повышения ставок могут быть неоднократными: если один игрок повышает (рэйз), то и следующий может также повысить (рирэйз) и т. д.

После того как все игроки сделали равные ставки, происходит флоп - дилер кладет в центральную область стола 3 общие кэмьюнити карты лицевой стороной вверх.

Начинается второй интервал ставок, который почти полностью повторяет первый, то есть первый игрок может сказать чек или бэт, а все последующие в случае открытия игры - кол, рэйз или фоулд. Когда все игроки уравняли свои ставки или все сказали чек, дилер кладет на стол четвертую кэмьюнити карту - эта карта и весь период игры называется тен.

Начинается третий интервал ставок, в котором игроки могут сказать чек, кол, рэйз, фоулд и по окончании которого дилер кладет на стол пятую кэмьюнити карту, она называется риве. Игроки играют четвертый интервал ставок. Как только будут сделаны все ставки, игроки вскрывают и сравнивают свои карты, этот период игры называется шоудаун. Игрок, имеющий самую старшую комбинацию из пяти карт, выигрывает все игральные фишки, находящиеся в пот. Если два игрока имеют одинаковые комбинации карт, что в Техас холдэм случается достаточно часто, пот разделяется между этими игроками поровну.

Примечание.

Каждый игрок использует кэмьюнити карты для составления своей собственной комбинации. Иными словами, вы просто складываете две свои покит карты с пятью кэмьюнити картами и из всего этого набора выбираете 5 карт, которые составляют самую старшую комбинацию покера. Так, если кэмьюнити карты это 5, 5, 9, король, туз, то игрок, имеющий на своих покит картах пару девяток, составит фул хауз - 9, 9, 9, 5, 5; игрок, составивший пару троек, будет иметь две пары 3, 3, 5, 5, туз; игрок с дамой и валетом будет иметь пару пятерок - 5, 5, дама, король, туз.

Обычно Техас холдэм играют с большими и малыми блаинд. В этом случае малую блаинд делает игрок, сидящий слева от дилерской кнопки, а большую устанавливает игрок, сидящий по левую руку от того, кто сделал малую блаинд.

Омаха холдэм

Омаха холдэм, или просто Омаха, - игра с теми же правилами, что и Техас холдэм, за исключением того, что игрокам раздаются не две, а четыре покит карты и они должны использовать для составления комбинации две свои покит карты и три кэмьюнити карты. Обычно, в Омахе выигрыш разделяется между игроками с самой старшей и с самой младшей комбинацией карт. Такой покер называется Омах холдэм хай-лоу.

Эта форма Омаха холдэм также известна как Эйтс о бэте - восьмерки или лучше. Здесь восьмерка является классификатором для младшей (лоу) комбинации, то есть старшей картой в несогласованной комбинации (не содержащей пары). Таким образом, если ваши карты содержат 9 или более старшую карту, то такая комбинация не может быть отнесена к младшей комбинации.

В шоудаун игроки с самой старшей и с самой младшей комбинациями карт разделяют между собой пот. Для младших комбинаций стрэйт и флаш не считаются комбинациями, и туз - самая младшая карта. Если ни один игрок не имеет комбинацию младшего уровня (у все комбинации, содержащие 9 или более старшие карты), то пот выигрывает только тот, кто имеет самую старшую комбинацию карт.

Стратегия Техас холдэм

Входите в игру, имея достаточно сильные покит карты:

• одну пару - А-А, К-К, Д-Д, В-В, 10-10, 9-9, 8-8, 7-7, 6-6, 5-5, 4-4;

• туз с высокими картами - А-К, А-Д, А-В, А-10, А-9;

• король с лицевыми картами - К-Д, К-В;

• дама с валетом - Д-В.

Имея А-А, К-К, Д-Д, А-К, А-Д, повышайте ставки. С А-А повышайте все повышения других игроков.

Придерживайтесь этой базовой стратегии, но не забывайте о том, что ваша цель в таких играх - не потерять слишком много, когда эти карты у других игроков. Поэтому применяйте более гибкую тактику.

Так, вы можете играть А-8, А-7, А-6, А-5, К-10, К-9, Д-10, а также туз с любой картой, если обе эти карты одной масти. Вы должны достаточно часто играть перемычки (конэктез) - В-10, 10-9, которые дадут вам шанс составить стрэйт. 9-8, 8-7, 7-6 и 6-5 играйте только тогда, когда обе карты одной масти - сьютид конэктез. Если вы находитесь в поздней позиции, а другие играют достаточно плотно (тайт), вы можете играть две не очень высокие карты одной масти (например Д-6), чтобы иметь возможность составить флаш или просто завладеть начальными ставками. Чтобы сделать свою игру более непредсказуемой, вы можете иногда повышать, имея А-В, К-В, а также входить в игру с одномастными В-9, 10-8, 9-7, 8-6. Используйте подобные ходы не в плане основной стратегии, а как средство показать другим игрокам, что вы играете достаточно широко, чтобы уже в следующих играх ваши оппоненты дали вам больше простора - охотнее отвечали на ваши ставки, когда вы будете иметь сильные карты.

В таблицах показана процентная вероятность выигрыша для различных покит карт в играх с различным числом оппонентов.

 | 1 | 2 | 3 | 4
Д-Д | 80 | 66 | 64 | 45
В-В | 78 | 61 | 50 | 41
10-10 | 76 | 58 | 46 | 37
9-9 | 73 | 54 | 42 | 34
8-8 | 70 | 51 | 39 | 31
7-7 | 67 | 47 | 35 | 27
6-6 | 64 | 44 | 32 | 25
5-5 | 61 | 41 | 29 | 23
4-4 | 57 | 38 | 27 | 21
3-3 | 54 | 34 | 25 | 20
2-2 | 51 | 31 | 22 | 18

 | 1 | 2 | 3 | 4
А-А | 86 | 74 | 64 | 56
К-К | 82 | 69 | 59 | 50
А-К | 67 | 49 | 40 | 33
А-Д | 55 | 48 | 38 | 32
А-В | 64 | 47 | 37 | 31
А-10 | 64 | 46 | 36 | 29
А-9 | 63 | 43 | 32 | 26
А-8 | 62 | 42 | 31 | 25
А-7 | 61 | 41 | 30 | 24
А-6 | 60 | 40 | 29 | 23
А-5 | 59 | 40 | 29 | 23
К-Д | 63 | 46 | 36 | 30
К-В | 62 | 45 | 35 | 29
К-10 | 61 | 42 | 34 | 28
К-9 | 59 | 41 | 31 | 25
Д-В | 60 | 43 | 34 | 28
Д-10 | 59 | 41 | 33 | 27
Д-9 | 57 | 39 | 30 | 24
В-10 | 56 | 40 | 32 | 27
10-9 | 53 | 37 | 30 | 24

Примечание.

В этих примерах две покит карты имеют разные масти. Если же масти совпадают, то к приведенным процентам следует добавить еще 3.

 | 1 | 2 | 3 | 4
10-9 масть | 56 | 40 | 33 | 27
9-8 масть | 53 | 37 | 30 | 25
8-7 масть | 51 | 36 | 29 | 24
7-6 масть | 48 | 34 | 27 | 22
6-5 масть | 46 | 32 | 25 | 21
В-9 масть | 58 | 41 | 33 | 27
10-8 масть | 54 | 38 | 30 | 26
9-7 масть | 51 | 36 | 29 | 23
8-6 масть | 49 | 34 | 27 | 22

Примечание.

Все вычисления произведены с помощью генератора случайных чисел. Допустимая погрешность +-0,5. В играх с одним оппонентом следует входить в игру, если ваши шансы на выигрыш более 50%. Если вы играете с двумя оппонентами, то оставайтесь в игре, если ваши карты обещают вам не менее 33%. Играя с тремя оппонентами, продолжайте игру только тогда, когда имеете 25% в пользу того, что ваши карты старше карт других игроков. Наконец, ваши шансы должны быть более 20%, чтобы открыть игру или ответить на ставки других игроков в игре с четырьмя оппонентами.

После раздачи флоп проанализируйте сложившуюся комбинацию. Когда вы играете с невысокими перемычками или просто с близкими одномастными картами, то главная цель - составить стрэйт или флаш. Если в флоп вы не получаете карт, нужных для составления этих комбинаций, то откажитесь от продолжения игры.

Если вы имеете достаточно сильную пару в покит или одна из ваших карт составляет пару с самой старшей парой из флоп (топ пэа), то открывайте игру и отвечайте на ставки других игроков. Имея слабую пару, говорите чек и кол.

Составив фри оф каинд или более сильную комбинацию, начинайте повышать или, наоборот, замедлите игру - слоуплэй, чтобы "не спугнуть" раньше времени других игроков. Ваше решение должно подкрепляться тем, как ваши оппоненты реагировали на повышения в прошлых партиях, а по лицам и движениям других игроков вы должны "прочитать", что они сами получили достаточно сильные карты и уже сейчас готовы к повышениям или наоборот сразу же откажутся продолжать игру, если им предложат установить даже самые низкие ставки.

Если вы не составили пары и другие игроки открывают интервал ставок, то в большинстве случаев складывайте свои карты, если только не имеете 4 для стрэйт или флаш, туза с королем или туза с дамой.

Придерживайтесь подобной тактики и в следующих интервалах ставок, но будьте осторожнее, не имея сильных карт, и более агрессивны, составив сильные комбинации.

Зная, что ваши оппоненты входят в игру только с определенными картами, видя кэмьюнити карты и действия других игроков, вы можете определять истинную ценность их комбинаций. Например, если до флоп игрок отвечает на ваши ставки, а после того как в флоп были открыты дама, 6, 3 разных мастей, этот игрок начал повышать ваши ставки и повышения, то сначала вы должны предположить все карты, с которыми он мог бы рэйз и рирэйз - А-Д, К-Д, Д-Д, Д-6, Д-3, 6-3, 6-6, 3-3. Далее вы замечаете, что Д-6, Д-3 и 6-3 просто не играются этим игроком перед флоп, а с А-Д и К-Д он обычно повышает ставки в первом интервале. Таким образом, вы приходите к выводу, что он имеет 6-6 или 3-3.

Опытный игрок также может проанализировать ваши действия, поэтому еще раз повторяюсь: не играйте каждый раз по общим схемам и правилам, применяйте слоуплэй, чек-рэйз и эдвэтайз, что сделает вашу игру более непредсказуемой.

Если вы замечаете, что другие игроки начали успешно вас "читать", воспользуйтесь этим обстоятельством. Например, если в флоп три карты одной масти и вы играете чек-рэйз, то анализирующий вас игрок, скорее всего, посчитает, что вы составили флаш, и сложит свои карты - конечно, будучи уверен, что вам несвойственно блефовать. В то же время, действительно имея флаш, который может быть "прочитан" другими игроками, не спешите повышать или играть чек-рэйз во втором интервале ставок, играйте медленно - пусть лучше ваши оппоненты заплатят в конце игры, чем вовсе срежут всю вашу прибыль.

В холдэм вы можете заранее знать, что держите комбинацию, которая никем из ваших оппонентов не может быть побита, например, если у вас 9-9, а кэмьюнити карты А, 9, 7, 9, 7. Если такое случается и ваш оппонент начинает повышать и повышать, не останавливайтесь. Поднимайте ставки до тех пор, пока у вас или у него не закончатся все игральные фишки. Если вы сами находитесь в подобной ситуации, например, имеете покит 7-7, то уже третье-четвертое повышение, тем более если оно исходит от грамотного игрока и до флоп ставки не повышались, а после флоп были повышены, должно стать, для вас сигналом завершить "рэйз войну".

Стратегии Омаха холдэм и Омаха хай-лоу во многом повторяют стратегию Техас холдэм. То есть вы все так же должны входить в игру, имея только сильные покит карты, а в следующих интервалах ставок рассматривать величину ваших комбинаций и возможные комбинации ваших оппонентов.


И гры ------ Покер

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Система Гранд Мартингейл

Первая ставка 1 доллар. Если ставка выигрывает, вы снова ставите 1 доллар. Если ставка проигрывает, удвойте ставку и прибавьте к ней одну исходную ставку - 3 доллара. Поступайте так и в дальнейшем - при каждом проигрыше увеличивайте вдвое свою последнюю ставку и добавляйте к ней одну исходную. Таким образом, в случае последовательных проигрышей ваши ставки должны выглядеть как 1, 3, 7, 15, 31 и так далее. А в случае выигрыша после серии проигрышей вы имеете выигрыш в 2 доллара. Как видите, эта систем более агрессивна, чем предыдущая, она дает удвоенный выигрыш, но и вдвое быстрее приближает к пропасти.

Если предыдущие разъяснения опасности подобных систем для вас не совсем ясны и вы все еще не верите в огромную скорость нарастания снежных лавин и в неизбежный крах любых финансовых пирамид, то испытайте все это на простом примере. Составьте модель возможных исходов 52 игр, в которых выигрыши и проигрыши чередуются в произвольном порядке. Перетасовав колоду с 52 картами, выложите на стол все карты одна за другой лицевой стороной вверх. Считайте, что все ваши карты черных мастей - это ваши проигрыши, а красные - выигрыши. Обратите внимание только на те одноцветные карты, которые лежат одна за другой. Теоретически уже при первом раскладе карт вы должны видеть группу, состоящую из 5-6 одноцветных карт, то есть 5-6 проигрышей подряд, а ведь это всего лишь 52 партии! Иными словами, на столе перед вами совершенно реальная ситуация, когда вы, играя по этой системе с начальной ставкой в 5 долларов, уже проиграли около 500 долларов. Скажите, быстро ли вы разложили на столе все карты? Реальные 52 игры потребуют не намного больше времени. Теперь ответьте, хотите ли вы всего лишь еще один раз разложить колоду и проиграть следующую тысячу долларов?


И гры ------ Покер

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

История игры

Покер, игра, в которую играют во всем мире. Первые упоминания об игре, похожей на покер, относятся к 1526 году. В том, раннем, покере на руки сдавали по три карты, и называлась игра primero" в Испании и в Италии и "la prime" - во Франции. Игра включала объявление ставок, а оцениваемые комбинации были: 3 одинаковые карты, пары, а также 3 карты одной масти, называемые флеш.

В 1700 году появившееся к тому времени блефование объединилось с объявлением ставок и сдачей на руки не трех, а пяти карт, и игры стали называться Брэг (brag) в Англии, Похен (pochen) в Германии и Пок (poque) во Франции. В этих предшественниках игры в покер блефование, или объявление высокой ставки при наличии на руках плохих карт, чтобы добиться выбывания других игроков из банка, являлось важным элементом. Вполне вероятно, что французское название "пок" является слепком с немецкого, а уж название "покер" происходит от французского.

В играх Брэг, Похен и Пок был всего один раунд объявления ставок. Раскрытие карт - показ всеми игроками имеющихся на руках карт для обнаружения выигравшего - происходило сразу после окончания этого раунда. Старшинство рук определялось следующей последовательностью: 4 одинаковые (high); полный дом - (full house - 3 одинаковые и пара других); 3 одинаковые; две пары; одна пара и отсутствие пары (high card - старшая по рангу карта берется в расчет).

Игру покер завезли в Америку французские колонисты, заселившие сначала территорию Луизианы, расселившиеся затем вверх по реке Миссури и по всей стране.

Покер в современном варианте впервые упоминается в 1829 году в мемуарах путешествовавшего по Америке английского актера Джо Кауэла. В 1834 году в покер стали играть колодой из 52 карт. Одно время покер являлся национальной карточной игрой Соединенных Штатов. Он и сейчас является самой распространенной игрой в США среди карточных игр.

Возврат покера из Штатов в Европу начался после того, как посол США в Великобритании полковник Джекоб Шенк в 1870 году. представил эту игру при дворе королевы Виктории. Фактически Шенк составил кодекс правил для королевы, которая выразила свой интерес к этой игре. Однако в те годы игра не разошлась по всей Европе. Она распространилась там только во время первой мировой войны солдатами американского экспедиционного корпуса.

Правила игры

В покер играют разными колодами - 32, 36, 52 карты, а может быть, и 54. Число игроков - от двух до пяти при колоде в 32 карты, от двух до шести при колоде 36 карт, от двух до девяти при колоде 52 - 54 карты. Перед началом игры каждый игрок вносит в банк определенную ставку. В виду того, что покер имеет множество разновидностей играют и различным количеством карт. В коротком покере с джокером играют 33 картами (колода из 32 карт и джокер). Каждый партнер играет пятью картами. Иногда играют без козырей. иногда козырная масть определяется таким образом: раздатчик. который определяется по жребию, дает снять колоду соседу справа и раздает всем по пять карт и вскрывает оказавшуюся первой верхнюю карту, являющуюся по правилам козырной. Эта карта кладется открытой в стороне от колоды. Сила карт определяется по имеющимся комбинациям. Старших мастей нет - все масти равноценны.

Старшинство карт в убывающем порядке: джокер, туз, король, дама, валет, десятка, девятка, восьмерка, семерка

Старшинство комбинаций в возрастающем порядке:

• 5 разных карт,

• одна пара - две карты одного достоинства (7 пик, 7 треф),

• две пары (7 пик, 7 треф и 8 пик, 8 треф),

• стрит - 5 карт подряд разных мастей (8 пик, 9 треф, 10 пик, валет черв, дама черв),

• тройка - 3 карты одного достоинства (10 пик, 10 треф, 10 черв) ,

• фул - пара + тройка (10 треф, 10 бубен и король треф, король бубен, король черв),

• масть - 5 любых карт одной масти,

• каре - 4 карты одного достоинства ( например, 10 пик, 10 треф, 10 бубен, 10 черв),

• флеш - 5 карт подряд одной масти (стрит одной масти),

• покер - 5 карт одного достоинства разных мастей (пятая карта - джокер).

Самая сильная комбинация в игре джокер, он заменяет любую недостающую и необходимую игроку карту, чтобы иметь наиболее сильную комбинацию. Если, например, у игрока после сдачи имеются две пары, а пятая карта - джокер, то у него - фул. Причем, джокером заменяют карту в старшей паре. Старшинство комбинаций устанавливается по старшим картам независимо от масти. Если у игроков оказались равноценные по значению комбинации, то между ними ничья, и банк делится поровну. Пара тузов старше любой другой пары. При двух парах старшими будут карты у игрока, имеющего более старшую пару. Старшинство стрита определяется самой старшей картой. Исключение составляет так называемый обратный стрит: туз, 7, 8, 9, 10 (здесь туз словно считается шестеркой). Обратный стрит является самым младшим из стритов. Самая старшая тройка - три туза. Старшинство фула определяется старшинством карт, составляющих тройку. Старшинство масти определяется старшей картой. Если старение карты у обоих партнеров одинаковые, то смотрят следующие карты и т.д. Старшинство комбинации может определиться пятой, самой последней картой. Старшинство комбинации флеш определяется старшей картой. Джокер может быть назначен любой картой по желанию игрока.

Ход игры

После раздачи карт начинается торговля. Каждый игрок решает, принимать ли ему участие в игре или нет, и объявляет свое решение словами "пас" или "играю". Если первый говорит "пас", он либо выбывает из дальнейшей "торговли", либо добавляет в банк любую сумму, не превышающую обусловленную заранее, называя ее вслух. Следующий может спасовать либо положить в банк не меньше, чем предыдущий игрок (больше - можно). То же относится к каждому следующему. После последнего наступает снова очередь первого и т. д. Если спасовали все, кроме одного, ему достается банк. Его карты при этом не проверяются. Если спасовали все, кроме двух, то любой из этих оставшихся, после очередного взноса партнера в банк. может либо:

а) сказать "пас" и тем самым, не проверяя карт партнера. отдать ему банк;

б) положить в банк не меньше последней ставки партнера (больше - можно) и предоставить партнеру право решать, что делать дальше;

в) положить в банк не меньше последней ставки партнера и сказать "откроемся".

После этого партнеры сравнивают карты друг друга и тот, у кого комбинация более сильная, забирает банк. Партия окончена. Следующая начинается новым сбором ставок и раздачей карт. Разновидности покера отличаются друг от друга порядком делания ставок, порядком смены карт и их количеством. Например, в одесском покере играют не одним, а двумя джокерами. Если в партии встречаются 2 джокера в одной взятке, то старшим считается тот, который положен последним. Иногда по договоренности в покер играют подсчитывая очки за каждую взятку. При игре на очки за взятку, как и обычно, нужно ходить требуемой мастью. Если ее нет, опять козырем, если нет его, сбрасывать любую карту. Свои взятки каждый игрок кладет около себя. Их в любое время может посмотреть каждый желающий. Подсчет очков происходит, когда разыграны все взятки. За 3 - 4 взятки при игре с партнером или в одиночку - 1 очко; за 5 взяток (сквозной марш) с партнером - 2 очка. Если ведущий игру не сможет взять трех взяток, он проигрывает. Противоположная команда в этом случае записывает на счет своих соперников 2 очка с минусом. Команда, которая сумеет получить первой 5 очков, выигрывает и получает от соперников премию. Если противники играющей команды не имеют в этой игре ни одного очка, премия стоит 3 очка. В том случае, если команда соперников сумела уже взять 1 или 2 очка, премия составляет 2 очка. Если противники имеют уже 3 очка, премия равна 1 очку.


И гры ------ Покер

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Лэт ит райд (Let it ride)

Смысл выражения "лэт ит райд" - "пусть остается": игроки с этой фразой хотят оставить свою ставку на ее прежнем месте. Игра лэт ит райд появилась в американских казино в 1993 году и на данный момент имеет высокую популярность. В некоторых казино лэт ит райд даже более популярна, чем Карибский стад покер. И это обусловлено несколькими факторами. Во-первых, лэт ит райд имеет достаточно простую и в то же время разнообразную стратегию. Во-вторых, игроки имеют возможность выиграть большой банк. И в третьих, более низкий процент преимущества казино, который составляет 3,51%, делает лэт ит райд более выгодной для посетителей игорных домов.

Как происходит игра

Игра ведется за полукруглым игорным столом, где вы можете видеть надпись "Let it ride" и по 3 бокса для ставок каждого игрока. Все игроки играют против казино, а не между собой. В игре могут принимать участие столько игроков, сколько выделено областей для ставок. Если за столом находятся несколько игроков, то они не имеют права показывать свои карты друг другу.

Игроки делают 3 одинаковых ставки. Дилер раздает по 3 карты каждому и две закрытые карты кладет в центр стола. Игроки убирают одну свою ставку или продолжают играть по всем трем. Дилер открывает одну из закрытых карт. Игроки снова забирают одну из своих ставок или продолжают играть по двум или трем. Дилер открывает вторую закрытую карту. Карты каждого игрока и две открытых карты рассматриваются как единая комбинация покера, и если они составляют какую-либо призовую комбинацию, указанную в таблице выплат, то дилер выплачивает игроку призовые деньги. В противном случае игрок теряет все свои ставки, оставшиеся на столе к концу игры.

С чего начать, если вы играете в первый раз?

Правила и оптимальная стратегия игры настолько просты, что их изучение займет у вас всего пару минут. Какими бы привлекательными ни казались вам огромные призовые выплаты, никогда не делайте дополнительные ставки.

Правила игры

В игре используется стандартная колода, содержащая 52 карты, Карты тасуются перед каждой новой партией. В этой игре все карты раздаются только игрокам - по 3 каждому и две общие - кэмьюнити карты кладутся в центр стола. Все игроки составляют собственные комбинации, соединяя свои карты с двумя кэмьюнити. Дилер своих карт не имеет. Он только раздает карты, тасует колоду, собирает проигранные игроками фишки и выплачивает выигрыши.

В начале игры каждый игрок устанавливает 3 ставки одинаковой величины в трех боксах, расположенных перед его позицией за игорным столом. Когда все ставки сделаны, дилер раздает каждому игроку по 3 карты, потом кладет на стол перед собой две кэмьюнити карты лицевой стороной вниз. Ознакомившись со своими картами, игроки могут забрать одну из своих ранее установленных ставок или продолжить игру по всем трем ставкам - лэт ит райд.

Затем одна из лежащих перед дилером карт открывается, и игроки, взглянув на нее, снова могут забрать одну или еще одну свою ставку. После чего открывается вторая закрытая карта. Три карты игрока и две карты на столе рассматриваются как единая комбинация покер. Если это пара 9 или меньше - игрок проиграл все ставки, лежащие к концу игры на столе. Если игрок имеет пару 10 и лучше, дилер выплачивает игроку выигрыш согласно следующей спецификации выплат.

Комбинация | Выплата
Роил флаш | 1000:1
Стрэйт флаш | 200:1
Фо оф каинд | 50:1
Фул хауз | 11:1
Флаш | 8:1
Стрэйт | 5:1
Фри оф каинд | 3:1
Две пары | 2:1
Пара 10 - пара тузов | 1:1

Сайд бэт - дополнительные ставки

Некоторые казино предлагают игрокам делать дополнительные ставки: вначале игрок может поставить 1 доллар на то, что его карты составят какую-либо призовую комбинацию. Различные казино имеют различные выплаты по этим ставкам, но во всех случаях они весьма убыточны для игроков. Вот пример наилучшей и наихудшей выплаты по дополнительным ставкам в различных казино и соответствующее этим выплатам преимущество игорного дома.

Комбинация | Выплата | Выплата
Роил флаш | 20000 | 20000
Стрэйт флаш | 2000 | 1000
Фо оф каинд | 100 | 300
Фул хауз | 75 | 150
Флаш | 50 | 50
Стрэйт | 25 | 25
Фри оф каинд | 9 | 5
Две пары | 6 | 0
Пара | 0 | 0
Преимущества казино | 13,7% | 36,5%


И гры ------ Покер

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Математические основы покера

Существуют игроки, которые вовсе не имеют представления о математических аспектах покера и лишь благодаря своей интуиции и опыту постоянно выигрывают. Конечно же, во многих играх обычная математическая логика уступает психологии игры и ее всевозможным уловкам. Но если вы действительно хотите стать экспертом, то понимание всех сторон покера для вас просто необходимо.

Математическую основу покера составляют ряд вероятностей. Так, например, удерживая одного туза и зная о том, что шанс составить пару тузов при замене четырех карт составляет 1 к 3, думающий игрок в большинстве случаев не станет разыгрывать такую слабую начальную комбинацию. Имея же в начале игры пару тузов и понимая, что это дает ему приблизительно 50% чистой прибыли, опытный игрок обязательно учтет этот процент при расчете величины своих ставок.

Математика в покере следующая:

1. Вероятность составить ту или иную комбинацию при раздаче карт.

2. Вероятность улучшить начальную комбинацию после замены или раздачи дополнительных карт.

3. Вероятность выиграть или проиграть, имея ту или иную комбинацию карт.

4. Соотношение вероятности возможности выигрыша и общей суммы денег, находящихся в пот.

О первых двух составляющих математических основ покера мы уже упоминали в связи с общей стратегией покера и будем рассматривать их более подробно в разделах, посвященных стратегиям игр. Сейчас же обратимся к другим важным математическим основам, определяющим наиболее точные стратегические решения покера.

• Одз

Шансы, преимущество - коэффициент вероятности выиграть и вероятности проиграть. Например, если играя в дро покер с одним оппонентом, вы имеете две девятки и ваш шанс выиграть составляет 75%, то ваш одз 3 к 1, что очень благоприятно.

Знание величины одз определяет целесообразность всех ваших действий - открытия игры, ответа, повышения и отказа от игры. Если соотношение двух вероятностей с самого начала не в вашу пользу, вы должны отказаться от продолжения игры. Когда одз на вашей стороне - открывайте и отвечайте на сделанные ставки. Если ваши шансы на победу намного выше, чем на проигрыш, то постарайтесь сделать игру особенно убыточной для ваших оппонентов.

В разделах, посвященных стратегиям игр, вы найдете таблицы, в которых указана процентная вероятность выигрыша той или иной комбинации карт. Зная эти проценты, вы легко сможете рассчитать соответствующие им одз. Так, например, 40% дадут вам "убыточный" одз - 2 к 3; 50% определят равные шансы - 1 к 1; 90% будут обещать высокую прибыль - 9 к 1.

• Пот одз

Пот одз - коэффициент, определяемый соотношением всей суммы денег в пот и суммы, которую вы должны поставить в случае вашего ответа на последнюю ставку. Чем больше пот одз, тем больше ваша предполагаемая выгода при ответе на ставку. Так, если в пот 50 долларов, а ваш ответ (кол) должен быть 5 долларов, то пот одз равен 10 к 1.

Таким образом, величина пот одз определяет целесообразность вашего ответа (кол) в конкретной игровой ситуации. Удерживая четыре карты одной масти и зная, что ваш шанс составить флаш всего 1 к 4, вам следует продолжать игру и делать ставку только тогда, когда в пот вложена сумма, как минимум вчетверо превышающая вашу ставку.

Говоря о пот одз, обычно вводят дополнительное понятие имплид одз, определяющее неявную, предположительную вероятность - когда вы первый отвечаете на ставку и после вас еще несколько игроков могут сделать то же. В этом случае все ваши расчеты предположительного пот одз должны основываться на анализе стиля игры ваших оппонентов.

Можно сказать, что имплид одз - это математическое предсказание ваших шансов, но с учетом различной возможности поведения других игроков. Таким образом, чем больше игроков будут играть после вас, тем больший имплид одз вы имеете. Из этого следует, что, находясь на дилерской кнопке, вы в значительном преимуществе, ставя и отвечая последним. Иными словами, чем ближе вы к дилерской кнопке, тем ниже имплид одз и точнее ваши предположения, а значит, выше ваш выигрышный шанс.


И гры ------ Покер

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Оазис покер (Carribbean Stud Poker)

В американских казино оазис покер называют Карибским стад покером. Годом рождения этой игры можно считать 1998 - й, а местом происхождения - карибский остров Аруба. Оазис покер является вариантом файв-кад стад покера, но в отличие от своего классического прототипа в оазис покере все посетители казино играют против дилера, а не между собой. В этой игре вам нужно забыть о блефе и других тактических приемах и играть, используя только одну оптимальную стратегию. Весь ход игры очень похож на игру за столом блэк джэка с прогрессивными выплатами выигрыша, как в игровых автоматах видеопокера.

Эта игра имеет широкое распространение и большую популярность во многих американских и российских казино. Преимущество игорного дома в оазис покере в зависимости от дополнительных правил игры составляет от 1 до 5,22%.

Как происходит игра

Игра ведется за полукруглым игорным столом, где отмечены боксы для ставок "Ante" и "Bet" для каждого игрока. Также на столе могут быть обозначены боксы для дополнительных ставок. Все игроки играют против казино, а не между собой. В игре могут принимать участие столько игроков, сколько имеется областей для ставок.

Перед началом каждой новой партии игроки устанавливают начальную ставку - анте. После этого дилер раздает карты каждому игроку и себе. Далее игроки делают дополнительную ставку - бэт или сразу же отказываются от продолжения игры. После того как будут сделаны все ставки, карты игроков и дилера открываются и сравниваются. Если карты игрока старше карт дилера, то первый выигрывает. Если при этом карты игрока составляют какую-либо комбинацию, указанную в таблице выплат, то дилер выплачивает игроку призовые деньги.

С чего начать, если играете в первый раз?

Перед тем как сесть играть, обязательно изучите 3 главных стратегических правила оазис покера. Играя по своим правилам, вы подарите казино до 16,6% преимущества над собой, используя же основную стратегию, снизите эту цифру до 5,2%. Узнайте, как производить замену карт. Никогда не делайте ставку на бонус. Откажитесь от игры на двух боксах, если происходит втемную.

Правила игры

Используется стандартная колода, содержащая 52 карты. Карты тасуются перед каждой новой партией. Игра начинается с того, что каждый игрок делает начальную ставку анте - устанавливает игральные фишки в бокс "Ante". После этого дилер раздает каждому игроку и себе по 5 карт. Все карты игроков раздаются закрытыми, и до конца игры их нельзя показывать друг другу. Четыре карты дилера кладутся на игорный стол лицевой стороной вниз, а пятая лицевой стороной вверх.

После того как игроки посмотрят на свои карты и на открытую карту дилера, они могут сделать ставку - бэт или отказаться от продолжения игры - фоулд. Если игрок имеет недостаточно сильные карты, то он отказывается от игры, сбрасывает в закрытую карты и теряет свою начальную ставку анте. Решив продолжить игру, игрок кладет свои карты в бокс "Bet" и устанавливает поверх них ставку - бэт, величина которой должна быть вдвое больше анте.

Как только все игроки сделали свои ставки, карты дилера и игроков открываются и сравниваются. Если карты игрока старше карт дилера, то игрок выигрывает. В противном случае он теряет все свои ставки - анте и бэт. В том случае если комбинации карт игрока и дилера аналогичны, то объявляется ничья - пуш и все ставки возвращаются игроку.

Сумма выигрыша может быть различна и зависеть как от карт самого игрока, так и от карт дилера.

Выплата выигрыша

В оазис покере есть два вида выплат выигрыша: обычная выплата - неквалификационная, призовая выплата - квалификационная.

Обычная выплата происходит тогда, когда игрок имеет любую комбинацию карт, которая старше комбинации карт дилера, но карты дилера не были квалифицированны. Термин "квалификация" означает, что карты дилера должны содержать туза и короля или любую другую более старшую комбинацию (пара, две пары, фри оф каинд и т. д.). В случае неквалифицированной выплаты игроку выплачивается выигрыш только по анте в размере 1 к 1 и возвращаются его ставки анте и бэт. По бэт никаких выплат не производится.

Если карты дилера квалифицируются (содержат туз + король или более старшую комбинацию карт), то дилер выплачивает игроку выигрыш по анте 1 к 1 и выигрыш по бэт, величина которого определяется согласно таблице призовых выплат. Например, если игрок ставит анте - 5 долларов, дилер раздал игроку стрэйт, игрок ставит бэт -10 долларов, открываются карты дилера - две пары - карты дилера квалифицированны, то игрок получает выигрыш по анте (1 к 1) - 5 долларов и по бэт (4 к 1) - 40 долларов, что дает 45 долларов чистой прибыли.

Комбинация | Выплата
Роил флаш | 100:1
Стрэйт флаш | 50:1
Фо оф каинд | 20:1
Фул хауз | 7:1
Флаш | 5:1
Стрэйт | 4:1
Фри оф каинд | 3:1
Две пары | 2:1
Пара | 1:1
Старшая карта | 1:1

Некоторые казино предлагают джекпот - прогрессивную выплату выигрыша по роил флаш, - когда сумма выигрыша не фиксирована и увеличивается с каждой новой игрой.

Дополнительные правила

Стандартный оазис покер не самая интересная и выгодная игра для посетителей казино. Поэтому различные игорные заведения предлагают дополнительные правила, чтобы разнообразить игру и сделать ее более прибыльной.

Игра на два бокса

Некоторые казино предлагают игру сразу на двух боксах. При этом правила могут разрешать игру в открытую или втемную.

Игра в открытую - игрок смотрит карты, раздаваемые на два бокса.

Игра в темную - игрок смотрит карты только на одном боксе, а на втором играет в темную.

Замена карт

Существуют различные варианты оазис покера, в которых игрокам разрешена замена одной или нескольких карт. Такую игру иногда еще называют Карибский дро покер.

Для всех игр оазис покера с заменой карт работают два противоположных правила - в большинстве казино игрок после замены карт может играть как бэт, так и фоулд, в некоторых же игорных заведениях, если игрок совершает замену карт, то он обязательно должен сделать ставку бэт.

Замена одной карты - если после раздачи игрок желает заменить одну из своих карт, то он кладет ее на стол перед собой и устанавливает поверх игральные фишки в том количестве, что и ставка анте. Дилер забирает эту карту и фишки и дает игроку другую карту.

Замена нескольких карт - если правилами казино разрешена замена сразу нескольких карт, то при замене двух карт игрок должен заплатить за это двойную величину анте, при замене трех карт он платит три анте и т. д. В некоторых игорных заведениях замена двух и более карт может производиться за одно анте.

Повторная замена - игрок может произвести повторную замену одной карты. В некоторых казино повторный обмен обходится игроку в одно анте, а в других за него просят два анте.

Замена карт дилера - существуют варианты игры, в которой замена карт разрешена и для дилера. В такой игре после открытия всех карт игрок просит заменить самую старшую карту дилера и доплачивает за это одно анте. Если после замены карты дилера его карты не квалифицируются, то игрок полностью лишается своего выигрыша.

Бесплатная замена для игрока и дилера - произведя бесплатную замену одной или двух карт, игрок обязательно должен сделать ставку бэт, дилер решает сам, производить ему замену или нет, квалификация карт дилера начинается с пары восьмерок. Как правило, в такой игре предлагаются следующие призовые выплаты.

Комбинация | Выплата
Роил флаш | 100:1
Стрэйт флаш | 50:1
Фо оф каинд | 20:1
Фул хауз | 7:1
Флаш | 5:1
Стрэйт | 3:1
Фри оф каинд | 2:1
Две пары | 1:1
Пара 8 - пара тузов | 1:1

Покупка шестой карты

В силу этого правила игрок может, заплатив в одно анте, получить шестую карту, ее он добавляет к своим розданным картам. В некоторых казино после покупки шестой карты разрешена замена одной карты за одно анте, но в этом случае карты дилера квалифицируются, если только у него пара или более сильная комбинация.

Джокер

Обычно в колоду добавляется дополнительная, 53-я карта - джокер, но в некоторых случаях функцию джокера может выполнять любая из 52 карт. Джокер замещает любую карту и может быть использован как игроком, так и дилером для составления различных покерных комбинаций. В ином случае джокер может быть использован только для составления стрэйт или флаш. В силу последнего правила составленный игроком с помощью джокера стрэйт флаш считается как флаш.

При игре с джокером квалификация карт дилера может начинаться, как обычно, с короля-туза или с пары. Как правило, в игре с джокером предлагаются следующие призовые выплаты.

Комбинация | Выплата
Покер | 150:1
Роил флаш | 75:1
Стрэйт флаш | 35:1
Фо оф каинд | 15:1
Фул хауз | 7:1
Флаш | 5:1
Стрэйт | 4:1
Фри оф каинд | 3:1
Две пары | 2:1
Пара | 1:1

Покер - фо оф каинд плюс джокер.

Сайд бэт - ставка на бонус

В начале игры игрок может сделать дополнительную ставку - на бонус. Эта ставка всегда равна 1 доллару. При этом надо установить игральную фишку в бокс - круг, отмеченный буквой "В". Эта ставка выигрывает, если сразу же после раздачи карт игрок составляет одну из бонусных комбинаций. Величина выплат бонусов зависит от величины составленной игроком комбинации и не зависит от карт дилера.

Выплата бонусов

Комбинация | Выплата
Роил флаш | 5000
Стрэйт флаш | 1000
Фо оф каинд | 250
Фул хауз | 100
Флаш | 50

Если правилами игры разрешена замена карт и игрок делает такую замену, то ставка на бонус считается проигранной.

Стратегия оазис покера

Выбор стола и установка ставок

Выбирайте для игры тот игорный стол, где действуют выгодные для вас правила. Если отсутствует правило замены карт, вовсе не садитесь играть! Найдите стол, где после замены вы можете играть как бэт, так и фоулд. Двух этих правил достаточно для успешной игры. Если же вам удастся найти столы, где разрешена повторная замена или замена карт дилера, вы можете рассчитывать на реальную прибыль.

Решив вести крупную игру, обратите внимание на стоящую на игорном столе табличку с указанием минимальной и максимальной величины ставок, а также максимальной выплатой выигрыша. Эта табличка может выглядеть так.

Минимальная | Максимальная | Максимальная выплата
5 | 50 | 2000

Это означает, что, поставив 50 долларов и составив стрэйт или роил флаш, вы получите не 2500 или 5000, а только 2000 долларов. Следовательно, чтобы поставить 50 долларов, вам нужно выбрать стол, где максимальная выплата равна 5000 долларам. Например:

Минимальная | Максимальная | Максимальная выплата
25 | 300 | 5000

Итак, умножьте величину своей предполагаемой максимальной ставки на 100 и выберите стол, на котором максимальная выплата выигрыша будет больше или равна полученному при умножении числу.

Основная стратегия игры

Никогда не отказываясь от игры и, устанавливая бэт каждый раз, вы подарите казино 16,6% преимущества над собой. Используя же оптимальную стратегию, снизите это преимущество до 5,2%.

Главные правила оазис - покера

1. Игрок должен всегда делать ставку бэт, если у него пара или более старшая комбинация карт.

2. Игрок должен всегда складывать свои карты - фоулд, если у него нет сложившейся комбинации и его карты не содержат туза и короля.

3. Игрок должен иногда делать ставку, а иногда складывать карты, если его карты не составили призовую комбинацию, но содержат туза и короля.

Как видите, два первых правила самодостаточны и окончательны, третье же требует дополнительного рассмотрения. Итак, если у вас нет сложившейся комбинации и есть туз и король, то вы должны делать ставку бэт только в трех случаях:

1. Если открытая карта дилера 2,3,4,5,6,7,8,9,10, валет или дама и эта карта сочетается рангом с одной из ваших карт.

2. Если открытая карта дилера туз или король и у вас есть дама или валет.

3. Если у вас есть дама и открытая карта дилера не сочетается рангом с любой из ваших карт и при этом она младше по рангу вашей четвертой карты.

Во всех других случаях складывайте свои карты фоулд.

Стратегия замены карт

Заметим, что эта стратегия является упрощенной, а значит, более удобной для реального применения. Использование ее в играх, в которых после замены карт игрок обязан установить ставку бэт, уменьшает преимущество казино до 2%, а в тех игорных домах, где игрок полностью свободен в своих действиях, дает игорному заведению выгоду всего лишь 1%. Как видите, сочетание наилучших правил и стратегий превращает оазис покер в одну из самых выгодных игр.

Общие правила замены карт

Никогда не заменяйте карту, если вы составили призовую комбинацию - две пары, фри оф каинд и т. д.

Замена карты в оазис покере возможна только тогда, когда вы имеете 4 карты для стрэйт, 4 карты для флаш, 4 карты для стрэйт флаш или 4 карты для роил флаш. Рассмотрим все эти случаи более детально.

• 4 для стрэйт

1. Если у вас есть пара и 4 для стрэйт, никогда не разбивайте пару и продолжайте играть без замены карт.

2. Замените карту при любых картах дилера, если у вас 4 для стрэйт, где 6 младшая карта.

3. Если у вас 2, 3, 4, 5 и открытая карта дилера 6 или туз, не делайте замены и сложите свои карты - фоулд.

4. Если у вас 3, 4, 5, 6 или 4, 5, 6, 7, или 5, 6, 7, 8, а у дилера старшая нужная вам для стрэйт карта, то откажитесь от замены карт. Если у дилера любая другая карта, совершите замену.

5. Произведите замену, если имеете инсайд или ван-энде стрэйт, если у вас высокие по рангу карты - комбинация от 9 до туза и если соблюдаются следующие правила:

• для 9, В, Д, К - у дилера нет 10 или более старшей карты.

• для 10, В, Д, А - у дилера нет дамы или более старшей карты.

• для 10, В, К, А - у дилера нет дамы.

• для 10, Д, К, А - у дилера нет валета.

• 4 для флаш

1. Если у вас есть возможность, заменив одну карту, составить стрэйт, а при замене другой составить флаш, то всегда делайте замену для флаш. Решая вопрос разбиения пары для составления флаш, пользуйтесь следующими правилами.

2. Никогда не производите замену, если имеете пару 8 или более сильную пару.

3. Не производите замену, если имеете пару 7, когда у дилера карта, необходимая вам для составления флаш.

4. Производите замену, если имеете пару 7 или более слабую пару, когда карта дилера старше карт, составляющих вашу пару, и не является составной для вашего флаш.

• 4 для стрэйт флаш и роил флаш

1. Имея 4 карты для стрэйт флаш, всегда производите замену.

2. Имея инсайд стрэйт флаш или ван-энде стрэйт флаш, не производите замену, если у вас пара тузов.

3. Не производите замену, имея инсайд стрэйт флаш с парой 10 или более старшей парой, когда у дилера карта, необходимая вам для составления стрэйт.

Стратегия замены нескольких карт

Замена нескольких карт за одно анте - дополнительная выгода для игроков.

Производите замену двух карт, если имеет 3 карты для роил флаш - А, К, Д; К, Д, В; Д, В, 10 и у дилера не нужной вам карты. В этому случае вы можете составить роил флаш, стрэйт флаш, флаш, стрэйт, две пары, одну пару или просто усилить свою начальную комбинацию.

Если разрешена замена всех пяти карт, то совершайте ее, если открытая карта дилера 2, 3 или 4 и у вас нет пары или более сильной комбинации. Подобная замена может быть произведена и в том случае, когда у дилера 5 или 6 и карта того же ранга есть и у вас.

Замена двух карт за два анте нецелесообразна в обычной игре. Если же в игре используется джокер, то вы должны сделать двойную замену, имея 3 карты для роил флаш.

Стратегия повторной замены

Совершая повторную замену, применяйте все вышеописанные правила. Если за повторную замену нужно платить двойное анте, то совершайте ее только для составления роил флаш, когда открытая карта дилера не та, что нужно для вашего роил флаш.

Повторная замена за одно анте наиболее выгодна для игроков, не играйте именно на таком столе.

Стратегия обмена карт дилера

Производите обмен карты дилера только тогда, когда имеете стрэйт или более сильную комбинацию. Из этого правила существует одно исключение - если у вас стрэйт, а у дилера 4 карты для флаш, откажитесь от замены. Преимущества казино, где действует это правило при сохранении стандартной выплаты призовых выигрышей, составляет 0,2%, это один из наилучших показателей для карточный игр.

Стратегия покупки шестой карты

Покупая шестую карту, используйте стратегию замены карт. При этом если вы имеете одновременно пару и 4 карты для стрэйт или флаш, нет необходимости разбивать призовую пару. Поэтому вы можете покупать шестую карту каждый раз. Кроме того, если у вас фри оф каинд, то всегда покупайте шестую карту в надежде на фул хауз или фо оф каинд.

Стратегия игры с джокером

При игре с джокером всегда производит замену, если открытая карта дилера джокер, а у вас две пары или фри оф каинд. В этом случае карты дилера всегда квалифицируются, и вы имеете реальную возможность увеличить сумму своего выигрыша.

Если открытая карта дилера не джокер и вы имеете фо оф каинд, то обязательно замените карту для составления покера.

Производите замену, если открытая карта дилера не джокер и вы имеете одновременно пару и 4 карты для флаш или стрэйт. В этом случае разбитие пары оправдано высокой вероятностью составления сильных комбинаций.

Стратегия игры на два бокса

Игра в открытую на двух боксах очень выгодна для игрока. В этом случае игрок может более точно определить количество карт различных рангов, оставшихся в колоде, и возможные карты дилера. При игре втемную шансы игрока резко падают, и преимущество казино составляет около 16%.

Таким образом, если у вас есть выбор, то всегда играйте на том столе, где разрешено играть в открытую сразу на двух боксах, и отказывайтесь от предложения сыграть втемную на втором боксе.

Стратегия ставки на бонус

В большинстве случаев предлагаемые выплаты по ставкам на бонус крайне невыгодны для игроков. Преимущество казино по сайд бэт обычно составляет от 26 до 67%. Здесь, как вы понимаете, можно сказать лишь одно - никогда не делайте ставку на бонус.

Некоторые казино предлагают джекпот - проигранные деньги всех игроков за различными столами плюсуются, вычисляется определенный процент, и этот процент прибавляется к выплате по высшим комбинациям. В этом случае процент выгоды казино может упасть до 2,5-3%. Если вы все же решаете делать ставку на бонус, то должны дождаться того момента, когда джекпот максимально возрастет, и играть за столом в крайней левой (со стороны дилера) позиции. Дело в том, что по правилам большинства казино в случае одновременного составления призовых комбинаций и выигрыша джекпота сразу двумя игроками большая его часть достается игроку, сидящему слева от дилера.


И гры ------ Покер

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Основы покера

Существуют различные формы и варианты покера, но все они имеют общие основы и правила. Зная эти правила, вы без особого труда сможете играть в любую разновидность покера.

• Для игры используется колода, содержащая 52 карты. Старшинство карт в порядке возрастания: 2, 3, 4, 5, 6, 7, 8, 9, 10, валет, дама, король, туз.

• Любые 5 карт составляют различные комбинации покера. Старшинство комбинаций в порядке возрастания: старшая карта, одна пара, две пары, фри оф каинд, стрэйт, флаш, фул, хауз, фо оф кайнд, стрэйт флаш, роил флаш.

• Цель игры - составить комбинацию из пяти карт, которая будет самой старшей за игорным столом.

• В ходе игры делаются ставки - игроки кладут свои фишки в центр стола. Все лежащие в центре стола фишки (объединенные ставки игроков) называются кон, банк или пот.

• Отказавшись делать очередную ставку, игрок выбывает из игры и не может претендовать на выигрыш.

• Существует несколько раундов (интервалов) ставок.

• Каждый интервал ставок заканчивается, когда все игроки сделали ставки равной величины.

• По окончании каждого интервала ставок в зависимости от правил игры происходит замена или раздача дополнительных карт.

• После того как закончены все интервалы ставок, карты игроков открываются и сравниваются, этот период игры называется шоудаун.

Игрок выигрывает пот (все ставки, лежащие в центре стола) в двух случаях - когда остальные игроки, посчитав, что их карты слабы, отказались делать очередные ставки и сложили свои карты или в конце игры (в шоудаун) у игрока оказалась самая старшая комбинация карт.

Как происходит игра

• Анте

Перед началом каждой новой партии и раздачей карт все игроки делают начальную (авансовую) ставку - анте.

• Первый интервал ставок

После того как карты розданы, начинается первый интервал ставок. Первый игрок, с которого начиналась раздача карт, может сказать: "Чек", то есть остаться в игре, не делая ставок, или открыть игру - сказать: "Бэт", или "Ставлю", и сделать самую первую ставку.

• Чек - переход хода

Если игра не была открыта первым игроком, то это право переходит ко второму игроку, который также может отказаться делать первую ставку - чек и передать возможность начать игру следующему игроку и т. д.

Если все игроки сказали чек - отказались делать первую ставку, то в зависимости от правил конкретной игры происходит либо переигровка - карты тасуются и пересдаются, либо игра продолжается - карты заменяются или досдаются, после чего начинается второй интервал ставок.

• Бэт - игра открыта

Если игра была открыта одним из игроков, то все последующие имеют три возможных выбора:

Ответственность на ставку предыдущего игрока - сказать кол и положить в пот игральные фишки в том же количестве, что и предыдущий.

Повысить ставки - сказать рэйз и положить в пот большее количество фишек, чем предыдущий игрок.

Сложить карты - оказаться от продолжения игры, не делать никаких ставок, сказать фоулд и сбросить свои карты.

• Уравнивание ставок

Любой интервал ставок длится до тех пор, пока все игроки не уравняют свои ставки в пот. Так если первый игрок делает ставку 5 долларов, второй на нее отвечает 5 долларами, то интервал ставок закончен, если же в этом случае второй игрок повышает - кладет в пот 10 долларов, то первый игрок, чтобы остаться в игре, должен доложить в пот еще 5 долларов. Только после этого интервал ставок будет завершен.

• Второй - пятый интервал ставок

По завершении первого интервала ставок в дро покере происходит замена карт, а в стад и флоп покере игрокам раздаются дополнительные карты, после чего начинается второй интервал ставок, то есть все те же чек, бэт, кол, рэйз или фоулд. После завершения второго интервала ставок в дро покере игра закончена, карты игроков открываются и сравниваются.

В флоп покер таких интервалов ставок четыре, а в стад покере пять.

• Шоудаун

После завершения всех интервалов ставок происходит шоудаун - карты дошедших до конца игры открываются и сравниваются. Игрок, у которого самая старшая комбинация карт, выигрывает все деньги, лежащие в пот.

Примечания. Общее число повышений (рэйз) обычно ограничено правилами казино и называется Кэп. Если Кэп равен 3, то в любом интервале ставок может быть только три рэйз.

По заранее оговоренным правилам в первом интервале ставок игроки не могут говорить чек и должны либо открыть игру, либо сложить свои карты.


И гры ------ Покер

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Пай гоу покер (Pai Gow Poker)

Пай гоу покер представляет собой американскую версию старинной китайской игры пай гоу, что в дословном переводе означает "делать девятку", в которую играют не с картами, а с домино. В силу этого пай гоу покер иногда еще называют азиатским покером, а также дабл хэнд покером, или хай-лоу покером.

Существует несколько версий истории этой игры. Одна из них уходит в середину прошлого века в период строительства первых железных дорог, когда китайские и американские рабочие работали вместе. Объединение китайского пай гоу и американского покера дало начало новому типу игры. По другой версии, игра возникла в 1920 г. в нелегальных игорных домах Сан-Франциско, где проживало значительное количество эмигрантов из различных азиатских стран.

Пай гоу покер сравнительно недавно появился в американских казино и сразу же завоевал особую популярность. Первые игорные столы были установлены в 1987 г. в "Дезет-ин-отеле", а немного позднее и во многих других казино Лас-Вегаса. В европейских казино эта игра до сих пор не получила широкого распространения.

Пай гоу покер предполагает быстрое действие и интересные тактические решения и вместе с тем большие возможности выигрыша для игроков, пользующихся оптимальной стратегией. Обычное преимущество казино в пай гоу покер составляет около 1,46%.

Как происходит игра

В пай гоу покер играют за полукруглым игорным столом, где вы можете видеть надпись "Pai Gow Poker" и изображение восточного дракона. Все игроки играют против банка. В начале игры за банк играет дилер, затем любой из игроков периодически становится банкиром. Как только игроки установили свои ставки, дилер раздает по 7 карт каждому игроку и себе. Игроки и дилер разделяют свои карты на две руки на 5 и 2 карты. Затем карты вскрываются и сравниваются. Игроки выигрывают, если их комбинации карт старше комбинаций карт банкира.

С чего начать, если вы играете в первый раз?

Узнайте все возможные комбинации карт в покере. Изучите правила и консервативную стратегию. Играя в казино, вы всегда можете воспользоваться советом дилера для правильного разделения своих карт.

Правила игры

Игра ведется с обычной покерной колодой, в которой есть один джокер, всего в колоде 53 карты. Все ранги карт и старшинство их комбинаций аналогичны стандартному покеру, за исключением значения джокера. В пай гоу покере джокер может использоваться только для составления стрэйт, флаш, стрэйт флаш и роил флаш, где он замещает любую необходимую карту. Во всех же других случаях джокер считается тузом. Иными словами, вы не можете использовать джокер для составления пары, фри оф каинд или фо оф каинд с любыми другими картами кроме туза.

Пример. 7, 8, джокер, 10, В - стрэйт; К, К джокер, 7, 2 - пара королей; А, джокер, 10, 6, 4 - пара тузов.

В игре могут принимать участие столько игроков, сколько областей для ставок отмечено на игорном столе. В первой игре обязанности банкира исполняет дилер, в дальнейшем же любой игрок имеет периодическую возможность играть за банк.

Игра начинается с того, что игроки устанавливают свои ставки в выделенных кругами областях - боксах. Дилер, перетасовав колоду, раздает на стол 7 кип по 7 карт в каждой кипе - так делается всегда без учета количества игроков, принимающих участие в игре. После этого дилер бросает 3 игральных кубика и в зависимости от выпавшего результата распределяет кипы карт между игроками. В некоторых казино для тасовки и раздачи карт используется специальное механическое устройство, а распределение кип между игроками происходит последовательно.

Далее игроки и банкир разделяют свои карты на две части, на высокую - 5 карт и низкую руки - 2 карты. При разделении карт должно соблюдаться строгое правило - ваша высокая рука должна быть всегда лучше, чем низкая. Например, если вы имеет одну пару, то не можете установить эту пару в низкой руке или, разделяя пару 10 и пару 7, вы должны установить семерки в низкой руке, а десятки в высокой. Если вы не соблюдаете это правило, вы автоматически проигрываете!

Когда все игроки и банкир разделили свои карты на две руки, карты вскрываются и каждый игрок сравнивает свои комбинации карт с комбинациями банкира. Все выигрыши и проигрыши определяются следующим образом:

1. Если игрок одну руку выигрывает и одну руку проигрывает, то результат ничейный - пуш - ставка возвращается игроку.

2. Если игрок выигрывает две руки, банкир выплачивает ему выигрыш 1 к 1.

3. Если игрок проигрывает обе руки, то он теряет свою ставку.

4. Если какая-либо комбинация карт игрока полностью повторяет комбинацию карт банкира, то комбинация банкира выигрывает.

По окончании партии казино собирает 5% комиссионных с каждой выигравшей ставки игрока.

Разберем теперь более подробно, как меняется очередность игры за банк. Дилер, представляющий интересы казино, является банкиром для самой первой игры. Далее, эта роль переходит к игроку, сидящему по правую руку от дилера. Если он отказывается играть за банк, то рядом сидящий может играть за банкира. Когда любой игрок сыграет один раз за банк, банкиром снова становится дилер, и ситуация повторяется. Таким образом, дилер является банкиром по крайней мере в половине всех происходящих за столом игр. Когда игрок - банкир, дилер - другой игрок. Если игрок играет за банк, то он должен иметь достаточно денег, чтобы покрыть все ставки других игроков. Если его личных средств для этого недостаточно, то игрок может играть на пару с дилером, то есть дилер покрывает половину ставок других игроков. В этом случае конечные выигрыши и проигрыши делятся поровну между дилером и банкирующим игроком.

Играя за банк и разделяя свои карты, дилер использует правила казино, которые регламентируют все его действия. Каждое казино имеет собственный комплект таких правил, составленных на основе агрессивной или пассивной стратегии.

Примечание.

Казино собирает свои 5% комиссии независимо от того, играет ли игрок как игрок или как банкир. Переход очередности игры за банк происходит против часовой стрелки. Дэд хэнд - мертвая рука, не забывайте о том, что, разделив свои карты неправильно, когда комбинация низкой руки окажется старше комбинации высокой, вы автоматически проигрываете!

Стратегия Пай гоу покера

Основное стратегическое правило в пай гоу покере заключается в том, что низкая рука - это не мусорная корзина, куда вы должны постоянно бросать самые худшие карты. Выполняя это правило, вы должны достаточно часто жертвовать сильной высокой рукой для составления двух прочных комбинаций. Так, имея фул хауз, вам нужно оставить три карты в высокой руке и установить две карты в низкой. Имея же две высокие пары, их следует разделить.

Для достижения наибольших преимуществ в пай гоу могут быть использованы две различные стратегии - агрессивная и консервативная, которые учитывают все спорные моменты игры и предлагают наилучшие их решения. Используя консервативную стратегию, игрок удерживает большинство сильных комбинаций в высокой руке и устанавливает невысокие карты в низкой, что увеличивает вероятность ничейного результата - пуш и уменьшает вероятность проигрыша, впрочем, как и выигрыша. Агрессивные же игроки, напротив, всегда пытаются расширить шансы для истинного выигрыша, даже если для этого им приходится разбивать почти непобедимую высокую комбинацию карт, что уменьшает вероятность пуш и добавляет возможность проигрыша. Большинство казино используют консервативную стратегию, которая определяет действия дилера независимо от того, играет ли он за банкира или как обычный игрок.

Для большинства начальных комбинаций карт агрессивная и консервативная стратегии одинаковы. Основное их различие проявляется при высоких комбинациях карт (начиная с двух пар) и при наличии высоких (король, туз) непарных - аутсайд карт. Чаще всего начальной комбинацией карт становятся две пары, почти в 22 из 100 моментов игры. Поэтому основной вопрос любой стратегии - разделять ли две пары и тем самым повышать свой шанс на победу и проигрыш на две руки или удерживать их вместе, увеличивая шанс получения пуш по одной сильной и одной слабой комбинации.

Все пары принято определять как низкие, средние и высокие. Пары от 2 до 6 считаются низкими - лоу пэа, пары от 7 до 10 - средними - мидьюм пэа, пары от валетов до королей - высокими - хай пэа.

Именно эти величины двух пар становятся критерием для принятия стратегического решения. Рассмотрим более подробно отношение двух стратегий к степени старшинства двух пар и другим возможным состояниям.

Консервативная стратегия

• Отсутствие комбинаций

Если ваши карты не составляют какую-либо комбинацию, то устанавливайте вторую и третью по старшинству карты в низкой руке.

• Одна пара

Всегда оставляйте пару в высокой руке и устанавливайте две самые старшие карты в низкой руке.

• Две пары

Оставьте две пары в высокой руке, если обе пары состоят из 6 или меньше; в противном случае устанавливайте младшую пару в низкой руке. Если у вас есть туз и обе пары - 7 или меньше, то оставляйте туза в низкой руке и обе пары в высокой. Во всех других случаях разделяйте пары и играйте самую младшую в низкой руке. Если у вас есть туз, устанавливайте его в низкой руке и оставляйте две пары в высокой, если старшая пара - 10 и лучше, а младшая - 6 и меньше. Во всех других случаях разделяйте пары и играйте самую младшую в низкой руке.

Чтобы легче запомнить 3 этих правила, определите их как "правило 6", "правило 7" и "правило 10-6".

• Три пары

Играйте самую старшую пару в низкой руке.

• Фри оф каинд

Всегда держите 3 карты одного ранга в высокой руке, если только они не тузы, а в низкую руку сносите две самые старшие карты. Если у вас есть 3 туза, установите один с самой старшей картой в низкой руке и играйте пару тузов в высокой.

Когда вы имеете сразу две такие комбинации, то разделите самую старшую тройку на пару и играйте ее в низкой руке.

• Стрэйт

Всегда играйте стрэйт в высокой руке, если он не содержит других комбинаций. С дополнительными стрэйт картами, играйте две самые старшие карты в низкой руке.

С двумя парами и стрэйт держите стрэйт в высокой руке, если две пары - 9 и меньше. Если 10 и лучше, разделите стрэйт и играйте младшую пару в низкой руке, а старшую в высокой.

• Флаш

Всегда играйте флаш в высокой руке, если он не содержит других комбинаций. С дополнительными флаш картами играйте две самые старшие в низкой руке. С двумя парами и флаш держите флаш в высокой руке, если две пары - 9 или меньше. Если две пары - 10 и больше, разделите флаш и играйте младшую пару в низкой руке и старшую в высокой.

Для стрэйт и флаш работают одни и те же правила - "правило старшинства" и "правило 9", поэтому воспринимайте их как одно общее.

Имея флаш и стрэйт - играйте флаш.

• Фул хауз

Всегда разделяйте фул хауз и играйте пару в низкой руке. С двумя парами и тремя картами одного ранга играйте самую старшую пару в низкой руке.

• Фо оф каинд

С четырьмя 8 или младше играйте их все в высокой руке и снесите две старшие карты в низкую. С четырьмя 9 или старше при отсутствии туза или другой пары разделяйте и играйте пары в разных руках.

С четырьмя 9 и тузом или другой парой играйте четыре 9 в высокой руке, а туз или пару в низкой.

Всегда разделяйте четырех тузов.

• Стрэйт флаш и роил флаш

Всегда играйте стрэйт флаш или роил в высокой руке, если они не содержат других комбинаций карт. Удерживая дополнительные карты стрэйт флаш или роил флаш, играйте две самые старшие карты в низкой руке.

Если стрэйт флаш или роил флаш содержат пары, то используйте "правило 9" для стрэйт и флаш.

• Пять тузов

Всегда разделяйте 5 тузов и устанавливайте 2 туза в низкой руке.

Агрессивная стратегия

Агрессивная стратегия имеет иные решения для разделения двух пар, стрэйт, флаш, стрэйт флаш, роил флаш и фо оф каинд. Рассмотрим эти расхождения.

• Две пары

Держите две пары в высокой руке, если эти пары - 5 или менее, в противном случае играйте младшую пару в низкой руке.

Когда есть король и одна пара - 5 и меньше, а другая - 10 и меньше, то держите обе пары в высокой руке, а короля играйте в низкой. Во всех других случаях разделяйте пары на две руки.

Когда есть туз и одна пара - 5 и менее, а другая - пара валетов и меньше, то держите обе в высокой руке, а туза играйте в низкой. В других случаях разделяйте пары на две руки.

• Стрэйт, флаш, стрэйт флаш и роил флаш

Если у вас есть выбор между стрэйт, флаш и стрэйт флаш, то выбирайте ту, которая допускает две самые старшие карты в низкой руке.

Если у вас стрэйт или роил флаш с тузом и включенным джокером, то играйте два туза (туз и джокер) в высокой руке и следующие две самые старшие карты - в низкой. Так же поступайте, если у вас есть пара 10 или лучше.

Когда вы имеете стрэйт, флаш или стрэйт флаш вместе с двумя парами, тремя парами, фри оф каинд или фул хауз, то используйте правила двух пар, трех пар, фри оф каинд или фул хауз.

• Фо оф каинд

Четыре 7 или меньше - играйте все четыре карты в высокой руке. Четыре 8 или лучше - играйте одну пару в низкой руке, а другую в высокой.

Четыре 8 или лучше с тузом или другой парой - играйте все 4 карты в высокой руке, а туз или пару в низкой.

Вы сможете выбрать из этих двух стратегий любую. В конечном счете они дают примерно одинаковую процентную выгоду. Но, играя по консервативной стратегии, вы проведете более сглаженную игру с частым пуш, а выбрав агрессивный стиль - более динамичную.

Игра за банк

Играя за банк, игрок имеет преимущество, заключающееся в том, что в случае одинаковой комбинации карт выигрывает банкир. Кроме того, дополнительное преимущество игрока, знакомого с главными стратегиями игры, заключается в отсутствии этих знаний у других игроков, а также возможность их ошибки при разделении карт и составлении мертвой руки - дэд хэнд. Поэтому по возможности всегда играйте за банк - играйте, когда пришла ваша очередь и когда от банка отказались другие игроки.

Преимущества казино

При использовании игроком оптимальной стратегии в игре один на один с дилером преимущество казино составляет 1,46%. При наличии за столом нескольких игроков этот процент может незначительно изменяться как в ту, так и в другую сторону, - ошибки неопытных игроков принесу вам дополнительную прибыль, а их безукоризненная игра за банкира добавит сотые доли процента к вашим потерям.


И гры ------ Покер

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Покер подкидной

В игре используется колода из 36, 52 или 104 карт. Цель игры состоит в том, чтобы один из игроков набрал больше очков. Игроки получают очки за взятые взятки. Старшинство карт: 7 пик, туз, король, дама, валет, 10, 9, 8, 7, 6. Покер (7 пик) в игре можно отдать за любую карту, как за козырь (за большой и самый маленький), так и за самую маленькую масть (черву, бубну, пику, трефу). Каждому игроку раздаются карты в зависимости от договоренностей, а это либо: по 1 карте всем, по 2 карты всем, по 3 карты всем, по 4 карты всем, по 5 карт всем, по 6 карт всем, по 7 карт всем, по 8 карт всем, по 9 карт всем, темная - раздается столько раз сколько играет человек, бескозырка - раздается столько раз сколько играет человек, золотая - раздается столько раз сколько играет человека, мизера - раздается столько раз сколько играет человек.

При раздаче карт последняя карта это козырь, все игроки смотрят карты и заказывают кто сколько возьмет взяток за ранее до первого хода. Ходить можно с любой карты. Если игрок заказал 3 взятки и взял их, то он получает 30 очков (за каждую взятку 10 очков), если не добрал, а взял одну взятку вместо трех взяток то у него отнимается 20 очков (за каждую не взятую взятку игрок получает -10 очков). Можно темнить по усмотрению игрока, не смотреть на карты и заказывать взятки. Также игрок может заказать пас, то есть не взять ни одной карты, если он не возьмет ни одной взятки, то получит 5 очков, если возьмет взятки, то за каждую взятку получает 1 очко.

Отбивать карту необходимо картой той же масти, если нет такой карты, то бить надо козырем, если нет козыря, то можно бить любой картой. Если при раздаче выпал Покер (7 пик), то игра идет без козыря (бескозырка). При игре в 104 карты 2 покера, главней тот каким первым зашли.

Игра в темную - игра играется также, но заказ мастей идет не глядя на свои карты. Очки все удваиваются, за каждую взятку 20 очков, за каждую не взятую взятку - 20 очков.

Игра бескозырка - игра играется без козыря. Все очки удваиваются, за каждую взятую взятку 20 очков, за каждую не взятую - 20 очков.

Игра золотая - каждая взятка по 20 очков, если не взял ни одной взятки - 20 очков.

Игра мизера - необходимо не взять ни одной взятки. За каждую взятку - 20 очков. Если не взял ни одной взятки, то 20 очков прибавляется.


И гры ------ Покер

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Психологические приемы в покере

• Блеф

Блеф - это игра со слабыми картами в надежде на то, что соперники, поверив в вашу сильную комбинацию, сложат свои карты. Обычно блеф характеризуется установкой самых высоких ставок, повышением ставок ваших оппонентов и заменой карт, предполагающей, что вы имеете выигрышную комбинацию. Так если, играя в дро покер, вы сделали достаточно высокую ставку или повышали ставки других игроков и после этого заменили две карты, то ваши оппоненты могут предположить, что вы имеете фри оф каинд.

Блеф - хорошая стратегия только против вик (слабых) игроков, которые могут сложить карты, даже если они имеют шансы на победу.

Не стоит блефовать против агрессивных свободных игроков, которые отвечают слишком часто. Также малоэффективен блеф против плотных игроков, которые входят в игру с сильной картой, что подразумевает повышения и переповышения.

Блеф более эффективен в играх с неограниченными ставками, где ответ (кол) может стоить всех денег, лежащих в пот.

Хорошие игроки воздерживаются от "чистого" блефа и применяют только семи-блеф - полублеф, который предполагает некоторый шанс улучшения начальной комбинации после замены или раздачи дополнительных карт. Например, имея слабую пару и предполагая, что у вашего оппонента пара посильней, вы можете блефовать (повышать ставки) в надежде на то, что ваша пара будет усилена и вы выиграете большую сумму у вашего противника, или же он, посчитав ваши карты более сильными откажется от продолжения игры. Таким образом, семи-блеф считается более оправданным и стратегически выгодным.

Блеф против блефа, или антиблеф, можно применить, если вы считаете, что ваш оппонент блефует. Делайте это тогда, когда у вас действительно сильная карта и вы уверены, что ваш противник блефует. Само по себе повышение после повышения (рирэйз) может быть блефом, так как предполагает значительную величину ваших карт. Ваш оппонент окажется в очень затруднительном положении. Если он блефовал, то вынужден достаточно часто отвечать на вашу ставку или даже делать следующее повышение, что еще больше увеличивает сумму его проигрыша. Так же часто он принимает решение сложить свои карты. Таким образом, ваш блеф может быть в равной степени как оправдан, так и проигран. Когда же величина карт соперника намного выше среднего, то, скорее всего, перечисленные проблемы возникнут у вас.

Отсюда видно, что все варианты блефа связаны с психологическим противостоянием, из которого выходит победителем тот, кто лучше изучил привычки и закономерности игры своих оппонентов. Правда, это может оказаться подделкой и просто рекламой, которая в начале игры с интеллектуальным игроком собьет вас с толку.

• Эдвэтайз - рекламирование или афиширование

Эдвэтайз может быть результатом неудавшегося блефа, но чаще всего используется как самостоятельная хорошо продуманная тактика.

Афиширование - это способ показать вашим оппонентам, что вы входите в игру с плохими, играете очень широко и можете блефовать. Делается это, чтобы в следующих играх, когда вы уже будете вести плотную игру, вам дали "больше действия" - более охотно отвечали на ваши ставки и повышения, Типичное рекламирование в дро покере - войти в игру с низкой парой.

Если вы решили использовать блеф, то достаточно долго в начале игры играйте "честно", а когда оппоненты уверуют в вашу безгрешность, воспользуйтесь этим. Если ваш блеф был раскрыт другими игроками, то следующие ваши повышения, скорее всего, не останутся без ответа.

Поскольку люди редко меняют свои первые впечатления, полезный эффект от вашего обмана может быть очень продолжительным. Но все же не забывайте время от времени поддерживать ложное представление о вашей стратегии повторяющимися рекламными действиями.

• Репризент - представлять в определенном свете

Сделать репризент, значит показать оппонентам, что у вас определенная комбинация карт. Например, когда вы играете чек-рэйз после того, как в холдэм покере на столе были открыты три карты одной масти, вы намекаете, что у вас флаш, даже если его на самом деле и нет.

По своей сути репризент может стать блефом, чтобы заставить других игроков выйти из игры, или стратегическим ходом, повышающим размеры возможного выигрыша. Тот, кто попадается на эту удочку, редко когда оказывается в выигрыше. Поэтому исключайте возможность таких сюрпризов от ваших оппонентов и в свою очередь извлекайте выгоду из их применения.

• Энгл - ловить на крючок

Это любой технически легальный, но этически сомнительный прием, повышающий ваше преимущество за игорным столом. Также можно сказать, что ловить на крючок значит заставить других игроков войти в игру с не очень сильными картами или делать высокие ставки при тех же плохих картах.

Типичным "крючком" может быть ложное объявление. По правилам казино, если игрок заявляет чек, кол, рэйз или фоулд не в свою очередь, а когда действительно приходит его очередь действовать, изменяет свое первоначальное решение, то принимается во внимание только последнее объявление. Это совершенно безопасно для игрока, так как не наказывается штрафами и ограничениями. Но, как вы понимаете, отношение к такому игроку со стороны его оппонентов вряд ли останется прежним.

• Чек - рэйз

Чек-рэйз означает повысить (рэйз) после того, как вы ранее уже сказали чек. Такая тактика может увеличить сумму вашего выигрыша в том случае, когда вы и ваш противник имеете достаточно сильные карты, но вы знаете, что преимущество явно за вами. Стратегия чек-рэйз практически всегда оправдана, когда за столом достаточно много игроков. В этом случае велика вероятность, что после вашего чек один из игроков все же откроет игру и вы сможете извлечь из этой ситуации двойную прибыль. Кроме того, чек-рэйз может помочь поймать вашего оппонента в ловушку, в то время как при плохих картах он, скорее всего, сложил бы их после вашей первой ставки, но он откроет игру после вашего чек.

Стратегия чек-рэйз имеет особый смысл, когда за столом всего два игрока и один из них играет широко (после каждого чек всегда открывает игру), а другой придерживается плотного стиля игры. В этом случае второй игрок, приучив к своей "честной" игре первого, начинает играть чек-рэйз. Заметив, что после чек-рэйз свободный игрок перестает отвечать на повышение, второй игрок начинает блефовать - играть чек-рэйз при плохой карте. Будучи же пойманными на этом блефе, вновь играет "честно", тем самым принудив своего оппонента вновь отвечать на свои уже "честные" повышения.

• Слоуплэй - замедление

Когда у вас очень сильная комбинация карт, вместо того, чтобы сразу же делать высокие ставки и повышения, вы играете чек и кол. Цель этого действия - скрыть истинную величину ваших карт от оппонентов, заставить их войти в игру с невысокими или средними картами, дать им возможность усилить свои карты после замены или раздачи дополнительных карт. Тогда в последующих более дорогих интервалах ставок ваша игра будет наиболее прибыльной.

Типичным для замедления является смуф кол - ответ, на одну или несколько ставок других игроков, когда вы имеете очень сильные карты, с которыми вы можете повысить, чтобы не спугнуть раньше времени оппонентов и заставить их вложить в пот достаточно много на первом этапе игры. Тогда в последующих интервалах ставок им будет "жалко" выйти из игры при вашем многократном повышении. Применяйте смуф кол, когда заметили или почувствовали, что карты других игроков также сильны, но ваше преждевременное повышение может заставить их играть чек или вовсе выйти из игры.

В каждой игре есть индивидуальные уловки, свой блеф, свой репризент и эдвэтайз. Так, в дро покере в связи с возможностью замены карт вы можете представить величину карт, заменив большее или меньшее их количество. В стад покер благодаря том, что часть ваших карт известна противникам, вы имеете блестящую возможность выигрывать при отсутствии сильной комбинации. Например, получив 4 открытые карты одной масти, вы можете блефовать - повышать, показывая тем самым, что имеете флаш, когда на самом деле старшинство вашей комбинации определяется всего лишь старшей картой.

Применяя эти или другие тактические решения, помните о том, что они не должны повторяться. Используйте каждый раз совершенно новые силки и ловушки, которые должны будут еще больше увеличить размеры проигрыша ваших противников.


И гры ------ Покер

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Правила игры в казино

Знание некоторых простых правил и игорного этикета поможет вам быстрее освоиться в новой обстановке, если вы играете в покер впервые.

• Размещение игроков за игорным столом

Если в казино имеется несколько столов для игры в покер, то в этой области обычно находится служащий казино - фломэн, который должен объяснить вам, какие игры предлагает казино, каковы ставки за различными столами, а также специфические правила казино. Если на данный момент все места за игорными столами заняты, то фломэн должен внести ваше имя в ситин лист - посадочный список. Когда закрепленное за вами место освободится, фломэн сообщит об этом и укажет его за игорным столом. В российских казино места обычно пустуют вообще.

Когда новый игрок садится за стол, где уже ведется игра, он выбирает любое свободное место.

Когда в начале игры за пустой стол садятся сразу несколько игроков, они выбирают места произвольно. Как правило, возражений и споров, кому и куда сесть не бывает. Но если все же какой-либо игрок хочет занять определенное место, то поступают следующим образом. Дилер раздает каждому игроку по одной карте лицевой стороной вверх. Игрок с самой старшей картой садится справа от дилера, игрок со следующей по старшинству картой садится справа от первого игрока и так далее. Если два игрока имеют карты одного ранга, то старшей считается та, которая была получена раньше.

Два сидящих за столом игрока могут по взаимному соглашению поменяться местами после окончания любой партии, до того как новые карты были розданы.

После того как игра началась, никто не может потребовать пересадки игроков за игорным столом, по крайней мере, в течение первого часа игры (если это допускают правила конкретного казино).

• Бай-ин - покупка игральных фишек

Сев за стол, вы должны приобрести у дилера игральные фишки. Как правило, минимальная сумма всех покупаемых фишек равна 5-10 номиналам, соответствующим самым большим ставкам. Например, если за столом наивысшая ставка 10 долларов, то общая сумма купленных вами фишек должна быть 50-100 долларов. Любая покупка фишек за игорным столом может происходить только до того, как карты будут розданы.

• Ваша первая игра

Если вы играете впервые, не стесняйтесь и сообщите об этом дилеру. Он вам кратко объяснит правила игры. Да и другие игроки будут более терпимы, если вы замедляете игру. В этом случае с разрешения других игроков вы можете просто наблюдать за игрой в течение нескольких партий, чтобы понять весь ее ход.

Если возникают какие-либо затруднения по ходу игры, обратитесь за помощью к дилеру. Например, можно спросить, чей ход, уточнить величину вашей ставки при ответе на ряд повышений и т. д.

• Обязанности дилера

В обязанности дилера входит краткое объяснение правил игры новому игроку, продажа игральных фишек, тасовка и раздача всех карт, сбор отвергнутых или сброшенных карт, объявление моментов игры и очередности ходов игроков, определение выигравшего игрока, сбор комиссионных денег в пользу казино, перемещение дилерской кнопки, наблюдение за точным исполнением всех правил игры и выявление неразрешенных действий игроков по отношению к соперникам. Для выяснения острых спорных вопросов дилер должен пригласить менеджера казино, ответственного за все игры в карточном секторе.

• Дилер батн

В казино карты тасуются и раздаются только дилером. Чтобы отметить ход игры и порядок раздачи карт, используется дилер батн - дилерская кнопка - круглый пластмассовый диск, который перемещается по часовой стрелке вокруг игорного стола от игрока к игроку. Игрок, находящийся на дилерской кнопке, получает карты последним. Игрок, сидящий слева от дилерской кнопки, получает карты первым и в большинстве игры должен открывать игру, то есть делать первую ставку.

Для определения позиции дилерской кнопки в самой первой игре дилер раздает всем игрокам по одной карте лицевой стороной вверх. Игроку, которому первому приходит валет, достается и дилерская кнопка.

• Тасовка и раздача карт

Различные казино предъявляют собственные требования к тасовке карт, которые, как правило, сводятся к следующему. Колода должна быть перетасована не менее трех раз. Перед раздачей карт колода должна быть снята. При снятии ее делят на две приблизительно равные части. Раздача карт происходит по часовой стрелке и начинается с игрока, сидящего слева от дилерской кнопки.

До того момента, как дилер начал сдавать игрокам по второй карте, любой игрок, который еще не успел увидеть свою первую карту, может потребовать новую тасовку и пересдачу карт, если установит, что колода не была перетасована или снята или какая-либо карта перевернута лицевой стороной вверх в момент снятия колоды. При снятии колоды в одной из ее частей оставлено менее чем 5 карт. Две и более карты перевернуты лицевой стороной вверх. Колода неполная. Карты раздавались игрокам вне очередности.

Если дилер раздает игроку большее или меньшее число карт, чем того требуют правила, и игрок замечает это прежде. чем он успел посмотреть свои карты, то дилер должен исправить свою ошибку - добавить или забрать одну или несколько карт. Если игрок уже увидел свои карты, то они считаются несыгранными и игроку возвращается его начальная ставка анте. Если же игрок, не заметив ошибки, продолжит игру, то его карты считаются "мертвыми"; независимо от их комбинации игрок проигрывает все сделанные им в течение игры ставки!

Если в дро покере при замене карт дилер дает большее или меньшее число карт, чем того потребовал игрок, то и здесь действует то же правило: если игрок уже посмотрел на любую из новых карт или прибавил их к своим картам, то все его карты считаются "мертвыми"!

Игрок может поправить свою оговорку, связанную с количеством карт, которые он хочет заменить, но только если дилер еще не успел дать ему эти карты.

Если игрок отвергает не то количество карт, которое он назвал, и дилер дает ему столько карт, сколько игрок требовал, то карты этого игрока "мертвые"!

Если какая-либо карта открывается при раздаче или замене карт, а также если раздаваемая карта уже лежит в колоде лицевой стороной вверх, то во всех случаях игрок, которому предназначалась эта карта, должен ее принять, но любая дополнительная открытая карта должна быть уже заменена. В этом случае дилер перекладывает открытую карту в мак, и, пропустив игрока, которому предназначалась эта карта, продолжает сдавать карты другим, а недостающую карту раздает игроку уже в последнюю очередь.

Если в стад покере дилер дает игроку хоул карту лицевой стороной вверх, то игрок должен принять эту карту в качестве ап карты и уведомить об этом дилера, который следующую карту раздаст лицевой стороной вниз.

Если в стад покере после раздачи очередных карт всем игрокам (то есть в момент проведения любого интервала ставок) наверху колоды оказывается карта, повернутая лицевой стороной вверх, то эта карта игроку не раздается и при следующей раздаче переносится в мак.

• Не касайтесь чужих карт и фишек

Во время игры не дотрагивайтесь до карт и игральных фишек других игроков. Также не касайтесь отвергнутых карт (мак), бод или кэмьюнити карт и фишек, находящихся в пот. Только дилер имеет право касаться и перемещать все эти карты и пот.

• Сохраняйте ваши карты в тайне

Никому не разрешено смотреть в ваши карты, если только вы сами не решите сыграть в благотворительность. Имейте в виду, что другие игроки вряд ли упустят возможность заработать на любых ваших промахах.

Помните о том, что если вы преднамеренно показываете ваши карты другому игроку, то его и ваши карты могут быть признаны "мертвыми".

• Защитите свои карты

Если во время игры вы кладете ваши карты на игорный стол, то положите поверх игральную фишку, что оградит их от случайного сброса в мак или смешивания с картами других игроков.

Во многих играх, сбросив свои карты на стол и оставив их незащищенными, вы тем самым даете сигнал дилеру, что складываете (фоулд). Кроме того, если карты других игроков случайно касаются ваших незащищенных карт в тот момент, когда они складывают, то и ваши карты могут быть признаны как фоулд.

Когда вы открываете свои карты в шоудаун, также не теряйте контроля. Если в этот момент одна из ваших карт упадет лицевой стороной вниз со стола или на стол среди ранее отвергнутых карт (мак), то все ваши карты будут объявлены "мертвыми". Такое решение принимается дилером даже тогда, когда упавшая карта не используется для составления комбинации.

• Действуйте в свою очередь

Хотя вы можете видеть, что другие игроки совершают различные действия (фоулд, чек, рэйз и т.д.) не в свою очередь, никогда не делайте это сами. Подобная поспешность неэтична, так как в определенных ситуациях может быть уловкой, чтобы вовлечь в игру других игроков или, наоборот, заставить их сложить свои карты.

Если игрок нарушил очередь, опередив вас, то скажите "Тайм"! или "Подождите"! - чтобы дать понять, что вы еще не действовали.

Желая произвести замену карт в дро покере, делайте это в свою очередь. Если игрок позволяет игроку слева от себя делать замену, опережая очередность, то это означает, что игрок отказывается производить какую-либо замену своих карт.

• Случайный чек

В некоторых быстротекущих играх момент вашего бездействия, когда подошла очередь действовать, может быть расценен как чек.

Если вам нужно некоторое время для принятия решения, скажите "тайм", "минуточку", чтобы приостановить игру. Пока думаете, не стучите пальцами по столу и не делайте руками жесты - это также может быть расценено как чек.

• Сплэш пот - всплеск пот

Ситуация, когда игрок бросает свои игральные фишки в пот, смешивая их с ранее установленными ставками. Это затрудняет определение правильности его ставки для дилера и других игроков.

Делая свою ставку, положите игральные фишки прямо перед собой, дилер убедится, что вы сделали правильную ставку, и переместит ваши фишки в пот.

• Правило одной фишки

Когда ставки в играх несоразмерны с номиналами игральных фишек, применяется правило одной фишки. Например, в игре со структурой ставок 2-4 и фишками с обычными номиналами в 1 и 5 долларов вы можете использовать фишку большего размера для любой из этих ставок, даже если стоимость этой фишки позволяет покрыть повышение (рэйз). То есть вы можете ответить на ставку в 2 доллара, вложив в пот пятидолларовую фишку, обязательно обозначив это действие словом кол. Если же вы хотите сыграть повышение, то прежде чем ваша фишка коснется стола, произнесите рэйз. Не берите сами сдачу из пот! Независимо от вас дилер сделает все необходимые вычисления и в конце интервала ставок возвратит ваши деньги.

• Стрин бэтс

Стрин бэтс является правилом установки ставок. Большинство казино требуют, чтобы все ставки устанавливались на столе сразу и целиком. То есть в случае, когда вы повышаете (рэйз), вы должны установить все игральные фишки сразу, а не по частям, как бы сначала ответив на предыдущую ставку, а потом только доложив повышение.

Обычно это правило действует, если вы заранее не сказали рэйз. Всегда объявляйте ваши действия заранее и будете защищены от подобной проблемы. Имейте в виду, что свобода слова в покере весьма ограничена. Это означает, что вы не должны говорить, например: "Я отвечаю на вашу ставку и повышаю ее на 10 долларов". Как только вы сказали: "Я отвечаю" (кол), вы уже не можете сказать: "Я поднимаю" (рэйз). Будьте внимательны и не позволяйте себе играть словами - это может стоить вам нескольких удачных партий.

• Олл-ин

По правилам казино, после того как были розданы карты, игроки не могут купить у дилера дополнительные игральные фишки. Если кто-либо из игроков во время игры испытывает недостаток фишек для покрытия очередной ставки, то такая ситуация называется олл-ин - "все в игре". Это значит, что игрок в случае выигрыша получит только ту часть пот, которую он покрыл.

Как только объявлено олл-ин, дилер разделяет пот на две части - на мэин пот и сайд пот - главный и сторонний пот.

Если играли только два игрока, то никаких ставок более не делается, раздаются или заменяются дополнительные карты, если они еще не были розданы, карты открываются и определятся победитель. Например, по ходу всех предыдущих интервалов ставок первый игрок поставил 40 долларов, а второй покрыл только 35, если теперь в шоудаун выиграл первый игрок, то он забирает все деньги, лежащие на игорном столе, если же второй, то дилер выталкивает в его сторону мэин пот - 35 долларов и возвращает 5 долларов первому. В этом случае рэйк взимается с 35 долларов победителя.

Если играли 3 и более игроков, то после олл-ин игра продолжается, а тот игрок, у кого кончились фишки, безучастно следит за игрок. В шоудаун определяется победитель и происходит выплата выигрыша. Например, играют 3 игрока, первые 2 сделали ставки на 20 долларов, а у третьего закончились фишки и он смог покрыть только 15 - олл-ин. Дилер разделил пот на две части, на 45 и 10 долларов. Игра продолжается, два игрока делают ставки - прибавляют свои фишки в десятидолларовый пот, который к концу игры составил 60 долларов. Если теперь в шоудаун выигрывает один из игроков, продолжавших делать ставки, то этот игрок забирает все игральные фишки 60 и 45 долларов, то есть выигрывает 105 долларов. Если же после открытия карты выигрывает игрок, который оказался в олл-ин, то дилер передает ему только 45 долларов, а 60 долларов получает игрок, который имеет вторую по старшинству комбинацию карт.

• Показал одному - покажи всем

Если игрок на любом этапе игры складывает свои карты, то он не обязан показывать их кому-либо; он передает карты дилеру лицевой стороной вниз, и тот перемещает их в мак. Если после установки ставки одним из игроков все остальные складывают карты, то этот игрок также не обязан показывать свои карты.

После того как в самом конце игры последний игрок отвечает на все предыдущие ставки и повышения, игрок, который делал до этого ставку или повышал ставки, должен открыть свои карты первым. Однако этот игрок может тянуть время, чтобы его нетерпеливый оппонент первым открыл карты, и в случае проигрыша сбросить свои карты в мак, так и не открыв их. Не делайте это сами. Покажите ваши карты немедленно, если другой игрок ответил на вашу ставку. Если сами отвечаете на ставку, ждите, пока ваш оппонент не откроет карты, затем покажите свои, если они лучше. Если в последнем интервале ставок все игроки говорят чек, то все должны открыть карты немедленно.

Большинство казино практикуют правило, которое разрешает любому игроку видеть все карты других игроков, дошедших до шоудаун и не сложивших свои карты, даже если они переданы дилеру лицевой стороной вниз. Если вы хотите узнать, какие карты были сброшены в мак проигравшим игроком, то попросите дилера, чтобы он их вам показал.

Но все же жизнь диктует свои, неписанные, правила, существуют понятия игровой этики и просто правила хорошего тона. Если вы выиграли партию, то просьба показать сброшенные вашим оппонентом карты весьма неэтична. В некоторых казино даже существует правило: если сброшенные карты вдруг окажутся старше ваших (ваш оппонент мог просто просмотреть свою выигрышную комбинацию), то победа будет присуждена именно ему.

Некоторые игроки всегда открывают свои карты в шоудаун, независимо от того, выиграли они или проиграли. Во многих отношениях такое действие себя оправдывает. Прежде всего вы можете прозевать свою победу. И даже если вы проиграете в одной такой партии, то потеряете значительно больше, оставляя своих оппонентов в неведении, с какими картами вы обычно проигрываете. Вместе с тем если вы сбрасываете каждый раз втемную, то, скорее всего, и ваши оппоненты будут поступать таким же образом и вам будет труднее понять стиль их игры. А это гораздо важнее, чем ваша собственная "секретность".

Показал одному - покажи всем. Это правило казино определяет: если игрок показывает кому-нибудь свои карты, то и другие игроки могут просить его показать карты. Такая ситуация обычно возникает в конце игры, когда все после некоторой борьбы сложили карты и радостный победитель демонстрирует удавшийся блеф ближайшему соседу. В то же время любая демонстрация карт игрокам, которые сами еще имеют на руках карты, запрещена общими правилами игры.

• Карты говорят

В конце игры в шоудаун, открыв свои карты, вы не должны объявлять величину составленной вами комбинации. Дилер посмотрит на ваши карты, на карты ваших оппонентов и определит, кто из вас победитель.

Если вы видите, что выиграли, то удерживайте ваши карты до тех пор, пока дилер не передаст вам ваш выигрыш. Не забывайте о том, что дилер может ошибиться и, если он по оплошности сбросит ваши карты в мак, то по правилам, существующим во многих казино, вы не можете претендовать на выигрыш, даже если все видели, что удача была на вашей стороне.

• Пуш

После того как вы выиграли пот, не спешите сразу же протягивать руки к центру стола и тянуть к себе выигрыш. Это должен сделать за вас дилер. Сначала он изымет из пот причитающийся казино комиссионный сбор, а затем вытолкнет (это действие называется пуш) выигрыш в вашем направлении.

• Коррекция ошибок

Любой игрок или дилер могут случайно ошибиться. Например, дилер может неправильно определить победителя в шоудаун, а игрок неправильно ответить на предыдущие ставки и повышения. Если подобные ошибки касаются лично вас, обратите на них внимание дилера, скажите ему об этом немедленно и не позволяйте продолжать игру до полного выяснения истины. Никто не вправе вас обвинять, если вам несправедливо присудят выигрыш, но тогда не вините и других, когда чересчур поздно заметите, что ваш стрэйт был побит двумя тузами.

• Отдых

Вы имеете право на отдых. Сыграв несколько партий, вы можете на некоторое время покинуть игорный стол, чтобы размять свои ноги, посетить комнату отдыха, бар, туалетную комнату, сыграть пару партий в рулетку или бросить игральные кости. Спросите дилера о том, сколько времени у вас есть (обычно 20-30 минут), чтобы не потерять право на игру за данным столом. Обычно принято оставлять игральные фишки на игорном столе, и одна из обязанностей дилера - следить за их сохранностью. Все же уточните все у дилера и постарайтесь вовремя вернуться на свое место. Бывает, что после слишком долгого отсутствия позиция оказывается занятой.

• Комиссия казино

В покер игроки играют друг против друга. Поэтому казино взимает с них определенные комиссионные сборы, которые называются дроп.

Имеются три различных вида комиссионных сборов в пользу казино:

• тайм колекшн - сборы за время игры, повременная оплата;

• хэнд колекшн - сбор с каждой партии;

• рэйкс - процентный сбор с каждого выигравшего пот.

Тайм колекшн, игра на время - сбор определенной суммы с каждого игрока через запланированные интервалы времени. Обычно каждые полчаса дилер объявляет "тайм пот" - все сделанные игроками анте переходят в пользу казино. Если в этом случае величина анте меньше обозначенного комиссионного сбора, игроки должны доложить в пот необходимую сумму. Как правило, повременный сбор применяется в играх с высокими ставками, 20-40 долларов и выше. Тайм колекшн достаточно широко распространен в казино Лас-Вегаса, где предлагают приватные комнаты для проведения игры. Практически во всех карточных клубах Калифорнии, где играют исключительно в дро покер, используется повременный сбор. Величина тайм колекшн зависит от величины ставок. Например, в общественных калифорнийских клубах в игре со ставками 5-10 долларов облагаются налогом в 6 долларов, а игра 50-100 долларов приносит доход игорному заведению в 18 долларов. Величина тайм колекшн может быть различной и зависеть от дополнительных удобств и услуг.

Хэнд колекшн, снятие с руки - определенная сумма денег, которая изымается дилером из каждого анте или из блаинд. Например, в игре с большими и малыми блаинд дилер забирает малую в пользу казино. В зависимости от правил этот сбор обычно составляет 2-4 доллара.

Рэйкс - процентные сборы, взимаемые дилером с каждого выигравшего пот, при этом сумма комиссии обычно ограничивается определенной величиной. Пример: игорный стол 3% рэкс с максимумом 4 доллара, к концу одной из партий величина пот составляет 60 долларов, в этом случае дилер забирает из пот 2 доллара (3% от 60 долларов = 1,8 доллара, которые округляются до 2 долларов), если в пот находятся 200 долларов, величина комиссии будет равна не 6, а только 4 долларам.

В американских казино рэйкс составляет от 5 до 10%, в российских 2-3 %, что необычайно выгодно для игроков!


И гры ------ Покер

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Слова и действия игроков

• Чек

Проверяю - игрок говорит так тогда, когда не хочет делать ставку первым. Если все игроки отказываются сделать первую ставку, то в зависимости от правил игры происходит либо переигровка - пересдача карт, либо начинается следующий интервал ставок. После того как один из игроков открыл игру - сделал первую ставку, все последующие уже не могут сказать чек и должны либо отвечать на ставку - кол, либо сложить свои карты - фоулд. В зависимости от заранее оговоренных правил игры чек может быть не разрешен в первом (и в других) интервалах ставок. В этом случае игроки должны либо сразу же открыть игру - бэт, либо сложить карты - фоулд.

Обычно чек говорится в том случае, когда ваши карты недостаточно сильны, чтобы открыть игру, - в надежде на то, что все другие игроки также скажут чек, либо в игру вступит всего один оппонент, которого вы сможете побить. В то же время чек может быть и стратегическим приемом, позволяющим спровоцировать других игроков сделать первую ставку там, где бы они не ответили, будь эта первая ставка сделана вами. И наконец, имея достаточно сильные карты и предполагая, что другие игроки после вашего чек обязательно откроют игру, вы можете сыграть чек, чтобы затем повысить ставки оппонентов и тем самым вдвое увеличить свой возможный выигрыш.

• Бэт

Ставлю - игрок говорит, когда открывают игру: делает самую первую ставку в любом из интервалов ставок. Открывать игру следует лишь в том случае, если вы уверены, что ваши карты сильнее карт оппонентов, либо считаете, что другие игроки не захотят продолжить игру и сложат свои карты.

• Кол

Отвечаю - игрок делает ставку, равную по величине ставке предыдущего игрока. Если вы считаете, что у вас примерно равные карты с соперниками, ваш возможный выигрыш так же вероятен, как и проигрыш, то вы отвечаете на ставку, сделанную другим игроком. Когда ваши карты достаточно сильны, чтобы повысить, но повышение ставок может заставить соперников сложить свои карты, то вы играете кол. Тем самым вы не выдаете истинной величины своих карт и вынуждаете других игроков участвовать в многочисленных интервалах ставок. Это в конечном счете может принести большую прибыль, чем единичное повышение и последующее за ним сложение карт.

• Рэйз

Повышаю - игрок делает ставку, большую по величине, чем ставка предыдущего игрока. Если вы имеете очень сильную комбинацию карт, то повышаете, чтобы иметь больший выигрыш. Если у вас слабые карты, то ваше повышение ставок может быть расценено другими игроками как наличие у вас высоких карт, что заставит их сложить карты и проиграть, пусть даже их карты были старше ваших.

• Фоулд

Складываю, сбрасываю - игрок не хочет делать очередную ставку. В этом случае он сбрасывает свои карты, теряет право на продолжение игры и не может претендовать на выигрыш. Сложить свои карты вы можете в любой момент игры (когда настанет ваша очередь делать ставку), если посчитаете, что ваши карты неспособны противостоять картам других игроков.

Примечание: возможно, вы слышали иные термины, произносимые в покере. Например, стэй, пасс, дроп, кол энд рэйз или ставлю 5 долларов и повышаю еще на 5. В казино подобные термины могут ввести в заблуждение других игроков и стать причиной разногласий, которые во многих случаях будут разрешены не в вашу пользу.


И гры ------ Покер

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Общая стратегия покера

Для достижения мастерства необходимы как твердое понимание различных вероятностей игры, так и глубокое проникновение в образ мыслей вашего оппонента. Поэтому только личная практика поможет вам выработать по-настоящему надежную стратегию в любых видах покера.

Первое, с чего вы должны начать, - это понять, как часто та или иная комбинация может быть составлена вами и вашими оппонентами при раздаче карт.

Содержащиеся в колоде 52 карты способны составить в общей сложности 2598960 различных пяти-карточных комбинаций. Старшинство каждой комбинации основывается на ее количественном повторении среди всех возможных комбинация. Так, самая старшая комбинация карт роил флаш может быть составлена только 4 способами, флаш - 5.108, а пара - 1098240. Сопоставив все эти числа - 4 способа из 2,5 миллиона для пары, вы можете увидеть, насколько часто различные комбинации карт могут оказаться у вас или у ваших оппонентов. Добавьте к этому то, что чем больше игроков за игорным столом, тем чаще будут разыгрываться более старшие комбинации за одну игровую партию.

Используйте таблицы вероятности для различных вариантов покера, чтобы узнать, при каких картах вы имеете шанс на выигрыш и в каких случаях ваши карты не сыграют. Делайте ваши ставки - открывайте игру, отвечайте или складывайте карты, основываясь на этой математической вероятности с поправками на стиль игры ваших оппонентов.

Второй шаг к мастерству - это понимание вероятности составления различных комбинаций по ходу игры. Так, в дро покере вы заменяете карты, в стад и флоп покере получаете дополнительные карты. Обратившись к таблицам вероятностей для замены и раздачи дополнительных карт, вы сможете определить, каковы ваши шансы составить более сильную комбинацию.

В большинстве случаев делайте самые "выгодные" для себя замены - используйте шанс улучшить вашу начальную комбинацию. Составив представление о стиле игры ваших оппонентов, но заметив, что другие тоже изучают вас, внесите изменения в свои действия. Не играйте по повторяющейся схеме, постоянно меняйте скорость вашей игры, ваши стили и направления.

Цель любой разновидности покера в том, чтобы составить самую старшую комбинацию карт. Если вы предполагаете, что ваша комбинация старше, чем у других игроков, то должные заставить ваших оппонентов поставить как можно больше денег. Если вы считаете, что карты соперников и ваши примерно равны, то ваши ставки не должны быть очень высокими. Если вы предполагаете, что ваши карты проигрывают, но все еще имеют определенный выигрышный шанс, постарайтесь сделать наиболее вероятный проигрыш не слишком дорогим.

Когда вы ничего не имеете - сложите свои карты! Слишком много денег теряют игроки в стад покер, которые входят в игру со слабыми картами только для того, чтобы сложить их позже, или игроки в дро покер, которые остаются в игре с низкой парой, которую они складывают после неудачной замены карт. Интеллектуальный игрок имеет терпение, он пропустит несколько партий, пока не получит действительно сильную комбинацию.

Когда по ходу игры вы видите, что карты других игроков бьют ваши (вы можете определить это по поведению ваших оппонентов, по тому, как они делают ставки и как их повышают, или просто видеть лучшие открытые карты в стад покере) - откажитесь от продолжения игры и сложите свои карты.

Иногда вы можете блефовать, но не рассчитывайте на то, что эта стратегия принесет вам огромную прибыль. Делая высоки ставки при плохой карте, вы можете надеяться, что во многих случаях ваш блеф будет оправдан, но так же часто он будет раскрыт. При этом общий счет, скорее всего, окажется не в вашу пользу.

Узнав все правила и стратегии игры, научитесь определять класс игры ваших оппонентов, а также свои собственные способности. Если вы играете достаточно хорошо, вы не потеряете много денег, играя с более сильными игроками, и не выиграете значительно, играя с немного уступающим вам по классу игры игроком. Только игра со слабым соперником может принести вам достаточно высокую прибыль. Для определения очень плохого игрока существует сленг - фиш (рыба). Играйте на том столе, где можно найти рыбу. Если же таковая не находится, то, скорее всего, вы сами рыба.

Играйте с большим числом игроков. Во-первых, в игре один на один вы имеете очень быструю отдачу по комиссионным процентам. Если же вы играете в большой компании, то эти проценты разделяются между всеми соперниками. Кроме того, большое количество игроков предполагает реальную возможность найти игрока, который играет хуже вас. В таком случае, даже если за вашим столом есть более сильные игроки, вы все еще можете оставаться в выигрыше.

Имея возможность выбора, ориентируйтесь на игру, предлагающую наименьшие комиссионные сборы. Самым выгодным и удобным комиссионным сбором (для игроков, использующих оптимальную игровую стратегию) является рэйкс - сбор с каждого выигравшего пот. Обычная величина рэйкс в американских казино 5-10%, и последняя цифра крайне невыгодна даже для очень сильных игроков. В российских казино рэйкс - 3%, в покер клубах - 2%, что делает покер очень выгодным и привлекательным даже для начинающих игроков. Такой малый процент почти незаметен, если вы играете достаточно плотно и, входя в игру, обычно выигрываете. Если вы новичок, то сборы рэйкс также не особенно вас разорят, ведь они взимаются только с победителя.

Играя в покер, вы должны внимательно присматриваться к вашим оппонентам. Подобный анализ называется рид - чтение: вы как бы читаете мысли и карты ваших противников и просчитываете их возможную реакцию на ту или иную игровую ситуацию.

По ходу игры оценивайте действия всех сидящих за столом игроков и тут же делайте выводы. Так, например: "Он повышает при слабых картах - ему свойственно блефовать" или "Он остается в игре после повышения - значит и в следующий раз я могу повышать". Делайте подобные примечания и тогда, когда вы не в игре и просто наблюдаете за другими игроками.


И гры ------ Покер

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Структура ставок

• Анте

Это начальная, авансовая ставка, устанавливаемая всеми игроками перед раздачей карт. Величина анте может быть различна. Как правило, анте в дро покере составляет 25-40% от величины самой низкой ставки. Так, например, в игре со структурой ставок 5-10 долларов анте равен 1 доллару. Для стад и флоп покера анте обычно 12,5% или 25% от величины самой низкой ставки - если структура ставок 1-2 или 2-4 доллара, то анте - 25 центов. Вместе или вместо анте в различных играх используется другой вид авансовых ставок, называемый блаинд.

• Блаинд

Слепая ставка, ставка вслепую - авансовая ставка, которая делается одним из игроков до или сразу же после раздачи карт. Блаинд - альтернатива для анте, но в отличие от нее делается только игроком, с которого начинается раздача карт в дро и флоп покере, или тем, кто имеет самую младшую открытую карту в стад покере. Во всех случаях блаинд является "живой" или "игровой" ставкой, то есть первой ставкой, открывающей игру, на которую другие игроки должны отвечать. Величина блаинд обычно равна половине первой ставки. Так, в игре со структурой 2-4 доллара блаинд равна 1 доллару, если структура ставок 5-10, то блаинд - 2 доллара. Как правило, все игры стад покера играются с блаинд.

• Смол блаинд и биг блаинд

Малая и большая блаинд - эти две авансовые ставки делаются двумя игроками до или сразу же после раздачи кар. Первый игрок, с которого начиналась раздача карт, делает малую блаинд, сидящий по его левую руку - большой блаинд. Как правило, большая блаинд равна минимальной ставке, а малая половине большой. Если малая блаинд имеет дробную часть, то она округляется в меньшую сторону. Например, в игре со структурой 4-8 смол блаинд - 2 доллара, биг блаинд - 4. Если же игра имеет структуру 5-10, то смол блаинд будет округлена до 2 долларов, а биг блаинд равна 5. При установке этих "игровых" ставок считается, что первый игрок открыл игру - сделал первую ставку 2 доллара, а второй повысил эту ставку на 3 доллара, таким образом, всем желающим ответить на ставку и продолжить игру нужно ставить как минимум 5 долларов, а первому игроку, чтобы уравнять повышение, поставить 3 доллара. Большие и малые блаинд обычно чаще используются в флоп покере, чем в стад и дро покере.

• Бэт

Это самая первая ставка в игре. Само слово переводится как ставка, потому понятием бэт также определяют и все ставки, устанавливаемые игроками. В зависимости от величины и структуры ставок - порядка их установки и повышения - все игры в покере разделяются на 3 группы.

1. Ноу-лимит - игры с неограниченными ставками: вы можете ставить любую сумму в любом интервале ставок.

2. Пот-лимит - игры с ограниченной величиной пот. В этих играх ставки и повышения не могут превышать сумму денег, находящихся в данный момент в пот. Например, если ваша очередь ставить и в пот находятся 30 долларов, то ставка или повышение не могут подняться выше 30 долларов.

3. Сэт-лимит или бэтин-лимитс - игры с ограничением по ставкам, с фиксированной величиной ставок.

Примечание: как правило, казино предлагают сэт-лимит игры. В свою очередь сэт-лимит имеют две разновидности - игры со структурным ограничением и спрэд-лимит.

В структурных играх все ставки и повышения в конкретном интервале ставок равны конкретной сумме денег. В таких играх вы имеете дело с двумя суммами (1-4, 5-10, 20-40 и т.п.), где меньшая сумма определяет величину ставки и повышений в начальных интервалах ставок, а вторая - в последующих интервалах ставок. Например, в дро покере со структурой 5-10 в первом интервале ставок вы должны ставить 5 долларов и повышать на 5 долларов, а после замены карт во втором интервале - 10 долларов.

В спрэд-лимит все ставки и повышения в конкретном интервале ставок могут изменяться в определенном пределе. В этих играх вы имеете дело с двумя пределами (1-4-8, 5-10-20 и т. п.), где первый определяет ограничения для ставок и повышений в начальных интервалах ставок, а второй - во всех последующих. Например, в дро покере с ограниченным пределом 1-4-8 в первом интервале ставок вы можете поставить любую сумму от 1 до 4 долларов, а во втором - от 4 до 8 долларов.


И гры ------ Покер

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Стад покер (Stud Poker)

Слово "стад" в данном случае означает "разбросанные", "отдельные", то есть карты раздаются по отдельности, сначала втемную, далее в открытую, затем снова лицевой стороной вниз.

В стад покер играют на 7 картах - сэвэн-кад стад покер и на 5 картах - файв-кад стад покер. В американских казино распространен только сэвэн-кад стад покер. Это самая популярная разновидность покера во всех казино мира, так как именно она приносит опытному игроку наибольшую прибыль. Поэтому, если вы хотите стать профессиональным игроком мирового класса, вам следует посвятить свое время именно этой игре. Файв-кад стад покер считается "домашней" игрой, в которую не принято играть в американских казино. В мире российского игорного бизнеса все обстоит как раз наоборот - файв-кад доминирует, а сэвэн-кад в силу более сложной стратегии еще не успел завоевать должной популярности.

Как происходит игра

В стад покер играют за прямоугольным или овальным столом, где могут поместиться до восьми игроков. Играют только между собой. Прибыль казино определяет комиссионный сбор.

Перед раздачей карт все игроки делают начальную ставку анте. Дилер раздает каждому две карты лицевой стороной вниз и одну лицевой стороной вверх. Посмотрев на свои карты и на открытые карты своих оппонентов, игроки делают ставки или отказываются от продолжения игры. Далее дилер раздает каждому игроку еще несколько карт - четвертую, пятую, шестую в открытую, а последнюю, седьмую, снова лицевой стороной вниз. После раздачи каждой отдельной карты игроки делают ставки или отказываются от продолжения игры. После установки всех ставок вскрывают свои карты и сравнивают. Игрок, имеющий самую старшую комбинацию карт, выигрывает. Дилер изымает из пот комиссионный сбор и передает выигрыш победителю.

Сэвэн-кад стад покер

Стад покер на семи картах: каждому игроку раздается 7 карт, 3 закрытые хоул карты и 4 открытые ап карты. Таким образом, любой игрок может видеть все свои карты и 4 карты каждого соперника.

Перед началом новой партии и раздачей карт все игроки устанавливают начальную ставку - анте: кладут свои игральные фишки перед собой. Дилер, убедившись, что все ставки сделаны правильно, перемещает игральные фишки в центр стола. Такой порядок установки ставок (через дилера) должен соблюдаться по ходу всей игры. Все находящиеся в центре стола объединенные ставки игроков называются пот.

После установки анте дилер раздает каждому игроку по 3 карты - две лицевой стороной вниз и одну лицевой стороной вверх. Начинается первый интервал ставок. Игрок, имеющий самую младшую открытую карту, должен ставить первым - он делает принудительную ставку блаинд, которую в этой игре называют брин-ин. Величина брин-ин обычно равна половине начальной ставки. Так, в игре со ставками 2-4 брин-ин 1 доллар.

Все последующие игроки должны либо ответить на эту ставку - кол, либо повысить ставки - рэйз, либо сложить свои карты - фоулд. Если на этом этапе любой из игроков считает, что его карты слабы, то он отказывается от продолжения игры - не делает никаких ставок, говорит фоулд, сбрасывает все свои карты и теряет право на выигрыш. При этом он не должен открывать сбрасываемые карты, чтобы их видели другие игроки. Если в этом случае все игроки сказали фоулд, то открывший игру выигрывает и забирает весь пот. Если какой-либо игрок говорит кол, то он отвечает на предыдущую ставку - кладет в пот ту же сумму, что и предыдущий.

Если игрок говорит рэйз, то он повышает предыдущую ставку - кладет в пот сумму большую, чем предыдущий игрок. В этом случае остальные, если они хотят остаться в игре, должны уже отвечать именно на эту ставку, а игроки, чьи ставки были повышены, должны в свою очередь доложить в пот необходимую сумму, чтобы уравнять свои ставки с повышением. Повышения ставок могут быть неоднократными. Общее количество всех повышений заранее оговаривается правилами казино.

Когда все игроки сделали равные ставки, дилер раздает каждому оставшемуся в игре еще одну открытую карту. Начинается второй интервал ставок, который полностью повторяет первый, за исключением того, что первый и все последующие игроки могут говорить не только бэт, кол, рэйз, фоулд, но и чек.

Право первого голоса во втором и всех последующих интервалах ставок принадлежит игроку, имеющему самую старшую комбинацию открытых карт. По правилам казино в начале каждого интервала ставок дилер обязан объявлять, кто из игроков должен действовать первым. После того как все игроки уравняли свои ставки или все сказали чек, дилер раздает в открытую пятую карту. Происходит третий интервал ставок. В открытую раздается шестая карт и происходит четвертый интервал ставок. Седьмая, последняя, карта раздается дилером лицевой стороной вниз. Происходит пятый интервал ставок, по окончании которого карты дошедших до конца игры открываются и сравниваются, этот период игры называется шоудаун.

Игрок, имеющий самую старшую комбинацию карт, выигрывает все игральные фишки, находящиеся в пот.

Хотя игрокам и раздаются 7 карт, любую комбинацию покера в этой игре составляют только 5. Так, если у вас 3 пары, то рассматриваются только две самые старшие; если вы одновременно имеете 3 карты одного ранга и флаш, то учитывается только самая старшая комбинация - флаш. Две самые младшие карты всегда отбрасываются.

Примечание.

Первый этап игры, когда игроки получили первые 3 карты и происходит первый интервал ставок, принято называть фри стрит или третья улица. Период игры, когда игроки получили четвертую карту, называют фо стрит, четвертая улица. Далее файв и сыкс стрит, пятая и шестая улицы. Последняя сдача карт и пятый интервал ставок - сэвэн стрит, седьмая улица. В игре со структурой ставок 2-4 игрока делают ставку в 2 доллара на третьей и четвертой улицах, ставка в 4 доллара устанавливается на пятой, шестой и седьмой.

Стратегия Сэвэн-кад стад покера

Стратегия стад покер - это анализ и сопоставление ваших карт с открытыми картами соперников. Мастерство игры заключается в умении "читать" (рид) скрытые карты других игроков по видимым картам и их поведению в ходе игры. Многие тактические действия различны в разных интервалах ставок, поэтому мы будем рассматривать их последовательно и схематично.

Следующие рекомендации и правила являются общими и начальными - общей сбалансированной стратегией против усредненного игрового стиля других игроков, которая по ходу партии должна изменяться в зависимости от того, какой стиль игры доминирует.

• Предварительный анализ

Для определения всех своих возможностей в сэвэн-кад стад покере обратитесь к таблицам, показывающим вероятность составления разных комбинаций покера в различные моменты игры. В первой таблице указан шанс получить ту или иную комбинацию при раздаче первых трех карт.

Комбинация | Количество путей составления | Шанс
Стрэйт флаш | 256 | 1 из 86
Флаш | 888 | 1 из 25
Стрэйт | 3840 | 1 из 5,76
Фри оф каинд | 52 | 1 из 425
Пара | 3744 | 1 из 5,90
Все комбинации | 22100 |

В самом начале игры вы, скорее всего, будете иметь старшую карту и достаточно часто пару. Чтобы иметь фри оф каинд, нужно сыграть как минимум 425 партий. Шанс получить 3 последовательные карты или 3 карты одной масти в общей сложности составляет 1 из 8. Таким образом, главные "проходные" комбинации - это наиболее сильные старшие карты, а именно 2 фэйс карты и пара.

Вторая таблица показывает процентную вероятность составления конечных комбинаций при наличии различных первых трех карт.

Конечные комбинации | Первые три карты
 | Пара | 2 фэйс | Стрэйт | Флаш | 3 оф каинд
Стрэйт флаш | 0,01 | 0,01 | 0,01 | 0,05 | 0
Фо оф каинд | 0,5 | 0,07 | 0,07 | 0,07 | 8,3
Фул хауз | 7,8 | 1,5 | 1,5 | 1,5 | 32
Флаш | 0,7 | 0,7 | 0,7 | 19 | 0,7
Стрэйт | 2,3 | 2,5 | 19 | 2 | 0,7
Фри оф каинд | 10 | 3,8 | 3,8 | 3,8 | 58
Две пары | 41 | 20 | 20 | 20 | 0
Одна пара | 38 | 48 | 38 | 38 | 0
Старшая карта | 0 | 23 | 16 | 19 | 0

Приведенные здесь проценты являются весьма усредненными, так как на вероятность составления той или иной комбинации влияет наличие у ваших оппонентов различного числа необходимых вам аут карт. Вам важны только выделенные значения, которые определяют наиболее вероятные исходы игры.

Если в самом начале игры у вас одна пара, то вы имеете высокий шанс закончить игру с одной или двумя парами, шанс поменьше составить более сильные комбинации: фри оф каинд - 10% и фул хауз - 7,8%, что в совокупности дает почти 18%. Если вы сравните эти показатели с другими значениями, то увидите, что в большинстве случаев начальная одна пара выигрывает у других начальных комбинаций и уступает только трем картам одного ранга, а они, как мы только что выяснили, приходят очень редко.

Для двух фэйс карт наиболее вероятные исходы - одна пара или одно из двух: две пары и старшая карта. При этом одна пара, скорее всего, будет составлена с помощью одной из фэйс карт, а значит, может побить многие другие слабые пары, с которыми другие игроки могли войти в игру.

Начиная игру с тремя картами для стрэйт или флаш, вы также имеете достаточно высокий шанс составить одну или две пары, но если ваши первые 3 карты имеют невысокие ранги, полученные с их помощью пары, скорее всего, будут уступать комбинациям, составленным на двух фэйс картах. Шанс же закончить игру со стрэйт или флаш 1 из 5.

Третья таблица определяет шанс составления конечных комбинаций из 7 карт без учета каких-либо начальных карт.

Комбинация | Количество путей составления | Шанс
Стрэйт флаш | 41584 | 1 из 3217,21
Фо оф каинд | 224848 | 1 из 595,00
Фул хауз | 3473184 | 1 из 38,51
Флаш | 4047644 | 1 из 33,05
Стрэйт | 6180020 | 1 из 21,64
Фри оф каинд | 6461620 | 1 из 20,70
Две пары | 31433400 | 1 из 4,25
Одна пара | 58627800 | 1 из 2,28
Старшая карта | 23294460 | 1 из 5,74
Все комбинации | 133784560 |

Приведенные в данной таблице значения являются всего лишь математической вероятностью составления конечных комбинаций, которая была бы совершенно верна, если бы все игроки никогда не складывали и продолжали играть при любых картах. Из-за того, что игроки обычно входят в игру с одной парой и отвергают многие старшие карты, а также по ходу игры отказываются от ее продолжения, не имея сильных карт, реальные показатели окончания большинства игр немного изменяются в пользу пары, двух пар и фри оф каинд.

Как видите, если в игре принимают участие 4 игрока, то, скорее всего, двое из них закончат игру с одной парой, у одного будет две пары и менее вероятно, что кто-то останется со своей начальной старшей картой. Более сильные комбинации фри оф каинд, стрэйт, флаш и фул хауз сами по себе достаточно редки, но если рассматривать их в совокупности, то шанс составить одну из таких комбинаций приблизительно 1 к 7, что уже совсем немало.

Итак, имея в начале игры сильную пару, вы можете предполагать, что, скорее всего, выиграете. Войдя в игру с такими картами, вы должны настроить себя на две пары или на более сильную комбинацию, при этом одна сильная пара все еще выигрывает. При двух фэйс картах ваша главная цель - составить пару с одной из этих карт. Не получая нужных аут карт к трем картам для стрэйт или флаш в начальных интервалах ставок и не имея других сильных комбинаций, вы складываете свои карты. Такова главная стратегическая линия игры, которой вам нужно будет придерживаться большую часть времени.

• Третья улица

Наиболее важная фаза любых игр стад покера - начало игры, когда вам были розданы самые первые 3 карты. Если эти карты слабы, то отказ от продолжения игры в самом ее начале сохранит вам много денег.

Существует общее правило, с какими картами вы можете войти в игру при любом количестве игроков за столом. Так, если ваши первые 3 карты содержат одну пару, фри оф каинд, 2 фэйс карты, 3 карты для стрэйт или флаш, вы можете ответить на брин-ин.

Имея сильную пару (от 10 до туза) или фри оф каинд, вы можете повышать, чтобы увеличить размеры возможной прибыли или заставить других игроков сложить свои карты.

Вы можете ответить или повысить брин-ин, имея своей открытой картой туза или короля, когда за игорным столом 4 и менее игроков. Поступайте так, когда видите, что соперники достаточно часто складывают свои карты и во втором интервале ставок играют чек. В этих случаях есть шанс усилить до пары свою сильную карту после раздачи нескольких следующих карт или просто выиграть анте.

• Четвертая улица

После того как все игроки получат четвертую карту, посмотрите на ваши карты и на карты своих оппонентов. Если первый ход ваш и вы не имеете пару, то скажите чек. Если у вас достаточно сильная пара, то чаще всего открывайте игру и всегда отвечайте на ставки других игроков. Если другие игроки делают ставки, а вы не имеете пары, то в большинстве случаев складывайте свои карты. Если вы имеете 4 для стрэйт или флаш, то всегда отвечайте на сделанные ставки и повышения.

Если ваш оппонент ставит и вы видите, что его открытая пара старше вашей видимой или скрытой пары, то складывайте свои карты без колебания. Возможно, в некоторых играх вам и удастся его обогнать, но большую часть времени вы будете в проигрыше.

Если ваша закрытая карта образует пару с одной из ваших открытых карт и один из ваших оппонентов держит видимую пару меньшего ранга, вы можете повысить ставки. Тем самым вы вынудите других игроков сложить свои карты и выйти из игры или выманите у них больше денег.

На этом этапе придерживайтесь большинства общих правил, но в редких случаях принимайте противоположные решения. Оставайтесь пока очень консервативным игроком. Не делайте высоких ставок и повышений, если на руках нет сильных карт и соперники не повышают.

• Пятая улица

Вы видите 3 ап карты ваших оппонентов, они также видят 3 ваших карты. Ваши карты без изменений, у вас нет пары, 4 карты для стрэйт или флаш, тогда ваш первый ход - чек. Если вас принуждают отвечать и тем более отвечать на повышение, то ваш ход - фоулд. если вы имеете пару, но ее величина особенно не вдохновляет, то играйте чек. Если у вас две пары, откройте игру или повысьте предыдущую ставку.

Если у вас скрытый фри оф каинд, то делайте повышение, надеясь, что другие игроки на него ответят.

Если у вашего оппонента 3 карты одной масти и он повышает, то очень вероятно, что он составил флаш.

В подобных случаях особенно важны ваши наблюдения, входил ли ранее данный игрок в игру, имея 3 карты одной масти. Если да, то это подтверждает ваши предположения о силе его карт и ваш фоулд целесообразен. Принимая такое решение, не забывайте о возможности блефа со стороны соперника. В любом случае ориентируйтесь на величину ваших собственных карт. Помните, что в этом случае у вашего оппонента также могут быть две пары или фри оф каинд.

• Шестая улица

У вашего соперника 4 открытые карты для стрэйт или флаш - возможны 3 варианта: он уже составил эти сильные комбинации; не имеет их и блефует; все еще имеет шанс их получить при раздаче последней карты. В большинстве случаев, имея хорошие карты, останьтесь в игре, но не идите на повышения, если только не имеете достаточно сильную комбинацию. Конечно, окончательное решение всегда за вами: вы уже присмотрелись к этому игроку и знаете, что ему в общем-то не свойственно блефовать - вам следует ему отвечать.

Подобные моменты - прекрасное противостояние двух интеллектов, двух разумов и характеров. Здесь побеждают опыт и личные качества. В таких случаях всегда обращайте внимание на свои карты и ап карты соперников. Если среди них есть аут карты, необходимые для завершения данного стрэйт или флаш, то, как вы понимаете, каждая такая карта будет отнимать шансы у того, кто держит незаконченную комбинацию. И наоборот, если среди всех ваших карт не ни одной его аут карты, то это может стать для вас сигналом отказаться от продолжения игры.

Если ваши открытые карты - 4 для стрэйт или флаш, то вы имеете прекрасный шанс блефовать. В первом же ходе открывайте игру. Если ее открыл кто-то другой, отвечайте или повышайте. Обратите внимание на открытые карты ваших оппонентов. Если среди них много нужных вам аут карт, то ваш шанс закончить эти комбинации, играйте по обстановке: если чувствуете, что ваши оппоненты готовы отвечать на ваши повышения, то повышайте, тем более если в прошлых играх блефовали и проиграли. Как и раньше, если открытые карты других игроков сильнее ваших, то сложите свои карты. Шансов усилить комбинацию у вас почти не осталось.

Если у вас одна пара, то сравните ее и другие свои карты с открытыми картами ваших оппонентов. Если другие игроки открывают игру и ваша пара слаба, слаба сопутствующие ей карты, а у других игроков тузы, короли и дамы, то сложите свои карты. Вы можете остаться в игре в надежде на то, что при раздаче следующей карты сможете составить сильные две пары или фри оф каинд. Если другие игроки повышают и эти повышения, судя по их картам, обоснованны, то сложите свою пару.

Имея две пары и предполагая, что у ваших оппонентов одна или две более слабые пары, открывайте игру, повышайте, отвечайте на ставки и повышения ваших оппонентов.

Если открытые карты и поведение других игроков выдают очень сильные комбинации, то вы можете сложить две пары, но для этого надо иметь определенный опыт, когда действительно научитесь "читать" карты ваших оппонентов. Две пары достаточно сильные карты, чтобы повышать, но не стоят того, чтобы все проиграть. Если вы имеете стрэйт, флаш или фул хауз, то открывайте игру, играйте чек-рэйз, повышайте и переповышайте ставки и повышения других игроков.

Если после вашего рэйз вы слышите рэйз от других игроков, внимательно рассмотрите их карты, и если придете к выводу, что ваш слабый стрэйт может быть побит более старшим стрэйт или флаш, откажитесь от дальнейших повышений, даже подумайте о целесообразно продолжения такой игры. Однако не забывайте о том, что многие игроки делают рэйз и рирэйз, имея всего лишь две пары, фри оф каинд или просто блефуют. Если так, воспользуйтесь широтой кошельков нерадивых игроков. В большинстве случаев играйте рэйз после рирейз только тогда, когда имеете сильный фул хауз или если действительно уверены, что карты вашего оппонента не отвечают истинной величине его ставок. Чем ближе к концу игры, тем более разнообразными должны быть ваши действия.

• Седьмая улица

Седьмая карта раздается всем игрокам лицевой стороной вниз, и вы можете знать только то, что усилили свои карты или они остались без изменений. Ваши тактические действия должны во многом повторять предыдущие стратегические решения. С одной парой вы все еще имеете шанс выиграть. В большинстве случаев не делайте ставку первым и скажите чек, а получив приглашение ответить, останьтесь в игре, если только имеете достаточно сильную пару. Со слабой парой вам незачем рисковать, особенно если пот состоит из одних анте - фоулд.

Имея две пары и не видя у своих оппонентов 4 или 4 карты для стрэйт или флаш, откройте игру. Если ваша старшая пара слаба и вы предполагаете, что у других игроков также две пары или лучшая комбинация, то скажите чек. Если игру открыл игрок, у которого среди открытых карт есть пара старше любой из ваших, то в определенных случаях сложите свои карты - скорее всего, у него также две пары или фри оф каинд.

Если на финише вы имеете сильные карты, то сделайте эту игру крайне невыгодной для своих оппонентов. Заставьте их платить по максимуму - повышайте их ставки и повышения. Имейте в виду, что очень просто "не увидеть" у других игроков фул хауз, стрэйт или фо оф каинд.

По повторяющимся действиям и привычкам ваших оппонентов вы эти сильные карты можете распознать. Например, если вы ранее заметили, что какой-то игрок, имея скрытую пару, всегда открывает все интервалы ставок, то его рэйз или чек-рэйз на последних интервалах может обозначать, что он составил две пары, фри оф каинд или фул хауз. Уверенность в этом должна быть тем больше, чем меньше он до этого блефовал.

Если вы видите, что у вашего оппонента 3 карты одной масти или 3 последовательные карты, одна из которых первой открыта (до карта), то вы можете предполагать, что он составил стрэйт или флаш, тем более если ранее этот игрок входил в игру с тремя последовательными или одномастными картами. Ваше предположение о наличии у него этих комбинаций может быть усилено крайне пассивной его игрой в начальных интервалах ставок и повышениями на шестой и седьмой улице. Во всех подобных случая вам следует отказаться от повышений и переповышений и довольствоваться меньшей прибылью во избежание огромных убытков.

В стад покере вы можете легко "прочитать" карты своих оппонентов, если они будут каждый раз играть по общим правилам. Но и вы сами можете быть "прочитаны", если будете придерживаться повторяющихся схем. Поэтому постройте свою тактику так, чтобы ваша игра не оказалась открытой книгой для тех, кто решит ее прочитать.

• Дэд кад - мертвые карты

В стад покере важнейшим критерием в выборе комбинаций карт, с которыми вам следует играть, является наличие у вас мертвых карт. Мертвой называется любая ваша карта, если вы видите карту такого же достоинства у ваших оппонентов.

Так, если вы имеете К, Д, 6 и у оппонента открыта дама, то ваша дама - мертвая карта. В играх с большим количеством оппонентов вам уже не следует отвечать на брин-ин, так как шанс составить сильную пару не значителен. В подобных случаях мертвыми считаются только сильные фэйс карты, мелкие же карты не учитываются.

Имея пару и видя одну карту оппонента одного ранга с вашей парой, вы имеете одну мертвую карту, если среди карт оппонентов таких карт две - у вас две мертвые карты. Никогда не входите в игру, имея пару и две мертвые карты, если только ваша пара не состоит из двух тузов или королей.

Если в начале игры вы имеете 3 карты одной масти и видите среди открытых карт соперников одну карту вашей масти, то это значит, что вы имеете одну мертвую карту. Ваш шанс составить флаш уже не так велик, но все еще достаточен для начала игры, поэтому вы говорите кол. Так же вы можете войти в игру даже в том случае, если видите две нужные вам карты. Если же 3 открытые карты ваших оппонентов одной масти с вашими картами - играйте фоулд.

Когда у вас 3 последовательные карты, например 5, 6 7, то наличие среди открытых карт оппонентов восьмерки уменьшает ваши шансы на составление стрэйт. Имея одну мертвую карту, вы отвечаете на брин-ин. Если две ваши карты мертвы, в данном примере у оппонентов могут быть 8 и 4, то вы должны отказаться от продолжения игры - фоулд.

Используйте подобные решения и на других интервалах ставок - складывайте, если количество мертвых карт не в вашу пользу, и продолжайте играть даже на средних комбинациях, если у вас есть высокие шансы усилить их к концу игры.

Все правила для мертвых карт совершенно обязательны на первом интервале ставок в играх со многими соперниками. Когда же за игорным столом малое количество игроков, эти правила достаточно часто не соблюдаются в силу применения другого стратегического решения - так называемого воровства.

• Стил - воровство

Когда вы играете с тремя и менее оппонентами или первые игроки уже сказали фоулд и после вас осталось только 2 и менее незадействованных игрока, то в первом интервале ставок применяется стратегия стил - воровство начальных ставок анте. В этом случае, имея любую пару или открытую карту, которая старше всех открытых карт ваших оппонентов (обычно короля или туза), вы делаете повышение ставок, тем самым заставляя других игроков во многих случаях отказаться от продолжения игры. При удачном исходе этого блефа ваш выигрыш не очень велик, но и ваши карты, скорее всего, слабее карт ваших оппонентов. В случае ответа на ваше повышение вы все еще имеете возможность усилить свои карты во многом и последующих интервалах ставок.

Хай-лоу стад покер

Высокий-низкий покер. В этой игре сразу 2 игрока могут выиграть пот. Весь ход игры полностью повторяет сэвэн-кад стад покер. Единственное отличие в том, что в шоудаун выигрывают игрок с самой старшей комбинацией карт и игрок с самой младшей комбинацией - пот разделяется между ними поровну.

Если есть соединение между высокими или низкими комбинациями, то игрок, имеющий неразделенную комбинацию, получает ровно половину пот, а игроки, имеющие равные комбинации, разделяют поровну свою половину.

Пример. Играют 5 игроков. В конце игры в пот 100 долларов. Первый игрок выиграл по высокой комбинации (хай) и получает 50 долларов. Второй и третий игроки имеют одинаковую низкую комбинацию карт (лоу) и выигрывают по 25 долларов.

Лоу стад покер или разз

Ход игры полностью повторяет сэвэн-кад стад покер, но в разз выигрывает игрок с самой младшей комбинацией карт. Лучшая комбинация в этой игре это А, 2, 3, 4, 5, где туз считается как единица. Комбинация стрэйт и флаш не учитываются.

Файв-кад стад покер

Стад покер на пяти картах - по ходу игры каждому раздается 5 карт: одна закрытая хоул карта и 4 открытые ап карты. Таким образом, любой игрок может видеть 4 карты каждого своего оппонента.

Вся игра происходит по тем же правилам, что и сэвэн-кад стад покер, за исключением того, что в начале дилер раздает каждому игроку две карты - одну открытую и одну закрытую, далее все по одной открытыми. Таким образом, в файв-кад стад покере имеются 4 интервала ставок.

Стратегия Файв-кад стад покера

Стратегия файв-кад покера во многом повторяет тактические ходы и правила для стад покера на семи картах.

• Первый интервал ставок

Если ваши первые две карты не формируют пару и если обе эти карты младше, чем открытые карты других игроков, сложите свои карты.

• Второй и третий интервалы ставок

Если после раздачи третьей и четвертой карты любой игрок держит пару, а вы нет, откажитесь от продолжения игры - фоулд. Поступайте так же и в том случае, если все ваши карты младше открытых карт других игроков.

Если на этом или последующем этапе игры ваша закрытая карта образует пару с одной из ваших открытых карт и один из ваших оппонентов держит видимую пару меньшей величины, то повысьте ставки.

• Четвертый интервал ставок

Если в конце игры вы имеете достаточно сильную, но не явную комбинацию карт, вынудите ваших оппонентов платить - играйте рэйз и чек-рэйз, используйте все уловки и тактику, которые помогут сделать ваш выигрыш наиболее значимым. Никогда не блефуйте на самом последнем этапе игры, тем более если до этого в пот было вложено много денег, - подобные действия редко бывают оправданными и вы в конечном счете будете оставаться в проигрыше.

Блеф в первых интервалах ставок достаточно выгоден, когда вы видите, что ваши оппоненты очень внимательно анализируют вас и со временем подпадают под гипноз своего анализа. Например, вы всегда повышали, имея скрытую пару против открытой пары ваших оппонентов. Через некоторое время вы замечаете, что подобное повышение приводит к тому, что другие игроки складывают свои карты. Тогда в следующий раз попробуйте повысить, не имея сильных карт. Посмотрите, что из этого получится, изобразите искреннее расстройство по поводу того, что соперники не хотят поддерживать ваше повышение, и в следующий раз (но не каждый) повторите подобную уловку. Рано или поздно ваш блеф будет раскрыт, тогда вновь вернитесь к прежней тактике - повышайте, только имея сильную карту.

Главные выводы

• Во всех случаях складывайте свои карты, если открытые карты ваших оппонентов сильнее ваших.

• Учитывайте количество мертвых карт, чтобы принять самые выгодные решения.

• Входите в игру, только имея 2 фэйс карты, пару, фри оф кайнд, 3 карты для стрэйт или флаш.

• Получив четвертую карту, открывайте игру и отвечайте на ставки других игроков, если имеете пару. В противном случае играйте чек или фоулд.

• Получив пятую карту и имея две пары, открывайте игру, отвечайте или повышайте ставки других игроков. Имея одну пару, отвечайте на ставки других игроков; если ваш первый ход, то говорите чек или иногда открывайте карту.

• Получив шестую карту, внимательнее следите за картами других игроков. Откажитесь от агрессивной игры, если у соперников возможны сильные комбинации. Если сами имеете сильные карты, играйте на повышение.

• Получив седьмую карту и имея слабую пару, почти во всех случаях играйте чек и фоулд. Если в большинстве интервалов ставок ваш оппонент говорил чек, то, имея пару тузов или королей, ответьте на его ставку. Имея две пары, можете открывать игру. Имея сильные карты, повышайте ставки других игроков.

• Повышайте ставки, если ваши закрытые карты старше сильных открытых карт ваших оппонентов.

• Имея очень сильные карты на старте, не спешите повышать и открывать игру, если видите, что карты других игроков очень слабы. Замедлите свою игру (слоуплэй) - играйте чек и кол, чтобы дать возможность соперникам усилить свои комбинации и не выйти из игры раньше времени.

• Определив привычки и тактику других игроков, применяйте чек-рейз и другие стратегические приемы, чтобы увеличить свою конечную прибыль и сделать игру более непредсказуемой.


И гры ------ Покер

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Стиль игры в покере

Стиль игрока определяется по тому, как и какие ставки он делает, с какими картами он открывает игру, в каких случаях отвечает, повышает или складывает.

• Агрессивный стиль

Стиль игрока, которому свойственно частое повышение (рэйз) и переповышение (рирэйз) ставок других игроков. Степень агрессивности игрока зависит от того, на каких картах он делает рэйз. Очень агрессивный стиль может быть оправдан в том случае, когда вы играете со слабым игроком, готовым сложить при каждом повышении, пусть даже его карты будут старше ваших. Умеренная агрессивность хороша во всех случаях, когда вы играете плотно. Недостаток агрессивности обещает убыток при ее отсутствии у других игроков и, наоборот, будет выгоден, если большинство игроков за вашим игорным столом ведут себя крайне агрессивно.

• Пассивный стиль

Стиль игрока, который не любит повышать (рэйз) даже при достаточно высоких картах. Обычно пассивный игрок может ответить (кол) на ставки других игроков, имея не очень сильные карты, но для того чтобы решиться на повышение, он должен иметь как минимум фри оф. Играя пассивно среди других пассивных игроков, вы вряд ли увеличите свой шанс на выигрыш. Когда же все ваши противники будут играть агрессивно, ваш пассивный стиль будет вернее, чем повторение стратегии ваших оппонентов.

• Вик - слабый

Стиль игрока, которому свойственно складывать карты (фоулд) после того, как ему предложено повысить ставки (рэйз). Обычно он складывает сильные карты, не понимая, что рэйз достаточно часто может быть связан с блефом или просто агрессивным стилем игры, когда оппоненты делают повышение, имея не очень высокие комбинации.

• Спид - скорость игры

Эта характеристика имеет отношение к степеням агрессивности и пассивности, с которыми вы играете. Быстрая игра более агрессивна, медленная - пассивна. Покер требует изменения скорости (стилей) по ходу игры, что делает ваши действия более непредсказуемыми для соперников.

• Тайт - плотный, скупой стиль игры

Играть плотно - значит играть меньше партий: складывать карты (фоулд) в самом начале игры при слабых картах и входить в игру только с достаточно сильной комбинацией карт. Плотная игра - это наилучшая стратегия для большинства игровых ситуаций. Она полностью оправдывает себя с соперниками, которых отличают агрессивный и свободный стиль игры. В то же время если ваш стол полон плотных игроков, то применение более гибких стратегий целесообразнее, чем пассивное ожидание хорошей карты.

• Луз - широкий, свободный стиль игры

Играть широко, значит, играть больше партий, значит входить и продолжать игру с невысокими комбинациями карт. Во многих случаях свободная игра - не самая лучшая стратегия. Так, придерживаясь этого стиля игры, вы, скорее всего, проиграете плотному игроку. Но в то же время, если игра будет чрезвычайно плотной (все игроки за столом играют достаточно плотно), то ваши остающиеся без ответа (кол) частые ставки принесут вам невысокую, но частую прибыль.

• Маньяк

Он играет чрезвычайно широко и агрессивно - часто входит в игру и поднимает ставки (рэйз), не имея достаточно сильных карт. Когда за столом один маньяк, все остальные будут иметь от него прибыль. Если собралось несколько таких соперников за столом, вы должны играть крайне осмотрительно, очень гибко - во-первых, очень плотно, во-вторых, в зависимости от величины ваших карт и игровой ситуации изменять стратегию от пассивной до агрессивной.

• Рок скала

Игрока, который играет чрезвычайно плотно, называют скалой. Это подходящая стратегия на некоторых столах, например полных маньяков. В то же время игрок, который постоянно ведет очень плотную игру, будет легко прочитан (рид) другими, и они будут часто оставлять без ответа его ставки и начнут складывать, стоит ему только поставить.

• Колин стэйшн

Игрока, который слишком часто отвечает на ставки (кол), называют колин стэйшн. Обычно он входит в игру, надеясь усилить свою начальную комбинацию после замены карт, и, не получив ожидаемой карты, выходит из игры. Такой игрок проигрывает тем, кто играет плотно, и имеет преимущество над теми, кто играет чересчур широко.

• Тилт

Даже опытные игроки совершают значительные ошибки, которые, по общепринятому мнению, являются просто недопустимыми. Например, вход в игру с плохими картами и последующие повышения ставок и т. д. Как правило, это происходит после крупного проигрыша (иногда и выигрыша) в предыдущих партиях. В таких случаях говорят: "Он пошел (или свалился) в тилт". Часто случается, что первая ошибка ничему не учит, и проигравший, сорвавшись, продолжает делать глупости и в следующих партиях. Единственное, что им движет, это желание любой ценой вернуть свои деньги. Постарайтесь получить в этой ситуации наибольшую прибыль - не останавливайтесь, поддержите желание несчастного ставить и повышать ваши ставки, и вы узнаете, как за пару минут можно выиграть больше, чем за несколько дней игры.

Итак, одна и та же стратегия может иметь как преимущества, так и недостатки. Скупой игрок выигрывает у игрока со свободным стилем игры, но если за столом большинство игроков играют слишком плотно, то свободный стиль может принести большую прибыль. Эта закономерность прослеживается во всех сопоставлениях.

• Игрок с гибкой, изменяющейся стратегией доминирует на игроком с неизменной стратегией.

• Плотный игрок доминирует над свободными игроками, но очень плотный игрок проигрывает свободному игроку.

• Плотный агрессивный выигрывает у плотного пассивного.

• Свободный пассивный доминирует над свободным агрессивным.

• Плотный стол доминирует над плотным игроком.

• Свободный стол доминирует над свободным игроком.

• Агрессивный стол доминирует над агрессивным игроком.

• Пассивный стол доминирует над пассивным игроком.

Иными словами, играя против соперника, имеющего выраженный стиль игры, применяйте более гибкие тактические решения, меняйте их в зависимости от поведения оппонента. Играя за столом, где большинство игроков придерживаются одного стиля игры, противопоставьте им обратную стратегию - свободно - плотно или плотно - свободно.

В любом случае не придерживайтесь общих схем. Не сводите свою игру к очень плотной или свободной, постоянно меняйте стиль, применяйте все возможные уловки, которые сделают вашу игру непредсказуемой.

Любые крайности, будь то маньяк, рок или колин стэйшн, - это находка для вдумчивых игроков и, наоборот, горе для того, кто будет игнорировать подобные пристрастия.

Если у вас есть выбор, то старайтесь сесть за игорный стол так, чтобы справа от вас оказался свободный агрессивный игрок, а слева - плотный пассивный, что даст наибольшее преимущество при использовании гибкой стратегии. Во-первых, вы сможете своей плотной игрой бить слабые карты первого игрока, а во-вторых, начинать множество игр, зная, что второй игрок на них никак не ответит.

Если игра ведется достаточно плотно, то наличие двух очень скупых пассивных игроков по вашу правую руку даст возможность достаточно часто открывать игру, находясь на дилерской кнопке или рядом с ней.

Наличие свободного игрока слева от вас дает возможность использовать различные стратегические приемы (например, чек-рэйз), позволяющие повысить сумму вашего выигрыша и внести в стан врага смятение, панику, потерю "чувства игры". Это заставит его совершать еще большие ошибки - играть более агрессивно либо постоянно попадаться на ваш последующий блеф.

Агрессивный игрок по вашу левую руку может сулить вам неприятности только тогда, когда вы сами играете слишком свободно. Плотный стиль игры уменьшит опасность такого соседства, прибавив, правда, вам некоторое напряжение во время игры. Но в большинстве случае ваши опасения будут оправданы значительным выигрышем.


И гры ------ Покер

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Трехкарточный покер (Three Card Poker)

Трехкарточный покер был впервые представлен Бритоном Дэриком Вэбом в 1995 г. в Дублине. Сегодня эту игру можно найти во многих американских и в некоторых российских казино. Обычно говорят, что трехкарточный покер - это две игры в одной, так как игрок может делать две различные ставки на одну раздачу карт. Преимущество казино в трехкарточном покере 3,37% и 2,32%.

Как происходит игра

Игра ведется за полукруглым игорным столом, где вы можете видеть надпись "Three Card Poker" и по 3 бокса для ставок каждого игрока. Все игроки играют против казино. В игре могут принимать участие столько игроков, сколько выделено областей для ставок.

Игроки делают одну из двух или сразу две различные ставки. Дилер раздает 3 карты каждому игроку и себе. Одна из ставок игроков тут же выигрывает или проигрывает. Другая ставка может быть удвоена. Далее карты игроков и дилера открываются, и в зависимости от их величины дилер выплачивает выигрыши или забирает проигранные игроками фишки.

С чего начать, если вы играете в первый раз?

Вы можете сразу же начать играть, делая ставку на пэаплюс. Чтобы не терять лишних денег в анте и плэй, узнайте простую стратегию этой игры.

Правила игры

Для игры используется колода, содержащая 52 карты. Карты тасуются перед началом каждой новой партии. Игрокам предлагают две различные игры. Это пэаплюс и антре энд плэй. Игроки могут делать ставку в одной из этих игр или играть сразу в две игры, при этом две начальные ставки в различных играх могут отличаться друг от друга по величине.

Пэаплюс

Название этой игры связано с выплатой выигрыша, которая как раз и начинается с пары. Перед раздачей карт игроки устанавливают игральные фишки в бокс, отмеченный надписью "Pairplus". Дилер раздает каждому три карты и в зависимости от их величины сразу же выплачивает выигрыши или собирает проигранные игроками фишки. Выплата выигрыша происходит согласно таблице.

Комбинация | Выплата
Стрэйт флаш | 40:1
Фри оф каинд | 30:1
Стрэйт | 6:1
Флаш | 4:1
Пара | 1:1
Нет пары | Проигрыш

Карты дилера никак не влияют на выплату выигрыша в этой игре.

Антэ энд плэй

Антэ энд плэй - поставь и играй. Перед раздачей карт игроки делают начальную ставку анте - устанавливают игральные фишки в бокс, отмеченный надписью "Ante". Дилер раздает каждому по 3 карты и 3 карты себе - кладет их на стол лицевой стороной вниз. Игроки могут сделать ставку - бэт или отказаться от продолжения игры - фоулд. Если игрок имеет недостаточно сильные карты, то он отказывается от игры, сбрасывает в закрытую карты и теряет свою начальную ставку анте. Если игрок решает продолжить игру, то он кладет свои карты в бокс "Bet" и устанавливает поверх них ставку - бэт.

После того как игроки сделали все ставки, дилер открывает свои карты и сравнивает их с картами игроков. Если карты игрока старше карт дилера, то игрок выигрывает. В противном случае он теряет все свои ставки - анте и бэт. В том случае если комбинация карт игрока аналогична комбинации карт дилера, то объявляется ничья - пуш, и все ставки возвращаются игроку. Сумма выигрыша может быть различна и зависеть как от карт игрока, так и от карт дилера. Если у дилера нет дамы и более старших карт и комбинаций, его карты не квалифицируются и игрок выигрывает 1 к 1 по анте, а ставка бэт ему возвращается без выигрыша. Если у дилера дама или более старшие карты и комбинации, карты дилера квалифицируются, и игрок выигрывает 1 к 1 по антэ и бэт.

Кроме того, если игрок имеет стрэйт, фри оф каинд или стрэйт флаш, он получает бонусные выплаты по анте, которые никак не зависят от карт дилера.

Комбинация | Выплата
Стрэйт флаш | 5:1
Фри оф каинд | 4:1
Стрэйт | 1:1

Примечание. Если игрок играет сразу в две игры и говорит фоулд в игре анте и плэй, то он также проигрывает ставку и в пэаплюс. Поэтому если на пэаплюс есть выигрыш, игроку следует сделать ставку бэт.

Стратегия трехкарточного покера

Для игры пэаплюс не существует никакой стратегии. В этой игре ваш выигрыш или проигрыш зависит только от удачи и везения. Преимущество в казино в пэаплюс 2,32%.

Для анте энд плэй существует только одна оптимальная стратегия. Вы должны делать ставку бэт, только если имеете даму, 6 и 4 или более сильную комбинацию карт. Использование этой стратегии снижает преимущество казино до 3.37%.


И гры ------ Покер

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Варианты покера

Покер делится на 2 основных вида - закрытый и открытый.

• Закрытый покер

Все карты игроков раздаются лицевой стороной вниз. К этому виду покера относятся дро покер и его разновидность - лоубол. В этих играх имеются два интервала ставок, между которыми происходит замена карт, которые также раздаются закрытыми.

• Открытый покер

Часть карт раздается лицевой стороной вниз, а часть - лицевой стороной вверх. В свою очередь закрытый покер разделяется на два вида - стад покер и флоп покер.

В стад покере каждому игроку часть карт раздается закрытыми, а часть кладется на стол в открытую, чтобы их видели другие игроки.

К стад покеру относятся сэвэн-кад стад покер на семи картах и файв-кад стад покер на пяти. В этих играх 5 (4) интервалов ставок, которые начинаются после каждой раздачи карт.

В флоп покере каждому игроку раздаются первые две карты лицевой стороной вниз, а следующие 5 открытых карт раздаются в качестве "общих", то есть в центр стола кладутся 5 карт, которые могут быть использованы для составления различных комбинаций любым игроком. К флоп покеру относятся Техас холдэм и Омаха холдэм. В этих играх 4 интервала ставок, которые начинаются после каждой раздачи карт.

Все игры в покер могут проводиться по различным правилам, определяющим победителя.

1. Выигрывает игрок, имеющий самую старшую комбинацию карт. Это наиболее распространенное и общее правило.

2. Выигрывает игрок, имеющий самую младшую комбинацию карт. Если это правило работает для дро покера, то игра называется лоубол. Когда правило применяется для других игр, к их названию добавляется приставка лоу.

3. Выигрывают сразу 2 игрока - игрок с самой старшей комбинацией и игрок с самой младшей комбинацией карт. К названиям таких игр прибавляют хай-лоу. В казино обычно играют омаха хай-лоу.

• Спрэд

Спрэд - распространение и наличие различных игр в казино. Практически во всех американских казино предлагают: сэвэн-кад стад покер, техас холдэм, омаха холдэм. Иногда вы можете найти лоубол, очень редко дро покер, но вряд ли вы когда-либо увидите стол, за которым играют в файв-кад стад покер.

В России в игорных заведениях наиболее популярны: файв-кад стад покер, сэвэн-кад стад покер, техас холдэм.


И гры ------ Покер

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Выбор и тренинг игры

Покер - одна из самых простых игр. Чтобы начать играть, вам достаточно знать старшинство комбинаций карт, что более старшая комбинация бьет более младшую и что при сильных картах вы должны делать ставки, а при слабых отказываться от продолжения игры.

Прежде всего узнайте, какой покер вам предлагают, какие имеются структуры ставок, комиссионные сборы и дополнительные правила. Начните изучать нужные правила и стратегии, ориентируясь на конкретную игру.

Во всем мире наиболее распространен стад покер, поэтому имеет смысл уделить большее внимание именно этой игре. Техас холдэм в силу его простых стратегий и правил также не менее популярен.

На сегодняшний день в России стад покер на пяти картах более распространен, чем та же игра на семи картах. В то же время в Америке игра на пяти картах вовсе отсутствует.

Если вы совершенно не знакомы с покером, то стоит начать с дро покера. В этой игре вы быстрее поймете главные принципы покера - стратегию ставок, старшинство комбинаций, возможность их составления при раздаче дополнительных карт. Кроме того, именно дро покер имеет наибольшую известность и популярность среди "домашних" игроков, и вам не составит труда найти для игры партнеров среди своих знакомых, друзей и коллег.

Если играть в казино, то во многих американских и практически во всех российских покер клубах есть столы для начинающих. За этими столами играют вовсе без денег или устанавливаются очень низкие ставки. В некоторых клубах инструкторы могут дать новичкам несколько бесплатных советов и уроков игры. Но не увлекайтесь слишком долго дешевой игрой. Во многих случаях несерьезные ставки вырабатывают у начинающих привычку вкладывать фишки в каждый пот - входить в игру с любыми картами, "только лишь бы не сидеть без дела". Кроме того, привычка к необычайно эффектным и зрелищным (на дешевых столах) действиям может привести к их неосознанному повторению и в будущих, более серьезных играх, что может стать причиной крупных потерь.

Наилучший способ изучения всех аспектов игры и приобретения необходимых игровых навыков - игра за столом с "нормальными" ставками, но с низкими анте. Так, в стандартном дро покере структурная ставка 5-10 долларов, а анте всего 1 доллар. Даже если вы играете в покер всего второй раз в жизни, вы можете провести за игорным столом достаточно много времени и практически ничего не потерять или даже получить незначительную прибыль. При этом, наблюдая за игрой подготовленных знающих игроков (чем больше игроков за столом, тем лучше), вы сможете изучить игровую стратегию и тактику, понять ход игры, но сами в реальную игру не вступать, ставить каждый раз анте 1 доллар, и только когда ваши карты действительно окажутся очень сильными, сделать первую ставку или ответить на ставки ваших оппонентов. Потом снова ждать удачи, проигрывая самую малость, и в момент улыбки судьбы возвращать часть своих денег.

Статистика показывает, что с помощью этой стратегии большинству начинающих хватило для овладения игровыми навыками всего 100 долларов!!! Не забывайте о том, что эта стратегия проигрышна! Она предназначена лишь для того, чтобы дать вам возможность полностью разобраться в игре. Проведя за игорным столом час или пару часов, вы обязательно начнете применять другие выгодные для себя стратегические решения. Вы заметите, что игроки после сделанной вами ставки или повышения неизменно складывают карты, ведь они знают, что вы играете очень плотно и, входя в игру, обязательно выигрываете, воспользуйтесь этим - блефуйте - начните играть со слабыми картами. Используйте кражу анте, проведите чек-рэйз - и вот вы уже в полноценной игре. Немного везения, немного здравого смысла, и вы в выигрыше.

В российских игорных домах минимальные ставки в покер от 2 до 5 долларов. Если вы знакомы с главными принципами и стратегиями игры, то такие низкие ставки вряд ли вас разорят. Структурные ставки 2-4 или 5-10 долларов оптимальны для всех новичков и игроков среднего уровня. Данные ставки удобны для установки и делают игру сбалансированной, зримой, в меру убыточной и в меру прибыльной. В отечественных казино большинство игроков в покер не могут похвастаться профессионализмом. Если вы и проиграете, то скорее всего ваш проигрыш при таких низких ставках будет намного меньше, чем у игроков, которые, не имея представления о базовой стратегии, играют в блэк джек. Если же класс вашей игры окажется выше, чем у ваших соперников, то ваш выигрыш наверняка будет больше, чем у тех, кто играет в блэк джек, владея счетом карт. Кроме того, как и в любой другой азартной игре, в покере не исключен момент удачи и везения, который дает достаточно большой шанс даже начинающему игроку выиграть у профессионала.

Научившись играть, не останавливайтесь на достигнутом, постоянно совершенствуйте свою стратегию и тактику, и очень скоро вы сможете каждый раз бить проценты казино и выигрывать у своих оппонентов.

Достигнув определенных успехов, перейдите в разряд более высоких ставок. Существует совершенно неправильное мнение, что чем выше ставки, тем выше класс игроков. В реальности все обстоит как раз наоборот. Дело в том, что очень во многих случаях в более дорогие игры играют не те, кто лучше знаком с игрой, а просто более состоятельные и азартные люди, которым не в силу их деловой занятости или самоуверенности для изучения сложных стратегий игры не хватает времени. Если ваш доход составляет несколько сотен или тысяч в день, то совершенно не солидно ставить 5-10 долларов, даже если вы полный профан в игре. Поэтому опытные игроки знают, что чем выше на столе ставки, тем легче они выигрываются одними и проигрываются другими.

Профессионалами давно замечено, что если они играют с другими сильными игроками, которые ненамного уступают им по классу игры, то самое лучшее, на что можно рассчитывать, это выигрыш одной высокой ставки за один час игры. То есть в игре со ставками 5-10 долларов лучший игрок выигрывает около 10 долларов в час. Поэтому основной доход профессионалу приносят не самые лучшие, случайные и вовсе безграмотные игроки, которых в покере называют фиш - рыба. В этом случае ваш выигрыш (при тех же ставках) может составить 50, 100 и более долларов в час, в зависимости от числа и породы рыб в вашем "аквариуме". Если вы зарабатываете игрой на жизнь, то "ловля фиш" и игра по высоким ставкам должны стать вашей главной тактикой.


И гры ------ Покер

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Видеопокер (Video Poker)

Видеопокер - это электронная версия дро покера. Название связано с тем, что главная часть игрового автомата - электронный экран, где отражаются все моменты игры. Многим нравится одиночество видеопокера, возможность концентрации на выигрышных комбинациях без отвлечений и ошибок, которые неизбежно случаются при игре с соперниками или дилером. В этой игре не надо думать о блефе, ставках и темпераменте вашего оппонента, единственное, что вы решаете, - замена карт. Что же касается тасовки и раздачи карт, игровой автомат делает это быстро и автоматически.

Видеопокер - наиболее популярный игровой автомат как в казино, так и в игровых залах, потому что дает возможность выиграть опытному игроку. При использовании оптимальной стратегии некоторые из игровых машин могут возвращать до 102% от всех вложенных денег. Но все же большинство автоматов видеопокера возвращают только 95-99,95% от той суммы, которую вы вложили в их щель, то есть имеют преимущество над игроком 0,5-5%, что также намного превышает предложение выигрыша не только для различных игровых автоматов, но и для многих других распространенных в казино игр.

Как происходит игра

Игрок опускает в щель игрового автомата один или несколько жетонов. На экране открываются 5 карт. Нажатием кнопок игрок выбирает, какие карты оставить, а какие заменить. Если после замены карты составляют какую-либо комбинацию, указанную на табло игрового автомата, то игрок выигрывает, в противном случае теряет свою ставку.

С чего начать, если вы играете в первый раз?

Узнайте все комбинации карт в покере. Научитесь определять, какие игровые автоматы более выгодны для игроков. Не полагаясь на свою память, перепишите все стратегические таблицы и рекомендации в записную книжку и, если во время игры у вас возникнут затруднения, воспользуйтесь своими записями.

Начните играть на простых игровых автоматах, таких, как "Валеты или лучше", "Десятки или лучше". Базовая стратегия этих игр достаточно проста - всегда удерживайте пару или другую выигрышную комбинацию, при отсутствии сложившейся комбинации удерживайте 4 карты одной масти или 4 карты последовательных рангов; во всех других случаях удерживайте одну или две хай карты или производите замену всех карт. Играйте на автоматах, предлагающих игры с ваилд картами только после того, как досконально изучите стратегию этих игр.

Типы игровых автоматов видеопокера

• Джэкс о бэте

"Валеты или лучше" - наиболее распространенный игровой автомат видеопокера. Для выигрыша вам нужна пара валетов или лучшая комбинация карт. Различные автоматы джекс о бэте имеют различные предложения по выплате выигрыша. Наиболее выгодны те игровые автоматы, которые платят за флаш 6 и за фул хауз 9 кредитов - такие автоматы обычно возвращают 99,5% вложенных вами в них денег.

Играя в джекс о бэте, вы можете ожидать достаточно ровную игру, без высоких выигрышей и проигрышей, без ярких полос везения и потерь, как это обычно бывает в джокере ваилд и дьюсэз ваилд.

• Тэнс о бэте

"Десятки и лучше" - автоматы подобны джекс о бэте, но выплата выигрышей в них начинается с пары десяток. Обычно эти автоматы платят меньше за флаш и фул хауз, чем джекс о бэте, чтобы компенсировать дополнительный выигрышный шанс, происходящий из более низкого начального уровня выплаты выигрыша.

Стратегии для игр джекс о бэте и тэнс о бэте совершенно одинаковы за исключением того, что в первой игре счет хай карт начинается с валетов, а во второй с десяток.

Тэнс о бэте - самые первые игровые автоматы видеопокера, и из-за этого обычно не всегда легко найти эти автоматы, предлагающие выгодную для игроку игру. Лучшие устройства этой серии находятся в 99 процентной области выплат.

• Джокерс ваилд

"Дикий джокер" - игры с участием одного или нескольких джокеров - карт, способных заменять любые другие карты для составления различных комбинаций. Поскольку использование джокера означает, что высокие комбинации карт будут более распространенными, начальными комбинациями, по которым происходит выплата выигрыша, являются пара королей или две пары.

Стратегия джокерс ваилд значительно отличается от двух предыдущих игр, она более многообразна и рассматривает довольно большое число возможных комбинаций. Некоторые игровые автоматы джокерс ваилд предлагают возврат денег более 100%, а это значит, что игрок будет иметь преимущество над казино.

• Дьюсэз ваилд

"Дикие двойки" - все двойки являются ваилд картами, то есть играют как джокер.

В дьюсэз ваилд для возвращения своей начальной ставки вам нужны как минимум 3 карты одного ранга и, по крайней мере, стрэйт флаш, чтобы получить скромный выигрыш. Игровые автоматы этой серии имеют наибольший потенциал для выигрыша - возврат денег до 102% и поэтому наиболее популярны среди профессиональных игроков. На таких игровых автоматах вы будете иметь очень динамичную игру, в которой широкие полосы удачи чередуются с такими же крупными полосами потерь.

• Прогрессивные игровые автоматы

Это определенное количество объединенных автоматов видеопокера в конкретном казино (или в сети нескольких игорных домов), имеющие постоянно увеличивающуюся сумму выплаты выигрыша по самой старшей комбинации карт (роил флаш) для игр с максимальной ставкой. Увеличение этой суммы зависит от количества жетонов, вкладываемых во все прогрессивные автоматы в казино. Каждый жетон учитывается общей компьютерной системой и добавляет определенной процент к общей сумме джекпота. В верхней части прогрессивных автоматов расположено цифровое табло, где указывается сумма джекпота.

Игра на таких автоматах может принести успех, так как сумма выплаты по максимальной комбинации карт значительно превышает фиксированную сумму обычных игровых автоматов.

Как играть

Перед началом игры приобретите в кассе специальные жетоны. Опустите в щель автомата один или несколько жетонов. Каждый дополнительный жетон, какой вы ставите, увеличивает сумму возможного выигрыша. Общая сумма вашей ставки будет фиксироваться на цифровом табло, обозначенном надписью "Coins". Если вы опускаете в автомат 5 жетонов, карты будут автоматически розданы. Если вы ставите 4 и менее жетонов, то для продолжения игры и раздачи карт надо нажать кнопку с надписью "Deal" (на некоторых автоматах "Draw"). Если вы опустите в щель более 5 жетонов, то количество дополнительных жетонов будет указано на цифровом табло "Credit". После того как на экране автомата откроются 5 карт, вы должны решить, какие карты оставить, а какие заменить.

Для удержания выбранных вами карт нажмите на кнопки с надписью "Hold" (иногда к этой надписи могут быть добавлены цифры от 1 до 5), которые находятся на передней панели игрового автомата прямо под выбранными вами картами. При этом надпись "Hold" исчезнет. Если вы решаете удерживать все карты, то можете использовать всего одну кнопку с надписью "Hold all". И наоборот, если решите заменить все 5 карт, то нажмите на кнопку "Discard all".

После того как вы сделали свой выбор, нажмите на кнопку "Deal" ("Draw"). Все карты, отмеченные надписью "Hold", останутся на экране, а все остальные будут заменены новыми. Если теперь ваши карты составят комбинацию, указанную в таблице выплат игрового автомата, вы выиграли, и сумма вашего выигрыша появится на цифровом табло "Paid". Вместе с этим ваш выигрыш будет автоматически приплюсован к кредитным деньгам.

Чтобы начать следующую игру, вы вновь должны поставить деньги. Если ранее вы уже вложили в автомат более 5 жетонов или предшествующую игру выиграли, то на табло "Credit" будет указана сумма, которой вы располагаете для новой игры. Тогда, чтобы поставить 5 жетонов, нажмите кнопку "Max bet", новые карты будут розданы автоматически. Чтобы поставить 1, 2, 3 или 4 жетона, нажмите на кнопку "One bet" соответствующее число раз. Для раздачи новых карт нужно будет нажать на кнопку "Deal" ("Draw"). Далее процесс игры повторяется. Чтобы забрать свои деньги из игрового автомата, нажмите на кнопку "Cash out".

Примечание.

Обратите внимание на таблицу выплат в верхней части игрового автомата. В этой таблице указано количество жетонов, возвращаемое вам автоматом, оно зависит от величины вашей ставки и составленной вами комбинации, при этом начальная ставка не возвращается. То есть, играя в джекс о бэте и составит пару королей, вы всего лишь получите назад свои деньги. Если в той же игре вы составили стрэйт, то автомат возвратит вам 4 жетона (один из которых - ваша собственная ставка), и, следовательно, ваш реальный выигрыш составит 3 жетона.

Таким образом, каждая начальная выигрышная комбинация в любом типе игрового автомата обеспечивает вам лишь возврат вашей ставки, а реальный выигрыш может дать лишь та комбинация, которая обещает двойную и более выплату выигрыша.

Стратегия игры на автоматах видеопокера

• Выбор игрового автомата

Различные игровые автоматы одного типа имеют различные предложения по выплате выигрыша, а значит, могут быть более или менее для вас выгодны. Поэтому вашим первым стратегическим решением должен стать выбор такого автомата, что дает казино наименьшее преимущество. Ниже приводятся примеры наилучших предложений для игроков, которые вы действительно можете найти в казино и игровых залах.

Джекс о бэте

"9/6 jacks or better" - общее название всех игровых автоматов видеопокера, имеющих следующую спецификацию выплат выигрышей (где 9 - выплата по фул хауз, 6 - выплата по флаш).

 | 1 | 2 | 3 | 4 | 5
Royal flush | 250 | 500 | 750 | 1000 | 5000
Straight flush | 50 | 100 | 150 | 200 | 250
Four of kind | 25 | 50 | 75 | 100 | 125
Full house | 9 | 18 | 27 | 36 | 25
Flush | 6 | 12 | 18 | 24 | 30
Straight | 4 | 8 | 12 | 16 | 20
Three of kind | 3 | 6 | 9 | 12 | 15
Two pair | 2 | 4 | 6 | 8 | 10
Jacks or bette | 1 | 2 | 3 | 4 | 5

Преимущество казино 0% (при использовании оптимальной стратегии).

Скорее всего, вам будет доступен автомат видеопокера, в котором выплата по роил флаш по максимальной ставке составляет не 5000, а 4000, что дает казино 0,46% преимущества над игроком. Если вы не профессионал, то во всех случаях следует выбрать именно эти игровые машины.

"6/5 jacks or better" - общее название игровых автоматов видеопокера, имеющих следующую таблицу выплат выигрышей.

 | 1 | 2 | 3 | 4 | 5
Royal flush | 250 | 500 | 750 | 1000 | 5000
Straight flush | 50 | 100 | 150 | 200 | 250
Four of kind | 25 | 50 | 75 | 100 | 125
Full house | 6 | 12 | 18 | 24 | 30
Flush | 5 | 10 | 15 | 20 | 25
Straight | 4 | 8 | 12 | 16 | 20
Three of kind | 3 | 6 | 9 | 12 | 15
Two pair | 2 | 4 | 6 | 8 | 10
Jacks or better | 1 | 2 | 3 | 4 | 5

Преимущество казино 5%. Постарайтесь найти более выгодный для себя автомат.

"Bonus Poker" - одно из названий игровых автоматов видеопокера, имеющих следующую спецификацию выплат выигрышей.

 | 1 | 2 | 3 | 4 | 5
Royal flush | 250 | 500 | 750 | 1000 | 4000
Straight flush | 50 | 100 | 150 | 200 | 250
Four of kind: A K, Q, J 2-10 | 80 40 25 | 160 80 50 | 240 120 75 | 320 160 100 | 400 200 125
Full house | 8 | 16 | 24 | 32 | 40
Flush | 5 | 10 | 15 | 20 | 25
Straight | 4 | 8 | 12 | 16 | 20
Three of kind | 3 | 6 | 9 | 12 | 15
Two pair | 2 | 4 | 6 | 8 | 10
Jacks or better | 1 | 2 | 3 | 4 | 5

Преимущество казино 0,83%.

Тэнс о бэте

"A - 10 shun" - одно из названий игровых автоматов, имеющих следующую спецификацию выплат выигрышей.

 | 1 | 2 | 3 | 4 | 5
Royal flush | 250 | 500 | 750 | 1000 | 4000
Straight flush | 50 | 100 | 150 | 200 | 250
Four of kind | 25 | 50 | 75 | 100 | 125
Full house | 6 | 12 | 18 | 24 | 30
Flush | 5 | 10 | 15 | 20 | 25
Straight | 4 | 8 | 12 | 16 | 20
Three of kind | 3 | 6 | 9 | 12 | 15
Two pair | 2 | 4 | 6 | 8 | 10
Jacks or bette | 1 | 2 | 3 | 4 | 5

Преимущество казино 0,86%. Одно из лучших предложений в тэнс о бэте.

"Hang 10" - одно из названий игровых автоматов видеопокера, имеющих следующую таблицу выплат выигрышей.

 | 1 | 2 | 3 | 4 | 5
Royal flush | 250 | 500 | 750 | 1000 | 4000
Straight flush | 50 | 100 | 150 | 200 | 250
Four of kind | 25 | 50 | 150 | 200 | 250
Full house | 9 | 18 | 27 | 36 | 45
Flush | 6 | 12 | 18 | 24 | 30
Straight | 4 | 8 | 12 | 16 | 20
Three of kind | 3 | 6 | 9 | 12 | 15
Two pair | 1 | 2 | 3 | 4 | 5
Jacks or bette | 1 | 2 | 3 | 4 | 5

Преимущество казино 5%. Этот автомат предлагает хорошие выплаты для фул хауз, но низкие для двух пар, которые более часто появляются, что значительно уменьшает шансы игрока в этой игре.

Джокерс ваилд

"King or better" - общее название игровых автоматов видеопокера, имеющих следующую таблицу выплат выигрышей.

 | 1 | 2 | 3 | 4 | 5
Natural royal flush | 500 | 150 | 200 | 250 | 4000
Five of kind | 200 | 400 | 600 | 800 | 100
Wild royal flush | 100 | 200 | 300 | 400 | 500
Straight of kind | 50 | 100 | 150 | 200 | 250
Four of kind | 20 | 40 | 60 | 80 | 100
Full house | 7 | 14 | 21 | 28 | 35
Flush | 5 | 10 | 15 | 20 | 25
Straight | 3 | 6 | 9 | 12 | 15
Three of kind | 2 | 4 | 6 | 8 | 10
Two pair | 1 | 2 | 3 | 4 | 5
King of better | 1 | 2 | 3 | 4 | 5

Преимущество игрока 0,65%. Используя оптимальную стратегию и делая каждый раз максимальную ставку, игроку имеет преимущество над казино. Теоретически, ставя каждый раз 5 долларов и сыграв всего 100 партий, вы выиграете 3 доллара.

"Two pair or better" - общее название игровых автоматов видеопокера, имеющих следующую таблицу выплат выигрышей.

 | 1 | 2 | 3 | 4 | 5
Natural royal flush | 500 | 1000 | 1500 | 2000 | 400
Five of kind | 100 | 200 | 300 | 400 | 500
Wild royal flush | 50 | 100 | 150 | 200 | 250
Straight of kind | 25 | 50 | 100 | 150 | 175
Four of kind | 8 | 16 | 24 | 32 | 40
Full house | 5 | 10 | 15 | 20 | 25
Flush | 4 | 8 | 12 | 16 | 20
Straight | 3 | 6 | 9 | 12 | 15
Three of kind | 2 | 4 | 6 | 8 | 10
Two pair | 1 | 2 | 3 | 4 | 5

Преимущество казино 1,89%.

Дьюсэз ваилд

"Wild party" - одно из названий игровых автоматов видеопокера, имеющих следующую таблицу выплат выигрыгшей.

 | 1 | 2 | 3 | 4 | 5
Four deuces and joker | 4000 | 8000 | 12000 | 16000 | 20000
Natural royal flush | 800 | 1600 | 2400 | 3200 | 4000
Four deuces | 25 | 50 | 75 | 100 | 125
Wild royal flush | 12 | 24 | 36 | 48 | 60
Five of kind | 9 | 18 | 27 | 36 | 45
Straight flusht | 6 | 12 | 16 | 24 | 30
Four of kind | 3 | 6 | 9 | 12 | 15
Full house | 3 | 6 | 9 | 12 | 15
Flush | 3 | 6 | 9 | 12 | 15
Straight | 2 | 4 | 6 | 8 | 10
Three of kind | 1 | 2 | 3 | 4 | 5

Преимущество казино 0,93%. В этом варианте игрового автомата, кроме четырех "диких" двоек, присутствует дополнительный джокер, дающий выигрышный шанс игроку. Кроме того, здесь выплата по самой старшей комбинации (четыре двойки и джокер) пропорциональна любому количеству участвующих в игре жетонов, что немаловажно, когда вы делаете минимальные ставки.

"Wild thing" - одно из названий игровых автоматов видеопокера, имеющих следующую таблицу выплат выигрышей.

 | 1 | 2 | 3 | 4 | 5
Natural royal flush | 500 | 1000 | 1500 | 2000 | 4000
Four deuces | 200 | 400 | 600 | 800 | 1000
Wild royal flush | 25 | 50 | 75 | 100 | 125
Five of kind | 15 | 30 | 45 | 60 | 75
Straight flusht | 9 | 18 | 27 | 36 | 45
Four of kind | 5 | 10 | 15 | 20 | 25
Full house | 3 | 6 | 9 | 12 | 15
Flush | 2 | 4 | 6 | 8 | 10
Straight | 2 | 2 | 6 | 8 | 10
Three of kind | 1 | 2 | 3 | 4 | 5

Преимущество игрока 0,76%. Профессиональные игроки выбирают именно этот автомат.

"Born 2 be wild" - одно из названий игровых автоматов видеопокера, имеющих следующую спецификацию выплат выигрышей.

 | 1 | 2 | 3 | 4 | 5
Natural royal flush | 375 | 750 | 1125 | 1500 | 4000
Four deuces | 200 | 400 | 600 | 800 | 1000
Wild royal flush | 25 | 50 | 75 | 100 | 125
Five of kind | 15 | 30 | 45 | 60 | 75
Straight flusht | 9 | 18 | 27 | 36 | 45
Four of kind | 4 | 8 | 12 | 16 | 20
Full house | 3 | 6 | 9 | 12 | 15
Flush | 2 | 4 | 6 | 8 | 10
Straight | 2 | 2 | 6 | 8 | 10
Three of kind | 1 | 2 | 3 | 4 | 5

Преимущество казино 5,65%.

"Wild country" - одно из названий игровых автоматов видеопокера, имеющих следующую таблицу выплат выигрышей.

 | 1 | 2 | 3 | 4 | 5
Natural royal flush | 500 | 1000 | 1500 | 2000 | 2500
Four deuces | 200 | 400 | 600 | 800 | 1000
Wild royal flush | 20 | 40 | 60 | 80 | 100
Five of kind | 12 | 24 | 36 | 48 | 60
Straight flusht | 8 | 16 | 24 | 32 | 40
Four of kind | 4 | 8 | 12 | 16 | 20
Full house | 3 | 6 | 9 | 12 | 15
Flush | 2 | 4 | 6 | 8 | 10
Straight | 2 | 2 | 6 | 8 | 10
Three of kind | 1 | 2 | 3 | 4 | 5

Преимущество казино 8,61%.

• Установка ставок

В большинстве случаев все выигрыши по одной и той же комбинации карт пропорциональны и только в случае составления роил флаш в игре с максимальной ставкой выигрыш значительно больше, чем в играх с меньшим числом жетонов. Поэтому общее правило для любой разновидности видеопокера следующее:

Всегда устанавливайте максимальную ставку!

Именно с учетом этого правила строится большинство стратегий для замены карт. А если этим правилом пренебрегают? Начнем с того, что роил флаш выпадает примерно один раз за 40 тысяч игр. Теоретически это означает то, что, играя на автомате, предлагающем стопроцентный возврат денег, и сыграв 39999 партий, делая каждый раз максимальную ставку, вы проиграете 5000 жетонов и следующей своей игрой полностью их отыграете. Делая же минимальную ставку, вы можете рассчитывать на проигрыш в 1000 жетонов и на отыгрыш в 250, что принесет вам чистый проигрыш 750 жетонов. Соотношение 750 проигранных жетонов к 40 тысячам игр дает 1,9% в пользу казино. Таким образом, беспроигрышный автомат стал убыточным.

Для других автоматов, обещающих выплату по роил флаш 4000 жетонов, этот процент будет немного меньше, но все равно достаточно заметным.

Если вы считаете, что несколько случайных игр просто невозможно составить наивысшую комбинацию, то ошибаетесь. Шанс получить роил флаш в следующей игре у того, кто ставит свою единственную монету, и у того, кто безрезультатно проделал это десятки тысяч раз, совершенно одинаков. История знает множество примеров, когда новичкам везет, а профессионалы проигрывают. Поэтому независимо от того, к кому вы себя относите, устанавливаете максимальную ставку.

• Стратегия замены карт

Она подчиняется нескольким общим правилам. Если ваши карты составили законченную комбинацию: роил флаш, стрэйт флаш, стрэйт, флаш, фул хауз, файв оф каинд - удерживайте все 5 карт. Если у вас нет четырех карт одной масти, четырех последовательных карт, трех последовательных карт одной масти и ни одной хай карты, заменяйте все 5 карт. Когда ваши карты содержат сразу две возможные комбинации, играйте ту, у которой шанс более прочен.

• Стратегия минимальной ставки

Первое правило видеопокера говорит о том, что вы должны всегда делать максимальную ставку. Профессиональный игрок, выделив определенную сумму на игру, лучше сыграет 100 партий по 5 жетонов, зная, что у казино отсутствует преимущество, чем 500 игр по одному жетону, когда в пользу казино почти 2%.

Единственным оправданием для установки минимальной ставки может быть лишь то, что проигранный минимум для вас более материально выгоден, чем возможный выигрыш. Если вы решили играть именно так, то внесите поправки в стратегию замены карт, что несколько снизит дополнительный процент казино.

Стандартная стратегия замены карты связана с тем, что "единичный показатель выигрыша" по роил флаш имеет величину 800 (4000 за 5 жетонов). В играх с единичной ставкой этот показатель равен 250. Разделив первое число на второе, вы получите 3,2 - коэффициент поправки для всех начальных комбинаций роил флаш.

Таким образом, для игр джекс о бэте вероятности выигрыша по роил флаш выглядят следующим образом.

Комбинация | Вероятность выигрыша
Роил флаш | 250
4 роил флаш | 5,6
3 роил флаш | 0,46
Замена 5 карт | 0,39
2 роил флаш (К,Д;К,В;Д,В) | 0,18
2 роил флаш (А,К;А,Д;А,В) | 0,17
2 роил флаш (10,В;10,Д;10;К) | 0,15

Последние три позиции имеют меньшую вероятность выигрыша, чем замена всех пяти карт, поэтому могут и вовсе не учитываться. Основное же различие в том, что 4 роил флаш уступает флаш и фул хауз, а 3 роил флаш стали младше 1 хай карты.

Более серьезные изменения должны происходить в стратегиях минимальной ставки для игр с ваилд картами, в которых роил флаш имеет более частую вероятность. При желании все эти поправки можно вычислить самостоятельно, деля вероятность выигрыша связанных с роил флаш комбинаций на коэффициент 3,2.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Полиньяк

Это вариант игры широко распространен в странах, где говорят по-английски. Однако название и происхождение его французские. Играют колодой из 52 карт. Каждый из игроков получает по 17 карт. Последняя кладется на стол и не участвует в игре. Она определяет козырную масть. Начинает игрок, сидящий слева от сдатчика. Можно ходить с любой масти. Перебивать козырем при отсутствии масти не обязательно. За каждую взятку положено 1 очко. За взятие валетов начисляются минусовые очки. За червового отнимают 4 очка, за бубнового - 3 очка, за трефового - 2 очка и за валета пикового отнимают 1 очко.

Побеждает в игре тот, кто первым наберет 20 плюсовых очков.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Польский банчок

Играют от 2 до 10 и более человек. Большое количество игроков делает польский банчок одной из самых шумных и оживленных азартных игр, весьма забавной для тех, кто не лишен чувства юмора. Чем больше участников, тем игра занимательней. Один из старинных учебников утверждает: "Эта игра не требует никакой сосредоточенности. Играя в нее можно разговаривать о посторонних предметах, можно даже петь - ничто не помешает ее ходу". Польский банчок удовлетворяет азартные желания, позволяет испытать удачу и тем не менее не разоряет кошельков, так как банк (банчок!) закладывается обычно небольшой суммой. Утроившись, эта сумма снимается со стола. Поэтому чрезмерно крупного куша в банке быть практически не может.

Правила игры

Играют двумя полными колодами. Каждый игрок первоначально из какой-либо колоды вынимает по 1 карте. Тот, кто вынул младшую карту, начинает игру, первый закладывает банк. В размещении игроков старшинство вытащенных карт значения не имеет, рассаживаются, как придется. Сдатчик смешивает две полные колоды карт, тасует их и дает снять правому соседу. Потом начинает сдавать. Сдает всем играющим, исключая себя, по 3 карты, раздавая их не вместе, а по одной. Остальную колоду держит в руках крапом вверх. Первый от сдатчика игрок слева смотрит на свои карты и назначает сумму, которую ставит на них.

Банкомет сразу после этого открывает одну самую верхнюю карту колоды, что находится у него на руках, и сбрасывает на стол. Если эта карта покрывает карты понтера, то понтер обязан тотчас же внести в банк сказанную им сумму, но если эта карта младше карт понтера, то банк выплачивает ему названную сумму.

После назначает сумму второй играющий, следом за ним - третий и так далее - по очереди слева направо. Банкомет каждому открывает карту.

После того как карта открыта последнему понтеру, банкомет уже не тасует и не снимает. Он снова сдает каждому по 3 карты и продолжает игру в том же порядке.

Прежние же карты, сброшенные игроками на стол вместе с открытыми картами банкомета, должен собрать игрок, сидящий от банкомета справа. Он тасует их и подкладывает под колоду. Благодаря этому игра идет без перерыва. Когда банк или утроится, или сорвется (то есть в нем не останется ничего), банкомет обязан передать колоду своему левому соседу. Этот сосед перетасовывает колоду, дает ее снимать и точно таким же образом продолжает игру, предварительно заложив обусловленные денежные единицы. Когда банк сорвется и у следующего банкомета, он передает колоду своему левому партнеру. Так банк и совершает свое круговращение от одного к другому. Из понтеров ни один не вправе отказываться держать банк, когда это право приходит к нему по очереди. Если же понтер находит невозможным держать банк, он должен выйти из игры. Банкомет не имеет права ни снимать денег из банка, ни дополнять его. Не разрешается держать банк 2 раза подряд. Случается, что банкомет открывает карту понтеру раньше, чем тот назначит сумму. В этой ситуации карта переходит в распоряжение понтера. Если игрок может ее перекрыть своими, он имеет право поставить большую сумму денег, но никак не превышающую половину банка. Понтеры пасовать не имеют права. Однако они могут поставить сумму поменьше. Самая малая сумма, которую понтер может поставить на кон, зависит от предварительной договоренности. Самая большая ставка называется "по банку", то есть на всю сумму, имеющуюся в банке.

Выигрышными картами считаются три старшие, но непременно разных мастей. Например, на разные 3 туза "идут по банку": эта комбинация дает много шансов на выигрыш. Однако может случиться и так, что понтер проигрывает и с тремя тузами, как только банкомет откроет свою (четвертую) выигрышную карту. Карты перекрывают и в цвет, и в масть. Туз перебивает все карты своей масти, король бьет все карты до дамы, дама - все карты до валета, валет - до десятки и так далее. Если же встретятся две одинаковые карты (король у понтера, король у банкомета), то выигрывает в этом случае понтер. Две одинаковые карты выпадают довольно часто, так как всегда играют в две колоды. По предварительному соглашению игроков допускается "примазка". Этот термин означает, что игрок с хорошими картами не рискует идти по банку, а ставит на кон только небольшую часть денег (например, от рубля - несколько копеек). Тогда желающие могут к нему "примазаться": поставить какую-либо сумму на его карты. "Примазка" является одной из индивидуальных особенностей игры в польский банчок, и опытные игроки выбирают именно такой тип. Банкомет не имеет права подсмотреть карту до того, как откроет ее. Понтеры же могут потребовать, чтобы эта карта была открытой, и распоряжаться ею как данной не вовремя или взять полбанка, если карта не перекрывается их картами. В игру "с примазкой" игрок имеет право не позволять присоединять чужую ставку к его картам, но и сам, в свою очередь, не имеет права ставить на карты других игроков без разрешения.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Поп Джон

Игра для трех или более игроков, в которой необходимо набирать фишки. Очень популярная в Шотландии, представляет собой комбинацию двух более ранних игр: коммита и матримонии.

Восьмерка бубен изымается из стандартной колоды, в колоде остается 51 карта. Младшая карта козырь, а девятка бубен и называется Поп Джон.

Каждый игрок начинает с одинакового количества фишек, которые он ставит на кон. Понадобится также специальная доска для ставок или разделенная на 8 секций. Некоторые традиционные доски представляют собой вращающиеся круглые пластины с восемью сегментами. Современная доска для игры Поп Джон - это квадрат из плотной бумаги с нарисованными восемью секциями. Секции подписаны следующим образом: король, дама, валет, туз, матримония, гейм, интрига и Поп Джон. Они должны быть достаточно большими, чтобы вместить по 20 фишек каждая.

Целью каждого игрока является - сыграть определенными картами, чтобы выиграть фишки. Игрок, первым использовавший все свои карты, также выигрывает фишки. Сдающего выбирают по договору:

а) все кладут по одинаковому числу фишек на каждую секцию,

б) все кладут по 4 фишки на секцию Поп Джон, по две на интригу, по две на матримонию и по одной на каждую из остальных пяти секций.

Карты раздаются по часовой стрелке картинкой вниз, начиная с игрока слева от сдающего. Дополнительная "рука" раздается перед раздачей сдающему. Раздают все карты кроме одной. Эту карту кладут открыто на стол. Согласно стандартным правилам, если открытая карта - Поп Джон (девятка бубен), то все фишки из секций гейм и Поп Джон переходят к сдающему. Иногда, по договору игроков, сдающий забирает все фишки с доски. В таком случае раунд заканчивается, и карты раздает игрок слева от первого сдающего. Если же открытая карта не Поп Джон, ее масть становится козырной в этом раунде. Если открытая карта - туз или фигурная, то все фишки на соответствующих секциях забирает сдающий и раунд заканчивается.

Дополнительную "руку" можно не проверять. Игрок слева от сдающего играет любой картой, выкладывая ее в центр стола и называя ее, например, "тройка треф". Игрок, имеющий на руках четверку бубен, играет и называет ее. Затем игроки, имеющие 5, 6 и так далее, выкладывают свои карты. Игрок, держащий на руках две или более карт секвенции, выкладывает их все, объявляя по очереди. Секвенция (последовательный ряд) продолжается до тех пор, пока:

а) не дойдут до короля и секвенция не будет полной,

б) не понадобится восьмерка бубен,

в) нужная карта не будет уже сыграна или скрыта в дополнительной "руке".

Секвенция переворачивается картинкой вниз и не может быть проверена. Игрок, положивший последнюю карту, начинает новую секвенцию с любой карты, имеющейся на руках.

Наличие определенных карт, правильно сыгранных, позволяет выиграть фишки. Туз, валет, дама или король выигрывают все фишки на одноименных секциях. Валет и дама козырные, сыгранные в секвенции, выигрывают фишки на секциях интрига, валет и дама. Дама и король козырные, сыгранные вместе, выигрывают фишки на секциях матримония, дама и король. Если сыгран Поп Джон, игрок получает фишки из соответствующей секции независимо от того, козырная карта или нет. Если карты остаются на руках, они не выигрывают никаких очков.

Когда у кого-либо сыграны все карты, раунд заканчивается, и он берет фишки из секции гейм. Все остальные платят ему по одной фишке за каждую оставшуюся у них карту. Исключение составляет имеющий на руках Поп Джона. Он не должен платить ни за одну свою карту. В конце каждого раунда невзятые фишки остаются на месте. В начале следующего раунда фишки добавляются до раздачи карт.

Игра ограничена во времени. Затем - финальный кон без дополнительной "руки" и с участием последней карты для определения претендента на оставшиеся фишки. Получившие туза, валета, короля и даму бубен, а также Поп Джона, выигрывают фишки на соответствующих секциях. Фишки из секции матримония делятся между игроками, держащими короля и даму бубен; фишки из интриги в равных долях забирают владельцы валета и дамы.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Поросячий хвост

Такое название игры произошло от визуального сходства расположения карт при начале игры с поросячьим хвостом. Насколько такое название оправдано предлагаем судить вам. Итак, расположение карт: все 54 карты выкладываются по кругу, произвольным образом рубашками вверх. Игроки по порядку вытягивают по карте. Причем, карты вытягиваются также в произвольном порядке, то есть игрок, в установленной очередности, вытягивает любую, понравившуюся ему карту. Произносит номер хода. Соответственно первый игрок, открывая карту, произносит: "один", второй - "два" и так до тринадцати. В случае если номер хода и величина карты совпадают, игроки должны накрыть эту карту рукой. Последний, накрывший карты считается опоздавшим и забирает всю пачку карт, которые он не успел вовремя накрыть. Игра опять начинается с одного. В итоге, игрок, имеющий на руках, после окончания игры, наибольшее количество карт, считается проигравшим. Игра направлена на тренировку сообразительности, тренирует быстроту реакции. Помогает запоминать числительные.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Пра

Играют полной колодой из 52 карт двое человек. Цель игры набрать более 21 очка. Раздают карты по очереди. Колоду тщательно перемешивают и сдают по 4 карты на руки и 4 карты на кон, козырей нет. Первым ходит оппонент сдающего. К примеру, если на кону лежат 2, 3, дама и туз, а у игрока на руках: дама, валет, 5 и 3, то игрок может забрать с кона или пятеркой 2 и 3, или своей дамой даму на кону, или своей тройкой тройку на кону. Игрок ходит только один раз.

Например. Если у напарника есть король, 10, 7, 4, на кону остались, (после того, как другой игрок забрал пятеркой 2 и 3), дама и туз, то есть ему нечего брать он должен любую карту сбросить на кон, например он сбросил 7 потом ходит другой игрок, а у него тоже ничего нет, но он сбрасывает 3, то противник, который ходит далее может забрать 3 и 7 с кона и так далее. Забранные карты с кона складываются в кучку. Когда на руках 4 карты кончились, идет опять раздача с колоды, опять 4 по карты каждому, ходит опять оппонент сдающего. И так пока все карты не разойдутся, а чей последний ход, тот забирает все карты с кона. Потом сдает другой и все повторяется.

Подсчет очков идет за каждую игру, можно набрать 5 очков, их дают следующие карты: 10 бубновая, 2 крестовая, если набрал 7 трефовых карт (в том числе и 2 трефовая считается как треф) - то присваивается одно очко, если кто-то из противников набрал больше 26 карт, то дается 2 очка, а если набрали поровну карт, то по одному очку. И потом эти очки записываются, пока кто-то не наберет больше или 21 очко.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Преферанс

На этой странице мы опишем общепринятые правила игры в преферанс. Но преферанс имеет много разновидностей. Рассмотрим самые известные и распространенные из них :

• Сочинка

• Ленинградка

• Ростовка

• Гусарик

• Классический преферанс, или как его называют Классика

Основные правила игры

Правила игры в преферанс довольно сложны, поскольку после каждой раздачи карт могут возникнуть разные типы розыгрыша. Так, иногда нужно брать как можно больше взяток, а случается наоборот - чем меньше взяток, тем больше очков. Сложность преферансного кодекса усугубляется еще и тем обстоятельством, что, кроме общих, единых положений, существуют еще условия, о которых игроки специально договариваются между собой перед началом игры Речь идет не о каких-то принципиальных изменениях, а лишь о выборе одного из нескольких имеющихся в практике мирового преферанса вариантов разыгрывания какой-нибудь ситуации или вариантов записи и подсчета очков. Эти варианты бывают подогнаны один к другому, и тогда они составляют как бы отдельный вид преферанса, обладающий даже своим собственным именем. Знакомство с преферансом нужно начинать с теми устоями и принципами игры, которые неизменны в любой компании преферансистов, на каком бы языке они ни общались.

Условные обозначения

Обозначения достоинств карт: Т - туз, К - король, Д - дама, В - валет, 10 - десятка, 9 - девятка, 8 - восьмерка, 7 - семерка. Обозначения мастей: П - пика, Т - трефа, Б - бубна, Ч - черва.

При обозначении конкретной карты используем 2 знака: первый указывает масть, второй - достоинство. Например, П: К - король пик. Б: Т - туз бубен. Если имеется группа карт одной масти, то обозначение масти ставится один раз. Например, П: Т, К, Д, 7 - Т, К, Д, 7 пик.

Игроков обозначим буквами А, В, С и D и будем считать, что А всегда находится на первой руке, В - на второй, С - на третьей, а О - на прикупе.

При описании раскладов карт при играх на взятки запись вида Дх - Кххх означает, что игрок В имеет только две карты данной масти, причем старшая из них - дама, а у игрока С имеются король и три младшие карты. Наоборот, запись вида 7х - 8хххх на мизере означает, что игрок В имеет в данной масти семерку и более старшую карту, а игрок С - 4 карты, из которых младшая - восьмерка.

Количество игроков и распределение мест

В преферанс играют вчетвером. Можно и втроем, что вносит в игру некоторые изменения, но не принципиального характера. Просто обязанности четвертого, отсутствующего игрока попеременно исполняют трое присутствующих. Или же трое находят для себя "болвана", т. е. человека, не умеющего играть, но согласного исполнять механические функции одного из партнеров. Можно играть и вдвоем. Но такая игра, получившая в России название "гусарского преферанса", имеет принципиальные отличия.

Каждый играет за себя. Колода карт содержит 32 листа (7,8,9, 'О, В, Д, К, Т в четырех мастях). Порядок мастей - пика, трефа, бубна, черва. Ходы осуществляются по масти. Если у игрока нет масти, в которую сделан ход, он обязан положить козыря. Если козыря нет, можно класть любую карту. Схоженные карты образуют взятку, которую забирает игрок, положивший старшую карту в масти или же козыря (старшего козыря, когда данной масти нет у двух игроков).

Перед началом игры определяются места каждого из партнеров. Дело в том, что вопрос, кто где сидит, какой именно из партнеров находится слева от вас, а какой - справа, какой - напротив, имеет в преферансе особый смысл, в чем-то даже мистический.

Мистика заключена в том, что суеверные игроки, а таких большинство, убеждены, что в каждом доме, вернее, за каждым столом есть счастливые и несчастливые места. Сядешь ты на счастливое место, и карты будут сдаваться исключительно удачным образом, проще говоря, возникает ситуация, когда "карта прет". Ну и, наоборот - не дай бог оказаться на месте, где игроку фатально не везет. Конечно, суеверия есть суеверия, но нельзя не заметить, что сама по себе рассадка партнеров не лишена определенного смысла, особенно в компании, часто собирающейся в одном составе. Ведь каждый играющий вырабатывает свой неповторимый игровой почерк. Кто-то чересчур азартен, склонен даже "поблефовать", другой - чрезмерно осторожен, предпочитает любому риску перестраховку и т. д. Поэтому вам небезразлично, кто именно ходит непосредственно перед вами, какой каверзы можно от него ожидать.

В силу всего вышеупомянутого игровой процесс и принято предварять розыгрышем места. Один из партнеров, протасовав колоду, раздает по одной открытой карте, и все рассаживаются по старшинству вскрытых карт. Сначала выбирает себе место обладатель наивысшей из розданных карт, за ним тот, у кого оказалась старшая из трех оставшихся, и т. д.

Между прочим, те, кто всерьез занимался преферансной статистикой, подтверждают загадочную везучесть определенного места в определенный день.

Иногда используется способ размещения игроков по их желанию.

Выбор сдатчика

Сдатчиком становится или игрок, выбравший место, или игрок, определяемый по картам в результате следующей процедуры. Любой из игроков, перетасовав колоду, мечет ее по одной карте рубашкой вниз (т. е. открывая карту) каждому, игроку по очереди. Сдатчиком становится тот, кому первым выпал туз.

Раздача карт

Раздача карт производится из колоды в 32 листа. Это обычная колода карт без шестерок. Стасованную колоду первым берет в руки тот, кто первым выбрал место. Сначала он предлагает "подснять" колоду игроку, сидящему от него справа. "Подснятие" заключается в том, что снимающий делит колоду на две произвольные части и как бы меняет местами; ту, что была сверху, он кладет вниз (но не под одну карту!). Затем сдающий начинает раздавать карты по часовой стрелке: сначала партнеру, сидящему от него слева, затем своему "визави" и, наконец, соседу справа, который только что "снял" колоду. Перед каждым из трех партнеров он кладет по две карты рубашкой кверху, затем еще по две, еще по две, и так 5 раз, чтобы у каждого игрока оказалось по 10 карт, т. е. всего 30 карт. Две карты, оставшиеся в колоде, сдающий кладет перед собой. Причем сделать это он имеет право в любой момент сдачи, но не перед первым ходом и не после последнего. Эти две карты и составляют прикуп, за обладание которым и начинается спор между играющими. Игрок, раздающий колоду - прикупной. Он на данном коне в игре не участвует. Ошибшийся сдатчик имеет право пересдать. До окончания сдачи игроки свои карты не трогают. При этом пересдача производится, если во время нее у кого-нибудь из игроков вскрылась карта или сдача произведена не в очередь, или же кто-либо из партнеров получил количество карт, отличное от положенного. Смотреть карты прикупа до их вскрытия никто не имеет права. Каждый игрок становится сдатчиком по очереди, начиная с игрока, сидящего по левую руку от первого сдатчика. Подняв со стола карты, игрок должен, во-первых, предостеречься от посторонних взглядов, так как заглянуть в карты партнера вовсе не считается в преферансе зазорным - пусть каждый сам заботится о "тайне вклада" и держит свои карты "ближе к орденам". Во-вторых, разложить свои карты по мастям, причем чередуя красные и черные масти. Это - не закон, а простое удобство, помогающее игроку избежать путаницы в собственных картах. Перепутать червового и бубнового туза - частая ошибка начинающих игроков.

Торговля за прикуп

Желая к пришедшим картам добавить еще две карты (прикуп) и тем самым попытаться сыграть более крупную игру, игрок начинает словесную борьбу за прикуп. Победив в борьбе, он получает право на две карты прикупа, вскрывает их, показывая остальным. Теперь он выбирает комбинацию из двенадцати карт, но для игры оставляет лучшие 10 карт. Две ненужные сбрасываются обратно в прикуп и никому не показываются. Игроки начинают торговлю по порядку. Порядок игроков определяется их положением относительно сдатчика: первый слева от сдатчика - игрок первой руки, остальные партнеры - соответственно игроки второй и третьей руки. Во время "торговли", и только на время "торговли", т. е. конкурса на право взятия прикупа, установлено единое правило о старшинстве мастей. Приоритетность мастей далее в игре не учитывается. При розыгрыше карт масть, которая бьет остальные, называется козырем, а козыря заказывает игрок. Самой младшей (или слабой) мастью считаются ПИКИ, затем другая "черная" масть - ТРЕФЫ. Старше их две красные масти, сначала БУБНЫ, затем самая старшая масть - ЧЕРВЫ. В процессе торговли каждую масть можно обозначать ее порядковым номером. Так, например, "6 первых" означает "6 пик", а "8 третьих" - "8 бубен". Для краткости вместо "6 пик" говорят просто "раз". Ведь возглас "6 пик", означающий, что вы обязуетесь взять 6 взяток при условии, что козырь - пики, является самым низким в шкале возможных обязательств. После сдачи карт играющие по очереди объявляют свои заказы, т. е. заявляют, сколько взяток они обязуются взять и при каком козыре. Можно играть и без козырей. Такая заявка в преферансе считается "наивысшей". Поэтому "6 без козыря" старше "шести червей", но, разумеется, младше "семи пик". "10 без козыря" - старшая из всех возможных заявок. Шкала ценностей в преферансе выглядит следующим образом.

Достоинство: козыри:

Шесть | пик | треф | бубен | черва | без козыря
Семь | пик | треф | бубен | черва | без козыря
Восемь | пик | треф | бубен | черва | без козыря
МИЗЕР
Девять | пик | треф | бубен | черва | без козыря
МИЗЕР БЕЗ ПРИКУПА
Девять без прикупа | пик | треф | бубен черва |  | без козыря
Десять | пик | треф | бубен черва |  | без козыря
ПРЕФЕРАНС

Здесь каждое объявление в более низкой строке старше объявления, расположенного выше. Точно так же объявление любой игры из правого столбца старше объявления из левого столбца той же строки. Например, игра без козыря старше той же игры в масти, любая семерная игра старше шестерной, мизер перебивает любую игру, не старше восьмерной. Девятерная старше мизера, но мизер без прикупа перебивает девятерную игру.

Итак, в преферансе существуют следующие игры на взятки (игрок обязан взять соответствующее количество взяток): шестерная, семерная, восьмерная, девятерная, десятерная и, кроме того, мизер - при объявлении мизера игрок обязан не брать ни одной взятки. Заявка на мизер представляет собой обязательство не взять ни одной взятки. В случае мизера может существовать "договорное право". Можно договориться, что мизер выше всех других заявок, и игрок, его объявивший, тут же становится владельцем прикупа. Но можно и поставить его в табели о рангах чуть ниже - между девятерными и десятерными. Тогда заявку о мизере может перебить игрок, объявивший о своем намерении взять все 10 взяток. Но это одно из условий, о которых надо заранее специально договориться. При игре без козыря игрок обязан взять взятки на двенадцати картах (десяти своих и двух картах прикупа) при любом раскладе карт у противников и любом ходе. Так как это объявление делается только после получения прикупа, в процессе торга преферанс не объявляется.

Преферансом называется следующее сочетание карт:

• Пики - Т К Д,

• Трефы - Т К Д,

• Бубны - Т К Д,

• Червы - Т К Д.

Набор комбинации на одних руках дает максимальный выигрыш. Получив данную комбинацию карт, игрок объявляет: "Преферанс". Игра в этом случае останавливается и считается оконченной. Производится расчет. Сыгравший преферанс, списывает с себя все висты, обнуляет свою гору, дописывает всем игрокам все то, что они не успели доиграть, скомпенсировав все это вистами. Последующий расчет проводится, как обычно. Вот что такое преферанс.

Встречается преферанс чрезвычайно редко, поэтому перед началом обычно заранее договариваются, с преферансом или без него будет проводиться игра. При торге каждый игрок имеет право на своей руке или объявить игру старше объявленной предыдущим игроком, или сказать "пас". Последнее означает отказ от торга. С другой стороны, объявив некоторую игру на взятки и получив прикуп, нельзя затем перейти на мизер. Например, взяв прикуп на "7 пик", нельзя объявить "мизер". Обратно, сказав "мизер" и взяв прикуп, нельзя затем играть на взятки. Если в торге участвуют двое игроков, то имеющий относительно другого первую руку по ходу часовой стрелки может сказать "здесь" на втором и следующих кругах торга. Это будет означать, что данный игрок обязуется сыграть, как минимум, ту же игру, что объявлена до него. Если названным правом игрок не воспользовался, сказать "здесь" может второй игрок. Итак, в результате "торговли" выясняется, кто из игроков сделал наивысшую заявку. Он получает сразу 2 права: право взять прикуп и право объявить, какая именно масть будет козырной. Но он не получил право первого хода. Этим правом неизменно пользуется игрок, сидящий по левую руку от сдававшего. Его-то во время всего розыгрыша данной сдачи и называют "первой рукой".

Взятка

3 карты, брошенные на стол игроками в порядке очереди по одной каждым, называются взяткой. Взятку берет игрок, обладающий старшей картой в масти, в которую сделан выход, или игрок, положивший козырь. Он собирает со стола 3 карты, переворачивает и кладет их возле себя. Каждый игрок свои взятки кладет отдельно возле себя. Всего в кону 10 взяток. Эти взятки распределяются между играющими и вистующими.

Вистование

После того как играющий сделал снос и назвал окончательный заказ, его партнеры должны определить свою позицию в дальнейшей игре: какое именно количество взяток, которые в преферансе принято называть "вистами", они намерены взять. Сначала о своем намерении вистовать или нет заявляет игрок, сидящий по часовой стрелке следующим от играющего. Произнесенное им слово "вист" означает намерение участвовать в дальнейшей игре. Слово "пас" означает отказ от розыгрыша. Игроки, продолжающие розыгрыш, называются вистующими. В преферансе заказываются следующие игры:

шестерная - играющий обязуется взять - 6 взяток, а вистующие - 4,

семерная - играющий - 7 взяток, вистующие - 2 взятки, восьмерная - играющий - 8 взяток, вистующие - 1 взятку, девятерная - играющий - 9 взяток, вистующие - 1 взятку, десятерная (тотус) - играющий - 10 взяток, вистов нет,
мизер - обязательство одного игрока не взять ни одной взятки, распас - играют все, и каждый стремится взять как можно меньше взяток.

При выполнении обязательств игроками игра считается сыгранной, иначе говоря, своей. Играющий за свою игру пишет соответствующее количество очков в пулю, а вистующие - в раздел "Висты" на того игрока, который сыграл игру. В случае, если игрок или вистующие не выполнили обязательств, то запись идет в гору, а вистующие при этом - еще и висты за взятые взятки на играющего. Вистовать очень сложно на шестерной и девятерной игре, так как запаса взяток у вистующих нет, как в остальных играх. Вистовать можно одному или двум игрокам. Если вистует один игрок, то он решает, как построить игру против играющего: играть втемную ("стоя"), то есть не показывая никому из игроков своих карт, или в светлую ("лежа"), когда вистующие раскладывают карты на столе. Играющий в этом случае видит карты вистующих, но не раскрывает своих. В том случае, когда 2 игрока произнесли слово "вист", игра идет втемную. Первое слово - за игроком, сидящим после заказавшего игру. Если все игроки сказали "пас", то играется распас.

Правила для распасов

Если все 3 игрока объявили "пас" и, следовательно, торг не состоялся, то производится распас - розыгрыш, в котором игроки должны стремиться брать как можно меньше взяток. При этом могут быть использованы следующие варианты правил:

• после распаса сдатчик остается прежний, но не может сдавать более трех раз подряд;

• скользящая сдача: после каждого розыгрыша распасов сдача переходит к следующему по очереди игроку;

• жесткий выход: после распаса любой игрок имеет право начинать торг с игры не ниже семерной. Этот вариант, как правило, встречается при скользящей сдаче;

• при трех игроках распасы играются в двух вариантах: со вскрытием прикупа или без вскрытия. В первом случае каждая из карт прикупа указывает масть, в которую должен пойти игрок первой руки, причем он делает первые три хода независимо от того, кто получил взятку. Во втором случае прикуп в розыгрыше не участвует. Первым ходит игрок на первой руке, а далее - тот, кто получил взятку. Чаще всего при таком варианте используют скользящую сдачу и жесткий выход.

Мизер

Особое место занимает игра мизера. Увидев карты, похожие на мизер, игрок объявляет: "Мизер". Если у двух других партнеров нет игры, похожей на девятерную, оба по очереди говорят: "Пас". Прикуп отдается мизерящему. Он диктует по мастям свои карты, а после обдумывания сносит две карты обратно в прикуп, не показывая их никому. Задача игроков - не зная сноса, заставить его взять хотя бы одну взятку и не дать ему записать максимальное количество очков в пулю. За каждую взятку на мизере игрок пишет в гору вдвое больше от очков в пуле. Если первый ход играющего, то он сначала делает ход, а затем ловящие кладут свои карты на стол ("ложатся"). Все мизера, как правило, играются в светлую. Игрок, видя карты других, должен попытаться избежать получения себя взят-•и. Если же ход ловящих, то они "ложатся" сразу, но только после сноса. Называется ловля мизера. После раскрытия карт снос изменять нельзя.

Игра на прикупе

При игре вчетвером один из игроков всегда сидит на прикупe. Им становятся по очереди все играющие, раздавая карты. Этот игрок не находится вне игры. Сидя на прикупе, можно получать в гору и записывать висты. Штрафные очки прикупной может получить на игре в распасы, если карты прикупа оказались старшими во взятке, либо трем, умноженным на коэффициент кона. В том случае, когда его карта ничего не взяла, он может списать очки с горы или ничего не писать вообще, в зависимости от уговора. В гору также он может записать тогда, когда игрок возвращает ему прикуп обратно за ненадобностью. Игрок, сидящий на прикупе, может записывать висты в следующих случаях: если прикупной дает из прикупа игроку потенциальную взятку и когда игрок не сыграл заказанной игры ("подсел"). За хороший проданный прикуп прикупной награждается следующим количеством вистов: К и Д одной масти - за одну взятку на заказанной игре, Т - за одну взятку, Т и К одной масти - за две взятки, 2 туза - за три взятки.

Количество вистов за взятки зависит от той игры, которая играется игроком и не зависит от того, сыграна или нет эта игра впоследствии. За подсад игрока прикупной пишет висты за столько взяток, сколько недобрал играющий на соответствующей игре. Важно отметить, что прикупной не имеет права смотреть и показывать прикуп кому-либо, а также менять местами верхнюю и нижнюю карты. Например, в прикупе сверху лежит 7, а снизу Т одной масти. Играются распасы. Вскрывается верхняя карта, и у кого-то бланковый король (голый), то есть без прикрытия других карт этой масти. Взятка его. А если, наоборот, вскрывается Т, то взятка - прикупного, так как король меньше достоинством. На вскрытую 7 этот игрок сбрасывает любую другую ненужную карту, чтобы не взять и на нее взятку.

Возвращение вистов

Если игроки отказались вистовать и оба спасовали, то прикупной имеет право вернуть вист, посмотрев карты одного из игроков. При этом он один уже несет полную ответственность за недобор взяток на вистах, а при подсадке играющего все висты пишет себе, да плюс то, что ему полагается в том случае, если вистовал кто-то другой. Например, прикупной вернул вист на шестерной игре, и игрок остался без двух взяток. Всего вистов 40. Законных вистов прикупного 8 - две взятки по четыре. Записанных на игрока в сумме получается 48 вистов. В том случае, когда первый вистующий спасовал, второй при слабой вистовой карте может "уйти за свои взятки". На шестерной уходят за две взятки, на семерной - за одну, а на остальных играх играющий без вистов, то есть карты сбрасываются всеми, игра считается сыгранной, и игрок записывает свои очки в пулю. Для того, чтобы уйти за свои взятки, второй игрок должен спросить согласие на это у первого игрока, так как у него остается право вернуть вист, вистовать вторично. В этом случае, если игрок подсядет, все висты пишет тот игрок, кто вернул вист. При недоборе положенного минимума взяток вернувший записывает в гору.

Виды вистования

Ответственный вист - когда при втором пасующем вистующий отвечает за взятки обеих рук и при невзятии положенного количества взяток пишет в гору (в соответствии со стоимостью игры). Пасовавший не пишет ничего (ни в пулю, ни в гору). Если вистуют оба игрока, то при взятии ими положенного количества взяток каждый пишет за висты, взятые им самим. Если игроки получили в сумме меньше положенного количества взяток, то в гору пишет: взявший меньше двух на шестерной - за каждую недобранную вместе со вторым игроком взятку; взявший меньше одной на семерной игре - за одну недобранную взятку; вистовавший вторым - на остальных играх (т. е. тот, кто сказал "вист" после того, как предыдущий игрок уже сказал "вист". Обычно это называется "второй вист ответственный"). Например, пусть при вистовании на шестерной игре партнер В взял две взятки, партнер С - одну. В гору за одну взятку пишет игрок С. Если В взял две, а игрок С вообще не получил взяток, последний пишет в гору за две взятки. В той же ситуации, но на семерной игре, в гору не пишет никто. Если на девятерной игре первый вистующий (В) взял одну взятку, а второй (С) - не взял взяток, в гору пишет игрок С.

Полуответственный вист - означает то, что при подсаде подсевший пишет в гору в 2 раза меньше, чем при ответственном висте. Запись за висты аналогична записи при ответственном висте.

Джентльменский вист - отличается от ответственного тем, что при одном вистующем и втором пасующем висты пишут оба (вистующий и пасующий) пополам, но и гору за подсад пишет только вистующий. Как правило, встречается джентльменский полуответственный вист.

Жлобский вист - означает, что при двух вистующих каждый из них обязан взять на соответствующей игре не менее необходимого количества взяток (по две - на шестерной, по одной - на семерки, восьмерной и девятерной играх). В противном случае недодавший взяток записывает штраф в гору. Если вистует один игрок, то уход "за свои" не допускается, проводится розыгрыш, в котором вистующий обязан взять необходимое по правилам количество взяток (две - на шестерной, одну - на остальных игра; на взятки). Например: игрок А объявил "6 бубен" и взял 5 взяток. При этом игроки В и С вистовали оба, В взял 5 взяток, а С - ни одной. Игрок А пишет в гору за подсад, игрок В пишет висты на А с учетом имеющихся у него взяток и еще за подсад. Игрок С пишет в гору за невзятие двух взяток и висты на А за его подсад.

Розыгрыш

После назначения окончательной игры и определения вистующих начинается розыгрыш: первым ходит игрок первой руки, далее - игрок, взявший взятку. Ход осуществляется одной картой. Остальные игроки в порядке своего местоположения должны положить на выхоженную карту свою карту той же масти, при отсутствии этой масти - козыря, а при отсутствии того и другого - любую карту другой масти. Полученную взятку игрок кладет около себя рубашкой вверх. Любой из партнеров может еще раз посмотреть последнюю взятку, пока не закрыта следующая. Итак, при вистовании в светлую вистующий разыгрывает как свои, так и карты пасующего. При этом любой из игроков может давать вистующему советы. Если же вистующий предпочел розыгрыш втемную, то советы играющему или вистующему в процессе розыгрыша давать запрещено. При мизере розыгрыш проводят в светлую. Если объявивший мизер имеет первую руку, то карты открывают только после его хода. После окончания розыгрыша все игроки считают свои взятки и производят записи в соответствующих разделах пульки. Сдачу карт производит очередной игрок.

Ставки

Как и при любых других цифровых расчетах, преферанс имеет единицу расчета, свою внутреннюю валюту. Такой единицей является один вист. Перед игрой партнеры договариваются о тарифе. Для удобства изложения приравняем один вист одной копейке. Этот вист-копейку зарабатывает игрок, взявший одну! взятку при вистовании на шестерной игре. Разумеется, при условии, что он выполнил свои вистовые обязательства, т. е. взял 4 взятки, если вистовал, и не менее двух при парной ответственности. Здесь особое внимание следует обратить на то, что владение взяткой никак не связано с тем, кто из соперников играющего действительно ее взял. Взятка идет как бы в общий котел, взявший ее получает право следующего хода, но финансово она принадлежит тому, кто объявил вист. Нередко случается, что по ходу игры именно тот партнер, что спасовал, берет все 4 взятки на шестерной, но записывает их на свой счет тот, кто рискнул сказать "вист".

Существуют разные пути увеличения масштаба всех очков (они же висты) вдвое, втрое, вчетверо. Самый распространенный из них - обязательная распасовка. Партнеры договариваются, что перед обычной игрой, с торговлей за прикуп, они сыграют один или 2 раунда (полных круга) распасовок. Каждая из них приносит каждому участнику по одной "елочке". Наличие у игрока "елочки" означает, что исход очередной игры оценивается по двойному тарифу. Та же взятка на шестерной стоит уже не один, а 2 виста, и так далее. Если запас "елочек" у данного игрока кончился, он может завести еще одну или несколько, для чего должен объявить "пас втемную" на первом круге торговли, т. е. до того, как кто - нибудь из партнеров заявил о своем желании сыграть игру. Перебить же "пас втемную" может уже только заказ на семерную игру. Заявитель "паса втемную" и те, кто к нему присоединился тоже "втемную", получают дополнительную "елочку", если распасовка состоялась. Такая дополнительная "елочка" называется "бомбой", причем в некоторых, чрезмерно азартных компаниях бытует игра с двойными и тройными "бомбами". "Втемную" можно сказать не только "пас", но и "раз", хотя подобный стиль игры в классическом преферансе не приветствуется. С пониманием отнесутся разве что к "темной" на последней руке, когда после двух пасов логично ожидать наличия в прикупе крупных по значению карт. Играющий "втемную" в случае удачи удваивает свой выигрыш. Неудачник же расплачивается разными видами удвоенных штрафов. Чтобы хоть чем-то сбалансировать риск игры "втемную", иногда договариваются о том, чтобы заказ "6 пик" был обязателен для вистования обоими партнерами. Вся игра, как понимаете, происходит в этом случае "втемную", что больше на руку играющему, чем вистующим.

Порядок записи

Поле для записи представляет собой лист бумаги, разделенный на части по количеству партнеров, и называется "пуля". Пуля может быть расчерчена на четырех или трех игроков. Верхняя часть называется "гора" и сюда записываются все штрафные (минусовые) очки, будь то несыгранная игра (точнее, невыполненный контракт) или несостоявшийся мизер. Сюда же при некоторых системах записи заносятся итоги распасовки. Средняя часть - собственно пуля или пулька. В нем фиксируются все ваши достижения. Для этого перед началом игры обговаривается определенная конкретная контрольная цифра. Она обозначает некий предел, лимит основной фазы игры. Например, это цифра - 500. Теперь мы либо списываем с пятисот до нуля, либо дописываем до пятисот цифры, отражающие согласно определенной шкале наши успехи. Нижняя часть - "висты". В зависимости от количества игроков строка вистов делится на части (две или три), в каждой из которых записывают висты на игроков, сидящих соответственно слева, против и справа отданного игрока (при четырех игроках) или слева и справа (при трех играющих). В том случае, когда взявший прикуп недобрал положенное количество взяток, вистовавшие прибавляют недобранное количество взяток к своим и пишут висты по этому количеству взяток. Сдатчик (при четырех игроках) пишет висты за подсад.

Учетный лист при игре вчетвером

Учетный лист при игре вчетвером

Учетный лист при игре втроем

Например, если игрок объявил шестерную игру, но получил только 4 взятки, а вистующие взяли соответственно 4 и две взятки, то первый из вистующих прибавляет к своим взяткам еще две и пишет висты за 6 взяток. Второй пишет висты за 4 взятки. Сдатчик пишет на подсевшего висты за две взятки. Если в этой же ситуации вистовал только один игрок, то при ответственном висте ему принадлежат все взятки плюс еще две за подсад (т. е. всего 8 взяток). Пасовавший и сидящий на прикупе пишут за подсад висты за две взятки. При джентльменском висте вистовавший и пасовавший имеют вместе 6 взяток, добавляют еще по две за подсад (итого получается 10 взяток) и делят висты пополам (т. е. каждый пишет на подсевшего по стоимости игры за 5 взяток).

Стоимость игр

В преферансе игры имеют следующую общепринятую стоимость: шестерная - 2 очка, семерная - 4 очка, восьмерная - 6 очков, девятерная - 8 очков. Распасы: десятерная - 10 очков, мизер - 10 очков, одинарные - 1 очко, двойные - 2 очка, тройные - 4 очка. Кроме указанной выше стоимости распасов, существуют следующие варианты: - стоимость распасов не 1, 2, 4, а соответственно 1, 2, 3, реже 1, 2, 2; - стоимость распасов постоянна - по преимуществу 1 или 2 очка за взятку; - стоимость распасов удваивается (не 1, 2, 4 или 1, 2, 3, а соответственно 2, 4, 8 или 2, 4, 6 очков за взятку).

Окончание игры и взаимный расчет

Игра считается законченной, если в зависимости от используемых правил либо пули всех игроков закрыты, либо ими набрано назначенное суммарное количество очков, либо истекло назначенное время игры. В результате каждый игрок имеет в пуле и горе определенное количество очков.

Итоговый расчет

Сначала определяется игрок, имеющий максимальное число очков в пуле. Из этого числа вычитаются пули всех остальных игроков, затем разности добавляются к записям в горе (в Ростовке с общей пулей и ленинградке; в сочинке пули всех игроков в конце игры равны). Отметим также, что в ленинградке названные разности сначала удваиваются. В итоге становятся закрытыми пули всех игроков. Дальнейший расчет можно проводить одним из двух способов.

Первый способ

Сначала определяется игрок, имеющий в горе наименьшее количество очков. Это число вычитается из гор всех остальных игроков. Полученный результат каждый из партнеров умножает на 10 и делит на количество игравших. Найденное число является проигрышем с горы в вистах игрока каждому другому и записывается ими в строку вистов. Сумма вистов с горы и вистов, полученных в процессе игры, дает количество вистов данного игрока. Висты партнеров друг на друга взаимно сокращаются: имеющий больше вистов пишет разницу со знаком "плюс", имеющий меньше - со знаком "минус". Алгебраическая сумма разностей вистов каждого из игроков составляет его выигрыш или проигрыш (в зависимости от знака этой суммы). Умножив это число на стоимость вистов, получим выигрыш или проигрыш в денежном выражении.

Второй способ

Отличия этого варианта от первого начинаются после того, как пули закрыты и наименьшая гора вычтена из всех. После этого горы складываются, а сумма делится на число игроков. Каждый игрок из полученного среднего вычитает оставшуюся после сокращения гору. Результат вычитания со знаком "плюс" или "минус" умножается на десять. В итоге получим результат чистого (в вистах) выигрыша с горы. После взаимного расчета вистов всех игроков к сумме вистов игрока с "плюсом" или "минусом" прибавляется вистовая запись с горы.

Сочинка

Из всех разновидностей преферанса Сочинка является наименее азартным, т. к. не предусматривает увеличения стоимости сыгранных игр, вистов и подсадов, в ней нет бомб, игр втемную и других элементов, усиливающих значение случайности при игре. Поэтому игрок средней квалификации даже при плохих картах в течение всей игры может добиться незначительного проигрыша. Именно поэтому Сочинка распространена среди игроков, не склонных к чрезмерному риску и азарту, но любящих точно рассчитывать комбинации и логически мыслить. В Сочинке используется общепринятая система стоимости: шестерная - 2 очка, семерная - 4 очка, восьмерная - 6 очков, девятерная - 8 очков, десятерная - 10 очков, мизер - 10 очков. Распасы: одинарные - 1 очко, двойные - 2 очка, тройные - 4 очка. В соответствии с этой стоимостью за сыгранные и не сыгранные игры производится запись очков, а также вистов по общим правилам.

Запись в пульку и в гору в сочинке

Контракт | Сыгранная | Взятка на висте | Недобр. взятка на игре | Недобр. взятка на игре
6 | 2 в пулю | 2 | 2 в гору | 2 в гору
7 | 4 в пулю | 4 | 4 в гору | 4 в гору
8 | 6 в пулю | 6 | 6 в гору | 6 в гору
9 | 8 в пулю | 8 | 8 в гору | 8 в гору
10 | 10 в пулю | 10 | 10 в гору | 10 в гору
мизер | 10 в пулю | 0 | 10 в гору | 0

Основные характеристики:

• вист ответственный: за подсад на висте в гору пишется полная стоимость игры;

• консоляция (премия за подсад разыгрывающего): при ремизе (подсаде) разыгрывающего оба защитника пишут на разыгрывающего висты - в размере стоимости игры за каждую недобранную взятку. Консоляция пишется вдобавок к вистам за фактически взятые взятки;

Пример консоляции в сочинке

 | Взятки | За фактические взятки | Консоляция | Итог
Защитник А | 3 | 3х2=6 | 1 х2=2 | 6+2=8
Защитник В | 2 | 2х2=4 | 1 х2=2 | 4+2=6

• Вист жлобский: при подсаде разыгрывающего висты пишет только вистовавший защитник, а пасовавший игрок пишет только консоляцию.

• Распасовка на гору: обычно по 1 очку за каждую взятку.

• Распасовка прогрессирующая: обычно в арифметической прогрессии (1-2-3).

• За ноль взяток на распасовке: игрок пишет в пульку стоимость 1 взятки; прикуп на распасовке: открывается и при игре втроём показывает масть хода (достоинство карты не учитывается).

• При игре вчетвером карты прикупа принадлежат сдатчику, который пишет и в гору, и в пулю на общих основаниях.

• Окончание пульки: играют до того момента, когда запись в пульке каждого игрока достигнет условленной величины.

Правила "помощи"

Если играющий уже закрыл пулю, он "помогает" другому игроку, еще не закрывшему свою пулю и имеющему в ней очков больше всех остальных, за исключением сдатчика и игрока, вистовавшего в данной игре и подсевшего на вистах. На записавшего себе в пулю очки играющий записывает висты в десятикратном размере, например, при семерной игре - 40 вистов. Если у двоих игроков, не закрывших свои пули, имеется одинаковое число очков, то "помогают" тому, у кого меньше в горе (опять же в случае, если он не сдатчик и не подсел на вистах). Если и в горе у этих игроков одинаково, то играющий "помогает" первому по ходу часовой стрелки. Когда в пуле у игрока, которому "помогают", осталось меньше незакрытых очков, чем сыграно, то остатком "помогают" второму. Если игрок не может записать другим "помощь" из-за их подсада или для закрытия пули нужно меньше очков, чем он сыграл, остаток (или все очки при подсаде вистующих) играющий списывает с горы. Если при этом у него в горе нуль или меньше, чем он должен списать, то после списания до нуля остаток записывается всеми остальными в гору (включая сдатчика). Сдатчик, сыгравший мизер с кем-то пополам, "помогать" не имеет права. При распасах игрок, уже закрывший пулю, но не взявший ни одной взятки, списывает с горы и "помогать" другим не имеет права. Если попытаться охарактеризовать сочинку одним словом - это игра против вистующего. Это самая простая разновидность. Начинать учиться играть лучше всего в сочинку.

Условные договоренности

Подпольное (или полуподпольное) положение преферанса в России на протяжении 70 лет гонений явилось причиной существования множества не только разновидностей, но и отдельных "договорных" правил, живущих внутри каждой разновидности:

• Ччем перебивается мизер?

• Прогрессия распасовки арифметическая или геометрическая?

• Ужесточен ли выход из распасовки? и т. д. Вот практически полный перечень пунктов, по отношению которым игроки обязаны придти к единому мнению:

Договорное правило | Условие 1 | Условие 2 | Условие 3 Условие 4 Условие 5
МИЗЕР перебивается | Мизер — 9. Дальше торговля не идет | М-9 — Мизер без прикупа-9 без прикупа |
Распасовка Прогрессия | отсутствует (X1, X1, X1, X1...) | огр. арифм. (X1, X2, X3, X3...) | огр. геом. (X1, X2, X4, X4...) неогр. арифм (X1, X2, X3, X4...) неогр. геом. (X1, X2, X4, X8...)
Распасовка Запись за взятку в гору | 1 очко (одинарная) | 2 очка (одинарная) |
Распасовка Прикуп на распасовке | не открывается | открывается
Распасовка Выход | (6,6,6,6...) простой | (6,7,7,7...) затрудненный | (6,7,8,8...) ужесточенный
Распасовка Выход подсадом | не допускается | допускается |
Распасовка Переход сдачи | скользящий | повторение 3 раза
Вист Тип виста | жлобский | джентльменский
Вист ответственный / полуответственный | половина стоимости игры | полная стоимость игры
Вист 6 пик — Сталинград | не допускается | допускается
Вист-Пас-Полвиста | не допускается | допускается
Вист Без трех без вистов | не допускается | допускается
Вист Десятерная игра | проверяется | вистуется
Вист Ответственность на 8 и 9 | оба | последний
Торговля -прыжки | не допускаются | допускаются
Первый ход разьгрьвающего | втемную | в светлую
Делимость горы не делится | делится на 2 | делится на 3

Ленинградка

Самой распространенной игрой в преферанс является ленинградка. Ленинградка сродни ростовке, только здесь распасам уделяется еще большее внимание: во-первых, распас в Ленинградке - самая дорогая игра; во-вторых, правила предусматривают максимальную жесткость по отношению к играющему (двойное наказание за подсад); в-третьих, при распасе обязателен жесткий выход. Жесткий выход в сочетании с двойным наказанием за подсад создают для распасов очень благоприятную почву. Вместе с этим распас в Ленинградке намного гибче, чем в ростовке: если в последней распас проигрывают все, кроме взявшего наименьшее количество взяток, то в ленинградке это не так, но тем не менее распас здесь играет определяющую роль. И поэтому тот, кто хорошо играет распасы, имеет в ленинградке большие шансы на выигрыш. Тактика в ленинградке определяется тем, как у вас идут распасы. Если хорошо, то поддерживайте распас, если плохо - старайтесь от него уйти. Очень важно вовремя выйти из распасов. Если вы удачно провели несколько кругов и вам пришла семерная игра, но при этом и распас хороший, нужно хорошо подумать: или выходить из распасов, или дальше испытывать судьбу. С помощью распасов можно попытаться исправить плохое положение в пуле: имея на руках игру, вы можете искусственно "закрутить" распасы в надежде на дальнейшее успешное их развитие. Ленинградка - интересная непростая игра с богатым выбором тактических приемов. Успех в ней зависит не только от карты, но и в большей степени от мастерства игрока, что и определяет все возрастающую популярность этой разновидности преферанса.

Запись в пульку и в гору в ленинградке

Контракт | Сыгранная | Взятка на висте | Недобр. взятка на игре | Недобр. взятка на игре
6 | 2 в пулю | 4 | 4 в гору | 2 в гору
7 | 4 в пулю | 8 | 8 в гору | 4 в гору
8 | 6 в пулю | 12 | 12 в гору | 6 в гору
9 | 8 в пулю | 16 | 16 в гору | 8 в гору
10 | 10 в пулю | 20 | 20 в гору | 10 в гору
мизер | 10 в пулю | 0 | 20 в гору | 0

Основные характеристики:

• Вист полуответственный: за подсад на висте в гору пишется половина стоимости игры;

• Консоляция (премия за подсад разыгрывающего): при ремизе (подсаде) разыгрывающего оба защитника пишут на разыгрывающего висты - в размере стоимости игры за каждую недобранную взятку. Консоляция пишется вдобавок к вистам за фактически взятые взятки;

Пример консоляции в ленинградке

 | Взятки | За фактические взятки | Консоляция | Итог
Защитники А | 3 | 3х4=12 | 1х4=4 | 12+14=19
Защитник В | 2 | 2х4=8 | 1х4=4 | 8+4=12

• Вист джентльменский: при подсаде разыгрывающего (когда вистовал один, а другой пасовал) вистовавший и пасовавший защитники пишут все висты пополам - и консоляцию, и висты за фактически взятые взятки. Висты делятся по-джентльменски независимо от того, происходил ли розыгрыш в светлую или втёмную.

Пример записи при джентльменском висте

Контакт 6 треф | Разыгрывающий | Защитник (вист) | Защитник (пас)
взятки | 5 | 5 | 0
запись | 4 в гору | (5х4+1х4+1х4):2=14 | (5х4+1х4+1х4):2=14

Для сравнения приведём пример записи распределения вистов при жлобском висте:

Контакт 6 треф | Разыгрывающий | Защитник (вист) | Защитник (пас)
взятки | 5 | 5 | 0
запись | 4 в гору | 5х4+1х4=24 | 1х4=4

• Распасовка на гору: обычно по 2 очка за каждую взятку;

• Распасовка прогрессирующая: обычно в арифметической прогрессии (2-4-6);

• За ноль взяток на распасовке: игрок пишет в пульку стоимость 1 взятки;

• Прикуп на распасовке: открывается и при игре втроём показывает масть хода (достоинство карты не учитывается);

• При игре вчетвером карты прикупа принадлежат сдатчику, который пишет и в гору, и в пулю на общих основаниях. окончание пульки: в ленинградку играют до того момента, когда сумма записей в пульке достигнет условленной величины, умноженной на количество игроков. Тот, кто не доиграл до среднего арифметического, выносит на гору двойную разницу между фактически набранной в пулю суммой очков и средним арифметическим. Тот, кто переиграл, списывает свою разницу с горы - тоже вдвойне.

Пример

Запись (пулька до 50) | Игрок А | Игрок В | Игрок С | Сумма
пулька до расчета | 40 | 60 | 52 | 152
горка до расчета | 100 | 100 | 100 | 300
горка после расчета | 120 | 80 | 96 | 296

Если попытаться охарактеризовать ленинградку одним словом, - это игра против играющего, в то время, как Сочинка - игра против вистующего, а московская пулька - для мастеров распасовки.

Ростовка или Московская пулька

Основным отличием ростовки от сочинки является явное усиление роли распаса. Это достигается, во-первых, ужесточением наказания за несыгранную игру и, во-вторых, сильной бонификацией за выигранный распас, сравнимой с удачно сыгранной крупной игрой. Ростовка отличается от сочинки и несравненно большей напряженностью. Если в сочинке игрок с проблемной картой может быть относительно спокоен, то в Ростовке его постоянно гложет мысль: "А вдруг будет распас..." Большие изменения в тактику привносят "скачки" (игры с призами). Резко увеличивается значимость мизера: по правилам он поощряется призом и потому играется намного чаще, чем в других вариантах преферанса. По ходу развития пули каждый партнер может сделать свой выбор: играть на первое закрытие пули или на минимальную гору. И тут разгорается отчаянная борьба. Ростовка - игра непростая, очень интересная, с большим выбором тактических возможностей.

Запись в ростовке

Контракт | Сыгранная | Взятка на висте | Недобр. взятка на | Недобр. взятка на игре
6 | 2 в пулю | 2 | 2 в гору | 1 в гору
7 | 4 в пулю | 4 | 4 в гору | 2 в гору
8 | 6 в пулю | 6 | 6 в гору | 3 в гору
9 | 8 в пулю | 8 | 8 в гору | 4 в гору
10 | 10 в пулю | 10 | 10 в гору | 5 в гору
мизер | 10 в пулю | 0 | 10 в гору | 0 в гору

Основные характеристики;

• Вист полуответственный: за подсад на висте в гору пишется половина стоимости игры;

• Консоляция (премия за подсад разыгрывающего): при ремизе (подсаде) разыгрывающего оба защитника пишут на разыгрывающего висты - 10 вистов за каждую недобранную взятку. Консоляция пишется вдобавок к вистам за фактически взятые взятки;

Пример консоляции в московской пульке

 | Взятки | За фактические взятки | Консоляция | Итог
Защитник А | 3 | 3х2=6 | 1х10=10 | 6+10=16
Защитник В | 2 | 2х2=4 | 1х10=10 | 4+10=14

• Вист джентльменский: при подсаде разыгрывающего (когда вистовал один, а другой пасовал) вистовавший и пасовавший защитники пишут все висты пополам - и консоляцию, и висты за фактически взятые взятки. Висты делятся по-джентльменски независимо от того, происходил ли розыгрыш в светлую или втёмную.

Пример записи при джентльменском висте

Контракт б треф | Играющий | Защитник (вист) | Защитник (пас)
взятки | 5 | 5 | 0
запись | 2 в гору | (5х2+1х10+1х10):2=15 | (5х2+1х10+1х10):2=15

Для сравнения приведём пример распределения вистов при жлобском висте.

Пример записи при жлобском висте

Контракт 6 треф | Играющий | Защитник (вист) | Защитник (пас)
взятки | 5 | 5 | 0
запись | 2 в гору | 5х2+1х10=20 | 1х10=10

• Распасовка на висты: обычно по 5 вистов за каждую взятку. На распасах взявший - меньше всех и только он пишет на каждого игрока по пять вистов за взятку, сверх количества его собственных взяток. Именно поэтому в Ростовке нет различий между первыми, вторыми, третьими и т. д. распасами. Например, пусть на распасах игроки взяли: А - 3 взятки, В - 4, С - 2, а сдатчик D - 1 взятку. На А сдатчик пишет 10 вистов, на В - 15, на С - 5 вистов. Остальные игроки ничего не пишут. Если минимальное количество взяток на распасах имеют 2 и более игроков, то все они пишут висты по указанному правилу на тех, кто взял больше их. Ростовка, как правило, играется со скользящей сдачей, с полуответственным вистованием. При трех игроках прикуп на распасах не вскрывается.

Примеры записи за распасовку в московской пульке

 | Игрок А | Игрок В | Игрок С
 | 1 | 2 | 3
Взятки | 2 | 3 | 5
Запись | на игрока В — 15 вистов; на игрока С — 25 вистов | 0 | 0
Взятки | 0 | 1 | 9
Запись | на игрока В — 5 вистов; на игрока С — 45 вистов; в пулю 1 очко | 0 | 0

на игрока В - 5 вистов,

на игрока С - 45 вистов,

в пулю 1 очко.

Если наименьшее количество взяток взяли 2 игрока, то они делят проигранное третьим игроком количество вистов пополам.

Примеры записи за распасовку, где двое выигравших взяли поровну взяток:

 | Игрок А | Игрок В | Игрок С
Взятки | 1 | 1 | 8
Запись | на игрока С — 20 вистов | на игрока С — 20 вистов | 0
Взятки | 2 | 2 | 6
Запись | на игрока С — 15 вистов на игрока В — 0 вистов | на игрока С — 15 вистов на игрока В — 0 вистов | 0

• Распасовка не прогрессирует: все распасовки, даже если случатся подряд, имеют одну и ту же стоимость взятки в вистах;

• За ноль взяток на распасовке: игрок пишет в пульку стоимость 1 взятки;

• Прикуп на распасовке: не открывается никогда при игре вчетвером сдатчик пишет 1 в пульку, как за ноль взяток

• Окончание пульки: играют до того момента, когда запись в пульке каждого игрока достигнет условленной величины. Игрок, закрывший пульку (достигший условленной величины), "помогает" тому, у кого запись в пульке наибольшая. Сыграв, например, шестерную, он пишет 2 очка в пульку противнику, а на него - в виде компенсации - висты в десятикратном размере, т. е. 20 вистов.

Если попытаться охарактеризовать московскую пульку одним словом, это - игра для мастеров распасовки. Кроме того, она более других подходит для дубликатных турниров, т. к. последовательность сыгранных сдач не имеет значения.

Преферанс Гусарик

Игра вдвоем. Ничего общего с гусарским преферансом не имеет. Название получил как дань старине. Хотя многие знатоки карточных игр считают, что гусарик и гусарский преферанс это одна и та же игра. Все игры проходят при открытых картах партнеров и предполагаемого третьего игрока — "болвана". Карты сдаются на троих по очереди. Карты "болвана" всегда находятся слева от раздающего. От "болвана" всегда первый выход.

Во время торговли карты "болвана" не трогаются и до определенного времени никто из игроков не имеет права их смотреть. После заказа игры и желания завистовать карты "болвана" переворачиваются и подключаются к картам вистующего. Все правила и ходы те же, что и в обычном преферансе. Играть можно любой из видов, по некоторой договоренности. Применяются скачки, темные. Игроки играют только на своих картах, а на вистах имеют право приглашать "болвана" или просто уходить за две взятки - на шестерной, за одну - на семерной. Поле расчерчивается следующим образом:

Самой неуправляемой игрой является распас - сплошная анархия. На распасах ничего нельзя брать, необходимо отдавать до тех пор, пока возможно, то есть сбрасывать меньшую карту на выход первого. Карта "болвана" в распасах не участвует.

Преферанс Классика

Классика весьма похожа на сочинку и ленинградку, но в ней сохранилось множество реликтовых правил и условностей. Главное, что её отличает, это:

1. Повышающие стоимость игр коэффициенты (бомбы).

2. Возможность торговаться втёмную.

3. Заказывать игры без прикупа.

Перед началом партии игроки договариваются, как будет вестись игра - с одинарными, двойными, тройными и т. д. бомбами. Бомба - это распас, объявленный втемную (не глядя карт). Двойные, тройные и т. д. бомбы - соответственно второй, третий и т. д. круги распасов втемную. Одинарная бомба стоит 2 очка за каждую взятку, двойная - 4 очка, тройная - 8 и т.д. (как степени числа 2). За невзятие взяток на бомбах игрок пишет в пулю по стоимости распаса. Далее обговаривается, как будет проводиться первый круг - с распасами или бомбами. Например, если принято решение играть с тройными бомбами, то игра начинается с распасов (от одинарных до тройных) независимо от желания кого-то из партнеров объявить результативную игру. При этом возможны различные варианты начальных бомб. Первый вариант: после первого распаса, давшего одинарную бомбу, тот же сдатчик производит повторную сдачу, и играется "двойная бомба". В третий раз тот же сдатчик проводит раздачу карт для "тройной бомбы". Затем сдача переходит к следующему партнеру, и опять производится трехкратная сдача и т. д. После того, как каждый из партнеров произвел сдачу три раза и сдатчиком опять стал первый игрок, производится оценка очков в горе у каждого играющего. Второй вариант: сначала проводится круг одинарных распасов с меняющимся сдатчиком, затем - круг двойных распасов, затем круг тройных. После этого подсчитываются очки в горе. Если же принято решение начинать игру с распасов (например, с одинарных и двойных), проводятся круги соответствующих распасов (сначала одинарных, а затем двойных). После этого, как и в случае начальных бомб, сравниваются записи у партнеров в горе. Игрок, имеющий наибольшее количество очков в горе, заказывает игру - называет время окончания партии и до каких очков будет вестись запись. Например, он предлагает играть до 50 очков в пулю до 23 часов. Это означает, что для закрытия пули каждому нужно набрать 50 очков. После закрытия пули оставшееся до 23 часов время игра должна вестись по правилам, описанным ниже. Несколько слов об обозначениях: знаки для обозначения бомб сильно варьируются, например, применяется знак C для одинарной, знак и C C - для двойной и т. д. бомб. Играют в классику так. До начала собственно пульки, играют несколько кругов распасовки - обычно два или - по согласию всех игроков. Каждый рисует у себя на пульке (листе записей) таблицу, в которой он будет отмечать количество взятых взяток (в верхней строчке) и сыгранные впоследствии игры (в нижней строчке). Нижняя строчка - это "бомбы".

1 | 2 | 3 | 1 | 2 | 3 | 1 | 2 | 3 | 1 | 2 | 3

Бомба

Это объявление игрока, сказавшего "пас" и не смотревшего свои карты при условии, что до него никто не объявил игры. Остальные игроки могут по желанию присоединиться к первому, также сказав "пас" втемную (не глядя карт), либо объявить втемную результативную игру, сказав "пика втемную" или "мизер втемную", или, наконец, посмотреть свои карты и сказать "пас" или объявить игру не ниже семерной. Итак, любая бомба перебивается любой игрой втемную или игрой в светлую не ниже семерной. Если все игроки сказали "пас втемную" или "пас", производится розыгрыш бомбы. При этом значок бомбы пишут себе только игроки, сказавшие "пас втемную". Посмотревший в карты и сказавший "пас" лишается бомбы. Двойные и тройные бомбы получаются на следующих кругах при тех же, что для одинарной бомбы, объявлениях.

Игры на бомбах

Бомба - это коэффициент, повышающий стоимость игры. Каждая игра, сыгранная на бомбе, считается вдвойне (на простой бомбе), вчетверне (на двойной бомбе) и восьмикратно (на тройной бомбе). При сыгранной игре бомба пропадает. При несыгранной - сохраняется. В нашем примере играют вчетвером и договорились играть 3 круга распасовки. Каждый сдал по 3 раза подряд (сдача не переходила). В результате каждый получил по 12 бомб. Их последовательность не может меняться: очередная игра будет вписана в ближайший слева свободный квадратик нижней строки таблицы. После двух сыгранных одним из игроков игр (например, шестерной и мизера) его табличка будет выглядеть следующим образом:

61 | М2 | 3 | 1 | 2 | 3 | 1 | 2 | 3 | 1 | 2 | 3

За шестерную он запишет 4 в пулю (при цене игры 2), а за мизер - 40 (при цене 10). Так что каждый сам выбирает, на какой бомбе какую игру играть. Когда у одного из игроков бомбы закончатся, он может "заработать" новые, сказав "пас втёмную". Если после этого последовала распасовка, то все, спасовавшие втёмную, получают дополнительные бомбы. Спасовавшие в светлую бомб не получают. Перебить пас втёмную можно только заявкой 7 и выше. После того, как кто-то сделал значащую заявку, заявить пас втёмную нельзя.

Значащие заявки втёмную

Кроме игры на бомбе, можно повысить стоимость игры, заказав её втёмную. Представим, что игрок, табличку которого мы держим в поле зрения, воодушевлённый удачным мизером на двойной бомбе, сказал "раз втёмную". Все спасовали. Он берёт прикуп (причём, в закрытую - никому не показывая), сносит и назначает игру. Допустим, 8 пик. Сколько будет стоить его игра? Посчитаем. Тройная бомба даёт ему коэффициент 8. Заявка втёмную увеличивает стоимость игры вдвое. Итого коэффициент 16. Учитывая стоимость восьмерной игры (6), каждая взятка вистующих будет стоить 6 х 16 = 96. Столько же он запишет в пулю в случае удачи и столько же - за каждую недобранную взятку - в гору (в случае ремиза). Представим, что ему не повезло с раскладом и он сел без двух. Игрок записал на гору 192, а вистующие - за 4 взятки, как за 8 по 96, - 768 вистов в сумме. Горячий парень может утешать себя тем, что тройная бомба сохранена: она была бы истрачена только в случае успешной игры. Его следующая игра будет играться тоже на тройной бомбе.

У него есть шанс поправить дела - на следующей сдаче заявить мизер втёмную (!). Можно одним разом записать в пулю 160. К тому же есть правило, по которому мизер втёмную ловится втёмную. Аналогично шестерная игра, заказанная втёмную, вистуется принудительно обоими защитниками и разыгрывается втёмную. Для заявки "раз втёмную" есть такое послабление: посмотрев карты, но не взяв ещё прикуп, игрок может сменить заявку и заказать мизер. Считаться он будет как обычный мизер - взятый в светлую. И ловиться будет тоже в светлую.

Игра без прикупа

Если заглянуть в правила Австрийского и Хорватского преферанса, можно увидеть, что игра без прикупа старше любой игры с прикупом. В классике этот принцип сохранился в усечённом виде. И можно пользоваться в торговле на каждом уровне. Идёт торговля на уровне 6, заявкой без прикупа можно победить, но если партнёр перешёл на уровень 7, то перебивать его игру можно уже только заявкой 7 без прикупа. В классике обычный мизер перебивается девятерной, а мизер без прикупа - девятерной без прикупа или десятерной с прикупом .

Неперечислимость "полных" правил Классики

Для классики невозможно просто перечислить всех нюансов (не говоря уже о том, чтобы свести их в стройную систему), т. к. в каждом кругу реликтовые правила не только сохранились по-разному, но и, подобно древней галере, плывущей по безбрежному океану времени, обросли домыслами и усовершенствованиями. Например, в некоторых компаниях играют с полуответственным вистом, но только до того момента, пока хотя бы у одного из игроков не будет закрыта пуля. С этого момента вист становится ответственным. Перебить раз втёмную одни разрешают только семерной игрой, а другие - обычной заявкой два Что касается стоимости игр в разных мастях, то и здесь нет единого мнения: некоторые придерживаются современной унифицированной таблицы (стоимость игры не зависит от масти козыря), а другие пользуются старинной иерархией - пики самые дешёвые, а без козыря - самые дорогие...

Игра со скачками

Игрой со скачками называют игру с премиями (тому, кто первый закрыл пульку, тому, у кого меньше всех очков на горе). Разумеется, сам факт и размер премий являются предметом соглашения игроков перед началом игры.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Пропущенный джокер

Игра популярная в Японии. Играют до 8 человек колодой из 52 карт плюс 1 джокер, итого 53 карты. Все карты раздаются всем участникам. Игроки берут свои карты и, просмотрев их, выкидывают пары карт одной величины. Выкинутые карты в дальнейшей игре не участвуют. Далее разыгрывается первенство хода, путем какого-либо жребия. Очередность игроков по часовой стрелке. Первый игрок вытягивает у соседа, любую карту наугад. В случае если, вытянув карту, игрок обнаруживает ей пару в своих картах, то он выкидывает эту пару карт. Смысл игры в том, чтобы как можно быстрее выкинуть пары карт и первым закончить игру. Проигрывает тот игрок, который остается с джокером, так как парной карты не существует. Отсюда становится понятным и название данной игры, человек пропустивший джокера и не избавившийся от него в течение игры проигрывает.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Рамми

Играют колодой в 52 карты. Количество игроков зависит от желающих. Если играющих двое - сдается по 10 карт, если трое-четверо - по 7 карт, если пять-шесть - по б карт. Остальные карты именуются "талон", их помещают в центр стола крапом вверх. Верхняя карта переворачивается и кладется рядом с колодой. Эта карта служит началом "кучи". Цель игры, заключается в том, чтобы получить наибольшее количество комбинаций как по масти, так и по достоинству. Выигрывает тот, кто первым объявит все комбинации и избавится от всех своих карт.

Комбинации карт

• Комплект - не менее 3-х карт одного достоинства. Например, три валета или 3 десятки. В комплект может входить до 4-х карт.

• Секвенция - от трех до десяти карт одной масти последовательно. Например, восьмерка, девятка и десятка пик. Секвенция должна составляться последовательно. Например, двойка, туз и король одной масти секвенцией считаться не могут.

Ход игры

• Игра начинается партнером, сидящим по левую руку сдатчика. Игрок берет верхнюю карту либо с талона, либо с "кучи" и сбрасывает одну из своих карт в "кучу". При этом карта, взятая из "кучи", не может быть возвращена туда сразу.

• Если колода заканчивается раньше, чем составляется композиция, то "куча" переворачивается и приобретает статус колоды "талона", а верхняя карта такой колоды становится началом новой "кучи".

• Окончание игры за один прием, когда сразу выкладываются композиции, и называется, собственно, рамми.

• Во время своего хода игрок может выложить несколько комбинаций. Он также вправе дополнять своими картами комбинации других игроков. Например, доложить сопернику в комплект из трех дам четвертую даму или дополнить его секвенцию одной или несколькими картами.

• Запись во время игры ведет один из игроков по специальной таблице, в которую заносятся очки со знаком плюс или минус. Количество граф зависит от количества участников.

• Карты по старшинству располагаются следующим образом: старше всех король, младше всех - туз.

• Проигравшие платят победителю по 10 очков за каждую оставшуюся у них картинку, по 1 очку - за туза. Остальные очки записывают в зависимости от их достоинства. Выигрыш удваивается, если игрок объявляет комбинацию за один прием.

Существует несколько вариантов этой игры :

• Джин рамми, он же Ремик джин

• Ремик оклахома

• Ремик пятьсот

• Рамми континентальный

Джин Рамми, он же Ремик джин

В этом варианте ремика участвуют двое игроков. Используется одна колода в 52 карты. Самой старшей картой считается король, самой младшей - туз. Козырной масти нет. Первого сдатчика определяет жребий. Право следующей сдачи принадлежит тому, кто выиграл в первой игре. Каждый игрок получает в сдачу по 10 карт. Верхняя карта колоды вскрывается и кладется рядом с "талоном", Эту карту может взять партнер сдатчика. Если он откажется, это право переходит к сдатчику. Взяв карту, он обязан положить другую с рук. То же самое следует отнести к первой выложенной в банк карте. Партнер сдатчика делает первый ход. Игрок должен собрать 10 карт - комбинацию, именуемую “джин". Она, в свою очередь, состоит из отдельных определенных комбинаций: комплектов или секвенций, аналогичных каноническому рамми. В комплекте может быть до четырех карт, в секвенции - до десяти. Собрав "джин", игрок получает 25 премиальных очков и сумму очков всех карт противника. При расчете карт на руках применяется своеобразная оценка карт, при которой хороший подбор комбинаций составляет меньшее количество очков. Таким образом, получается:

а) за карты в комплектах или секвенциях - 0 очков;

б) за отдельные фигуры - 10 очков;

в) за отдельные фоски (от десятки до туза) - количество очков соответствует карте: десятка - 10 очков, туз - 1 очко.

Если у игрока сумма очков карт, не входящих в комбинации, не превышает 10, он имеет право прекратить игру, "застучать" и потребовать у противной стороны открыть карты. Если при этом у застучавшего оказалось меньше очков, чем у его противника, то застучавший записывает себе эту разницу. Его противник получает право "достроить лесенку", а именно, к комбинации застучавшего добавить свои не вошедшие в комбинацию карты. Потом эти карты исключаются из подсчета. На пример: можно добавить четвертую даму к трем дамам противника или десятку (девятку) пик к секвенции 8-7-6 пик. Нельзя добавлять карты к отдельным картам противника, превращая их в комбинации. Они остаются на руках и их очки минусуются. Если стучавший предъявлял карты с меньшим количеством очков, чем оставшиеся на руках у противника отдельные карты, разница в очках записывается плюсовым итогом к его счету. В ситуации, когда на руках у противника оказалось меньшее количество очков чем то, на которое "стучал" второй игрок, он записывает себе в выигрыш разницу очков плюс 25 очков премии. Если игрок имеет джин, то есть выкладывает на стол все 10 карт в виде полных комбинаций (без отдельных карт), в его пользу записывается сумма очков отдельных карт противника плюс 25 очков премии. В этом случае противник не может использовать свои карты для дополнения выложенных на стол комбинаций. Игра продолжается, пока один из игроков не наберет 100 очков. Когда в процессе игры в колоде останутся две карты, а ни один из игроков не предъявил ремика ("джина") и не застучал, розыгрыш считается ничейным. Для окончательного расчета (после того, как один из игроков заработает более 200 очков) к этой сотне прибавляется еще 100 очков за выигрыш и 25 очков за каждую партию сверх числа партий, выигранных противником. Например, если первый игрок выиграл 101 очко в пяти партиях, а второй - 40 очков в двух партиях, то окончательный выигрыш будет равен: 101 + 100 (за выигрыш) + 25х(5-2) - 40 (выигрыш второго игрока) = 236 очков.

Ремик оклахома

Правила этого варианта ремика схожи с правилами джин, но в каждом розыгрыше устанавливается максимальное количество очков, до которого можно "стучать". Этот предел всякий раз устанавливается по первой открытой карте, которая выкладывается в банк. Если эта карта пиковой масти, то запись выигранных очков удваивается. Если эта карта туз, то стучать нельзя, а следует выкладывать ремик, то есть все карты - на стол в виде комбинаций без отдельных карт. Игра идет до 150 - 200 очков с параллельной записью сразу в три таблицы. Поскольку принципиального значения система записи не имеет и на характере игры не отражается, можно вести запись обычным способом, так же, как в ремик джине.

Ремик пятьсот

Очень близок к игре в кункен. Существенная разница заключается в количестве карт на руках. Играют от двух до четырех игроков одной колодой без джокера - 52 карты. Если играют 2 игрока, сдают по 13 карт При большем количестве игроков сдают по 7 карт. Если наберется желающих играть более четырех, то играют двумя колодами. но все равно без джокеров (104 карты). В первой выкладке нет ограничения количества очков. Банк можно брать на любые две карты, к которым в качестве третьей для образования комплекта или секвенции подходит последняя карта из банка. Ее тут же выкладывают в составе комбинации. Банк берется от этой, последней, карты до любой другой, выбранной игроком. Игра продолжается до 500 очков.

Рамми континентальный

Этот вариант игры позволяет одновременно собрать до 12 участников. Колода употребляется в зависимости от числа игроков. Если играют двое (трое, четверо и пятеро) используется две колоды с двумя джокерами. При количестве участников в 7 - 8 человек используется 3 колоды с тремя джокерами. Если же играть соберутся 9 - 12 человек, то нужно приготовить 4 колоды с четырьмя джокерами. Каждому из игроков сдается по 15 карт. Следует собрать одну, три или пять комбинаций. Джокер заменяет любую недостающую карту. При этом туз (в зависимости от комбинации) может быть самой низкой или самой высокой картой - но только не связующей. Подсчет ведется по договоренности, но победитель должен получить не меньше одного очка за оставшуюся на руках у проигравших карту и 2 очка - за джокера.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Рамс

Эта карточная игра из разряда коммерческих, считается одной из разновидностей игры Мушка, которая была очень распространена в провинциальных городах России в конце XIX века и где рамс считали "дамской игрой". Прекрасная игра для начинающих. "Рамс - любимец путешественников, которые играют в него, встречаясь за табльдотами в пансионах, - так идиллически характеризует рамс справочник конца предыдущего века. Рамс не утомляет внимания, шум дружеской беседы не вредит ее ходу. От игрока же не требуется никакого искусства".

Правила игры

В рамс играют от трех до семи человек. Колода для игры используется полная, в 52 карты, если играют более четырех человек. Если играют менее четырех человек, то используют малую колоду из 32 карт. Первый выход принадлежит игроку, сидящему слева от сдатчика; последующий - взявшему взятку. Сдается по 5 каждому игроку. Сначала по 3 карты, далее по 2 карты. Затем сдатчиком открывается козырь. Сдатчик может пользоваться этим козырем. Если у сдатчика хорошие карты и он может сказать: "Играю", то открывшийся козырь принадлежит ему. Если же у него карты неважные и он вынужден пасовать, то сдатчик откладывает их в сторону, присоединяя к ним и тот козырь. Вся эта процедура проделывается сдатчиком, когда остальные игроки объявили свои намерения играть или пасовать и когда наступит его очередь говорить. Ненужные карты должны быть сброшены до прикупа. Игрок, получивший при сдаче любого туза, не имеет права пасовать. Сдатчик имеет право, как и прочие игроки, пасовать при плохих картах и вистовать при хороших. Сдатчик прикупает после всех. Если сдатчик неправильно сдал карты или открыл карту, принадлежащую одному из партнеров, во время сдачи, карты смешиваются и сдача передается следующему игроку. Карта, нечаянно открытая сдатчиком во время раздачи прикупки, может быть партнером не принята. Взамен сдатчик должен дать другую карту, но пересдачи в этом случае не делается. Если сдатчик пасовал, то открытым козырем никто не пользуется.

Розыгрыш

Разыгрывается рамс совершенно так же, как и мушка. Каждый игрок должен давать карту требуемой масти, а если у него ее нет, он должен перекрывать взятку козырем. Каждый игрок по своему усмотрению имеет право пасовать или играть, прикупая нужное ему количество карт. За ренонс ставится ремиз 5 очков. Кто имеет на руках карту требуемой масти и по ошибке побьет взятку козырем, лишается взятки и ставит ремиз 5 очков. Взятка же, неправильно перебитая козырем, передается тому, кому она должна принадлежать при правильном розыгрыше.

• Игрок, сделавший ренонс при тузе и взявший хоть одну правильную взятку, ставит ремиз не более 5 очков.

• Игрок, имеющий козырного туза, в свой ход обязан пойти с него. Игрок, имеющий козырного короля и даму, в свой ход обязан выйти с первого и, если взятку ему уступят, должен пойти с дамы.

• Игрок, имеющий козырного туза, не должен пропускать козырную фигуру: на короля, даму или валета строго необходимо положить туза.

Игровую запись в рамсе начинают с крупной цифры: 100, 150 или даже 200. За каждую взятку списывается по одному очку; за туза пик - 5; за туза треф - 10; за туза бубен - 15; за туза червей - 20. Игрок, не взявший ни одной взятки на картах без туза, ставит ремиз в 5 очков, игрок же, оставшийся без взяток при каком бы то ни было тузе, ставит ремиз соразмерно стоимости туза. Так, обремизившийся при тузе пик приписывает ремиз 10, при тузе треф - 15, при тузе бубен - 20, при тузе червей - 25. Игрок, не взявший ни одной взятки при двух или трех тузах, приписывает такой ремиз, сколько в общей сложности стоят тузы. Например, за туза треф, бубен или червей не взявший ни одной взятки приписывает 50 очков. В свою очередь, игрок, имевший двух или трех тузов и не оставшийся без взяток, списывает с игровой записи всю сумму стоимости тузов. Так, за трех тузов, например, пикового, бубнового и червонного игрок списывает 40 очков и, кроме того, 1 или 2 очка за взятки. Игрок, имеющий все 4 туза, открывает карты и берет рамс. В этой игре один игрок только выигрывает партию, а другой за всех проигрывает. Поэтому, садясь играть в рамс, нужно предварительно условиться о сумме проигрыша.

Запись в рамсе

Если не имеет места предыдущий случайный выигрыш, то рамс берет тот, кто раньше спишет свою запись. Ремизы списываются не отдельно, а приписываются к записи. Так, положим, у игрока было 75 очков и он должен поставить ремиз 20 - 75 зачеркивается и пишется 95. Поэтому в рамсе и употребляют выражения со словами "приписать" и "отписать". Игрок, у которого все 5 карт окажутся одинаковой масти, открывает свои карты и списывает к своей записи 5 очков, но если у него в числе карт был и туз, то списывает следуемую сумму и за туза. Все же остальные игроки, изъявившие желание играть, ставят ремиз 5 очков, но если у них окажутся тузы, то приписывают, кроме того, и за тузов. Даже для козырного туза в этом случае нет исключения. В рамсе имеют значение валеты, за которых игроки списывают условную цифру. Игрок, к которому пришли 2 черных валета, то есть пиковый и трефовый, или 2 красных, то есть червовый и бубновый, списывает 5 очков, за всех четырех валетов - 10. Игрок, к которому пришли валеты, может пасовать и все-таки списать за них. В этом случае при сбросе карт он обязан показать их присутствующим. Списывает за валетов и тот игрок, который ради прикупки должен одного из них сбросить. Тогда поступают так: перед прикупом показать обоих валетов и сейчас же списать за них. После этого одного из них можно сбросить и взять прикуп. Игрок, имевший валетов и не взявший ни одной взятки, не ставит ремиз и не записывает за валетов. Одно идет за другим. Не взявший же ни одной взятки при четырех валетах списывает 5 очков. За валетов игрок не списывает, когда кто-либо откроет рамс, то есть объявит четырех тузов или 5 карт одинаковой масти. Игрок, у которого осталось в игровой записи не более 5, имея двух валетов, может не играть, а, объявив их, закончить игру.

Рамс с переговорами

Этот вариант несколько усложняет рамс, приближая его к более серьезным коммерческим играм. Дело в том, что, когда все игроки объявят свои намерения играть или пасовать, первый игрок объявляет, на чем он основывает надежду взять взятки. Например, если у него хорошие козыри, он говорит: "На козырях", если несколько тузов или туз и король какой-нибудь масти, он должен сказать: "На мастях". Если у него сильная масть в 4 или 5 карт, игрок обязан назвать ее. Остальные игроки делают то же самое, и так как после этих вторичных переговоров никто пасовать не может, то разыгрывание приобретает значительный интерес. С четырьмя картами одной масти можно идти только в первой руке, да и то игра рискованная, потому что легко попасть под козыря, но тем не менее первый игрок обязан играть в этих случаях, другие же не имеют права пасовать. Вторые переговоры, составляя вариант игры, вовсе не обязательны, и потому, садясь играть в рамс, необходимо условиться: с одними или с двумя переговорами намерены вести игру. Игрок, списавший первым свою запись и возможные ремизы, считается выигравшим партию. Ему следует удалиться от стола, предоставляя товарищам доигрывать партию, которая считается вполне оконченной, когда только у одного игрока осталась запись и иногда - ремизы. Пасующий игрок не может никому показывать своих карт (даже посторонним). Он должен отложить их в сторону, чтобы в случае возможного спора между игроками всегда можно было проверить все карты. Если выигравший списал все свои записи до окончания тура, то он должен объявить об этом, но все-таки обязан продолжать игру, чтобы не вредить ее ходу. Взятки, вновь взятые им, ни во что не считаются. Это правило распространяется на всех игроков, кроме двух последних, между которыми победитель вправе бросить карты, как уже бесполезные, коль скоро ему удастся списать последний свой ремиз. Когда остаются двое последних игроков, тот, у кого гораздо меньше записи, чем у противника, должен осторожнее рисковать из желания поскорее окончить игру. Более целесообразно пасовать с ненадежными картами, чем идти "на авось" и затягивать игру новыми ремизами.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Разгильдяй

Используется колода из 36 или 52 карт. Играет любое разумное количество игроков. В начале игры игрокам сдается по 2 карты рубашкой вверх. Их не трогают и не смотрят до конца игры. Затем перед каждым игроком ложится по одной открытой карте. Следующий от сдающего начинает тянуть карты из колоды. Если взятую карту можно положить на какую-то из открытых (в том числе и на свою), чтобы образовалась возрастающая последовательность (старшинство как в обычном дураке, масть значения не имеет, 6 (2) кладется на туза, 7 на 6 и т. д.) то он кладет ее на ту стопку (если в нескольких стопках сверху одинаковая карта, то кладется на следующую по часовой стрелке от стопки тянущего) и тянет еще одну карту и т. д. Если он не может положить карту на стопку так, чтобы образовать возрастающую последовательность, то он кладет ее на свою стопку, и карты начинает тянуть следующий по часовой стрелке игрок. Последняя взятая из колоды карта определяет козырь, если она пиковая, то играется бескозырка (игра без козырей).
Далее игроки берут свои стопки карт и играют с этими картами по следующим правилам. Первым всегда ходит имеющий меньший козырь (в бескозырке - потянувший последнюю карту). Он может зайти с любой карты. Следующий игрок может взять карту либо побить ее (как в дураке, единственное отличие - пики козырем не бьются), положив бьющую сверху. После этого следующий игрок должен побить верхнюю карту или взять нижнюю. Стопка идет дальше по часовой стрелке и каждый следующий игрок должен побить верхнюю карту или взять нижнюю. В отбой карты кладутся тогда, когда их число в стопке будет равно числу игроков. Следующий ход начинается когда стопка или идет в отбой или разобрана игроками. В первом случае ходит последний отбивший, во втором - следующий по часовой стрелке от последнего взявшего. После того, как у игрока не остается карт на руках, он берет две розданные ему в начале игры и продолжает игру с ними. Цель игры - избавиться от карт, в том числе и от розданных в начале игры. Кто остался с картами последний - тот разгильдяй.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Разори соседа

Веселая, легкая игра от двух до шести игроков, выигрыш в которой зависит от удачи. При игре вдвоем и втроем используется стандартная колода карт. Отсутствие нескольких карт не имеет значения. Четверым и более игрокам потребуется приблизительно две колоды. Цель игры - это выиграть все карты в течение определенного промежутка времени. Раздаются все карты. Никому из игроков не разрешается смотреть свои карты, лежащие стопочкой. Игрок слева от сдающего начинает игру, открывая свою верхнюю карты и выкладывая ее в центр стола. Каждый игрок по очереди добавляет карты к лежащим на столе до тех пор, пока не откроется туз, валет, дама или король (фигурные карты). Игрок, сделавший это, получает оплату от следующего за ним игрока:

• одну карту - за валета,

• две карты - за даму,

• три карты - за короля,

• четыре карты - за туза.

Карты "оплата" открываются и кладутся на стол на имеющуюся стопку. Если в "оплате" присутствуют туз либо фигурная карта, следующий по очереди игрок должен заплатить согласно таблице, приведенной выше. Так продолжается до тех пор, пока не будет открыта и выложена простая карта. Когда это произойдет, игрок, выложивший последнего туза или фигурную карту, забирает всю стопку и присоединяет к своей собственной. Затем он начинает следующий раунд, играя своей картой.

Выигравшим считается игрок, использовавший все свои карты. Если никто из игроков не закончил игру в течение определенного времени, победителем становится игрок с наименьшим количеством карт.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Редуду

Количество игроков не ограничено. Для игры двух-трех человек потребуется колода из 55 листов (колода в 52 листа, 2 черных джокера и один красный). Если джокеры в колоде одноцветные, за красный джокер принимается пустышка. При игре от четырех до шести человек используется колода из 110 листов (не менее 55 листов на трех игроков). Сдается по одной карте до семи карт у каждого игрока. После сдачи верхняя карта открывается и кладется на стол рубашкой вниз около игрока, сидящего слева от сдающего. Это козырь игрока, сидящего слева от сдающего. Таким же образом, по часовой стрелке, открывается козырь для каждого игрока. После этого открывается следующая карта и кладется в центр стола - это общий козырь. Оставшаяся колода делится на равные части. Три из них кладутся на козырь каждого из игроков, четвертая на общий козырь. Если колода не делится поровну, остаток также кладется на общий козырь.

Козыри:

- красная редуда - красный джокер (пустышка), самая старшая карта. Бьет 3 любые карты или одну черную редуду и любую карту. Переводит любую карту;

- черная редуда - черный джокер. Бьет две любые карты, кроме редуды. Черная редуда и общий козырь вместе бьют красную редуду. Черная редуда переводит любую карту;

- общий козырь - бьет любую карту, кроме редуды;

- свой козырь - бьет любую карту, кроме редуды и общего козыря. Имеет значение только для игрока, которому он назначен.

Розыгрыш происходит так же, как и в дураке переводном, но переводить можно любой ход: не только первый, но и при подкидывании.

Игрок имеет право перевести:

- под игрока с одной картой - не более трех простых карт;

- под игрока с двумя картами - не более четырех;

- под игрока с тремя картами - не более пяти, то есть из расчета, что у отбивающегося есть красная редуда. При переводе редудой она играет самостоятельно, а не заменяет карту, которую переводит.

Добор карт каждый игрок осуществляет из своей колоды, когда своя колода закончилась - из общей колоды. Добор из колод других игроков не производится.

Игроки, имеющие свою колоду, когда общая закончилась, производят добор из нее.

Игрок, первым оставшийся без карт (карты в его и в общей колоде кончились), выигрывает. Проигрывает игрок, имеющий карты на руках, когда карт ни у кого не осталось. Проигравший называется "редудак", он становится сдатчиком.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Ремик Бридж

В игре используют две колоды с джокерами - 108 карт. Старшинство карт: от туза до двойки. Джокер заменяет любую карту. Игроки получают по 10 карт, сдатчик - 11 карт. Сдатчик начинает игру, сбрасывая одиннадцатую карту в банк. Все игроки берут одну карту из колоды или из банка и сбрасывают одну карту в банк. Комбинации те же, что и в джин рамми (ремик джин). Но к комплектам и секвенциям добавляются еще 3 вида комбинаций: колер (все карты одной масти), фигуры (все карты выше десятки) и полный колер (все карты одной масти и в очередности по очкам). "Стучать" (отказываться) можно только до пяти очков. Партнеры не могут дополнять комбинации, однако у них есть право еще на один ход с заменой карты и выкладку, если эта одна карта поможет выложить комбинацию с требуемым числом очков. Дополнительного хода противники лишаются (так же и права выкладки), если выложены ремик, колер или фигуры. Игра продолжается, пока все участники, кроме одного последнего, не получат 100 отрицательных очков. Игрок, получивший 100 минусовых очков, выходит из игры.

Стоимость карт и комбинаций в очках

• Отдельные фигуры - по 10 очков.

• Фоски - по числу очков.

• Отдельный джокер - 20 очков.

Все эти очки минусовые, они записываются каждому игроку нарастающим итогом. Плюсовые очки положены: за ремик - 10 плюсовых очков, за колер и фигуры - 25, за полный колер - 40. Эти очки вычитаются из минусового результата. Ремик бридж играется со ставками. Игроки вносят начальную ставку. Выложивший ремиз получает со всех по ставке, за колер и фигуры - по две ставки, за полный колер - 4 ставки. За "стук" выплачивается по полставки, а полставки игроки должны доложить к нулю, то есть к начальной ставке. Если получивший 100 минусовых очков (и по правилам вышедший из игры) желает вступить в игру, он должен внести 3 ставки, и тогда он может вступить в игру опять. Причем в качестве начальной записи он получает количество очков игрока, что ближе всех к проигрышной конечной записи в 100 очков. Включаться в игру можно до того момента, пока предпоследний игрок не перейдет границу в 100 очков. Забирает пулю и выигрывает последний, кто сумел остановиться до этой границы.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Реверси

Количество игроков четверо. Играют колодой из 52 карт, из которой вынуты все десятки. Для определения мест и сдачи берут туза, короля, даму и валета вверх крапом и предлагают взять играющим. Взявший туза получает право выбора места и первой сдачи, за ним по порядку размещаются взявшие короля, даму и валета. Сдающий раздает партнерам по 11 карт, себе берет 12, оставляя 3 карты в талон. После этого каждый из партнеров сносит по одной карте, заменяя ее картой из талона, хотя это необязательно, и партнер, не желающий воспользоваться этим правом, может посмотреть карту, предназначавшуюся ему для прикупа. Сдающий сносит одну и не берет ни одной. Это будет 4 карты в сносе, что и составляет партию. Карты эти кладутся всегда под корзинку, куда помещаются ремизы. Корзинка эта постоянно переходит со сдачей и должна стоять по правую руку сдающего. В игре считается 40 очков. Тузы стоят 4 очка, короли - 3, дамы - 2, валеты - 1 очко. Очки считаются только в сделанных взятках, белые карты не считаются. Партия образуется из четырех карт сноса. Очки в ней считаются как и во взятках, за исключением туза бубен, который считается за 5 очков, и валета червей, который стоит 3 очка. Необходимо всегда прибавлять 4 очка к тем очкам, которые там находятся, это и будет составлять собственно партию, так как может случиться, что карты снова все будут белые и, следовательно, выигравший ничего не получит. Тот, у кого окажется наибольшее число очков во взятках, проигрывает партию и платит тому, кто ее выиграл, т. е. тому, у которого нет ни одного очка во взятках или кто не взял ни одной взятки. Если 2 игрока имеют одинаковое число очков, то выигрывает тот, у кого меньше взяток. Если число взяток одинаково так же, как и количество очков, то выигрывает тот, кто занимает лучшее место. Лучшее же место принадлежит тому, кто ближе слева к сдающему. Когда один из играющих возьмет все взятки, то это считается партией. Талия эта по преимуществу носит название реверси.

Реверси делают тогда, когда один берет все взятки. Это самая блестящая талия, но она представляет много трудностей и предпринявший ее может быть сильно наказан. Reversis предпринятым считается тогда, когда взяты 9 первых взяток. Если не возьмете остальные две взятки, то реверс теряет свои выгоды. Сделавший реверс берет все ремизы. Если реверс не удался, то ставят ремиз м платят согласно ниже помещенным правилам.

Ремизы

Каждый играющий при начале игры кладет в корзину 2 жетона или 10 фиш, сдающий же - 3 жетона. Сумма, образовавшаяся в корзине, составляет ремизы, которые должны пополняться, когда корзина пустеет или остается в ней только первая.

Кинола

Так называется валет червей, имеющий особенное значение в игре. Игрок, имеющий на руках валета червей, должен стараться снести его в ренонс, что называется сделать, или дать кинолу. Если это удается, то сделавший кинолу берет ремизы, если же валет в силу необходимости упадет на червы, то необходимо форсировать кинолу, т. е. ставить ремиз.

Во избежание ремиза в данном случае можно дать такой совет: придерживать валета червей нужно только тогда, когда он поддержан большим количеством червей, особенно королем и дамой при нескольких маленьких. Если же при валете червей других карт этой масти мало, то нужно стараться устроить ренонс в другой масти, чтобы при выходе партнеров с этой масти сбросить на нее кинолу.

Ход принадлежит взявшему взятку. Таким образом, когда при двух последних партиях вы удержали кинолу, то нужно стараться ходить с него. Это называется кинола вынужденный, исключая, впрочем, того случая, когда игрок, идя с кинолы, сдает реверс. Но и ту должен он сыграть кинолу непременно перед последними двумя взятками. Это самая выгодная талия, какую только можно сделать при таком положении вещей, так как за нее берут как реверс, так и ремизы. Если, надеясь сделать реверс, пойдут с кинолы в одну и первых девяти взяток, а реверс будет перебит другим играющим, то следует заплатить за реверс и поставить ремиз. Это самая дорогая талия. Если, играя реверс, сходят с кинолы в десятую или одиннадцатую взятку, то ремиза не будет, но получают реверси.

Если при предпринятом реверси форсируют валета червей реверси будет перебито, то не ставят ремиза, а платят за неудавшуюся кинолу.

В прочих случаях, когда одному из играющих удастся или не удастся сделать реверс, а второй поместил или форсировал кинолу, то он не ставит и не берет ремиза. Одним словом, с тех пор, как есть реверс, уже нет ремиза, и кинола становится простым червонным валетом, исключая вышеприведенных случаев или тогда, когда предпринявший реверс сделает кинолу до десятой взятки.

Платежи

Тот, кто сносит в ренонс туза, получает одну фишу с того, кто взял эту взятку. Если это туз бубновый - то две. Если сносят в ренонс кинолу, он получает 5 фиш или жетон. Точно так же игрок, у кого перебьют туза, платит одну фишу тому, кто его перебьет; если туз бубновый, то - две. Тот, кто бьет кинолу, получает по жетону с каждого играющего и два с того, чья была кинола. За сыгранные тузы, так же, как и за кинолу, платится тому, кто выиграет партию, как будто бы они были биты; но уж дело игрока помнить об этом и требовать за них. Нужно заметить, что все эти платежи удваиваются при вызове. Точно так же они удваиваются при десятой и одиннадцатой взятках, так что если перебьют кинолу у визави при десятой или одиннадцатой взятке, то получают от своего визави 40 фиш или 8 жетонов и 2 жетона от каждого из остальных играющих. Но если перебьют с боковой стороны, то он заплатит 4 жетона, визави его тоже 4, а третий - два. Партия платится вдвое, если выигрывает ее vis-a-vis.

Все эти платежи прекращаются, если только есть визави, или удавшийся, или прерванный лябон. Отдают все то, что было взято в продолжение талии, не дожидаясь трех, то есть платят для того, чтоб не заставить платить играющих больше реверси, которое стоит 16 фиш каждому, и 32 для vis-a-vis.

Эспаньелета

3 туза и кинола, 4 туза и кинола или же просто 4 туза в одной руке образуют эспаньелету. Эта талия, часто весьма сложная, играется очень трудно; она уничтожает собой почти все, что выше было сказано. Эспаньелетой называется также и играющий, у которого на руках эта игра. Он имеет право делать ренонс всем мастям на первые 9 взяток, Таким образом, он помещает кинолу, которая часто одна у него на руках, и получает ремизы. Тузов своих раздает он направо и налево и выигрывает партию, где бы ни сидел. Можно подумать, что играют только для него и, действительно, если он играет хорошо, то пользуется всеми выгодами талии. Но так как он имеет право делать ренонс только на первые 9 взяток, то и на последние он должен сносить в масть, если только она у него найдется. Если он так неловок, что придержал старшую карту, вследствие чего он должен взять одну из двух последних взяток, то счастье ему изменяет и на него падают все расходы партии, а именно:

1. Теряет партию, если взятка его даже будет состоять из белой карты. Он платит тому, кто просто выиграет партию.

2. Ставит ремиз, если он шел на кинолу, или если, придержав его в надежде ставить на последние взятки, и если ему не удастся на десятой, то он ставит на последней. Но он не ставит ремиза, если при espagnolette в 4 туза один из остальных поставит или форсирует кинолу.

3. Тоже должен заплатить вдвойне за тузы и кинолу, которые он ставит во время игры, и за которые ему заплачено, или те, которые взаимно дали себе остальные игроки.

Можно и не пользоваться преимуществом своим эспаньелета и разыгрывать игру свою обыкновенным образом. Но это право утрачивается, если хоть раз сделан ренонс.

Espagnolette не теряет своего права, если он снес требуемую масть, если он даже взял взятку; одним словом, свободен и не обязан делать ренонс. Espagnolette, если он форсирует кинолу, то получает консоляцию в любой момент игры. Впрочем, могут быть только 3 случая, когда это ему можно сделать:

• если, идя первым, ходят с червей, и кинола бланком на чьих-нибудь руках;

• если ошибочно взяв взятку в продолжении игры, ходят с червей и форсируют;

• если, выйдя против желания при десятой взятке, остается сыграть еще черву и если случайно форсируют последнюю.

Если кто-нибудь из играющих сделает реверс, эспаньелета один платит за всех. Если кто-то из играющих предпримет реверс, а другой прервет его на одной из двух последних взяток, то espagnolette плати-весь реверс тому, кто прервал его, т. е. шестьдесят четыре фиши. Espagnolette может прервать реверс на одной из двух последних взяток и ему платится, как выше сказано. Он тоже может сделать реверс, но игра его тогда уже обыкновенная. Если эспаньелета поместил кинолу и при этом, если реверс удался ли он или нет, то он не получает ремизов на том основании что при реверсе нет ремизов, исключая только того, кто предпринял реверс. Если тузом, королем или дамой червей будет форсирован кинола у эспаньелета, в какое бы время игры это ни произошло, то этот последний ставит ремиз и платит так же, как и двое остальных. что и приносит в пользу тому, кто форсирует, исключая случая, когда будет revers. Если же espagnolette не входит, он пользуется остальными правами.

Ход игры

11 карт сдают в 3 раза. Первый раз по 3 карты, остальные же по 4 карты. Себе же сдают все 3 раза по 4 карты. Любой другой способ сдачи не допускается. Вскрытая карта требует пересдачи, если только остальные игроки не будут против. Засдавшийся теряет право сдачи. Впрочем, он имеет право сдавать снова, кладя в корзинку один жетон. Если кто засдается и не уведомит до сноса, то сдающий кладет 4 жетона штрафа в корзину и талия не считается; кроме того, на этот раз он совершенно теряет право сдачи. Из трех карт талона первая принадлежит первому сидящему справа, вторая - второму, третья - третьему. Кто первым увидит карту сноса, которая ему приходится и сносит затем, ничего не может выиграть; форсируй ли он кинолу, перебивай ли он реверс, ничего не может он требовать. Играющий, у которого он форсировал кинолу, должен поставить ремиз. Такое же правило действует в отношении игрока, взявшего карту из талона, но не снесшего с рук. За снос двух карт вместо одной строгость вышеприведенного правила несколько смягчается: если, например, такой игрок перебьет реверс или форсирует кинолу, то он пользуется выгодами того и другого. За сброс не в очередь виновный платит один жетон. Допускается пересматривать только свои взятки, но не чужие.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Рыба

Игра, для которой необходимы умение и везение. Очень любима младшими членами семьи. Участвуют двое, но лучше более 2 игроков. Используется стандартная колода карт. Целью игры является избавление от всех своих карт каждым игроком. Если игроков двое или трое, каждый из них получает по 7 карт, если четверо или пятеро - по 5 карт. Остальные карты кладутся стопкой картинкой вниз, образуя магазин, или рыбу.

Игроки раскладывают свои карты по группам одинакового достоинства, не показывая их никому. Игрок слева от сдающего просит у кого-либо из игроков карты такого же достоинства, что и одна из имеющихся у него на руках. Например, если у игрока есть шестерка червей, он может сказать: "Джон, дай мне свои шестерки". Если у Джона они есть, он должен отдать их спрашивающему. Затем спрашивающий может попросить у другого игрока карты такого же достоинства, как и первые, либо заказать карты другого достоинства. Он может продолжать просить до тех пор, пока у игроков буду в наличии требуемые карты. Игрок, не имеющий необходимой карты, отсылает спрашивающего к "рыбе". Тот берет карту из "рыбы", а игрок, сказавший "рыба", продолжает игру, становясь спрашивающим. Игрок, собравший все 4 карты одного достоинства, кладет их картинкой вверх перед собой.

Выигрывает игрок, не имеющий карт, кроме собранных в группы. Если двое игроков избавились от карт одновременно, выигрывает имеющий больше групп.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Рокэуэй

Это самая простая игра из семейства рамми. Участвует любое число игроков. Перетасовывают обычно две колоды, сдатчик раздает каждому игроку по 7 карт лицом вниз и одну карту кладет на стол лицом вверх. Это - "банк". Когда кто-либо из игроков сбрасывает карту, он кладет ее лицом вверх на банк и она, в свою очередь, становится банком. Цель игры: как можно скорее избавиться от всех карт. Каждый игрок может сносить карту по трем вариантам:

• снести карту того же достоинства, что и банк;

• снести карту той же масти;

• снести любого туза - все тузы являются джокерами.

Если, например, банк - 10 треф, то игрок может снести: любую десятку, или любую трефу, или любого туза. Если же в банке туз бубен, то сносить можно лишь бубны и туза. Нужно лишь следить за мастью и достоинством карт, а также придерживать карты, которые могут понадобиться в дальнейшей игре. Например, не следует сносить туза, лучше (если есть такая возможность) снести другую карту. Выгоднее снести карту по номиналу, чем по масти. Не розданные сразу карты кладутся на центр стола, и игрок, если ему нечего сносить, тянет одну или несколько карт из колоды, пока не вытянет ту, которую можно снести. Когда колода кончается, игроки, если им нечего положить, просто пропускают ход. Когда один из игроков выходит, остальные складывают карты лицом вверх и суммируют штрафные очки. Туз оценивается в 15 очков, фигурная карта - 10, остальные по номиналу. Игра состоит из заранее оговоренного количества конов.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Ромашка

Свое название игра получила за то, что 8 карт в начале игры раскладываются вокруг колоды ромашкой.

Используется колода из 36 или 52 карт. Играет любое разумное количество игроков. В начале игры карт игрокам не сдается. Вокруг колоды раскладывается 8 открытых карт. Девятая кладется под колоду как козырь, половина ее видна. Затем игроки тянут карты из колоды по очереди по часовой стрелке, начиная слева от сдающего. Если игрок может побить вытянутой картой одну из открытых, то он должен побить ее и отложить эти две карты себе, если не может побить ни одной - выкладывает эту карту к открытым. Если все открытые карты побиты, то тоже выкладывает вытянутую открытой. Карты бьются как в обычном дураке - по старшинству и козырем. Когда колода заканчивается, следующий игрок забирает все оставшиеся открытые карты. Существует 2 варианта, когда игрок, побивший открытую карту, тянет снова, и когда неважно, побил игрок или нет - ход переходит к следующему игроку. После того, как колода распределена, игроки берут взятые карты и играют, как в обычного, подкидного или переводного дурака. Право первого хода определяется как в дураке - в первую игру у кого меньший козырь, а далее ходят на дурака или из-под дурака.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Русский банк

Традиционная игра для двоих, широко распространена в Европе. В англоязычных странах ее называют "русский банк" ("russian bank"), во франкоязычных - "крапетта" ("crapette"), в Германии - "драка" ("schikanieren").

Играют двумя полными колодами (104 карты). Каждый играет своей колодой. Козырная масть отсутствует. Оба игрока выкладывают перед собой по закрытому пакету из тринадцати карт, который в дальнейшем называется "складом", "магазином" или "чемоданом". Верхнюю карту "склада" открывают; тот, у кого она старше, начинает игру.

Перед началом игры каждый выкладывает из своей колоды по 4 открытые (вспомогательные) карты так, чтобы между ними оставалось свободное пространство для размещения базовых тузов. Начинающий игру открывает первую карту своей колоды и может положить:

• в середину раскладки все тузы, открывшиеся среди вспомогательных карт, а на них - другие карты той же масти по восходящей (на туза - двойку и т. д. до королей);

• на вспомогательные карты - другие, в нисходящем порядке и в противоположных цветах (красную на черную и наоборот); таким образом на них образуются вспомогательные открытые пакеты (все их карты видны, а верхняя - свободна для перекладки).

Свободна для перекладки также верхняя карта "склада": ее можно уложить на базовую или на вспомогательные. Когда она разыграна, открывают следующую карту "склада"; если "склад" опустел, на его место ничего класть уже нельзя.

Свободна для манипуляций верхняя карта закрытой колоды: ее тоже разрешается класть на базовые или вспомогательные, после чего можно открыть следующую и распоряжаться ею. Все свободные для раскладывания карты (из своей колоды, "склада" или вспомогательных пакетов) допускается класть на верхнюю карту "склада" противника, затрудняя его игру, но только либо низшую, либо высшую на одну ступень в той же масти. На туза можно положить только двойку, но не короля. Если закончится какой-либо из вспомогательных пакетов, на его место можно положить любую свободную карту и строить новый пакет. Карты с одного пакета на другой переносятся только по одной. Начавший игру продолжает ее, пока не исчерпает всех возможных манипуляций. После этого он кладет перед собой верхнюю открытую карту своей колоды - на ней в дальнейшем будут накапливаться непригодные для раскладки карты - и начинает играть его противник. Он открывает верхнюю карту колоды и производит все выгодные для него манипуляции. Карты, однажды уложенные на базовые, снимать уже нельзя. Второй игрок, в отличие от первого, имеет право положить любую свою свободную карту на верхнюю карту открытой колоды противника. Исчерпав свои возможности, он также кладет перед собой непригодную карту, а играть вновь начинает первый. Игра длится, пока один из противников не исчерпает всех своих карт - со "склада", вспомогательных пакетов, открытой и закрытой колод. Это - выигрыш.

Если у кого-либо заканчивается закрытая колода, он переворачивает свою открытую, и игра продолжается.

Вариант русского банка

Можно договориться, что каждый игрок обязан немедленно класть на базовые все подходящие карты. Если игрок не заметит такой возможности и проведет другую комбинацию, его противник "стучит": отбирает очередь хода, сам кладет карту на базовые и приступает к своему туру игры.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Самба

Прежде чем читать правила игры в самбу, необходимо предварительно ознакомиться с игрой в канасту, так как самба является одной из разновидностей игры в канасту. Используются 3 колоды карт с джокерами, всего 162 карты. Играют двое против двоих. Каждому из игроков сдается по 15 карт. При взятии карт из колоды каждый берет по две карты, а сбрасывает только одну. Нельзя покупать пакет на одну карту с джокером, а только две карты или к ранее выложенному сочетанию. В каждом сочетании (в том числе и в канасте) не может быть более двух джокеров. Можно иметь две канасты одной стоимости. Для окончания игры надо иметь не менее двух выложенных канаст. Комплект из пяти красных троек получает 1000 плюсовых очков, если есть две канасты, или 1000 минусовых - если есть только одна канаста или нет ни одной.

В игре можно выкладывать секвенсы (три или более карт одной масти, следующие одна за другой; туз - наивысшая карта, и в секвенсе только туз, король, дама). К секвенсу допускается подкладывать очередные карты, пока не образуется секвенс из семи кар - самба, за нее начисляется 1500 очков премии. Для окончания игры самба приравнивается к канасте; к самбе нельзя уже подкидывать никаких карт.

За окончание игры - 200 очков премии. За двойное окончание или окончание с рук премии не полагается.

Минимум для открытия игры: при сумме до 2995 очков в записи - как в канасте; от 3000 до 6995 очков - 120 очков; свыше 7000 - 150 очков.

Игра идет до тех пор, пока одна из сторон не наберет 10000 очков.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Шотландский вист

Не очень похожая на обычный вист, эта игра иногда носит название "схвати десять". Участвуют от двух до шести игроков, каждый из которых играет сам за себя. Если игроков четверо, они могут играть парами. Колода из 36 карт образуется с помощью изъятия всех двоек, троек, четверок и пятерок из стандартной 52 карточной колоды. Туз - старшая карта простой и козырной масти, но козырной валет - самая старшая карта козырной масти. Взятка состоит из карт, сыгранных по одной каждым игроком по очереди.

Целью игры для каждого игрока является - выиграть как можно больше взяток, имеющих ценность. Игрок, снявший самую старшую карту при сдвиге, становится первым сдающим и определяет размещение игроков за столом. Он тасует карты, предлагая затем игроку справа сдвинуть колоду. Начиная с игрока слева от себя, он раздает карты картинкой вниз. Если игроков двое или трое, каждый из них получает по 10 карт. Если же игроков четверо или более, раздается вся колода. Четыре игрока получают по 9 карт, последняя карта открывается для определения козырной масти кона. Пятеро игроков получают по 7 карт, а 36-я открывается для определения козырей и достается игроку, следующему по очереди, у которого, таким образом, на руках оказывается 8 карт. Шестеро игроков получают по 6 карт, последняя карта сдающего также открывается, определяя козырей.

Игрок слева от сдающего начинает игру с любой карты, имеющейся на руках. Остальные игроки должны играть в масть. Если это невозможно, они могут играть козырной картой или сбросить любую.

Взятку выигрывает:

а) самая старшая козырная карта,

б) самая старшая карта ведущей масти.

Игрок, выигравший взятку, начинает следующую. Игра продолжается до тех пор, пока не будут сыграны все карты. Если игроков пятеро, в последней взятке оказывается 6 карт.

В конце раунда козырные карты приносят игроку определенное количество очков, если только они были сыграны.

• 2 очка - дама козырная,

• 3 очка - король козырной,

• 4 очка - туз козырной,

• 10 очков - десятка козырная,

• 11 очков - валет козырной.

Игрок также получает по одному очку за каждую карту, полученную во взятке сверх числа полученных на руки. Например: получено при раздаче 10, взято пятнадцать во взятках: 6 очков; получено при раздаче 6, взято 18 во взятках: 12 очков.

Если игроку не удалось следовать правилам игры, из его счета вычитаются 10 очков.

Первый игрок, набравший 41 очко, становится победителем. Если же этого счета достигли двое игроков, подсчитываются очки за десятку козырей, очки за лишние карты, за туза, короля, даму и валета козырных.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Сека

Азартная карточная игра, которая пользуется огромной популярностью именно в Восточной Европе. Скандальная повесть "Москва - Петушки" замечательного русского писателя Венедикта Ерофеева сделала эту игру известной и в широких кругах интеллектуалов, особенно пьющих.

Правила игры

Участвовать могут от 2 до 10 человек. Используется колода в 32 или в 36 карт. Игроки получают 3 карты (по одной за сдачу), а затем подсчитывают свои очки. Стоимость карт в очках: туз 11 очков, от короля до десятки - 10 очков, остальные - по своему достоинству. Если решено добавить в колоду джокер, то игрок может приписать ему любое значение. Иногда вместо джокера используется шестерка, в этой игре на карточном жаргоне называемая шахой. Правила подсчета очков необходимо скрупулезно оговорить перед началом игры. Соблюдаться они должны очень строго. Например:

• подсчитывается количество очков на картах одной масти;

• подсчитываются очки карт одного достоинства. Самая старшая комбинация 3 туза - 13 очков;

• по договоренности комбинация трех карт старше комбинации карт одной масти.

Каждый игрок ставит на кон условленную сумму денег. Игра "без потолка" (без ограничений) встречается очень редко. Первую ставку делает игрок, сидящий слева от сдатчика. Он может сделать любую взятку или сказать "пас". Правда, пасуя, он должен сбросить свои карты в колоду. Колода кладется в центр стола. До следующей сдачи она считается неприкосновенной. Когда ставка сделана, второй игрок приступает к игре. Он делает ставку не менее предыдущей, но и не больше максимальной. Ставка, следующая за сделанной, называется "пройти" или "пройтись". Последняя ставка называется "проходной суммой" или "проходом". Ставки делаются до тех пор, пока карты не останутся на руках у двух игроков. Один из этих оставшихся игроков имеет право открыть свои карты - то есть "вскрыться" - для сравнения с картами противника. При этом игрок ставит на кон проходную сумму. Выигрывает тот, у кого больше очков на руках. Если количество очков у обоих противников (вскрывшего и партнера) одинаковое, то получилась ситуация, которая называется "секой" или "сварой". В этом случае разыгрывается кон в следующей сдаче. Остальные участники могут "вступить в свару" при условии, что внесли ставку в размере половины кона. Если оказалось, что 3 игрока имеют одинаковое количество очков, то четвертый, при желании вступить в "свару", должен поставить на кон сумму в размере одной трети этого кона. Иногда игра в секу ведется в темную. Игроки делают ставки, не заглядывая в карты. Проходная сумма при этом удваивается.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Секвенция

Легко запоминающаяся игра, требующая немного опыта. Лучше, если игроков четверо или пятеро, но можно играть и вдвоем. Целью игры для каждого игрока является - избавление от своих карт и собирание фишек, полученных за составленные секвенции. В игре используется стандартная колода карт. Расклад карт по старшинству: 2, 3, 4, 5, 6, 7, 8, 9, 10, валет, дама, король, туз. Карты одной масти составляют секвенцию. Один из игроков раздает всю колоду по часовой стрелке картинкой вниз. Количество карт на руках может быть неравным. Каждый игрок начинает с 10 фишек, количество раундов оговаривается. Игрок слева от сдающего играет самой младшей своей картой. Следующий по очереди игрок должен выложить следующую по старшинству карту. Игра продолжается до тех пор, пока не составится вся секвенция от двойки до туза. Следующую секвенцию начинает игрок, положивший последнюю карту предыдущей. Выигрывает игрок, первым положивший все свои карты.

В конце раунда проигравшие платят победителю по одной фишке за каждую карту, оставшуюся у них на руках. Выигрывает игрок, собравший наибольшее количество фишек за несколько раундов.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Семерик

Эта чистейшая коммерческая игра появилась у нас в России в 1878 году. По некоторым подробностям нужно думать, что она приплыла к нам с берегов Темзы, где существует весьма схожая с нею игра под названием Three-seven (три семерки). Русские игроки только выработали ее на свой манер, так же точно, как из Дамки они сделали Акульку. Насколько нам известно, Three-seven подарен нам нашей санстефанской продолжительной и утомительной стоянкой, во время которой наше офицерство то и делало, что бывало в Пере, где встречалось с офицерами британского флота, ознакомившими русских с этой своей любимой коммерческой карточной игрой, получившей, как говорят, свое начало на берегах Ганга в Индии и развившейся преимущественно в бытность там в 1876 году принца Уэльского.

Правила игры

Применяют попеременно две колоды в 52 карты, но их них выбрасывают восьмерки, девятки и десятки. В этой оригинальной игре тройка составляет самую сильную карту. За ней идет двойка, потом туз, король, дама, валет, семерка, шестерка, пятерка и четверка. Сдают по 10 карт каждому игроку, но не по одной карте, как в Висте, а за раз по 4 и потом 2 раза по 3 карты. Иные же сдатчики предпочитают сдавать 2 раза по 3 и один раз по 4. Это, впрочем, вполне безразлично и представляется на выбор сдающему игроку. Очки снимаются двояко, сначала на руках, как в Пикете, а потом тот же счет продолжается во время игры, но не при каждой взятке, а согласно тому, как группируются карты, составляющие леве. Каждая партия обозначается двадцатью одним очком. Когда карты розданы, игроки обязаны внимательно рассмотреть их и привести в известность все могущие быть выгодные сочетания, т. е. составить подробный счет очков, подобно тому, как делается в Пикете, только в последнем лучшее сочетание противника уничтожает худшее, а здесь каждый игрок выставляет на вид выгоды своей игры. В нет особенных правил; старания обеих пар должны клониться к тому, чтобы ранее противников достигнуть желанного 21 очка. Партнера подводить, разумеется, не стоит, а сообща с ним набирать по возможности взятки.

Козырей в этой игре нет, и весь интерес вертится на расчете.

1) Тьерс от тройки, т. е. тройка, двойка и туз одной масти, называется бабой. Кто имеет бабу записывает 3 очка.

2) Если при бабе есть несколько последовательно идущих фигур, то за каждую подобную карту к 3 очкам прибавляют еще по одному.

3) 3 семерки считаются за 4 очка, 3 тройки, 3 двойки или 3 туза дают игроку по 3 очка. Прочие же все карты, как-то: короли, дамы, пятерки и др., хотя и случается по 3 за раз на руках, доставляют только 1 очко прибавки.

4) Если при бабе случится (это бывает очень редко) 7 карт ее же масти, идущих последовательно без перерыва, то счастливый игрок записывает за раз 16 очков. Это называется иметь трену.

5) Если при бабе на руках имеются еще 3 тройки, 3 двойки или 3 туза, то за них считается 3 очка.

6) Игрок, взявший 9 взяток без содействия партнера, приписывает себе 6 очков. Поэтому, во избежание могущих быть споров, каждый игрок собирает взятки перед собою, а не у одного, как в Висте.

7) Если партнеры сообща взяли все 10 взяток, т. е. обремезили противников, то получают с них 4 очка.

8) Все фигуры, равно как все тузы, двойки и тройки, попавшие в леве, считаются за одно очко по 3 карты за раз; например, если во взятке находятся вместе король, валет и двойка, то взявший ее игрок приписывает себе одно лишнее очко. Две карты, годные во взятке, ничего не прибавляют игроку.

9) Мы сказали уже, что партия состоит из 21 очко, но если это число достигнуто выигрывающими, когда у противной стороны запись не дошла еще до 11 очков, то выигранная партия записывается вдвое по 42. На руках этот излишек не считается, но во время игры он переносится на следующую партию, и выигравшая сторона начинает свой счет уже с прибавочной суммы.

10) Игроки, которым память изменила или которые не обращали достаточного внимания на расчеты товарищей, имеют право переспрашивать их, пока не накрыта еще первая взятка, но, как только это исполнено, все расспросы должные прекратиться.

11) Червовая масть есть главная: подобно козырю она бьет другие масти и ее баба записывается не в 3, а в 5 очков, но и в ней пустые карты, т. е. шестерка, пятерка и четверка, не имеют никакого значения, не считаясь даже козырями.

12) Выигрыш между партнерами делится пополам по окончании игры.

Три игры составляют группу, после которой игроки могут перемениться местами или партнерами и даже совсем выйти из игры.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Сэвэн ап

Английская игра для двух или трех игроков, известная с XVII в. под такими именами, как старший - младший - валет, все четверки и старые салазки. Для игры используется стандартная колода из 52 карт, самая старшая карта - туз. Игроки стараются выиграть, набрав 7 очков. Первым сдающим становится игрок, снявший при сдвиге самую старшую карту, он раздает по 6 карт каждому игроку двумя пакетами по 3. Следующая карта открывается для определения козырной масти. Если это любой из валетов, сдающий получает одно очко. Следующим сдающим становится игрок слева от первого, и так далее по часовой стрелке. Игрок слева от сдающего объявляет "стой", если его устраивает козырная масть. Игра начинается. В противном случае он говорит "я прошу", и сдающий решает, оставить или сменить козырную масть. Если он решает сохранить масть, то говорит "возьми одно". "Просящий" игрок получает 1 очко, и игра начинается. Если же сдающий выбрал смену козырной масти, он откладывает открытую карту и раздает пакет из трех карт каждому игроку, переворачивая следующую после раздачи карту, определяющую новую козырную масть. Если козырная масть такая же, как и в первый раз, процедура раздачи повторяется. В том случае если колода заканчивается до определения нового козыря, карты сбрасываются, тасуются и раздаются вновь. Когда козырная масть определена, игра начинается. Если открытая карта оказывается валетом, сдающий получает одно очко, только когда козыри не такие, как в первый раз. После того как козырная масть определена, игроки могут сбросить все карты, кроме шести. Игра ведется так же, как в висте. Игрок слева от сдающего играет одной картой, начиная взятку. Остальные игроки должны, по возможности, играть в масть. При отсутствии необходимой карты можно играть козырной или сбросить любую. Выигравший взятку начинает следующую. Игра продолжается до тех пор, пока не будут разыграны все 6 взяток. Каждый игрок собирает свои взятки, складывая их возле себя картинкой вниз.

В конце каждого раунда взятки открываются для подсчета очков. 1 очко может быть начислено:

а) старшему (игроку, получившему при раздаче самый старший козырь);

б) младшему (игроку, получившему при раздаче младший козырь);

в) за "джек" (игроку, взявшему взятку с козырным вальтом);

г) за "гейм" (игроку с наибольшей общей стоимостью карт, выигранных во взятках).

Каждая карта имеет следующую стоимость.

1 очко - валет,

2 очко - дама,

3 очка - король,

4 очка - туз,

10 очков - десятка.

Игру выигрывает игрок, первым набравший 7 очков. При равном счете победитель определяется последовательным подсчетом очков за "старшего", затем "младшего", "джека" и "гейм".

Вчетвером

Четверо игроков играют парами, партнеры сидят друг против друга. Игра проходит так же, как обычно, за исключением того, что двое игроков справа могут смотреть свои карты после определения козырной масти.

Калифорнийский джек

Это игра для двух игроков, иногда именуемая "вытяни сем" или "калифорнийская мушка". Козырной становится масть первой открытой карты, но она меняется с началом каждого кона. Сначала выигравший взятку, а затем проигравший игроки берут по одной карте из колоды. Следующая за ними карта определяет козырную масть нового кона. Когда вся колода сыграна, игроки продолжают брать взятки, при этом последняя козырная масть сохраняется. Играют до тех пор, пока не будут сыграны все карты. Выигравший взятку начинает следующую.

Каждая из этих карт, полученная во взятке, приносит 1 очко:

а) старшая козырная карта;

б) младшая козырная карта;

в) валет козырной.

Выигрывает игрок, первым набравший 10 очков.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Шиф, шоф и шум

Играют пять и более человек. Используется колода из 32 или 52 карт - это зависит от количества игроков. Сдает каждый игрок поочередно таким образом, чтобы каждый человек получил от шести до девяти карт на каждого. Если останется несколько лишних карт, то их откладывают в сторону и в игре они не участвуют. Каждый игрок берет себе по 5 фишек (пуговиц, камешков или специально изготовленных жетонов). В центре стола помещается коробочка. Каждый участник кладет туда по одной фишке. Первый игрок заходит с любой карты, например, с восьмерки. Если у соседа на руках есть восьмерка, он откладывает ее и говорит: "Шиф". Это значит, что первый игрок должен положить в кассу еще одну свою фишку. Если же у третьего игрока тоже найдется восьмерка, то и он выкладывает ее, говоря: "Шоф". В таком случае второй игрок кладет в кассу уже две фишки (помимо той, что положена как начальный взнос). Если же восьмерка окажется на руках и у четвертого игрока, он говорит: "Шум", что обязывает заходящего положить в кассу уже 3 фишки. Игрок, у которого нет подходящей карты, говорит: "Пас!" Право хода передается следующему игроку, который откладывает в сторону взятку с восьмерками и выходит уже с другой карты. "Шиф" случается довольно часто, "шоф" немного реже, а вот "шум" почти никогда. В конце игры сброшенные карты сплошь образуют пары, что обязывает следующего сдатчика к особенно тщательной перетасовке. Как только игрок проигрывает все свои фишки, он бросает свои карты и выходит из игры. И так до тех пор, пока не останутся 2 игрока. Из этих двоих тот, кто получил "шиф", имеет право попробовать зайти еще раз с новой карты. В случае, если противник не может с этой картой повторить "шиф", то он обязан снова ходить. Если противник сможет побить его подходящей картой, то он говорит уже "шоф" - то есть побитому следует положить уже две фишки. Выигрывает тот игрок, у которого осталась хотя бы одна фишка к моменту, когда у остальных игроков фишки закончились.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Шмен - де - фер

Популярный в Соединенных Штатах "Блэк Джек" имеет в Европе свою вариацию под названием "баккара". Ее упрощенный вариант распространился под псевдонимом "шмен-де-фер", он же - "шемми" или "шимми". Количество игроков может быть любым. Обычно играют около десяти человек, каждый из которых может стать банкометом. Играет несколько (не менее трех) полных колод. Игроки разбирают колоды по частям и тасуют их, передавая друг другу. После этого колоды помещают в "подкову" - специальное устройство, из которого карты можно выдвигать по одной. Банкомет определяется своеобразным аукционом: участники называют сумму своего банка. Побеждает тот, кто назовет наибольшую. Победитель сдает 3 - 4 карты из подковы, предъявляя их и сбрасывая на поднос для снесенных карт.

Участники могут поставить на проигрыш банкомета любую сумму в пределах объема банка. Право первой ставки принадлежит правой руке банкомета. Игрок слева может поставить любую сумму в пределах части банка, оставшейся после первой ставки. Эта закономерность соблюдается до покрытия ставками всего банка (или до последнего желающего сделать ставку). Круг ведется против часовой стрелки. Любой игрок может поставить всю сумму банка (объявляется "Банко"). Приоритет при одновременных ставках принадлежит первому от банкомета игроку справа. Если получается так, что сумма ставок превышает банк, банкомет в случае проигрыша не должен выплачивать излишек. Смысл игры: получить две или три карты, составляющие в сумме 9 очков (или число, наиболее близкое к девяти). Туз оценивается в одно очко, фигуры и десятки не стоят ничего, остальные карты оцениваются по их достоинству. При сложении очков десятки отбрасываются: 8+6 считаются за 4, а не за 14. Игра проводится так: банкомет сдает две серии карт по две карты в каждой. Первая серия ("рука") принадлежит всем игрокам, сделавшим ставки. Вторая серия представляет самого банкомета. Игрок, сделавший максимальную ставку, выигрывает серию против банкомета. При спорном первенстве право на игру предоставляется опять-таки ближайшему игроку справа. Игрок, у которого сумма очков первых двух карт составляет 8 или 9, предъявляет эти карты немедленно. Такая комбинация считается "натуральным очком" и выигрывает. Следует учесть, что "натуральные 9" бьют "натуральные 8". Если же в обеих сериях наберется одинаковое количество очков, то засчитывается ничья и происходит пересдача. Если же игрок не смог сразу предъявить "натуральные 8" или 9, он может потребовать от банкомета, чтобы тот дал ему карту. Также он имеет право оставаться при своих. Для игрока существует обязательство оставаться при своих, если на руках у него 6 или 7. Второе обязательство: прикупать к 4, 3, 2, 1 или нолю очков. Выбор игрок (противник банкомета) имеет при 5 очках. Дополнительная карта сдается крапом вниз.

Вслед за своим противником и банкомет имеет право решать: прикупать или оставаться при своих.

Всем желающим полагается только одна дополнительная карта - больше нельзя. В руке, таким образом, может быть не более трех карт. После розыгрыша все должны открыть свои карты. Если суммы открытых карт на руках у каждого игрока будут равны по очкам, считается ничья и ставки отменяются. Принимаются новые ставки для следующей сдачи. Если банкомет наберет больше очков, чем его противник, он забирает все ставки. В следующей игре он опять будет банкометом. Первоначальный банк (плюс все ставки к нему) образуют банк следующей партии. Если очков больше не у банкомета, а у его противника, то каждый выигравший берет из банка свою ставку и равный ей выигрыш. Назначается новый банкомет. Им становится ближайший сосед справа от банкомета. Он называет любую сумму нового банка. В этом случае аукцион уже не проводится.

Банкомет может сложить с себя это звание. Нельзя заставить игрока остаться банкометом или стать им.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Цыганка

Игра с "роковой" пиковой дамой. В цыганку играют вчетвером колодой в 36 карт. Допустимо и большее количество игроков, но тогда берут колоду из 52 карт. Сдатчик выкладывает всю колоду кружком и посередине кладет вскрытым только козыря. Сдатчик и ходит первым, вынув наугад карту из выложенного им круга. То же делает и его сосед. Если он вынет старшую карту в масть, то, покрыв первую карту, берет взятку себе. Если же соседу сдатчика достанется младшая карта в масть или карта другой масти, то взятка достается сдатчику. Даму пик (цыганку) нельзя крыть, и сама она ничего не кроет. После определения хозяина взятки следующий ход делает сосед к сидящему возле него игроку. Когда колода разобрана таким образом, наступает следующий этап розыгрыша: каждый игрок разворачивает свои карты веером (крапом вверх) и подает соседу. Тот вынимает карту, кладет ее закрытой на стол и, оценив свои карты, кроет или принимает данную карту. Игра продолжается до тех пор, пока все карты не разойдутся. С пиковой дамы ходить нельзя. Цыганка переходит из рук в руки, пока, наконец, не остается одна на руках у одного из игроков.

Детская уловка: подавая карты для выбора, нужно старательно перемешать их за спиной и, подавая соседу, держать веер очень низко над столом, чтобы нельзя было подсмотреть карты.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Скачущий демон

Шумная игра для любого количества игроков, играется с большой скоростью и требует много свободного пространства. Цель игры - использовать все свои 13 карт и выложить как можно больше карт на середину стола. Каждому игроку понадобится колода из 52 карт. Лучше, если это будут старые карты с разными рубашками. Каждый игрок тасует свою колоду и раздает себе 13 карт картинкой вниз. Затем вся эта стопка переворачивается. Рядом с этой стопкой карт игрок выкладывает в ряд 4 карты картинкой вверх. Остальные карты игрок держит на руках. Один из игроков начинает игру, крича "пошли". Игроки стараются выложить карты в центр стола или к собственному ряду из четырех карт как можно быстрее. Если у игрока есть туз, он должен положить его в центр стола. 2 той же масти, а также 3, 4, 5, 6, 7, 8, 9, 10, валет, дама, король могут быть сыграны по порядку. Каждый игрок может выкладывать карты к своим четырем, но в порядке убывания старшинства, чередуя красные и черные карты. Например, красный король, черная дама или черная девятка, красная восьмерка и черная семерка и так далее.

Какой картой можно играть:

• Верхней картой из стопки с 13 картами.

• Картой или секвенцией карт из своего ряда открытых карт. Образовавшийся пропуск можно восполнить картой из стопки 13 карт.

• Если необходимой карты нет, игрок открывает 3 карты своей запасной колоды. Так продолжается до тех пор, пока не откроется нужная игроку карта. Когда колода закончится, открытая стопка переворачивается и используется как колода.

Игрок кричит "аут", как только сыграет всеми своими картами из стопки.

Карты в центре стола сортируются, собираясь в колоды. Каждый игрок подсчитывает количество карт, оставшихся в стопке. Финальный счет представляет разницу между количеством этих карт и карт, выложенных игроком в центр. Выигрывает игрок с наибольшим счетом.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Скат

Эта игра особенно популярна в Германии, откуда и берет свое начало. Первый конгресс ската состоялся еще в 1886 году в Альтенбурге, где и были утверждены правила этой игры. В 1963 году в этом же городе, признанном столицей ската, для разрешения спорных вопросов (причем в отдельных конкретных сеансах игры!) был создан Германский скатовый суд. Правила ската, действующие с небольшими изменениями и по сей день, были созданы в 1927 году. Последние изменения были внесены в них в 1974 году, что позволяет считать скат игрой современной. А о популярности ее говорит то, что малая колода (32 карты) называется скатовой. Играют в скат втроем колодой из 32 карт. Существуют варианты и для большего количества игроков. Стоимость мастей в очках: бубны - 9 очков, червы - 10 очков, пики - 11 очков, трефы - 12 очков. В исконно немецком варианте ската дама именуется "обер”, а валет - "унтер". Валеты во всех розыгрышах (кроме нулевого) имеют особое значение, а именно - старших козырей. Самый старший козырь: валет треф ("старик"), за ним идут пиковый, червовый и бубновый. Стоимость карт в очках: туз - 11 очков, десятка - 10, король - 4, дама (обер) - 3, валет (унтер) - 2, девятка, восьмерка и семерка ничего не стоят. Всего в колоде 120 очков. Карты сдают по 10 каждому игроку и 2 в прикуп по схеме: 3 карты каждому игроку, 2 в прикуп, по 3 карты каждому игроку, по 4 карты каждому напоследок. Козырь не открывают. Первым ходит игрок, сидящий слева от сдатчика. На ход в масть следует класть карту в масть. Козырем (при отсутствии масти) ходить необязательно. Каждая сдача состоит из двух этапов: торговли и розыгрыша.

Торговля

Правило торговли: "сдавать - слушать - говорить". Игрок по левую руку от сдающего именуется "передний", сидящий за ним - "средний", сдатчик именуется "задний". Торговля начинается со "среднего", который торгуется с "передним". Если один из них спасовал, в торговлю может вступить "задний". Если спасовали все трое, назначается пересдача. Для выигрыша игрок должен набрать во взятках не менее 61 очка. Исключение: нулевой розыгрыш. В нем игрок не должен взять ни одной взятки. Заказывает игру и тип розыгрыша тот игрок, что назначил в торговле наивысшую стоимость. Ему присваивается звание "солиста".

Розыгрыш

Существуют следующие виды розыгрыша для солиста.

В масть. Солист назначает козырем любую удобную ему масть. Однако старшинство валетов при этом не отменяется. Всего в игре "в масть" участвует 4 валета с указанным выше (старший - треф) старшинством и семь карт масти, назначенной солистом.

Гранд. Козыри только валеты по известному старшинству. Вариант: гранд-уверт - в открытую, без прикупа, игрок обязуется взять все взятки. Гранд в открытую засчитывается как особый вид игры. Его исходная стоимость выше обычного гранда - 36 очков вместо 24.

Нулевой розыгрыш. Козырей нет. Солист обязуется взять все взятки. Старшинство карт прямое - от туза до семерки. Солист может играть по желанию: с прикупом или без, в открытую или втемную.

Розыгрыш с прикупом (кукишпиль): солист берет прикуп и сносит с рук две карты, которые в игре не участвуют. После розыгрыша их очки засчитываются солисту. Это игра низшего разряда. Проигрыш в ней записывается вдвое.

Розыгрыш без прикупа (хандшпиль). Солист прикуп не берет. Очки прикупа засчитываются ему по окончании розыгрыша. Это игра второго (высшего) разряда. За проигрыш в ней очки не удваиваются.

Розыгрыш в открытую. Солист открывает свои карты перед первым ходом. Играется без прикупа. Выигрыш засчитывается как объявленный шварц: коэффициент подсчета очков увеличивается на 1.

Шварц (термин ската) - игра, в которой противники не взяли ни одной взятки. На карточном арго шварц зачастую именуется "трубочистом".

Шнайдер (термин ската) - игра, в которой противники не набрали в сумме 31 очко. На карточном арго шнайдер именуется портным".

За выигрыш с заявленным "портным" или "трубочистом" к коэффициенту выигрыша добавляется 1.

Подсчет очков

По окончании розыгрыша подсчитываются очки во взятках солиста и во взятках его противников. Если солист набрал 61 очко (и больше) он выиграл игру, если меньше то проиграл.
Сначала высчитывается коэффициент: за выигранную игру, за "шварц", за "шнайдер", за игру без прикупа, за игру в открытую, за "шварц" заявленный, за "шнайдер" заявленный - по одному очку. За количество матадоров - по их количеству. Этот коэффициент умножается на стоимость игры: в бубнах - 9; в червах - 10; в пиках - 11; в трефах - 12: гранд - 24; гранд-уверт - 36. Для грандов (игра с валетами) в качестве козырей множитель составляет 24, так как козырных карт четыре и игра ведется с одним, двумя, четырьмя (а также без них). Например:

• гранд с двумя = 2 (с двумя) + 1 (за выигрыш) х 24 = =72 очка,

• гранд с тремя и шнайдером (портным) = (3+1+1) х 24 = 120 очков,

• гранд с четырьмя, шнайдером и шварцем = 168 очков.

Наивысшее число получает игрок, выигравший открытый гранд с закрытым талоном с четырьмя со шварцем (трубочистом) и шнайдером (портным): 4 (с четырьмя) + 1 (за игру) + 1 (за закрытый талон) + 1 (за шварца) + 1 (за объявленного шварца) + 1 (за шнайдера) + 1 (за объявленного шнайдера) + 36 = 10 х 36 = =168 очков.

Матадоры

Матадором или щитом называется любая карта, входящая в секвенцию (непрерывную последовательность) козырей, начиная с валета треф. При игре "в масть" максимальное количество матадоров составляет 11 - 4 валета и козыри от туза до семерки. При гранде матадоров всего 4 - это валеты. При наличии на руках козырного валета игрок всегда играет "с (одним или несколькими) матадорами". Если на руках такого валета нет, игрок играет "без матадоров". Например: у игрока на руках все 4 валета плюс туз, король плюс дама пик, он играет "с пятью" - он имеет 5 матадоров, козырный ряд прерван только отсутствием десятки. Или: на руках валеты пиковый, бубновый и червовый, туз, десятка и король червей - игрок играет черви "без одного". Или: у игрока на руках десятка, король, дама и восьмерка червей - он играет "без пяти", так как не хватает пяти матадоров (четырех валетов и червового туза). Наличие на руках матадоров увеличивает коэффициент, на который умножается стоимость игры при подсчете.

Штрафы и наказания

Солист проиграл розыгрыш (не набрал 61 очка) в игре без прикупа - это наказывается записью минусовых очков в размере стоимости заказанной им игры. Проигрыш солиста в игре с прикупом - удвоение минусовых очков. Проигрыш солиста со "шварцем" или "шнайдером" (не набрано 31 очко или не взято ни одной взятки) - увеличение коэффициента проигранной игры. Ход не по правилам (ренонс) заканчивает игру в пользу противников. У сделавшей ошибку стороны остается столько очков, сколько было до ошибки. Если этих очков достаточно для выигрыша, то ошибка не лишает игрока выигрыша. Если солист уверен в себе, он может до окончания игры открыть оставшиеся карты. Это означает, что, по его мнению, все возможные взятки принадлежат ему. После этого может произойти так, что его противники все же возьмут хоть одну взятку. Тогда солист обязан отдать все открытые им карты.

Скат пиратский или разбойничий

Игра в классический скат идет до тех пор, пока один из игроков не выиграет сумму в 100 очков или выше. После этого обычное течение игры изменяется: играется "бок". То есть, в одной "рунде" (круг) все игры считаются в двойном размере (если игра с прикупом), а проигрыш считается в четверном. Во второй "рунде" происходит распасовка - "шибер". "Шибер" играется следующим образом: первая рука берет прикуп и сбрасывает ненужные карты соседу слева, второй игрок передает ненужные карты третьему, который делает снос. Сносить валетов запрещается. Задача всех игроков на распасовке набрать очков во взятках меньше, чем другие игроки (хотя бы на одно). Тот, кто набрал больше всех, прибавляет к своим очкам очки карты сноса - полученная сумма записывается в минус.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Слайм ликер

Slime licker - американская игра, которая в переводе означает "лизатель слизи" (так называется игрок, находящийся в данный момент на последнем месте). Поэтому лучше, вообще, на русский не переводить. Другое название игры - "Great Tahimie", так называется игрок, который находится на первом месте. Нельзя сказать, что это очень веселая игра, но несколько первых игр могут привести вас в восторг.

Рекомендуемое количество игроков от 4 до 7. Игра ведется полной колодой из 52 карт плюс 2 джокера. При игре в вшестером желательно, а при игре в всемером необходимо играть двумя полными колодами. Карты сдаются поровну (по возможности). Старшинство карт: 3, 4, 5, 6, 7, 8, 9, 10, валет, дама, король, туз, 2, джокер. Цель игры в каждой раздаче - избавиться от своих карт. Сначала первый заход делает игрок, у которого оказывается карта тройка треф. При каждой следующей раздаче первый заход будет делать игрок, оказавшийся в предыдущий раз на последнем месте. При заходе игрок выкладывает одну или несколько карт одного достоинства. Например, одну десятку, или, скажем, 6 королей. Каждый следующий по кругу игрок в свой ход может сделать одно из двух:

- сказать "пас",

- выложить столько же карт, сколько было выложено при заходе. Это должны быть карты одного достоинства, причем более старшего, чем последние выложенные кем-то карты. Так, например, на две восьмерки можно положить двух дам.

Если игрок говорит "пас", то в следующий раз, когда до него дойдет очередь, он может опять либо сказать "пас", либо выложить карты согласно правилам. Если игрок не может выложить карты по правилам, то он обязан сказать "пас". Таким образом, игрок который заходит, выкладывает одну или несколько одинаковых карт по своему усмотрению, а каждый следующий игрок либо говорит пас, либо кладет столько же еще более старших одинаковых карт. При этом старшинство выкладываемых карт все увеличивается. Когда после очередного выкладывания каждый из остальных по кругу игроков скажет "пас", все карты, лежащие на столе, уходят в отбой, а ход остается у игрока, положившего карты последним. Он и делает новый заход. Преимущество захода состоит в том, что можно выложить свои мелкие карты. Например, от троек можно избавиться только со своего захода.

Когда какой-то игрок выкладывает свои последние карты, он выходит из игры и ему присваивается первое место, а игра продолжается, как обычно, пока не будут определены второе, третье, и т. д. места. При этом последние выложенные карты игрока могут быть, как обычно, перебиты другим игроком. Если же игрок выкладывает последние карты, а остальные игроки пасуют, то поскольку этот игрок вышел из игры, право захода переходит к следующему по кругу не вышедшему игроку.

Места полученные игроками, записываются в таблицу: первое место означает 1 очко, второе - 2 очка и т. д. Через косую черту записывается сумма очков, набранных к данному моменту. Глобальная цель игры - чтобы эта сумма была меньше, чем у других игроков.

Петя | Вася | Серж | Алекс | Рома
3 / 3 | 1 / 1 | 4 / 4 | 5 / 5 | 2 / 2
3 / 6 | 1 / 2 | 5 / 9 | 4 / 9 | 2 / 4
2 / 8 | 1 / 3 | 4 / 13 | 3 / 12 | 5 / 9
1 / 9 | 5 / 8 | 3 / 16 | 2 / 14 | 4 / 13

После того, как закончился розыгрыш текущей раздачи и распределились места, производится следующая раздача. Сдает карты игрок, занявший последнее место. Он же будет делать первый заход. Но перед тем, как будет сделан первый заход, игроки обмениваются картами: игрок, находящийся на последнем месте, отдает игроку, находящемуся на первом месте N своих лучших карт, а первый игрок последнему N любых карт взамен. Аналогично обмениваются N-1 картами второе место с предпоследним, N-2 картами третье место с предпоследним и т.д. Число N определяется как целая часть от деленного пополам количества игроков. Так, например, для 7 игроков 1-ый и 7-ой игроки меняются 3 картами, 2-ой и 6-ой - картами, 3-ий и 5-ый - одной картой, а 4-ый игрок не меняется ни с кем.

Обмен производится "не глядя", то есть сначала каждый игрок при обмене выкладывает свои карты на стол рубашкой вверх, а уже потом берет карты, которые ему дают. Иными словами, игрок не может посмотреть, что за карты ему дали, а потом уже выбрать из своих карт те, которые ему не нравятся.

Под лучшими картами понимаются карты, наибольшие по старшинству, а не из каких-то других соображений. Так, если игрок должен отдать 3 лучших карты, и старшими его картами являются двойка и 3 туза, то отдать он должен двойку и двух тузов, несмотря на то, что может показаться, что 3 туза лучше.

И наконец самое последнее, но зато самое главное правило. Если игрок, занявший в предыдущей раздаче первое место, не занимает первое место в этой раздаче, то он автоматически считается занявшим последнее место (Вася в четвертой раздаче - см. табл.).

Это правило вместе с правилом обмена картами придает игре глубокий социальный оттенок. Посредством обмена подчеркивается и усиливается "социальное неравенство", и велика вероятность, что игроки, занявшие в предыдущей раздаче более высокие места, займут более высокие места и в этой раздаче. Это и определяет стратегию игры: "бедному" игроку часто не имеет смысла тратить свои крупные карты, поскольку их все равно перебьют "богатые" игроки своими более крупными картами. Поэтому ему лучше подождать, пока выйдут из игры "богатые" игроки - первое и второе места, а потом уже и вступать в игру за дележ оставшихся мест. С другой стороны, больше всего стараться должен игрок, находящийся на первом месте: если ему не повезет, то он окажется на самом дне, выбраться откуда весьма нелегко. В самом благоприятном положении оказывается игрок, находящийся на втором месте: у него неплохие карты, и он почти всегда может и в очередной раздаче занять свое второе место, подождав, пока закончит игру первый игрок.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Слобберханс

Эта игра для четырех человек. Каждый играет сам за себя. Используется колода в 32 карты от тузов до семерок. Туз считается старшей картой. Козырной масти нет. Игроки снимают карты для определения права первого хода. Первым заходит тот, кто вытянул самую старшую карту. Карты тасуются, снимаются и раздаются сидящим справа от того, кто заходит первым. Выигрывает взятку тот, кто пошел старшей картой масти захода. Он начинает следующую взятку. Игроки должны сносить по масти. Если нет карты нужной масти, сносится любая карта. В игре существуют 3 условия: а) не брать первую взятку; б) не брать последнюю взятку; в) не брать трефовую даму. Тот кто не выполнил эти условия штрафуется на 1 очко. На одно очко штрафуется и тот, кто нарушает правило сноса в масть. Самые опасные карты, которые могут оказаться на руках, это трефовая дама, трефовый король и туз, на которых можно взять эту даму. От этих карт нужно избавляться при первой возможности. Трефовая дама на руках не обязательно означает неминуемый проигрыш. Если она хорошо прикрыта и нет опасности, что кто-то еще зайдет трефой, то рано или поздно от нее можно избавиться. Старайтесь придерживать младшие карты, контролирующие масть.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Снап

Очень популярная, шумная, веселая игра для двух и более игроков. Каждый старается выиграть все карты. В игре используется старая стандартная колода, хотя существуют специальные карты для снапа. Если игроков более трех, лучше играть с двумя колодами. Отсутствие нескольких карт значения не имеет. Все карты раздаются одним из игроков картинкой вниз по часовой стрелке. Игроки не должны смотреть свои карты. Количество карт на руках может быть неравным. Каждый кладет свои закрытые карты стопочкой перед собой. Игрок слева от сдающего открывает свою верхнюю карту и кладет ее рядом со стопкой. Все остальные игроки делают то же самое по очереди. Если карты закрытой стопки заканчиваются, игрок переворачивает открытые карты и продолжает игру. Когда игрок видит, что открытые друг за другом карты двух стопок парные, например, 2 восьмерки или 2 короля, он кричит "снап". Игрок, выкрикнувший первым, забирает обе стопки с парными картами и присоединяет своей закрытой стопке. Игру продолжает игрок слева от выложившего последнюю карту. Если двое игроков прокричали "снап" одновременно, обе стопки кладутся в центр стола и становятся пулом. Игра продолжается. Если кто-то открыл карту, парную с верхней картой пула, он кричит "снап пул" и забирает пул себе.

Все игроки заранее договариваются о штрафе за ошибочный "снап":

а) игрок платит каждому по одной карте из закрытой стопки,

б) закрытая стопка игрока переворачивается, кладется в центр стола и становится пулом.

Выигрывает игрок, оставшийся с картами.

Легкий снап

Очень хорош для маленьких игроков. В этом варианте игры присутствует только одна открытая стопка карт в центре стола. "Снап" кричат, когда парные карты следуют одна за другой.

Быстрый снап

Этот вариант очень быстрый, поскольку все открывают свои карты одновременно, а не по очереди.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Снип-снап-снуре

Быстрая, веселая игра для трех и более игроков, где используется стандартная колода карт. Все стараются избавиться от своих карт. Колода сдвигается, открывший старшую карту становится сдающим. Старшая карта в игре - туз. Все карты раздаются картинкой вниз по часовой стрелке. Количество карт на руках может быть неравным. Игроки сортируют свои карты, складывая карты по порядку, карты одного достоинства рядом, например, 2 четверки, пятерка, 4 шестерки, 1 семерка, 2 десятки, 3 валета и так далее. Игрок слева от сдающего кладет свою карту в центр стола. Если следующий по очереди игрок имеет карту, парную к выложенной, он кладет ее и кричит "снип". При наличии еще одной карты такого же достоинства игрок ждет своей очереди, чтобы выложить ее. Если же необходимой карты нет, игрок говорит "пас". Игра продолжается до тех пор, пока не будет выложена третья карта этого же достоинства. Игрок, сыгравший этой картой, кричит "снап". Выложивший четвертую карту кричит "снуре". Он начинает следующий раунд.

Выигрывает игрок, сыгравший всеми картами.

Варианты

Если у игрока есть две и более карт одного достоинства, он может выложить их сразу, не дожидаясь следующей очереди, при этом говоря "снип-снап" или "снип-снап-снуре".

Джиг

Играется как обычный "снип-снап-снуре", но игроки могут составлять секвенции из четырех карт, включающие карты различных достоинства и масти, например, пятерку, шестерку, семерку, восьмерку. Игроки выкрикивают "джиггети, джоггети, джиг", играя этими картами.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Собери "вязанку"

Это игра для двух - четырех игроков, где используется стандартная колода карт. В нее могут играть маленькие "картежники", знакомые с понятием "достоинство карт". Игроки стараются собрать как можно больше карт. Один из игроков раздает остальным по 4 карты картинкой вниз. Следующие 4 карты выкладываются в ряд в центре стола. Остальные карты откладываются в сторону. Игрок слева от сдающего смотрит, есть ли у него карты одинакового достоинства с картами в центре стола. Если такая карта есть, он забирает карту со стола и кладет ее рядом со своей. Это и есть "вязанка". Если карты игрока такого же достоинства, что две или три центральных карты, игрок может забрать их все. Если карта игрока совпадает по достоинству с верхней картой чьей-либо "вязанки", он может забрать всю "вязанку". Если у игроков нет карты того же достоинства, что центральные, он "едет", или выкладывает в центр одну из своих карт. Каждый играет своими картами по очереди. Собранные в "вязанки" карты кладутся так, чтобы последняя карта была открыта. Когда все сыграют всеми своими четырьмя картами, каждому раздается еще по 4 карты, в центр стола карты не добавляются, и игра продолжается так же.

Когда все карты будут розданы и сыграны, выигрывает игрок с наибольшим количеством карт в "вязанках".


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Верю неверю

Чем больше игроков, тем интереснее играть в данную игру. При количестве участников от шести до двенадцати используются две полные колоды, перетасованными вместе. При пяти и менее участниках следует взять одну колоду в 36 листов. Карты сдают по две до окончания колоды. Не имеет значения, если у игрока оказывается больше карт, чем у других. Начинает игрок слева от сдатчика. Он выкладывает на стол несколько карт крапом вверх (можно одну) и называет их достоинство. Игра начинается с тузов. Карты могут быть в самом деле тузами, а могут быть и другими, ненужными игроку картами. Число же карт нужно называть правильно. Следующий игрок должен выложить уже королей и объявить их число. За королями идут дамы и так далее, по нисходящей. После двоек опять идут тузы, и игра продолжается по кругу. В случае, если следующий игрок ошибется, назвав не то достоинство по старшинству (например, выскочит со своими девятками, когда должны быть десятки), он обязан забрать все карты со стола себе. Любой участник игры имеет право после каждой выкладываемой группы выразить свое недоверие выкладывающему и сказать "Сомневаюсь". В этом случае группа вскрывается. Если хотя бы одна карта не соответствует объявлению (например, валет в группе королей), то выложивший эти карты игрок обязан принять все предыдущие карты. Если же объявление оказалось верным, карты обязан забрать сомневавшийся. О сомнении нельзя заявлять ранее сноса последней карты композиции. Если сомневается несколько игроков, преимущество имеет первый. Если участники не уверены, кто объявил о сомнении первым, преимущество имеет левый сосед игрока, выложившего композицию. Партию выигрывает тот, кто первым снесет все карты. Последняя группа выкладывается на стол лицом вверх.

Хитрости игры

В последних нескольких сносах выгоднее быть "честным". Обманные группы следует сбросить как можно раньше. Если вы видите, что у вас на руках недостает каких-либо карт для последних "честных" комбинаций, целесообразно будет заявить сомнение в начале игры, возможно, к вам придут карты, которые заполнят пробелы.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Спекулянт

Эта игра отличается своеобразием и может привлечь игроков с коммерческими наклонностями. Игроков не более десяти. Для игры используют колоду из 36 карт. Перед сдачей игроки ставят на кон заранее обусловленную сумму денег. Сдает каждый по очереди. Сдают по 3 карты каждому. Карты игроки не смотрят: они лежат стопкой около каждого из них рубашкой вверх. Козырь всегда бубны.

В сущности, игроки разыгрывают одну-единственную взятку. Игрок, имеющий старшую карту, выигрывает и берет весь кон. Но розыгрыш ведется следующим образом: первый игрок открывает свою верхнюю карту и кладет ее около себя рубашкой вниз. Следующий за ним игрок также открывает свою карту. Если вновь открытая карта не может побить предыдущую, то она никакой роли не играет, но если она старше всех карт, открытых до нее, то может стать предметом торга. Каждый имеет право на любом круге продать свою карту или купить карту другого игрока. Продажа и покупка осуществляются по обоюдному согласию.

Например, игрок на третьем круге открыл козырную даму. Старше карты ни у кого нет. Он может заявить: "Продаю". И если другой предложил за эту карту сумму, которую продающий считает достаточной, то, значит, сделка состоялась. Купивший платит сумму, о которой был договор, и берет карту. При желании он может ее перепродать. Во время сделки никто не имеет права вскрывать очередную карту. После того как все карты открыты, игрок, имеющий старшую карту, забирает кон.

Король пик в эту игру называется "спекулянт" (иногда "милиционер"). Если кто либо из игроков откроет спекулянта, то все карты собираются, перетасовываются, снимаются и сдаются вновь. Все заключенные в процессе игры сделки считаются законными, и деньги за проданные карты потребовать нельзя. Игроки доставляют в кон по заранее обусловленной сумме, кроме того, кто открыл спекулянта, и игра продолжается.

Существует вариант игры, в котором козырь назначается в процессе игры.

Последняя после сдачи карта открывается и кладется около колоды. Масть этой карты и является козырной мастью.

Один из вариантов игры допускает покупку еще не открытых карт, которые в этом случае не вскрываются вообще.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Спит

Быстрая, активная игра, требующая внимания. В игре используется стандартная колода. Каждый игрок старается избавиться от своих карт. Все карты раздаются поровну. Игроки раскладывают свои карты следующим образом:

а) три карты кладутся слева направо картинкой вниз,

б) начиная слева, положить две карты на первую и вторую закрытыми, открытую карту на третью;

в) закрытую карту положить на первую стопку.

Остальные карты игроки кладут картинкой вниз слева от ряда. Если оба игрока готовы к игре, один из них кричит "спит". Оба берут верхнюю карту из своей колоды и кладут ее открыто в центр, друг за другом. Оба игрока стараются выложить карты из своих рядов в центр стола как можно быстрее. Карта должна следовать секвенции, восходящей или нисходящей. Например, если в центре стола лежит десятка, следующей может быть валет или девятка (двойку или короля можно положить на туза).

Игра продолжается таким образом до тех пор, пока можно выложить секвенцию. Если необходимых карт нет, один из игроков говорит "спит". Оба игрока выкладывают по карте, начиная новую секвенцию. Игра продолжается. Если это невозможно, один снова кричит "спит", и игроки выкладывают по карте в центр стола, создавая еще один ряд. Если колода игрока закончилась и он собирается крикнуть "спит", он открывает свою центральную стопку, кричит "спит" и продолжает игру.

Игрок кричит "аут", как только он сыграет всеми картами из своего открытого ряда. Он выигрывает раунд. Он собирает свою колоду, второй игрок собирает обе колоды из центра и карты слева в ряду, присоединяя их к своей стопке. Оба игрока раскладывают ряды карт, как и в предыдущем раунде. Игра ведется так же, за исключением того, что игрок, сыгравший свою колоду в первом раунде, играет без нее, и оба игрока играют с одной колодой в центре стола.

Игрок, первым избавившийся от карт, становится победителем.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Старая дева

Легкая игра для трех и более самых маленьких игроков, также называется пропусти даму. Победителей в игре нет. Игроки стараются не проиграть, избавившись от своих карт. Используется стандартная колода из 52 карт без одной из дам. Оставшаяся колода включает пару дам одного цвета и одну - старую деву - другого. Раздаются все карты картинкой вниз. Количество карт на руках может быть неравным. Игроки сортируют свои карты, не показывая их другим игрокам. Пары карт одного достоинства отбрасываются. Если у игрока 3 карты одного достоинства, он отбрасывает две их них, оставляя третью на руках. Если же карт четыре, отбрасываются две пары. Игрок слева от сдающего, не показывая карты соседу слева, предлагает ему вытянуть одну из своих карт. Эта карта может составить пару с имеющейся на руках картой. В этом случае вытянувший карту игрок отбрасывает пару. Если карта непарная, игрок оставляет ее и предлагает свои карты своему соседу слева. Игра продолжается до тех пор, пока не будут отброшены все пары карт и не останется одной "старой девы", не имеющей пары. Игрока, оставшегося с этой картой на руках, называют "старой девой" и считают проигравшим.

Ле ву гарсон

Французская игра, называемая Ле ву гарсон (старичок), по названию валета пик. Все остальные валеты изымаются из колоды. В этом варианте игры собираются и отбрасываются пары карт, имеющих одинаковое достоинство или цвет, например, пара красных тузов или пара черных десяток.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Штосс или фараон

Любители классической литературы и музыки, наверное, не задавались вопросом, в какую игру играл Герман из повести Пушкина и оперы Чайковского. Почитателям азартных игр это может быть интересным в первую очередь. Знатоки легко угадают в описании игры фараон или штосс - одну из старинных азартных банковых игр. Если игроков всего двое, то есть банкомет и понтер, игра называется штосс, а если понтеров несколько, то игру называют банк или банк-стол. Название "фараон" сейчас почти не встречается. Существуют и разговорные варианты названия: "любишь - не любишь", "подрезать" и др.

Игроки и колоды

Игроки разделяются на две категории: банкометов и понтеров. У каждого из них своя колода карт. Во времена Германа играли большой колодой в 52 карты, во второй половине XX века больше используется малая колода в 32 листа. Впрочем, возможна игра и колодой в 36 карт. Главное, чтобы колоды были одинаковыми у понтера и банкомета.

Куш

Перед игрой следует договориться о размере минимальной ставки, которая обычно называется начальным кушем. Понтер делает ставку на какую-нибудь карту по своему выбору. Эту карту он достает из своей колоды и кладет на стол, не демонстрируя банкомету. После этого игрок назначает сумму ставки, то есть куш. Для этого можно положить деньги на карту, написать или назвать куш. Если ставка понтера намного превышает ставку банкомета, то последний имеет право отказать партнеру играть по такой завышенной ставке. Если понтер не называет своей ставки, значит, он согласен играть на начальный куш.

Метка, абцуг, лоб и соник

После выбора карты и назначения ставки понтер особым образом снимает колоду банкомета, разделяя ("подрезая") ее картой на две части. По этому обычаю игра в штосс иногда неофициально называется "подрезать". После подрезки понтер уже не имеет права изменить карту или ставку. Начинается метка. Банкомет переворачивает свою колоду лицевой стороной вверх и сдвигает верхнюю карту на полкарты вправо таким образом, что все понтеры могут видеть первую и вторую карты. В штоссе эти карты называются лоб и соник. Правило сдвигать карту именно вправо далеко не случайно: обозначение масти и достоинства карты находится обычно именно в левом верхнем углу карты, так что если сдвигать влево, то затруднительно будет определить, какая карта идет второй.

После обнаружения соника и лба понтер открывает свою карту для сравнения ее с открытыми картами в колоде банкомета. Эта колода именуется как и вся игра - штосс. Если в штоссе (колоде) первая карта (лоб) совпадает по достоинству с картой понтера, то ставку выигрывает банкомет. Масть карты не имеет значения. Пример: карта понтера - семерка бубен. Банкомет открывает семерку пик. Выигрыш банкомета. В этом случае говорят, что банкомет убил семерку или что семерка бита.

Если лоб не совпадает с картой понтера, а соник совпадает, то выигравшим считается понтер. Этот случай определяется такими карточно-жаргонными терминами: "банкомет отпустил семерку, семерка дана, семерка есть, понтер угадал семерку". Поставить карту которая совпадет со второй картой банкомета, называется "угадать соника" или "выиграть соника".

Если ни лоб, ни соник не совпадают по достоинству с картой понтера, банкомет сбрасывает две первые карты на стол: мечет штосс. Далее в игре карты понтера сравниваются с третьей и четвертой картами штосса (колоды). Каждая пара карт называется абцугом. Лоб и соник - это первый абцуг. Метка штосса продолжается, пока в колоде банкомета не встретится, наконец, карта, совпадающая по достоинству с картой понтера. Причем если эта карта будет третьей, пятой, седьмой (нечетной) картой в штоссе, то бита карта понтера - выигрыш банкомета. В случае, если с картой понтера совпадет по достоинству четвертая, шестая и так далее карта штосса, то эта карта дана - выигрыш понтера. Если поставлены две или более карт (при двух или более понтерах), условия остаются теми же: каждая карта, соответствующая карте одного из понтеров, считается выигравшей или битой в соответствии с правилами и не участвует более в игре. Штосс мечется до тех пор, пока все карты, на которые сделаны ставки, не определят своим понтерам выигрыш или проигрыш.

Плие

Ситуация, когда совпадают лоб и соник, называется плие. В этом случае выигравшим считается банкомет.

Читая "Пиковую даму"

Зная правила штосса, легко понять переживания Германа из пушкинской "Пиковой дамы". Узнав у призрака старой графини 3 легендарные верные карты ("тройка, семерка, туз"), Герман нарушил свое правило "не жертвовать необходимым в надежде приобрести лишнее" и явился к известному банкомету Чекалинскому. Пушкинский персонаж поставил в первый же вечер все свое состояние (47000) на тройку и выиграл соника. Во второй вечер он поставил удвоенный капитал (94000) на семерку и опять-таки выиграл соника. В третий вечер он поставил на туза уже 188 тысяч. В случае выигрыша он унес бы с собой 376 тысяч.

"... Направо легла дама, налево туз. - Туз выиграл! - сказал Герман и открыл свою карту. - Дама ваша убита, - сказал ласково Чекалинский. Герман вздрогнул: в самом деле, вместо туза у него стояла пиковая дама. Он не верил своим глазам, не понимая, как он мог так обдернуться. В эту минуту ему показалось, что пиковая дама прищурилась и усмехнулась..."


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Стуколка

Название этой игры произошло от того, что каждый игрок объявляет о своем желании играть не какими-либо словами, а легким постукиванием костяшками пальцев о стол. В самом слове "стуколка" уже слышится нечто незатейливо-простонародное, однако именно эта игра "смело и деспотически" потеснила винт и преферанс в клубах и семейных домах России конца XIX века, оставив поклонников сих достопочтенных игр негодовать примерно в таком духе: "родное авось имеет значительное влияние на жизнь русского человека, а стуколкой оно будто подряжено, чтобы доставлять ей игроков".

В стуколку одинаково успешно может играть и опытный игрок, и начинающий. И все же ее нельзя назвать чисто азартной игрой, поскольку можно отыскать и таких стукольщиков, которые умеют рассчитать взятки так, чтобы ни в коем случае не остаться в проигрыше: они знают, когда пасовать, а когда прикупить.

Правила игры

Рассаживаются игроки по старшинству вытянутых карт слева направо (сначала тот у кого старшая карта, далее тот, у кого младше). Первым сдает тот, кому достанется младшая карта. Как сдача, так и ход производятся слева направо. В сдаче соблюдается очередь. Следующий сдатчик - левый сосед сдающего. Перед сдачей правый сосед обязан снять колоду. Карты сдаются по одной, у каждого игрока должно быть по 3 карты. При играх с прикупками желающий играть должен рассмотреть свои карты и стукнуть. Сдатчик в свою очередь должен стукнуть или спасовать. После той или иной реакции сдатчика начинается прикупка. Раньше этого никто из играющих не имеет права сбрасывать те лишние карты, которые он желает обменять. Игрок избавляется от них только тогда, когда до него дойдет очередь покупать. Покупку сдатчик сдает игроку после сноса им обмениваемых карт. Игрок, которому принадлежит первый выход, обязан ходить с козырного туза, если он у него имеется, а не с какой-нибудь другой карты. Если у этого игрока на руках козырный король сам-друг с дамой, то ему полагается зайти именно с этого короля. В противном случае, несмотря на то, что он возьмет взятку, игрок должен поставить ремиз в сумме, разыгрываемой в данной игре. Это правило распространяется и на игроков, сидящих в средней или последней руке. Если у среднего или последнего игроков на руках козырные король и дама и если им пришлось одним из этих козырей взять взятку, то другим козырем ходить уже необязательно. Каждая идущая карта перебивается старшей. Пропускать младшей нельзя. Если у игрока нет требуемой масти, ему необходимо покрывать старшими козырями. При несоблюдении этих правил игроки отвечают за ремиз. К пересдаче обязывают: открытая сдатчиком во время сдачи карта, принадлежащая одному из игроков, переданная карта или недостаток карт у одного из игроков. Если сдатчик откроет свою карту, то пересдача необязательна и игра может продолжаться. Исключение: открытая сдатчиком собственная карта не что иное, как козырный туз. В этом случае обязательна пересдача. Карты, сданные ошибочно не в очередь кем-либо из игроков (и уже виденные игроками), не смешиваются и не передаются: их разыгрывают на общем основании. Но если ошибка будет замечена в процессе сдачи (когда козырь еще не объявлен), то ее можно исправить. Ставка зависит от условий игроков. Она должна быть делима без остатка на три равные части (3, 6, 9, 12). Каждая игра стуколки состоит из трех взяток. Поэтому все находящееся на столе (ставки и ремизы) делятся на 3 части и каждый, взявший взятку, получает свою часть. Игрок, не взявший ни одной взятки, ставит ремизе размере всей находящейся на столе в эту игру суммы. Его ремиз разыгрывается следующей игрой. Каждый сдатчик обязан "за сдачу" ставить известную сумму, которая присоединяется к ремизу, если таковой есть, или разыгрывается одна, или (если играют в обязательную стуколку) присоединяется к общей ставке. Если сумма присоединяется к ремизу, то он, естественно, возрастает, и уже следующий обремизившийся игрок ставит большую сумму.

Существует несколько вариантов игры в стуколку :

• Стуколка с гольцом

• Стуколка с прикупкой

• Стуколка со шлейфом

• Стуколка "обязательная"

Стуколка с Гольцом

Гольцом в стуколке именуется прикупка. Она предназначена только для одного. Каждый игрок в очереди имеет на нее право. Так, если первый (сидящий слева от сдатчика) от нее откажется и станет играть на своих картах (или спасует), то на нее будет иметь право второй. Если же и второй спасует, то право на гольца перейдет к третьему, - и так включительно до сдатчика, который тоже имеет право на прикупку. Всем играющим сдают по 3 карты, после чего открывают козыря и кладут на оставшуюся колоду. Покупающий гольца сбрасывает на стол открытого козыря и одну верхнюю карту, следующие же три карты берет себе. После того, как все переговоры (кто играет, кто пасует) окончены, должен быть сделан первый выход. Первым всегда ходит тот, кто взял гольца, даже и в том случае, когда он средний или последний в очереди играющих. Это единственное преимущество прикупки. Если же голец никем не взят, то первым делает выход тот, кто первым изъявил желание играть. Количество играющих в стуколку с гольцом - от трех до семи человек. Последний игрок по очереди (сдатчик) играть не обязан, даже если бы желание играть изъявил только один человек. Однако и при оставшемся свободным гольце сдатчик имеет право пасовать. Когда играющих много, то есть 5 человек или даже больше, тому, кто сидит первым от сдающего и не имеет верной взятки, лучше пасовать, чем прикупать гольца: у играющих, сидящих далее, могут быть старшие козыри, причем в большом количестве. Будучи же предпоследним или последним (и, смотря по числу изъявивших желание играть, то есть, если "стукнули" один или двое), можно рискнуть и с сомнительной взяткой. Таковой в стуколке считается небольшой козырь и две старшие карты в мастях (тузы или короли) или 2 маленьких козыря и третья незначительная карта. Если же у вас на руках 2 маленьких козыря и туз какой-либо масти, то тут возможно рискнуть и при трех играющих. Если играет только один и не на своих картах, а на купленном гольце, то можно идти последнему с незначительными картами с одним маленьким козырем. Расчет при этом на то, что, может быть, игрок больших карт в гольце не обнаружил. С тузами же и без козырей на одного гольца идут почти всегда. Стуколка с гольцом - самая верная из всех вариантов этой игры. Ремизы случаются реже и не бывают такими колоссальными, как, например, в игре со шлейфом.

Стуколка с прикупкой

В этом варианте стуколки прикупать имеет право всякий игрок и любое количество карт. Ремизы в эту игру достигают куда больших размеров, чем в стуколке с гольцом, поэтому и сама игра становится значительно больше предыдущей. Расчеты на взятки изменяются тут в значительно большей степени. В этой игре рисковать почти невозможно, так как играющих ("стучащих") чаще всего бывает большая половина, не то что в стуколке с гольцом, где большая половина почти всегда пасует. Сомнительные взятки в стуколке с прикупкой чаще всего не оправдываются. Они берутся, что называется, с бою - или количеством козырей, или их качеством. Игра ведется так: после сдачи начинаются объявления. Желающие играть стучат, пасующие сбрасывают карты на середину стола. Когда очередь объявлений доходит до сдатчика (последнего игрока) и он объявит свое решение, начинается покупка. Продает сдатчик. Козырь открывают и кладут на колоду. Сдатчик сбрасывает его и раздает каждому из игроков то количество карт, которое было ими сброшено на стол. Например: сбросил игрок две карты - сдатчик выдает ему две верхние карты из колоды; другой игрок сбросил одну карту - он получает одну следующую; третий сбросил три - и получает три очередные. И так по очереди до последнего. Если же игрок первоначально спасовал, то для него колода закрыта: он не имеет права покупать или прикупать. В стуколку с прикупкой играют не более шести человек, иначе не хватит карт для продажи. Наиболее целесообразное количество игроков для этого варианта стуколки - пятеро. Ходит первым в этой игре всегда тот, кто объявил желание играть. Если найдется только один человек, который "стучал", то сдатчик обязан играть с ним. Разумеется, всегда оговаривают, до какой суммы ремизов и ставок он не имеет права отказываться от игры. Если пасуют все, то деньги, находящиеся на столе в виде ставок и ремизов, сдающий берет без розыгрыша себе. Правила игры в стуколку с прикупкой несколько разнятся от варианта "стуколка с гольцом". Можно стучать (заявить желание играть) по правой руке, имея только одного козыря, но не меньше дамы или валета. При этом вы рассчитываете прикупить еще какой-нибудь козырь. Разумеется, это заключает в себе определенный риск, но иначе играть нельзя. Эта игра во многом зависит от везения: идет карта - можно выиграть довольно много, не идет - так или иначе вы остаетесь в проигрыше. Второму, если первый уже стукнул, рисковать с одним козырем вряд ли разумно. В этом случае лучше все-таки спасовать. Последнему, как и первому, играть легче. В сносе карт во время разыгрывания ему не приходится выбирать и прикидывать так, как это делает средний игрок. Последний может безбоязненно предложить тот или иной козырь. Играющие козыри остаются на руках, а остальные, бесполезные, по их мнению, карты меняют на прикупные. Когда стукнувших много (не менее четырех), тогда лучше всего козырнуть, то есть, как говорят, "свести козырей". Речь идет не о козырном тузе: по правилам, с него ходить обязательно. Имеется в виду маленький козырь, который взятку взять не может и должен упасть на козыря при втором ходе. Если у вас на руках две старшие некозырные карты (2 туза или король и туз разных мастей) и один козырь, такой ход вам будет чрезвычайно полезен. А вот при двух козырях (даже маленьких) и при одной посторонней карте козырять выгодно не всегда. При двух козырях и постороннем тузе сводить козырей можно. Прикидывая, выгоден или невыгоден вам такой ход, имейте в виду сумму разыгрываемых ремизов.

Стуколка со шлейфом

Этот вариант стуколки отличается от предыдущих тем, что козырь не открывают и не кладут на колоду, а видит его только сдатчик, объявляющий масть. При этом условии сдатчик обязан играть, несмотря на то, сколько игроков "стукнули". Закрытым козырем пользуется сдатчик. Он может, прикупая, сбросить все 3 карты и заменить их тремя новыми из колоды. С козырем у него окажется на руках 4 карты, поэтому он сбрасывает еще одну и предлагает делать выход. Но если ремиз большой и сдатчик рискнуть боится, то он может поступить с козырем так же, как в игре с прикупкой: открыть козыря и положить его на колоду. Тогда у сдатчика появится право по его усмотрению играть или пасовать. Об этом он обязан заявить до сдачи. Если же сдатчик запоздает с объявлением, то уже не будет иметь права отказываться от шлейфа.

Шлейфом, собственно, и называется козырь, который не вскрывается, а известен только одному сдатчику, берущему его себе и не имеющему права вследствие этого пасовать.

Сдатчик не имеет права смотреть свои карты раньше, чем объявит козыря. Он не должен смешивать козыря со своими картами, а обязан положить его отдельно возле них: недоразумения в этом весьма азартном виде стуколки встречаются довольно часто и возникает необходимость предъявить козыря.

Игра ведется далее таким же образом, как и с прикупкой. По очереди стучат и по очереди прикупают. Ходит первый стучавший.

Наиболее целесообразное количество игроков - пятеро. И в любом случае больше шести их быть не должно. В прикупке следует придерживаться тех же соображений, что и в варианте игры "стуколка с прикупкой". Ремизы в этой игре постоянные, поэтому даже если играть по маленькой, вы все равно можете проиграться весьма ощутимо. А можно, наоборот, оказаться неожиданно в счастливом выигрыше. Этот вариант стуколки - самый азартный и очень далек от справедливости. Если играющие договорятся и выразят желание, в этой стуколке допускается и объявление "втемную". За это при покупке объявивший такой вариант игры пользуется одной лишней картой: сбросив 3 - получает 4; сбросив две - получает 3 и так далее. Затем он одну наименее полезную карту сбрасывает и играет. Также допускается разрез. Покупка в разрез происходит таким образом: после того, как все, включая сдатчика, прикупили нужное количество карт, игроки, пасовавшие в эту сдачу, берут из колоды 4 карты и одну из них сбрасывают. Число разрезающих не ограничивается. Первый выход делает купивший в разрез. Если покупавших вразрез двое или трое, то первый выход делает купивший последним.

Стуколка "Обязательная"

Этот вариант стуколки возможен только при небольшом количестве игроков: лучше всего четверо, в крайнем случае, пятеро. "Обязательная" стуколка позволяет этой игре удерживать за собой благородное звание коммерческой, так как в этой игре все шансы у игроков равны. Однако скучной эту игру не назовешь, она занимательна и интересна.

Ставить условленную сумму обязаны все игроки. Играть в первую сдачу тоже должны все, пасовать никто не имеет права. Вторая сдача предоставляет некоторые послабления (поскольку кое-кто из игроков обязательно окажется в ремизе): по желанию можно пасовать и по желанию стучать. Если ремиз разыгрывается, то всеми снова ставится условленная сумма. Игра вновь становится обязательной. Ремизы постоянны, но сумма их никогда не бывает такой крупной, как в стуколке со шлейфом. Играют исключительно на своих картах. Прикупок ни для кого не существует. Козырь открывает сдатчик и кладет его на колоду, однако он имеет чисто условное значение (сдатчик им не пользуется). В обязательную стуколку при ремизе можно идти с незначительными картами, имея только одного козыря. Играют даже и без козырей, но при этом, конечно, необходимо иметь старшие карты в мастях. Выгоднее стучать первому и последнему. Первому - потому что первый выход всегда принадлежит именно ему, последнему - потому что сбрасывать и перебивать ему приходится при ясной игре (уже после всех). Эти условия немаловажны для игроков, отыграть своего единственного козыря им удается нередко. Первому игроку следует козырять от двух козырей: таким ходом он легко обремизит некоторых из партнеров. Все они сведутся на первую взятку, так как по 2 козыря к игрокам приходит чрезвычайно редко, (почему велик риск стучать одним). Если же у игрока в наличии 2 козыря и при этом он зайдет с посторонней карты, то вполне может случиться, что он не возьмет ни одной взятки и обремизится. Его козыри могут упасть до старших козырей партнера, которые будут делать взятки в отдельности.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Стушевка

Играют 4 человека. Для игры необходима колода в 32 карты. Карты имеют стоимость: туз - 11 очков, валет - 12 очков, дама - 13 очков, король - 14 очков, остальные карты оцениваются по достоинству.

Сдающий сдает каждому игроку по 5 карт. Первым ходит игрок, сидящий слева от сдатчика. Игрок кладет в центр стола карту любой масти. Следующий игрок должен положить карту той же масти.

Если таковой не имеется игрок говорит: "Стушевываюсь" и пропускает ход. Следующий за "стушевавшимся" игроком ходит с любой масти.

Когда у одного игрока закончились карты, производится подсчет очков на оставшихся картах. Если очков больше 25, игрок выбывает из игры, и игра продолжается втроем. Таким же образом из игры выбывает следующий игрок, и игра продолжается между двумя. Выигрывает игрок, набравший меньше 25 очков, когда все остальные набрали больше.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Сундучки

Играют 2 игрока колодой как в 36 карт, так и в 52 карты. Цель игры: собрать сундучки (сундук - это 4 карты одного достоинства, но разных мастей, например: 4 туза, 4 десятки и т.д.). Игрокам раздается по 4 карты. Первый ход принадлежит сдающему, который определяется жеребьевкой. Игроки по очереди спрашивают друг у друга интересующие их карты и их количество, например:

- короли есть?

- да,

сколько?

- два.

Далее игрок, который спрашивает должен угадать масть. Если игрок не угадал или карты, которые он спрашивает у второго нет, то игрок берет карту из колоды и ход переходит ко второму игроку. Если же угадал, то второй игрок отдает угаданную карту и первый игрок может продолжать спрашивать. Если игрок отгадал одну карту из двух, то он берет угаданную и еще берет 1 карту из колоды.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Свара

Эта игра является разновидностью игры «Три листика». От «Азо» ее отличает следующее. Игрок, делая первый ход с козыря, может требовать на него, независимо от того, насколько он мал, более высоких по рангу козырей соперников. Следует помнить, что участник, обладающий тремя шестерками, не имеет преимуществ. Тот, кто выигрывает раздачу, может объявить свару, обязательную при игре. При этом деньги на кону остаются, остальные же игроки выставляют определенную сумму. Она высчитывается так: сумма на кону делится на количество участников, образуя ставку, необходимую для розыгрыша свары. Обязательная свара требует участия всех игроков. Сдатчиком является первый из проигравших, сидящий от победителя слева.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Свиньи

Число партнеров в этой игре не ограничено, поэтому при большом количестве играющих следует употреблять полную колоду в 52 карты, которая кладется открытой двойкой или шестеркой. Затем все партнеры по очереди снимают с колоды по одной карте и кладут их каждый перед собой, эта карта изображает магазин каждого игрока: шестерка же или двойка, лежащая на середине стола, изображает свинью, на которую кладутся карты в восходящем порядке.

На карты, изображающие магазины, кладутся карты в нисходящем порядке, не разбирая мастей. Так как тузы никуда не идут, то на них кладут королей. Если туз лежит на магазине, то его нельзя снять даже на свинью. Свинья оканчивается королем и откладывается в сторону. Следующая свинья начинается с первой показавшейся из талона двойки или шестерки.

Выигрыш кона принадлежит тому, кто успеет сбросить все карты, за исключением тузов, причем правило игры требует, чтобы на магазины карты сбрасывать только двум своим соседям, правому и левому.

Карта, идущая по порядку на карту свиньи, уже не может идти на магазин партнера и должна быть положена на свинью.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Свои козыри

Английский вариант этой игры называется "вызов". Играют обычно двое. Используется колода от 24 до 32 карт. Перед игрой каждый из участников выбирает себе цвет масти и козыря. Например, первый игрок выбирает масть красную и козыри - бубны. Второй же называет масть черную и козыри - пики. Сдатчик определяется жребием, в следующих партиях по очереди. Каждому игроку сдается половина карт колоды. После раздачи первый игрок, отбирает из своих карт свою масть (красную), предъявляет свой выбор противнику, а лишние карты (то есть не своей масти) отдает. Партнер поступает "с точностью до наоборот": он отбирает из своих карт "свои козыри" (то есть пики), а остальные карты отдает противнику. Таким образом, после подобного "черно-красного передела" у игроков имеется на руках как бы зеркальное отображение карт противника: ранг тот же, но масть другая.

Первый ход принадлежит противнику сдатчика. Последний обязан перебить карту заходящего старшей картой той же масти или своим козырем, после чего он кладет наверх свою карту (делает ход). Противник или перебивает эту карту, или забирает себе всю стопку битых карт. Забравший карты теряет право хода. Цель игры - первым сбросить все карты с рук.

Игра вчетвером

Используется колода в 36 карт - каждому игроку сдается по 9. Когда игроки начинают сбрасывать карты, то из них на столе образуется настоящая "свалка". В игре даже существует термин "свалка" (стопка битых карт) и "наваливать" (делать ход). Неопытные игроки теряются перед необходимостью запомнить козыри противников, опытные же как раз радуются этому смятению. Хитрецы пытаются сжульничать, покрывая карты не "своим козырем". Игра тренирует хладнокровие и разветвленное внимание.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Терц

Терц - игра для интеллектуалов. Романтическую репутацию создала ему история происхождения: терц зародился в конце XIX века в каторжных тюрьмах Сахалина и Сибири. Играют в терц только вдвоем колодой из 32 карт. Сдатчика определяет жребий. В следующих партиях сдает тот, кто берет последнюю взятку. Всего раздается по 9 карт на руки по 3 за раз. Сам сдатчик получает карты последним. Оставшаяся часть колоды (талон) кладется на стол. Верхняя карта в талоне открывается - так определяется козырь. Первым делает ход противник сдатчика. Ходят по одной карте. После каждого хода карты добираются из колоды - до девяти. Карты кладутся в масть независимо от их старшинства или бьются козырем, но только до того момента, пока из талона не взята последняя карта. После первого розыгрыша взятки игрок, не взявший ее, снимает с колоды несколько карт и кладет под низ колоды. Это называется "ломать колоду". Козырь остается сверху, а карты добираются из-под низа. Тот, кто взял первую взятку, не берет карт из колоды, пока она не сломана. Когда колода закончилась, в игру вступают новые правила. Ходить нужно масть, нет масти - бить козырем, и только тогда, когда нет ни масти, ни козыря, можно сбрасывать любую карту. Карта противника обязательно перебивается. По своему желанию игрок может положить только валета козырного. Если у игрока оказалась козырная семерка, он может в любой момент перед своим ходом заменить ее на открытый козырь. Такая замена возможна, пока в колоде не останутся только две карты. В процессе игры партнеры могут смотреть взятки друг друга, но лишь до тех пор, пока в колоде содержится не менее четырех карт. Игра считается законченной, когда кто-либо из игроков наберет 500 очков и более. Если при подсчете очков будут учитываться взятки, то необходимо набрать 501 очко.

Старшинство карт в очках

Некозырная масть: туз - 11 очков, десятка - 10 очков, король - 3 очка, дама - 2 очка, валет - 1 очко, девятка, восьмерка и семерка в очках не оцениваются.

Козырная масть: валет - 20 очков, девятка - 13, все остальные карты оцениваются так же, как и в некозырной масти.

Очки за комбинации

Очки во взятках подсчитываются сложением всех карт во взятках, а также за объявленные комбинации. Последняя взятка стоит 10 очков. Перед своим ходом игрок может заявить о полученной комбинации, но очки начисляются только тому игроку, который имеет старшую комбинацию. Комбинации по старшинству распределяются так:

4 валета - 200 очков (игрок говорит: двести валетов);

4 туза - 100 очков (сто тузов);

4 короля - 100 очков (сто королей);

4 дамы - 100 очков (сто дам);

8 карт одной масти подряд - 100 очков (объявляется: сто - восемь);

7 карт одной масти подряд - 100 очков (сто - семь);

6 карт одной масти подряд - 100 очков (сто - шесть);

5 карт одной масти подряд - 100 очков (сто - пять);

4 карты одной масти подряд - 50 очков (пятьдесят);

3 карты одной масти подряд - 20 очков (терц).

Марьяж - комбинация козырного короля и дамы оценивается в 20 очков. Марьяж не перебивает ни одной комбинации, но и сам не может быть перебит.

При одинаковом количестве карт в комбинациях старшей из них считается та, в которой старше карты. При последовательности масти выше та, которая длиннее. При равной длине и равных достоинствах больше ценится та комбинация, в которой есть козырь. При козырных мастях в подобном раскладе преимущество отдается той, что была объявлена раньше.

Допустимо, когда одна карта из последовательной комбинации входит и в комбинацию по достоинству. Марьяж может входить в любые комбинации, в этом случае старшинство не определяется. Объявления делаются игроком до своего хода при наличии на руках девяти карт. Говорить надо кратко и четко: "терц", "сто дам". Комбинации могут перебиваться противником. Если партнеру непонятно старшинство комбинации, противник должен назвать старшую карту. Если у партнера оказалась комбинация старше, он должен заявить об этом и показать свои карты. При неперебитой комбинации игрок, сделавший заявление, может сразу записать очки. При этом надо пояснить, за что пишет. При требовании показывают карты. Марьяж объявляется перед любым ходом, пока игрок имеет карты этой комбинации на руках. В конце игры подводится итог. Общее количество очков составляет 150. Свои очки считает тот игрок, у которого меньше взяток. Второй игрок определяет количество своих очков вычитанием суммы первого игрока из ста пятидесяти. Очки, полученные после каждой игры, приплюсовывают к общей сумме. Сумма в терце округляется. Если число заканчивается на пятерку, то округление идет в меньшую сторону.

Система штрафов.

• За ложное объявление противник записывает себе столько очков, сколько было в ложном объявлении. Сделавший ложное объявление должен записать себе "сто в гору": для окончания партии ему необходимо набрать на сто очков больше.

• За "чужой подъем" (взятую не в очередь карту) игрок наказывается очень серьезно: его партия считается проигранной. Если у игрока на руках оказалась лишняя карта, то его партия тоже считается проигранной. За неправильный подсчет (или запись) очков сумма приписанных очков списывается, и противник приплюсовывает ее к своей сумме очков.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Тетка

Игра французского происхождения. Играют вчетвером, каждый самостоятельно. Используется колода в 52 карты.

Садятся по очереди. Место выбирает младшая карта. Карты раздаются по 13 каждому.

Перед сдачей игрок, сидящий слева от сдатчика, открывает какую-нибудь карту из середины колоды. Эта карта называется фотографией. Название фотографии она сохраняет, оказавшись на руках у кого-либо из игроков после сдачи.

Прикупки, козырей и назначений в этой игре нет.

Первый выход делает сидящий за сдатчиком. Ограничений никаких, карта выхода определяется мнением игрока. Каждый игрок должен стараться брать как можно меньше взяток. Особенно следует избегать того, чтобы в эти взятки попадали дамы (тетки), которые наказываются штрафами.

Карты сбрасываются играющими в строгом порядке. На сделанный выход сначала сносит карту игрок слева, следующую карту дает визави (сидящий напротив), последнюю — сидящий по правую руку сделавшего выход. При розыгрыше следует давать ту масть, с которой ходят, но если ее нет, то, разумеется, можно сбросить любую карту. Причем сносятся такие, которые могут взять взятку. Лучше всего снести даму. В этом случае сам избавишься от убыточной карты да еще увеличишь минус другого, к которому она попадет.

Ренонсы считаются. Если игрок имеет на руках масть, в которую ходят, но снесет по ошибке карту другой масти, то в виде штрафа ему дается три лишних взятки. Каждый из остальных игроков передает ему по одной, но, однако, без теток. Если в переданной ему взятке и окажется тетка, то он никакого убытка за нее не понесет, так как за тетку уже поплатился тот, в чьей взятке она была первоначально.

Во время розыгрыша смотреть можно только две последние взятки, если выхода еще не сделано. Если же выход сделан, то смотреть можно только одну последнюю взятку.

Искусство розыгрыша заключается в том, чтобы взять как можно меньше взяток. Причем нужно строго следить за тем, чтобы на вашу взятку кто-нибудь не снес даму, но в то же время самому стараться избавиться от дам, имеющихся у вас на руках.

В последней руке, если масть короткая, лучше перебить взятку большой картой, если конечно, во взятке нет дамы. Если же во взятке есть дама, такой ход, конечно, будет невыгоден. В средней руке лучше всего давать средние карты до валета включительно, так как на короля или туза очень легко могут снести даму.

Расчет нетруден. У сдатчика должно быть семь марок. Это могут быть монеты или фишки. Во время розыгрыша сдатчик раздает эти фишки тем, у кого окажется во взятке дама, фотография, счетная взятка, излишек взяток или последняя взятка. За каждую даму игроки получают по штрафной марке. Если во взятке окажется две дамы, то игрок получает две марки и так далее. За карту-фотографию игрок тоже получает от сдатчика марку.

Марку получает и тот, кто возьмет счетную взятку. Таковой считается взятка, совпадающая своей порядковой цифрой со счетным значением карты-фотографии. Например: фотография — тройка. Третья взятка будет считаться счетной. Тот, кто ее возьмет, и получит штрафную марку. Туз-фотография знаменует собой первую счетную взятку, валет — одиннадцатую, дама — двенадцатую, король — тринадцатую.

Седьмая марка отдается тому, кто имеет наибольшее количество марок. Но если у двух или трех игроков количество взяток одинаково, то седьмая марка поступает к тому, кто взял последнюю взятку. Например: у троих по четыре взятки — марка принадлежит тому, кто взял четвертую взятку тогда, когда у двоих уже было по четыре взятки. Всякий игрок отмечает перед собой на столе одной цифрой количество полученных марок. Понятно, что эта цифра не может превышать семи.

Робер состоит из 21 очка. Тот, у кого запись достигнет этой суммы, считает свой робер оконченным. Разумеется, сумма может быть и большей, смотря по тому, сколько игрок будет иметь марок при последней сдаче карт.

Затем подводят итоги игры. Каждый считается с каждым. Тот, у кого наименьшая запись, поочередно с каждым сводит счет: вычитает свою цифру из цифры противника. Остаток и есть выигрыш. После игрока, имеющего самую меньшую цифру, расчет производит следующий за ним, имеющий младшую цифру — и так до полного расчета.

Размер денежной единицы оговаривается предварительно. Пересаживаться на другие места можно только через четыре робера и опять-таки по указанию младшей карты. Второй робер начинается с игрока, сидящего слева от того, который начинал прошлый робер и т.д.

Раздачей марок распоряжается сдатчик, принимающий на себя всю ответственность за правильное ведение игры.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Тонь

Игроков может быть от двух до шести человек. Для игры употребляется колода из 36 карт. Старшинство карт обычное. Перед началом игры устанавливается первоначальный взнос и цена не взятия - "плюса". Например, 10 руб. - в кон, 10 руб. - за плюс. Сдача проводится каждым из игроков по очереди. Сначала сдается по одной карте каждому игроку. Начиная со второго круга после сдачи по карте каждому игроку, по одной карте кладется в прикуп. Таким образом производится сдача до тех пор, пока у каждого из игроков не образуется 5 карт и 4 карты не окажется в прикупе. После этого сдатчик забирает верхнюю карту оставшейся колоды, предварительно предъявив ее игрокам. Масть этой карты - козырь.

Прикупку начинает игрок, находящийся по левую руку от сдатчика. Он имеет право оставить себе одну свою карту и заменить остальные 4 на карты прикупа. Если он не желает делать прикупку, то переворачивает верхнюю карту прикупки, открывая ее. Такой переворот означает отказ игрока от замены своих карт. В этом случае прикупать право имеет следующий игрок, также оставив одну свою карту и забрав все 4 прикупа. Если и он менять своих карт не желает, то, перевернув еще одну карту, он пересылает прикупку следующему и так далее. Сдатчик менять свои карты не имеет права. Он обязан играть на своих картах, выбросив одну лишнюю. Если игрок слева от сдатчика не имеет ни одного козыря, то он имеет право в оставшейся колоде выбрать один козырь и забрать прикуп. При отсутствии в колоде козыря он выбирает любую карту колоды.

Сдатчик, игрок, взявший прикуп, и игрок, набравший 13 очков и более, играть обязаны. Остальные могут не играть, бросив карты. Первым ходит взявший прикуп, в дальнейшем - взявший взятку. Ход делается одной картой. На выхоженную класть карту той же масти, при отсутствии масти - козырь. При наличии карты старше чем выхоженная перебивать выхоженную карту обязательно.

Игра ведется до набора 15 очков одним из игроков. За каждую взятку игрок получает по очку. За не взятие или ставится знак "+", или игрок списывает 5 очков со своей записи. Минусовать можно и до отрицательного значения записи. Неучастие в игре обозначается прочерком в записи. Любой из игроков до смены карт имеет право объявить "на 5". Это заявка на игру без козыря. В этом случае масть не показывается и козырь не действителен. Объявивший должен взять 5 взяток.

Не набравший "на 5" ставит 2 плюса в запись. Если игрок набрал 10 очков или более и не взял взятки, то он ставит на кон все проигрыши, накопившиеся в игре к этому времени. Его "+" будет равняться сумме поставленного на кон и всех плюсов. Но игрок может и списать 5 очков. В этом случае "+", конечно, не ставится.

Первый набравший 15 очков забирает поставленное на кон и за все "+" других игроков. За прочерки (не участие) ничего не платится.

Существует вариант игры. Иногда во время прикупки в случае отказа от прикупки первого игрока переворачивается только одна - первая карта. Следующие игроки карту не переворачивают.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Торговля

Играют колодой из 52 карт от трех до десяти человек. Каждый игрок должен иметь по несколько жетонов, которые по одному обязан ставить на ставку, или на кон. Играющие на деньги назначают каждому жетону определенную цену. Целью игры является сделать поэн или трикон.

Поэн - состоит из трех карт одинаковой масти; старший предпочитается младшему, одна карта не может составить поэна.

Секанс - пикетный терц.

Трикон - 3 карты одного достоинства.

Сдатчик, перетасовав карты, дает снять правому соседу и затем поочередно, начиная с правой руки, сдает каждому игроку по 3 карты. Сдатчик имеет право сдавать карты, как он хочет, т. е. по одной или по 3 сразу. Сдатчик называется банкиром, а колода, которую он сдает, банком. Банкир очень много имеет преимуществ и вместе с тем недостатков. Козырная масть отсутствует. После сдачи банкир кладет перед собой колоду и спрашивает: кто начинает? Подручный, рассмотрев свои карты, говорит: на деньги или на мену? Таким образом поступают и все остальные играющие.

Начинать на деньги значит требовать от банкира карту из колоды вместо отданной ему в руки, которую он должен класть под низ колоды. За получаемую от банкира карту игрок должен заплатить ему один жетон.

Начинать на мену, значит поменяться картой с правым соседом.

Подобным порядком продолжается круговая покупка и мена до самого сдатчика. Игрок, имеющий поэн, секанс или трикон, показывает его, не дожидаясь прочих игроков. Выигравшему игру достаются все ставки, поставленные игроками при начале игры. Выгоды банкира состоят в следующем:

• Он получает от игроков по одному жетону за каждую карту, выданную им из колоды, сам же он никому ничего не дает.

• Если у банкира появится масть, равная с мастью игрока, то ему отдается преимущество.

• Выигравший игру должен ему дать за сдачу один жетон.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Тресет или семери, он же три семерки

Тресет пришел в Россию с берегов туманного Альбиона. В Англии, на родине, игра носит название Three seven – 3 семерки. Вполне возможно, что сами британцы привезли ее на берега Темзы с берегов Ганга, где колонисты изобрели это новое развлечение во времена пребывания в Индии принца Уэльского (1876 г.). Во время стоянки русского флота в Сан-Стефано российские офицеры частенько встречались с британскими морскими офицерами. Одним из результатов подобных контактов стала карточная игра, привившаяся в нашем отечестве под названием "семерик". Эта игра в России считалась новомодной в 1878 году. Во многих общественных собраниях, в Петербургском и Московском Английских клубах (а также в клубах больших губернских городов) в семерик играли почти наравне с ералашем и преферансом. В общественный же быт игра проникала с затруднениями, благодаря своей своеобразной форме, требующей предельного внимания. Абсолютно все пособия по карточной игре подчеркивают "сбивчивость" тресета и сложность механизма этой игры.

Правила игры

Для игры используется колода в 40 карт от. Для этого из обычной большой колоды в 52 карты отбрасываются десятки, девятки и восьмерки. Следовательно, каждая масть имеет туза, короля, даму, валета, семерку, шестерку, пятерку, четверку, тройку и двойку. Сдают карты по очереди. Каждому игроку сдается по 10 карт: за раз по 4, потом 2 раза по 3 карты. Некоторые сдатчики предпочитают сдавать сначала 2 раза по 3 и в конце сдачи - 4 карты. Это особой роли не играет и происходит по усмотрению сдающего. Партия состоит из 21 очка. Каждая сторона счет ведет сообща. Запись ведет один из игроков каждой стороны. В тресете самая старшая и самая сильная карта - тройка. За ней следуют остальные карты в таком порядке: двойка, туз, король, дама, валет, семерка, шестерка, пятерка и четверка. Козырей в тресете нет.

Три семерки и король при "бабе"

Счеты и расчеты в тресете следующие: три семерки на одной руке считаются за 4 очка; 3 тройки - 3; три двойки - 3; 3 туза - тоже 3. Три короля, три дамы, три валета, три шестерки и все остальные считаются за одно очко. Тройка, двойка и туз одной масти называются "бабой", и за это считается 3 очка. Если при "бабе" имеется король той же масти, то считается 6 очков; если король и дама - 9 очков; если же дама и валет - 15 очков. Если при "бабе" окажется (очень редкий случай!) 7 карт ее же масти, идущих последовательно, без перерыва, то счастливый игрок записывает за раз 16 очков. Это называется "трена". Если у игрока на руках при "бабе" 3 тройки (3 двойки, 3 туза), он присчитывает за них 4 очка. Главной мастью считаются черви - они, подобно козырю, бьют все масти. Червовая "баба" считается за 5 очков. Шестерки, пятерки и четверки (даже червовые) по очкам никакого значения не имеют. Тройки, двойки, тузы, короли, дамы и валеты имеют значение во взятках. Так, любые 3 из названных карт, встретившиеся в одной взятке, считаются за одно очко взявшими эту взятку. За 4 таких карты считается 2 очка. Взявшие все 10 взяток приписывают 4 очка. Игроки, достигшие 21 очка тогда, когда запись противников имеет 11, записывают вдвойне, то есть вместо 21 одного пишут 42. Расчет очков производится сразу после сдачи, до выхода. Фигуры же, попадающиеся по 3 и по 4 во взятках, присчитываются во время розыгрыша. Игрок, взявший 9 взяток без содействия партнера, приписывает себе 6 очков. В этом случае могут возникнуть споры. Поэтому во избежание противоречий следует каждому игроку собирать взятки перед собой, а не у одного, как, например, в висте.

Взятки и выходы

Первый выход принадлежит игроку, сидящему слева от сдатчика, последующий - взявшему взятку. Рассматривать взятки до окончания игры не разрешается. Непозволительны также какие-либо знаки или намеки, которые по предварительному условию штрафуются от одного до трех очков. Правила для выходов не существует: каждый ходит с масти, которая у него сильна. Разумеется, следует придерживаться общих карточных правил: ходить в масть своего партнера, показывать ему свою масть и так далее. На требуемую масть дают карту той же масти. Ренонсы штрафуются тремя очками. За неимением требуемой масти можно сбрасывать любые карты. Карты своего партнера не перебивают, если во взятке не получается трех или четырех фигурных карт.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Трынка

Обычно используется колода в 38 карт. Если игроков много, то можно взять и более полную колоду. Из колоды выбирают шесть трефовых карт: туза, короля, даму, валета, десятку и девятку. Эти карты раскладывают на столе лицевой стороной вверх особым способом.

По сторонам расклада ставят 2 блюдца: одно для марьяжа, другое - для трынки. Трынкой называются 3 последовательные карты трефовой масти на руках. Например: туз, король и дама треф. Или - десятка, девятка и восьмерка. Или - валет, десятка и девятка. Имеющий на руках старшую трынку берет то, что положено в блюдечке-трынке. Прежде чем раздавать карты, сдатчик приглашает игроков положить на каждую карту по фишке, а в оба блюдечка - по две фишки. На сдатчике лежит обязанность наблюдать, чтобы очередь не пропускали. Когда фишки размещены, сдатчик раздает всю колоду поровну, и каждый игрок, оценив свои карты, объявляет (по очереди), какие у него на руках есть выигрышные карты.

Правила обмена и выигрыша фишек

1. Если у игрока одновременно на руках король и дама треф, то ему надо сразу же забрать две фишки с блюдца марьяж. Взамен следует положить две фишки на то же блюдце.

2. Трынку получает тот игрок, у которого имеются на руках 3 последовательные карты трефовой масти. Однако если у другого игрока эти три карты значительнее, то первый должен уступить, выигравший трынку делает новый вклад в блюдце.

3. Так же следует поступить с теми шестью картами, чьи дублеты помещены в центре стола. Если у вас на руках трефовые туз, король, дама, валет, девятка и десятка, необходимо взять фишки, лежащие на этих картах. Однако тотчас же вносят новый вклад.

Розыгрыш

1. По окончании обмена и выигрыша фишек игрок, сидящий с левой стороны от сдатчика, выкладывает на стол столько карт, сколько у него их на руках. При этом масти не соблюдаются. Основная задача: поместить свои трефовые карты, чтобы вторично взять выигрыш.

2. Выкладывая карты, не стоит называть их вслух. Если вам попались выигрышные карты, нужно взять выигранные фишки, не заменяя их другими. Выкладывание карт прекращают, даже если у вас на руках есть еще подходящие для этого карты других мастей.

3. Игрок, следующий по очереди, продолжает выкладывать кучку с той карты, на которой сосед остановился. Его задача: в свою очередь сбросить выгодные трефы. Если у него на руках марьяж (король и дама), он имеет право, не останавливаясь на первой, класть и второго. Однако тогда придется прекратить выкладывание очередных карт и уступить это право соседу.

4. Промахнувшийся игрок, не положивший следующей карты, не имеет права исправлять свою ошибку. Если же карта, которую он "зевнул", была дублем выигрышной карты, то он наказывается штрафом: кладет на дубль-карту столько, сколько уже на ней лежало. Подсказывать и предупреждать игрока посторонним не позволяется. Если подсказка все же была, то предупрежденный игрок все равно платит штраф.

5. Во избежание путаницы необходимо строго соблюдать очередь.

6. Игра заканчивается, когда один из игроков окажется вовсе без карт.

7. Когда один игрок избавится от своих карт, остальные игроки кладут свои карты на стол и сосед с соседом начинают обмениваться картами, отбрасывая в сторону равные по числу. За карты, оставшиеся у последнего игрока, он платит столько фишек, сколько окажется очков в оставшихся на его руках картах. Этот штраф прибавляется поровну в оба блюдца для следующей игры.

8. Нередко случается так, что на выигрышных картах остаются неразыгранные фишки. Они остаются для следующей игры и добавляются еще и обыкновенным вкладом.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Тринька

Игроков четверо. Игра ведется двое на двое. Для игры необходима колода из 36 карт. Козырями в этой игре являются все валеты и старшая карта - шестерка треф, затем идет валет треф, валет пик, валет черв, валет бубен, туз треф, король треф и так далее до семерки треф. В остальных мастях за изъятием валетов старшинство обычное.

Сдают по одной все карты. Первый ход принадлежит игроку, сидящему слева от сдающего, последующий - взявшему взятку. На выхоженную карту кладут карту той же масти, при ее отсутствии - любую. После розыгрыша производится подсчет взяток каждой пары. Выигрыш у игроков, взявших 1 взятку ("рожок"), составляет 1 очко, в взявших 3 ("тринька") - 3 очка. При распределении взяток 7 -2, а также 5 - 4 считается за ничью. Игроки списывают очки с заранее обусловленного в соответствии с количеством взяток. Игроки взявшие 9 взяток, проигрывают всю запись в двойном размере.

Например, игроки списывают с 15 очков.

1 - я пара игроков |  | 2 - я пара игроков
Взято | Очки | Взято | Очки
- |  |  |
3 | 15 12 | - 6 | 15 15
3 | 9 9 | 6 1 | 15 14
8 | 18 | 0 | 0
9 |  |  |

Выигрывает игрок, первым списавший всю свою запись. Проигравшие платят в соответствии с предварительной договоренностью за каждое очко, имеющееся у них в записи.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Тузату (все козыри)

Игра для четырех человек, родом из Франции (tous atouts), но популярна в основном в англоязычных странах. Игроки раздают карты по очереди. Каждый получает по 13 карт. Первым ходит игрок, сидящий напротив сдающего, его партнер открывает карты после первого хода, а этими картами распоряжается сдающий. В момент первого хода козырем являются черви, пока не выйдет последняя карта этой масти; далее козырь - бубны (также до выхода последней карты) и, наконец, - трефы. После розыгрыша записывают его результаты. Партнерам, взявшим больше шести взяток, полагается по очку за каждую лишнюю (сверх шести), партнерам, получившим во взятках бубнового, трефового и пикового тузов - по очку за каждого туза.

Игра идет, пока какая-либо сторона не наберет десяти очков и выиграет партию.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Тузы

Играют четверо (двое на двое) полной колодой из 52 карт. Каждый игрок получает по 13 карт. Игра состоит из розыгрыша взяток. Право первого хода у игрока, сидящего слева от сдающего. Далее начинает розыгрыш тот игрок, которому досталась предыдущая взятка. В игре существует определенная последовательность козырей: червы, бубны, трефы, пики. Козырь меняется в ходе партии только после того, как вышла последняя козырная карта. Следующая партия начинается опять с червей. Партнер сдающего после своего хода участия в игре не принимает: он выкладывает свои карты на стол и распоряжается ими его партнер. Когда все взятки разыграны, производят подсчет очков. 6 взяток не оцениваются, за седьмую игроки получают 1 очко, за восьмую - 2, и т. д. Если партнерам удалось выиграть все 13 розыгрышей, они получают 7 очков. Дополнительно оцениваются тузы - каждый по 1 очку.

Игра состоит из ряда партий и длится до того момента, когда какая-то пара игроков первой наберет 10 очков.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Ап - энд - даун или вверх - вниз

Играют трое-четверо полной колодой в 52 карты. Старшинство карт - от туза до двойки. Карты сдают поочередно. Первый ход принадлежит соседу сдатчика. Каждая партия состоит из двух этапов - заказа и розыгрыша. При заказе игроки объявляют количество взяток, которое собираются взять в этой игре. Можно объявить и ноль взяток.

При первой раздаче игроки получают по одной карте. Первая карта оставшейся колоды обозначает масть козыря. В игре ни эта карта, ни остаток колоды не участвуют. В первой раздаче можно заказать или одну взятку или ни одной.

Во второй раз игрокам раздают по две карты, в третьей - по три и так далее. В последней раздаче на троих игроков приходится по 17 карт, на шестерых - по 8 карт. Последняя раздача - бескозырная. Во время розыгрыша карты кладутся в масть. Перебивать козырем в отсутствие масти необязательно. После каждого розыгрыша записывается по очку за взятку плюс 10 очков премии за исполнение своего заказа. Игрок, не выполнивший своего заказа, очков не получает вовсе, даже если какое-то количество взяток он и сумел набрать. Каждый игрок или распорядитель игры записывает очки. Выигравшим считается тот, кто получил самое большое количество очков после всех раздач. Вариант: после полного цикла раздач игра не заканчивается, а продолжается по убывающей: последняя раздача - вновь по одной карте.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Ураган

Современная игра, ведущая свою родословную от старинной русской игры. Она особенно популярна в англоязычных странах и называется там "харрикейн", или "табланетта". Играют полной колодой, из которой удалены восьмерки, девятки, десятки - всего 40 карт. Стоимость в очках: от туза до семерки - по номиналу, валет - восемь, дама - девять, король - десять очков. Привилегированная (но не козырная) масть - черви.

В последовательных розыгрышах противники сдают карты по очереди. Каждый получает по 6 карт, 4 открытые кладутся на стол, остальные находятся в закрытой колоде. Когда все карты на руках будут разыграны, игроки снова берут из колоды по 6 карт, а когда и они уйдут - берут в третий раз. Игру начинает противник сдающего. Он может своей картой выиграть одну или более карт со стола; одну - если выложит на стол карту того же достоинства, больше - если стоимость выложенной карты равна сумме очков выигранных. Например, выложив короля стоимостью в 10 очков, можно взять пятерку, тройку, двойку одновременно (в сумме - тоже 10 очков). Если на столе лежит карта сравнительно высокой стоимости, нельзя брать несколько карт, выкладывая карту той же стоимости. Если при своей очереди хода игрок не сможет или не захочет взять со стола ни одной карты, он должен положить на стол свою карту, причем такую, с помощью которой нельзя выиграть ни одной карты со стола. Игрок, взявший своей картой со стола все лежащие на нем карты, произвел так называемый ураган. Ему записывается один пункт, а противник должен выложить все свои карты на стол. Если их тут же забирают - это, естественно, следующий ураган.

После розыгрыша пункты подсчитываются так:

• пункты за исполненные ураганы - по одному за каждый;

• за большее количество взятых карт - один;

• за большее число взятых червей - один;

• за взятую семерку червей - один;

• за самую высокую так называемую премьеру - один пункт.

Премьера - это сочетание трех или четырех карт одного достоинства, находящиеся во взятых картах. Высота премьеры - это произведение количества карт в премьере (3 или 4) на специальную премьерную стоимость каждой карты, а именно: семерка - 21, шестерка - 18, туз - 16, пятерка - 15, четверка - 14, тройка - 13, двойка - 12, король - 10, дама - 9, валет - 8. Так, например, 3 пятерки имеют премьерную стоимость 45 и старше премьерной стоимости четырех дам (36); один пункт записывает себе обладатель трех пятерок.

Игра длится в последовательных розыгрышах до тех пор, пока один из противников не достигнет определенного числа пунктов (обычно пятнадцати).


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Валеты

Цель игры - набрать как можно больше взяток. Однако за взятки, в которых окажется валет, взимается штраф. Так что валеты - не слишком близкие родственники Черной Мэри, где игроку нужно стараться избежать всех взяток, пока не вышел последний валет, игроки балансируют между старанием взять побольше взяток и опасностью получить валета. Игроки снимают карты, сдатчик раздает по 17 карт. Оставшаяся карта открывается,, ее масть становится козырной. Играют до 20 очков. Каждая взятка стоит 1 очко.

За валетов снимают очки по таблице:

• за червонного валета - 4 очка,

• за бубнового валета - 3 очка,

• за трефового валета - 2 очка,

• за пикового валета - 1 очко.

Пример игры

Игрок взял 6 взяток, а в них - червовый и пиковый валеты. Значит, он набрал 1 очко. Взятка с пиковым валетом ничего не стоит. Понятно, что во взятке может оказаться не один, а два и более валетов. Каждый из них будет стоить невезучему игроку свою цену. Суммарный счет за кон должен быть 17 очков за взятки (если карта, обозначающая козырную масть, не валет). За валетов идет в минус 10 очков. Итого 7 очков. При очень хороших картах можно выиграть в два кона, но обычно играют 5-6 конов.

Стратегия игры

Очевидно, что в игре нужно избавляться от старших карт, если есть опасность, что на них могут снести неприкрытых валетов. С другой стороны, поспешно избавляясь от старших карт, игрок лишает себя возможности выигрывать взятки и очки на них. Например, если один игрок набрал 15, второй - 8, а третий - 7 очков, то вторым должно быть понятно, что следует больше подыгрывать друг другу с тем, чтобы не дать лидеру выигрывать дальше. Наоборот, если два игрока имеют равные очки и равные шансы на продвижение вперед, а третий далеко отстает, каждый из лидеров начнет подыгрывать отстающему, стараясь отдать ему то, что не может взять сам.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Варьете

Несмотря на французское название, эта игра пришла к нам из Америки. Старшинство карт от туза до двойки. Игра парная, но в каждом розыгрыше партнеры меняются. Партнерство определяется системой выбора розыгрыша, которых всего восемь разновидностей, отличающихся козырной мастью и разными наборами плюсовых и минусовых премиальных карт. Первого сдатчика определяет жребий, затем сдают по очереди. Начинает игрок, сидящий слева от сдающего. При каждой раздаче соблюдается очередность торговли и розыгрыша. На этапе торговли происходит выбор одного из восьми типов розыгрыша, устанавливается, какие игроки будут партнерами.

Типы розыгрышей

• Без козырей. За взятие наибольшего количества взяток - 12 плюсовых очков.

• Козырная масть трефы. За каждую взятку - 2 плюсовых очка.

• Козыри червы. За каждую пиковую карту - 2 плюсовых очка.

• Козыри бубны. За каждую карту красной масти - 1 плюсовое очко, черной масти — одно минусовое очко.

• Козыри пики. За каждую взятую черную десятку и валета - 5 плюсовых очков; за красную десятку и валета - 5 минусовых очков.

• Козыри трефы. За каждую красную карту - одно плюсовое очко, взятку берет самая низкая карта по взятке.

• Козыри пики. За каждую трефовую карту - 2 минусовых очка.

• Без козырей. За каждую взятку - 2 минусовых очка.

Игра

Сидящий слева от сдатчика начинает торговлю, объявляя, какой розыгрыш из восьми выбирает. За ним заявки делают все остальные участники игры. Если при торговле одна из заявок будет сделана двумя участниками, они становятся партнерами и разыгрывают свой вариант. Двое остальных игроков автоматически становятся их контрпартнерами. Торговля заявок идет по часовой стрелке. В процессе игры один участник не может дважды делать заявку на один и тот же розыгрыш. Поэтому торговаться можно несколько туров, пока две заявки не совпадут. Например, от игроков поступают такие заявки на розыгрыш: в первом туре - 1, 2, 3, 4; во втором туре - 5, 6, 7, 8; в третьем туре - 7, 5, 4, 2.

В третьем туре совпадение по порядку поступления заявок имеется у первого и третьего игроков. Значит, они будут разыгрывать седьмой вариант розыгрыша против второго и четвертого игроков.

Начинает игрок, сидящий слева от участника торговли, который первым сделал заявку на данный розыгрыш. В разбираемом случае - слева от третьего игрока. Пара, выигравшая торговлю, выступает как атакующая сторона. Ходить обязательно в масть. Но при отсутствии масти козырем бить не обязательно, так же как и перебивать старшей картой. Ходит игрок, которому досталась предыдущая взятка. После того как сделана последняя взятка, производится подсчет очков. Если в данном розыгрыше атакующая пара получила меньше плюсовых или больше минусовых очков, чем контрпартнеры, ей засчитывается проигрыш. Фактически выигранные очки записываются каждому игроку на отдельный счет, а обороняющейся паре за выигрыш - каждому добавляется по 10 плюсовых очков.

Если же атакующая пара получила больше плюсовых (и меньше минусовых) очков, то ей засчитывается выигрыш и каждому игроку из четырех записываются опять-таки на отдельный счет фактически выигранные очки данной пары. Это делается потому, что в следующих розыгрышах составы пар могут неоднократно измениться.

В очередных этапах торговли могут быть сделаны заявки на другие розыгрыши или на те же самые повторно.

Полный тур состоит из восьми раздач, то есть каждый игрок участвует в торговле дважды. По желанию тур можно расширить или сократить.

Розыгрыш шестого типа требует внимательности игроков, поскольку взятка берется младшей картой данной масти. Если в ней два козыря, то взятка берется младшим козырем из двух. В отличие от многих других игр в торговле допускается не только честная информация, но и дезинформация относительно своих карт. После окончания торговли всякие разговоры (относительно своих и чужих карт) должны быть прекращены.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Акулина, она же ведьма или колдунья

Количество участников не ограничивается. Если играют от 2 до 6 игроков, то берут колоду из 32 карт (от туза до семерок), если более шести - 52 карты.

Сдатчик раздает все карты по очереди справа налево. После этого каждый, начиная слева от сдатчика, вытаскивает одну карту у соседа справа. После этого все игроки сбрасывают с рук по две карты парами (два короля, две восьмерки и т.п.). Сбрасывать нельзя лишь ведьму (колдунью, Акулину). Ее представляет, конечно, пиковая дама. В ходе обмена картами и их сброса эта роковая дама неоднократно может сменить свою жертву. В конце игры у проигравшего остаются на руках две дамы - ведьма и какая-либо другая дама из трех других.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Выборы

Игра созданная в 1963 году американским знатоком и создателем новых игр Робертом Абботом, назвавшим ее "variety" (разнообразие). Играют полной колодой в 52 карты. Старшинство карт от туза до двойки. Существует переменная козырная масть. В каждом туре двое играют против других двоих, но партнеры меняются в очередных розыгрышах. Они могут сидеть как напротив друг друга, так и рядом (не меняясь местами). Первого сдающего определяет жребий, далее все сдают по очереди. Игру всегда начинает сидящий слева от сдающего. Каждый тур состоит из двух частей: торговли и розыгрыша. В процессе торговли определяется, какой из восьми типов розыгрышей будет применен и какие игроки в этом туре станут партнерами. Разновидности розыгрышей отличаются козырной мастью и картами, за взятие которых начисляются очки:

• первый розыгрыш (без козыря): за большее количество взяток, чем у противников - 12 плюсовых очков;

• второй (козырь трефы): за каждую взятку - 2 плюсовых очка;

• третий (козырь черви): за каждую взятую пиковую карту 2 плюсовых очка;

• четвертый (козырь бубны): за каждую взятую карту красных мастей - одно плюсовое, черной - одно минусовое очко;

• пятый (козырь пики): за каждую взятую черную десятку и валета - по 5 плюсовых, а за красные - по 5 минусовых очков;

• шестой (козырь трефы): за каждую взятую карту красной масти - одно плюсовое очко (берет низшая карта во взятке);

• седьмой (козырь пики): за каждую взятую трефовую карту - 2 минусовых очка;

• восьмой (без козыря): за каждую взятку - два минусовых очка.

При торговле первым объявляет избранный тип розыгрыша игрок, сидящий слева от сдающего, а затем по очереди остальные игроки (по часовой стрелке). Когда в торговле тип розыгрыша объявляют вторично (повторяют), торговля считается законченной - будет разыгран избранный вариант, а партнерами станут: игрок, объявивший его и игрок, повторивший его первым. Никому из игроков нельзя дважды объявлять один и тот же тип розыгрыша. В игре обязателен ответ в масть, но не обязательно перебивать старшей картой или козырем в случае, когда масть отсутствует (естественно, если розыгрыш идет с козырями). За следующей взяткой выходит игрок, взявший предыдущую. После окончания розыгрыша подсчитываются очки. Если в данном розыгрыше атакующие взяли больше плюсовых или меньше минусовых очков, чем обороняющиеся, они выиграли розыгрыш. Каждой стороне записывается количество фактически полученных очков, причем дважды - для каждого игрока. Поскольку в очередных розыгрышах партнеры меняются, общая запись проводится в 4 столбика, отдельно для каждого игрока. Если в данном розыгрыше атакующие получили в своих взятках меньше плюсовых или больше минусовых очков, чем обороняющиеся, они проиграли: каждая из сторон записывает фактически набранные очки, а обороняющиеся получают по 10 плюсовых очков дополнительной премии каждому. В очередных циклах могут быть объявлены и сыграны те же типы розыгрышей, что и в предыдущих; каждый розыгрыш полностью заканчивается внутри цикла и может повторяться в нем столько раз, сколько следует по результатам торговли. Полный цикл игры состоит из восьми сдач (и розыгрышей). Каждый играющий дважды начинает торговлю. Сокращенный цикл: только 4 сдачи и розыгрыша. В одном из возможных розыгрышей (шестом) правила изменены: берет не старшая, а младшая карта во взятке. Если карта перебивается козырем, берет перебивший игрок, если двумя козырями - берет младший. В процессе торговли всем игрокам разрешено, в согласии или не в согласии с действительностью, по их выбору информировать партнеров о своих картах и рекламировать их силу, поддерживая свой выбор типа розыгрыша. После окончания торговли никакой информации делать уже никому нельзя. Цикл выигрывает набравший больше всего плюсовых очков.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Виктория

Правила и условия этой игры приближены к макао. Единственное отличие в том, что прикупа нет и каждому игроку сдается по две карты. Количество игроков не ограничено. Играют в 2 полные колоды. Сдатчик называется банкометом, остальные - понтерами. Метать обязан каждый по очереди, хотя продолжительная метка не обязательна. Можно бросить колоду после первой же сдачи, ставку которой банкомет имеет право ограничить самой маленькой суммой.

Каждый банкомет вправе бросить колоду, когда ему угодно, но зато и продолжать метать не может, как только все карты выйдут. Банк обязательно переходит к следующему. Ставки на карту производятся до начала игры. Ограниченности суммы не существует.

Как и в макао, высшей и лучшей картой считается девятка. Карты банкомета и понтера одинаковой стоимости не подлежат никакой оплате. Выплачивается только то, что ставится.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Винегрет

В винегрет играют колодой из 40 карт (от туза до пятерок). Достоинство карт определяется числом очков, причем туз считается за одно очко. Играть могут от 2 до 6 человек, причем каждый из партнеров делает ставку, носящую название пули. Сдатчик определяется по жребию. Сдающий раздает партнерам по две карты. Довольный своими картами партнер заявляет вист и делает ставку. В противном случае сбрасывает одну или обе карты, взамен которых получает от сдающего другие две. После этих предварительных переговоров сдающий снова тасует карты, дает снять и раздает еще по две карты играющим. После этого игроки могут держать игру или пасовать. Если все партнеры сказали "пас", то последний, т. е. сдающий, может переменить игру и сдать снова или же заставить игроков удержать свои карты. В последнем случае он ставит на кон два жетона и тоже оставляет свои карты. Игрок, который полагает, что у него хорошая игра, делает ставку. Если никто из играющих не держит против него, он снимает ставку, и сдающий, кроме того, должен отсчитать ему вдвое против ставки, если только сам не сделает пулю. Если несколько игроков желают придерживать пулю, то всякий может отказаться, потеряв, таким образом, право снова вступать в игру, т. е. снова ставить жетоны, до тех пор, пока игроки, держащие пулю, не откажутся и пока им не сдадут столько карт, сколько они пожелают.

Когда окончатся прикупы, каждый говорит по очереди. Тот, кто хочет показать, что у него дурная игра, говорит "пас". Если все скажут "пас", то пуля остается до следующей сдачи. Но если один из игроков хочет показать, что у него хорошая игра, то он увеличивает ставку. В этом случае остальные игроки могут придерживать или говорить "пас". Но если никто не держал первой прибавки, то тот, кто ее сделал, берет все и заставляет остальных игроков платить себе стоимость числа своих очков. Если, напротив, придержали прибавку, то заинтересованные игроки должны вскрыть карты, чтобы узнать, кто выиграл.

Простые игры

Поэн есть первый шанс. Он заключается в соединении двух или нескольких карт одной масти. Одна карта не составляет поэн. Например: хоть десятка и имеет десять очков, но она не стоит двойки и тройки одномастных, которые вместе хоть и составляют только пять. Точно также три карты одной масти стоят дороже двух, несмотря на то, что на последних и будет большее число очков. Выигрывающий поэн получает от каждого игрока по одному жетону..

Прима, второй шанс игры, получается тогда, когда все четыре карты - одной масти. Этот шанс важней, чем поэн. Выигрывающий получает с каждого по два жетона, и, кроме того, берет себе пулю и прибавку. Если в приме более тридцати очков: то она называется большая прима и считается выше простой примы.

Секанс, третий шанс, образуется, когда три одномастные карты следуют подряд, как, например, двойка, тройка, четверка червей, треф и т. п. образуют секанс. Этот шанс важнее предыдущих, и, кроме пули и прибавки, выигрывающий получает с каждом игрока по три жетона. Секанс, в котором больше очков, считается выше, исключая того случая, когда он состоит из четырех карт. Последний выигрывает даже тогда, когда в нем меньше очков, чем в секансе из трех.

Трикон, четвертый шанс, образуют три разномастные карты, но достоинства одинакового: три туза, три двойки, три шестерки; этот шанс важнее поэна, примы и секанса. Выигрывающий получает по четыре жетона с каждого. Если сойдутся несколько триконов, то выигрывает тот, который заключает в себе наибольшее число очков.

Прилив, пятый шанс, образуется четырьмя одномастными картами и важнее всех предыдущих. Кроме пули с ее принадлежностями, выигрывающий получает по пяти жетонов с каждого.

Двойные игры

В винегрете бывают двойные игры. Так называют их потому, что они заключают в себе несколько простых игр, например три - кон, соединенный с примой, когда при трех десятках находится четвертая карта, не подходящая под масть ни к одной из десяти. Такая игра выше всех простых игр, и выигравший получает столько, сколько он получил бы за каждую игру порознь.

Прилив, соединенный с секансом, выше предыдущей игры.

Фредон самая высокая игра, состоящая из четырех карт одинакового достоинства. Выигравший получает по следующей оценке игр с каждого партнера: за фредон - по 80 фиш, за приму - по 2. Младший фредон составляется из тузов, старший - из десяток.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Винт

История игры

Старинные справочники характеризуют винт как исключительно великобританскую игру. В России он сделался известным и почти сразу же широко популярным. Его оценили истинные любители игры "умственной", игры не для "простого картобросания", а для тех, кто "далеко и очень далеко не дурак".

Предшественники винта, во многом определившие его нынешний облик, это вист и преферанс. Преферанс поделился с винтом обычаем переговоров и назначением числа леве. От виста же винт заимствовал розыгрыши, а также некоторые комбинации в выходах и сбрасывании, в особенности при игре без козырей.

Вначале винт и вист были чрезвычайно схожи. Отличие винта заключалось, прежде всего, в том, что он сдавался без открытого козыря, как в висте. Существовало обусловленное число взяток для тех, кто объявит козырь в лучшей своей масти. Винт - игра партнерская. Поэтому через некоторое время игроки, что было очень целесообразно, стали поддерживать друг друга в мастях - то есть поднимать игру своего партнера в объявленных им козырях или назначать самостоятельно свою игру.

Следующим этапом развития было установление очередных переговоров. Эти переговоры давали возможность отбивать у противников самые верные игры. В противовес было выработано строгое правило брать точно назначенное количество взяток. За недобранные взятки стали назначать большие штрафы, в 10 раз превышающие записи. В таком виде игра получила двойное название "винт-вист".

Название "винт" произошло от карточного жаргонного выражения "подвинтить контрпартнеров на штраф". Само же выражение "подвинтить" возникло от назначения в строгом порядке игроками мастей и от строгого соблюдения очереди в переговорах. Каждый из переговоров возвышал свою игру в виде восходящей спирали, что, собственно, и есть винт.

Правила игры

Колода и определение партнера

Играют в винт вчетвером колодой в 52 карты. Сдают по 13 карт каждому игроку. За раз сдается только одна карта. Из разложенной на столе колоды каждый вытаскивает по одной карте. Тот, кто вытащил самую младшую, выбирает место и первым сдает карты. Если вы случайно вытащили из колоды сразу две карты, вам следует бросить их в колоду и вытащить еще одну карту. Друг против друга садятся те, кто вытаскивает младшие карты. Если вы вытащили равные карты (например, пятерку и пятерку), то старшинство считают по мастям. Масти по старшинству рассчитываются так (по возрастающей): пиковая, трефовая, бубновая, червовая. То есть: старшая черви; младшая - пики. При разборе карт туз считается самой младшей.

Тасование и снятие

Карты тасуют над столом, причем необходимо, чтобы лицевая сторона не была видна тасующему. Собирая карты со стола для тасовки, придерживаются того же правила. Снимать предлагают контрпартнеру, сидящему с правой стороны. Сдатчик следит за аккуратностью съемки: в каждой части снимаемой колоды должно быть не менее пяти карт. В случае, если при съемке карта откроется, колоду перетасовывают и снимают вторично. Если карты сняты правильно, сдатчик не вправе их перетасовать или предлагать снять еще раз. В случае перетасовки он лишается права сдачи, которая переходит к следующему по старшинству игроку.

Обязанности и ошибки сдатчика

Первым сдает тот, кто выбирает место - то есть, у кого самая младшая карта. Сдача начинается с контрпартнера, сидящего с левой стороны. Сдающий не имеет права после съемки подсматривать нижнюю карту. Даже в свои карты (во время сдачи) заглядывать нельзя. При ошибке сдатчик имеет право пересдать, но только в том случае, если никто не успел заглянуть в свои карты. Если же кто - то уже успел ознакомиться со своими картами, то передают сдачу следующему по очереди игроку. Игроки до окончания сдачи не должны трогать свои карты. Если карты были сданы не в очередь, однако игроки этого не заметили до полного окончания сдачи, то сдача считается проведенной законно и должна быть разыграна. В случае, если ошибка обнаружена во время сдачи, то карты смешивают и передают для сдачи очередному партнеру. Игрок без разрешения контрпартнеров не имеет права снимать или сдавать карты за своего партнера.

Поздняя пересдача

По окончании сдачи каждый игрок проверяет, все ли 13 карт у него на руках. Если недочет или лишняя карта обнаружатся до выхода или во время переговоров, игра не считается и карты пересдаются. Но если это обнаружится после выхода, игра признается законной и разыгрывается на общих основаниях. Требование пересдачи считается поздним.

В этом случае:

• игрок, имеющий 12 карт, последнюю свою карту сносит за 12-ю взятку;

• имеющий 14 карт держит лишнюю карту до конца игры и уже после ее сбрасывает;

• если лишняя 14-я карта окажется у сдатчика и он вовремя этого не заметит, то по окончании розыгрыша противники приписывают к своим записям штраф в размере 20 очков.

Обязательства к пересдаче

Пересдача происходит, если:

• недостаток карт в колоде;

• во время сдачи открылась упавшая на стол карта;

• карты сданы неправильно;

• сдатчик не дал карты для съемки, а противники это вовремя заметили;

• при сдаче хотя бы одна карта окажется положенной лицевой стороной вверх;

• сдатчик по забывчивости начнет сдавать не по одной карте, как положено в винте;

• сдатчик сдает не в очередь и вовремя остановится;

• сдача начата не по порядку, то есть не с контрпартнера, сидящего с левой стороны;

• сдатчик сдает не своей колодой, а колодой партнеров.

Обмен и неполная колода

Менять колоду можно только по окончании партии. Право на это имеют стороны. Карты разрешается менять не только при первой сдаче по окончании партии, но и при второй, если при первой их не обменяли. Если по окончании игры, партии или роббера колода окажется неполной или каким-нибудь образом смешанной (например, две одинаковые карты), записи не уничтожаются и имеют ту же силу, что и при игре в полную колоду.

Объявления и назначения переговоров

• Первым объявляет игру сдатчик. Затем это право переходит к противнику, сидящему с левой стороны, за ним говорит партнер сдатчика и уж вслед за ним - четвертый игрок.

• В каждую очередь разрешается делать только одно назначение.

• Игра назначается из расчета количества взяток, которые партнеры возьмут совместно.

• О достоинстве карт на руках партнеры сообщают друг другу в процессе переговоров (торговли), строго соблюдая принятые в этой игре условные обозначения. Назначают игру после внимательной оценки своих карт, поскольку поправлять ошибочно сделанное назначение не допускается.

• Первым назначением игрок должен показать партнеру свою самую сильную и самую длинную масть, а именно:

а) имея четырех тузов на руках, следует заказать "без козырей" по первому разу не пасуя;

б) имея двух тузов, заказывают "без козырей" после паса или после назначенной уже масти и т. п.

• При игре в винт, кроме переговоров в строгой форме, не должно допускаться никаких лишних фраз и слов, которые могут быть приписаны к умышленным намекам, подсказкам и прочим недозволенным средствам сообщения. Когда карты розданы, ни о чем более, кроме названия масти и числа взяток, не говорят. Во-первых, посторонние разговоры мешают прислушиваться к назначениям и запоминать переговоры, во-вторых, вызывают неудовольствие контрпартнеров, которые в следующий раз будут избегать столь разговорчивых, в-третьих, ваш же партнер будет крайне недоволен вами за то, что вы подавали (с его точки зрения) бессмысленные и ошибочные знаки.

Строго преследуется выражение словом или мимикой одобрения или неодобрения сноса или хода партнера и счет вслух вышедших козырей. Запрещается при выходе какой-либо карты говорить "тринадцать" или обращать внимание партнера на свой выход или снос. Это не только некорректно, но и просто нечестно.

Ошибки не выясняются во время розыгрыша, чтобы не обнаружилось, какие карты на руках у игроков. А вот "разбор полетов" после игры, объяснение промахов (как собственных, так и партнеров) в винте считается признаком хорошего тона. Особенно если при подобном разборе удастся соблюсти деликатность и хорошие манеры.

"Раз", "Два"..., Шесть", "Тринадцать"...

Объявление простой игры: "Раз!" означает, что назначившие игру должны взять не менее семи взяток, а противникам отдать не более шести.

При объявлении "Два!" нужно взять восемь взяток, а отдать только пять; при объявлении трех - взять девять, а отдать четыре; при объявлении четырех - взять десять, а отдать три; при объявлении пяти - взять непременно одиннадцать, а отдать только две. Если вы объявили малый шлем, то взять необходимо двенадцать взяток и отдать всего одну.

При объявлении большого шлема задача играющих взять все тринадцать взяток, а противникам, следовательно, не дать ни одной.

За каждую недобранную взятку сторона, назначавшая игру, должна поставить штраф по расчету игры.

Для уверенного объявления простой игры (то есть в расчете взять семь взяток), нужно иметь на руках пять верных взяток, причем в объявленных козырях должно быть не менее двух онеров.

Масть, названная игроком, не может заключать в себе менее четырех карт.

Объявления и партнерство

• Когда очередь доходит до игрока, желающего назначить игру, он объявляет свою старшую и длинную масть, в которой он может играть.

• Если до него кто-нибудь сказал, например, "трефы", то он имеет право назвать только старшую масть - "бубны", "черви" или "без козырей". В "пиках" ему придется сказать только "два", а простых назначить не имеет права.

• Если на руках игрока есть верных 7 взяток, то он должен прямо назначить игру "два". При наличии верных восьми - "три". При девяти тоже назначается "три", но только для того, чтобы дать возможность своему партнеру возвысить игру до шлема. Если же партнер вопреки вашим расчетам будет пасовать, то на свои "девять" взяток можно будет накинуть только еще одну в надежде на случайную, и назначить игру "четыре". На еще одну взятку партнера обязательно следует рассчитывать.

• Назначая прямо с рук игру "два", "три", "четыре", имеют не менее шести козырей, от туза до короля. Онеров тоже должно быть три. Исключения допускаются крайне редко - это могут позволить себе только опытные игроки.

• Допустимо назначить игру и только с четырьмя взятками, в том случае, если этой игрой оканчивается партия или роббер. Можно не бояться одного штрафа, если вы уверены, что исключительные обстоятельства окупят этот штраф.

• Если у вас игра ровная в двух мастях, то целесообразно будет предпочесть масть, имеющую больше онеров. Для записи это может иметь немаловажное значение.

• При неровных мастях выгоднее заказывать козырной именно ту, что кажется вам более сомнительной. Ведь ровную масть при удачном стечении обстоятельств вы сможете отыграть дополнительно.

Например: у вас два варианта - король, валет, десятка, девятка сам-пят одной масти и король, дама, валет сам-пят другой масти. Что выбрать для козыря? Выбирают более неровный первый вариант: король, валет, десятка, девятка сам-пят.

• Если у вас на руках собралось три или четыре туза, вы должны по первому разу, не пасуя, сказать "без козырей", пусть даже у вас не намечается, как это обязательно при объявлении масти - верных пяти взяток. Этот пассаж имеет специальное назначение - показать тузов своему партнеру.

• Как показать, что у вас на руках два туза? Говорят "без козырей" после паса или после уже назначенной масти. Впрочем, показывать их вовсе не обязательно. Можно заявить это при третьем, четвертом или пятом туре.

• "Два без козырей" прямо с рук может быть назначено не иначе как при всех четырех тузах и при сильной масти или при хороших картах (королях и дамах).

• С одним тузом вы можете назначить "без козырей" только тогда, когда партнер в первый тур говорил "без козырей", то есть показывал трех тузов. Разумеется, наличие у вас четвертого туза целесообразнее всего после мастей, чтобы не затемнить игру и не "взвинтить" ее до той высоты, что вы сыграть уже не в силах.

Продолжение переговоров

1. Ваш партнер заказал сразу "без козырей". Не следует показывать без "пасов" имеющегося у вас одного короля и четвертого туза, если других фигурных карт у вас при этом нет. Если же у вас два короля и туз, то после одного "паса" показывают и того и другого короля и заказывают "два без козырей".

2. Желая играть бескозырную игру показывают "без паса" свою самую длинную масть, пять-шесть карт с онером в качестве такой, которую вы можете играть, и "запасовывают" ее. После нее показывают королей, потом снова переходят на нее и после "паса" показывают имеющихся дам. Иногда при значительном и резком поднятии игры как с той, так и с другой стороны нужно иногда показывать и валетов.

3. Обоюдные переговоры возвышают игру. Это значит, что вы показываете друг другу проходные и самостоятельные масти, а также и тузы. В этих переговорах вы обязаны не скрывать фигур сам-друг и сам-третей. При большой игре не скрывают комбинации сам-друг в мастях, объявленных товарищем. Такие переговоры ясно устанавливают число взяток на руках у обоих игроков.

4. Фигуры в мастях показываются в строгом порядке. После объявленной "без козырей" игры на тузов показывают королей, после королей - дам, после дам - валетов.

Внимание! Показанные короли не должны быть бланками (одиночная карта), а - сам-друг или сам-третей. То же правило применяется и к дамам. По отношению к валетам правила ужесточаются: они должны быть не менее сам-четверт.

Вы должны внимательно вслушиваться в назначения, чтобы безошибочно запомнить все карты, показанные вашим партнером. Валеты показываются только на коронки (на масть, заявленную товарищем 3 раза по очереди).

5. Короткие масти запасовываются тогда, когда каждой масти на руках имеется равное число карт и при них 2 туза. Нельзя объявлять эти масти, если в них нет онеров.

Например, у игрока такие карты: туз, дама, валет пик; король, дама, девятка, шестерка треф; туз, валет, десятка бубен и три маленькие черви. Что нужно сказать? "Пики - пас", "бубны - пас", "без козырей - пас". Этим вы в этой не самой выгодной ситуации даете понять, что у вас все 3 масти короткие, но если ваш партнер сможет оказать сам поддержку, то игра все-таки может состояться.

В этом случае партнер назначает "два" в одной из объявленных товарищем мастей, которая оказывается наиболее счастливой и у него. При подобном назначении товарищ не оставляет первого игрока в неопределенности на предмет масти, в какой ему легче играть. Этого игрока поддерживают своим назначением, а уж если не представляется никакой возможности, оставляют игру как бескозырную.

6. Не назначают игру без онера и тузов. Вас могут справедливо принудить к выплате штрафа, что очень возможно при неудачном для назначавших раскладе. А кроме того, вы потеряете счет тузов и онеров.

7. У вас шесть верных взяток и две сомнительных? Вы можете назначить с рук игру "два", но только тогда, когда в объявленной масти имеется пять верных.

8. Тот, кто объявил по первому разу "без козырей", обязан переходить без паса на свою масть, если такая масть у него имеется в размерах: сам-пят от туза, короля и дамы (при трех или двух онерах), а также и от валета-десятки сам-шест.

9. Только при шести верных взятках вы можете самостоятельно назначить игру "два"! При меньшем же числе подобное назначение считается крайне нецелесообразным.

10. У вас на руках при трех тузах нет ни одной фигуры? В таком случае после паса своего партнера объявлять "без козырей" не следует, особенно тогда, когда контрпартнеры уже обнаружили свои масти.

11. Случается, что партнер назначает с рук "два" и игру далее не ведет. Тогда, не имея объявленной им масти (вернее, имея только одну - две карты этой масти и двух тузов с дамами), прибавляют "третью", потому что назначавший имел в виду при объявлении две взятки на ваших руках.

12. Если вы имеете три верных взятки (особенно при онере сам-друг на руках в масти, которую объявил товарищ), поднять на "три" считается почти обязательным.

13. У вас на руках два туза и два короля тех же мастей? И при этом ни одного козыря? При таком раскладе тоже можно поднять, однако, разумеется, говорят "без козырей", но королей не повторяют. Повторяются они только при двух козырях.

14. Ваш партнер прямо с рук назначает "три"? На "четыре" поднимать нельзя, если у вас на руках король сам-друг или козырный туз без фигур других мастей.

15. Легко запомнить, что, имея только одну взятку, игру приподнимать нельзя.

16. У вас две длинные масти и в них насчитывается десять взяток? Вы объявляете игру в сильной масти и только "три". Потом целесообразно показать масть менее сильную и назначить уже "четыре" в сильнейшей.

Внимание! Если партнер поддержит вас в менее сильной масти и возвысит игру, то остановитесь на его назначении и не перебивайте его своей сильной мастью.

17. Винт, как игра, прежде всего, партнерская, настаивает на таком условии: если существует какая-нибудь поддержка, лучше играть в масти партнера, чем в своей, особенно если она не слишком сильна и не поддержанной партнером.

18. Никогда не отбивайте игру своего партнера и не переводите на свою масть. Часто из-за этого игры приподнимаются совершенно неверно и разыгрываются не так, как следует. Впрочем, могут быть и исключения: в перебиваемой масти большая коронка, играющая существенную роль в записи.

19. На показанных после мастей двух тузов партнеру нецелесообразно показывать королей, если они без дамы. Однако, если у вас имеется туз и два посторонних короля, покажите их обязательно - туза таким же образом, как и короля, но не "бескозырным".

Ошибочные назначения

1. Назначение игры на одну более, чем есть на руках, допускается в исключительных случаях: когда можно этой игрой закончить партию или роббер. При этом расчет верен - один штраф убытка не принесет, поскольку, кроме приближения к робберу (если подобной игрой оканчивается партия), записываются за окончание партии и онеры. Роббер же оканчивать более выгодно: к записи прибавляется за окончание, и иногда приписываются пасовые кресты.

Надо заметить, что игроки, которые пожалели отдать штраф вовремя, при всей своей блестящей записи (и в предвкушении конца роббера), бывает, все проигрывают противникам, не имевшим до того ни партии, ни роббера.

2. Один-единственный штраф противников - не цель для преследования, пусть даже они играют "четыре", - в том случае, если у вас на своих руках сильная игра с онерами. Это невыгодно, поскольку противники, записывая за свои онеры и коронки, быстро приближаются к концу партии или роббера и вдвойне получают за поставленный штраф.

3. Ваши противники не оканчивают роббера, ставя штраф или два в большой игре? Вам выгоднее их оставить.

Условия переговоров

1. Игрок, сделавший назначение не в очередь, лишается права на последующие переговоры, а его партнер не имеет права делать назначение в первую очередь, но со второго тура он может продолжать прерванные таким образом переговоры.

Игроку необходимо внимательно следить за назначением игры его партнером: самостоятельно она назначена или нет (перебивая назначение противника или после паса).

2. Возвышая игру, назначенную свои партнером, показывают друг другу, кроме имеющихся на руках верных взяток, самостоятельные и проходные масти.

3. Для возвышения игры на "два" игроку необходимо иметь, кроме двух взяток на проходных мастях, одну верную взятку в масти, назначенной партнером. Для возвышения игры на "три" нужно иметь две взятки в проходной и две верных - в козырной.

4. Проходной мастью называется та, которую вы показываете своему партнеру как слабую масть. Однако в ней имеются одна или две верные взятки.

В проходной масти заключаются никак не менее четырех карт, от туза или короля с двумя (в крайнем случае с одной) фигурами.

5. Показываются проходные масти только при переговорах.

6. Если один из партнеров ошибочно объявил игру ниже той, что была объявлена противниками и своим же партнером, это обязывает его на дальнейшие переговоры.

Пример: после "двух бубен" ошибочно объявлены "две трефы". Это должно приниматься как объявление "трех треф". Никаких оправданий быть не может, так как винт - игра чрезвычайно суровая, и в винтовых назначениях ошибок быть не должно. Отвечать за ошибочное объявление обязан не только объявивший, но и его партнер. Однако переговоры могут продолжать обе стороны.

7. Если после назначения игры дважды запасовали, то любой из игроков может спросить: можно ли ходить? Но этим шагом спросивший лишает себя права на дальнейшие переговоры. В свою очередь назначившие игру не имеют права приподнимать игру или делать какие-либо назначения после того, как противникам было предложено сделать выход. Подобные переговоры могут, по требованию играющих, послужить к пересдаче.

8. Игру заказывает тот, кто сделал наивысшее назначение в переговорах после того, как и партнер, и контрпартнеры спасовали.

Если же все игроки сказали "пас", карты придется пересдать. По договоренности между игроками в этом случае может играться распасовка.

Первый выход

Игроки, объявившие масть не в очередь, если игра осталась не за ними, не делают первого хода с этой масти.

Кроме того, игрок не имеет права делать первого хода с той масти, с которой его партнер по рассеянности сделал ход не в свою очередь, так как для игроков игра открывается, и они без особого труда могут сделать лишние взятки, а контрпартнеров посадить на штраф.

Розыгрыш

1. Каждый играющий обязан помнить и строго следить за тем, кто какие объявил масти и "без козырей"; кто показывал проходные масти и объявлял на "без козырей" фигуры; поддерживал ли партнер своего товарища в объявленной им масти или перебивал своей самостоятельной; в какую масть и с какой карты ходил играющий; кто какие, по рассуждению, отыгрывает себе карты или масти; какими мастями уже ходили и сколько раз; кто и какие на эти масти сбрасывал карты; какие фигуры всех мастей уже вышли; сколько вышло козырей; какая масть и у какого игрока уже вышла; в какой масти и какой игрок бьет козырем, а также какой игрок сбрасывал на ту масть, какой у него нет совсем, если в нее был сделан выход.

Знатоки утверждают, что запомнить все это во время игры не составляет труда и для этого достаточно лишь одного внимания и небольшого навыка. Если же вы считаете, что для этого необходима феноменальная память, возможно, вам следует обратиться к более простым играм - например, к рамсу.

2. Никогда не ходите с масти, заявленной контрпартнером, сидящим справа. Таким ходом можно испортить всю игру! Вы помогаете контрпартнеру отыграть свободную масть, а старшие карты своего товарища бесцельно подводите "под убой".

3. Если же контрпартнер с левой стороны назначил масть, а его товарищ не смог этой масти поддержать, то ходить под назначавшего очень выгодно, особенно если эта масть слаба.

4. Правый противник сразу объявил "без козырей"? Тогда вы не выходите с масти, назначенной левым противником (и не имевшей поддержки в товарище). Подобным ходом вы легко подводите взятки своего партнера и помогаете противникам отыграть масть. Лучше всего сделать выход с маленькой от своей сильной масти, но не от короля или дамы сам-друг. Если же на руках есть король и дама сам-третей (или больше), то самый оптимальный выход - с короля, чтобы показать при случае ход своему партнеру.

5. Обратите особенное внимание на снос своего партнера. Если он, например, снес пику, то при ближайшем выходе нельзя ходить с этой масти. Исключения бывают, когда на руках имеются туз и король пик или король и дама. Эти сочетания отходить даже обязательно, так как, во-первых, партнер успеет снести на эти верные взятки ненужные карты, а во-вторых, он сможет сохранить лишнего козыря: не зная, что у вас есть старшие карты этой масти, он при ходе противника с пики станет перекрывать их козырями.

6. При объявленных мастях игрок должен ходить не со своей масти, а со старшей карты, заявленной товарищем масти.

7. Исключение из этого правила может быть только тогда, когда записи у играющих равны и противники с одной или двух взяток могут закончить партию или роббер: сначала отходят свои взятки до окончания, а потом уже идут в масть товарища.

8. Если вы имеете туза, короля, даму сам-третей и более, вы ходите с туза, короля, дамы.

9. Если у вас король и дама сам-третей и более, то выходите с короля и, если противникам не удастся его перекрыть, выходите с той же масти, но в маленькую. При этом можно быть уверенным, что туз находится у партнера. С дамы же тогда не выходят, потому что у партнера может оказаться только туз сам-друг и он будет вынужден перекрыть собственную взятку. Но когда подобные карты (король и дама с маленькими) - козырные и объявлены вашим товарищем, то отхаживают их так: идут с короля, с дамы и с маленькой.

10. При тузе и короле необъявленной масти ходят с туза и короля. Если же у вас есть туз, король и маленькая, идут с короля и потом с другой масти, чтобы товарищ, получив ход (заручившись), мог пойти с дамы, если у него такая имеется. Если дамы нет, то он должен пойти с маленькой этой масти.

11. При короле, даме и валете сам-третей или более ходят так же, как рекомендовано выше: с короля. Но если в эту масть пойдет товарищ с маленькой, то перекрывают не старшей, а младшей - именно валетом.

12. При даме, валете, десятке (и так далее), ходят с дамы, но перекрывать нужно опять-таки младшей, то есть десяткой.

13. При валете, десятке сам-пят - ход с валета.

14. При тузе, короле сам-четверт или более обязательно ходят с туза, короля и с маленькой, но если игра большая и дама была показана товарищем, то после короля ходят с маленькой.

15. При тузе, даме или валете сам-четверт (и более), при игре простой или "два" начинают ходить с маленькой. Однако если игра выше "двух", то заходят сначала с туза, а потом уже с маленькой.

16. При тузе и даме сам-шест (и более) ходят непременно с туза и потом - с маленькой.

17. При тузе с тремя и более маленькими ходят с маленькой. Но если объявлена игра "три" и более, то лучше отходят сперва туза.

18. Если нет никакой игры или поддержки, то самое лучшее ходить от дамы сам-друг - дамой; от валета сам-друг и сам-третей - валетом. Подобным ходом игрок не подводит фигуры своего товарища.

19. От короля сам-друг или сам-третей (как и от дамы сам-третей или сам-четверт) не ходят.

20. Если у вас туз сам-друг, чаще всего бывает выгодно ходить именно с туза, а потом уже с маленькой. Случается, что у товарища есть король. Он перекрывает вторую королем и снова ходит в ту же масть, которую игрок перекрывает уже козырем.

21.Если на руках король сам-друг и пара козырей и партнер при этом объявил прямо с рук "без козырей"? Логично ходить сначала с короля и потом с маленькой. При этом ваш товарищ, заручившись на туза, ходит еще раз с этой масти, давая укрывать козырями взятки противников.

22. Если есть длинные козыри (от четырех до пяти), вам невыгодно будет (при игре у поддерживающего) ходить себе в ренонс, даже если бы партнер и объявлял в эту масть. В этом случае ходят со своей длинной или сильной масти. Ренонс невыгоден еще и потому, что, израсходовав козыри, которые вам будут чрезвычайно нужны под конец розыгрыша, он вырвет передачу с руки вашего товарища.

23. Второй игрок на вышедшую маленькую кладет тоже маленькую, потому что третий игрок, обязанный давать самую старшую, находящуюся у него на руках, все равно перекроет.

Условности и исключения

Вышеизложенные правила предусматривают исключения:

1. Когда у второго игрока имеется король сам-друг, то он должен положить во второй короля; когда дама сам-друг - даму. Когда имеются король и дама сам-третей, то перекрывают по второй королем; когда дама и валет сам-третей, то перекрывают дамой. Когда туз сам-пят (с маленькими), то по второй следует положить туза (очень может быть, что противник ходит с полного ренонса). В таком случае туз может не взять взятки.

2. При большой игре ("три", "четыре" и более) по второй кладут туза и на маленькую. Конечно, и в этом случае учитывают общие переговоры и объявления своего партнера.

3. На фигуру противников кладут старшую фигуру. Фигуры же своего партнера не перекрывают. Исключение составляет шлем. В этом случае на валета и даму, выложенную вашим товарищем, необходимо положить туза, потому что такой выход у него ренонсовый. Резать опасно: у противника, сидящего за рукой, может оказаться король.

4. Если партнер объявил масть, будет ошибкой перекрыть ее козырями.

5. При розыгрыше обязательно дают карту, с которой ходят. Однако если этой масти не оказалось, то вы по собственному желанию перебиваете эту карту козырем или сносите на нее свою слабую масть.

6. Если у игрока туз, король и дама, он будет отхаживать эту коронку. При этом он может заметить, что кто-либо из противников сбросил онера (валета, десятку, туза или короля). В таком случае тотчас же меняют масть, чтобы не дать противнику перекрыть свои масти козырями.

7. Туз кладут всегда - на короля и даму контрпартнера. А вот на валета туза кладут только при игре "три" и более.

8. Если выход сделан с масти, которой нет у второго игрока и масть эта разыгрывается впервые, то нужно обязательно положить козыря.

9. Если надежда встретить старшую карту предложенной масти у вашего товарища весьма слаба, вам, как поддерживающему игроку, следует перекрыть эту масть козырем. При уверенности, что у партнера есть старшая карта, вы спокойно можете эту карту пропустить. Тот, кто назначает игру, вправе не перекрывать козырем масть, если он не вполне уверен (однако имеет основания предполагать), что его товарищ имеет старшую карту.

10. По третьей руке игрок обязан положить самую старшую карту той масти, в которую пошел его товарищ. Однако при не слишком большой игре можно прорезать: имея туза и даму, положить даму. Такая резка не опасна, потому что партнер делал выход с этой масти не случайно, — очевидно, от короля сам-четверт или ренонса. В последнем случае резка имеет смысл, поскольку легко может статься, что король этой масти находится у второго, считая от выходящего, игрока и он этим королем (по правилам) не перекрывал.

11. По третьей руке (если у вас имеется туз, валет и так далее) вам надлежит положить туза. Валетом же резать нельзя! Есть и единственное исключение, когда игрок уверен, что у противника с левой стороны (как он вычислил по первоначальным ходам) нечем перекрыть его валета. То есть, что у него или совсем нет этой масти, или он будет перекрывать ее козырями.

12. Если ваш товарищ вышел с маленькой карты такой масти, какой у вас нет, вы должны перекрыть ее козырем.

13. Если же ваш товарищ вышел с короля той масти, которой у него больше нет, причем во второй руке на этого короля не положено туза, то вам по третьей руке не стоит перекрывать этого короля козырем. Очевидно, что скорее всего ваш товарищ отыгрывает эту масть и желает, чтобы вышел туз.

14. Если ваш партнер объявил три масти, то вы по второй даете туза неоговоренной масти, если с нее сделан выход — такое положение подразумевает у игрока ренонс.

15. При простой игре ("два") не козыряют, так как, скорее всего, сильной масти не найдется не только у вас, но и у вашего партнера. Если же ситуация противоположная, то можно и козырять.

16. При игре "три" (в отсутствие какой-либо заручки) самое лучшее отходить свои верные взятки. Это особенно важно при бескозырной игре.

17. Тот, кто назначил игру, должен козырять сразу же при заручке, если противники сделали ход с сильной не оговоренной ими масти, иначе эту масть они будут перекрывать козырями.

18. Если вы поддержали своего товарища, перекрыв при этом два раза козырями масть, в которую ходили три раза, то вам придется козырять.

19. При игре "три", назначенной товарищем, козыряют при первой же заручке.

Исключение: отсутствует ренонс и перекрывать маленькими козырями нечего.

20. А если ренонс есть? В таком случае можно и не козырять, а ходить именно с него, чтобы партнер дал укрыть несколько взяток не нужными в дальнейшем козырями.

21. При игре "три" и более игрок, имеющий не менее пяти козырей, не должен выхаживать свои ренонсы, чтобы не израсходовать своей козырной масти.

22. Если у игрока нет ни фигуры в масти, объявленной его партнером, ни своей самостоятельной, а игра принадлежит противникам, то лучше всего идти с маленькой карты масти, объявленной товарищем. Но этот ход может быть сделан, если у игрока не более двух фосок этой масти, потому что третью он может уже перекрывать козырем. При тех же фосках и больше в масть партнера не совсем удобно ходить, особенно если партнер объявил эту масть в простой игре.

23. Если у вас на руках туз бланк, король или даже дама бланк мастей, объявленных партнерами, то надо отходить их.

24. При игре "четыре", "пять", а в особенности при малом и большом шлемах резать не следует. При шлеме целесообразно будет выйти с туза или короля бланк, если, конечно, эти карты у вас есть. Потом передают верный ход партнеру, который обязан тотчас же отходить взятки той масти, где показан ренонс, давая возможность своему товарищу снести те ненужные карты, что каким-либо образом могли быть взятками противников. Это правило существует только для карточной игры. Если же ренонса нет ни в одной масти, то при заручке ходят с козыря.

25. У того, кто назначает игру, должно быть не менее пяти козырей, у поддерживающего его - четыре. Если назначающий прямо с рук говорит "два", то это значит, что у него не менее шести козырей. Козыряя, надо быть предельно внимательным и точно все рассчитать, чтобы напрасно не отнимать козырей у своего товарища.

Если при назначении и поддержке партнера на козыря оба противника давали козырей, то более козырять нецелесообразно. Однако если на второго козыря дал только один, то нужно (смотря по игре и по картам) козырнуть еще раз, но не более.

26. Козыряют обычно с самых старших карт - туза и короля.

27. При поддержке, имея на руках два или три козыря, козыряют со старшей карты.

28. Если партнер сразу назначил "два" или "три", то, имея козырного туза и даму, нужно по первой положить туза и идти с дамы.

29. При бескозырной игре ходят от своей сильной масти. Если есть коронка, то заходят с нее, но только тогда, когда на нее все играющие сбрасывают требуемую масть. Если же один из противников дает масть, а другой - снос посторонней масти, то самое лучшее - сделать другой ход. Иначе вы можете лишить себя заручки в коронковой масти.

30. Если на руках туз и дама сам-третей, при своем назначении бескозырной игры ходят с маленькой, если партнер показывал короля, а не с туза и дамы, так как у партнера может оказаться король только бланк или сам-друг.

31. Если противник объявлял две масти, а вы заметили, что товарищ сильно поддерживает его только в одной, то, чтобы не позволить им перекрывать козырями ваших мастей, начинайте козырять сами. Сводя козырей противников, отыгрывают свои сильные масти, и появляются шансы на лишние взятки. Но если нет таких мастей, которые противники, по-видимому, перекрывать не будут, то не козыряют. Иногда небесполезно козырнуть оставшимся козырем в середине игры, чтобы вырвать у противников возможную заручку. Особенно это хорошо, когда вы наверняка знаете, что у назначавшего игру полный ренонс в масти его партнера и ход передать ему не на чем.

32. Если противник с левой стороны показывал короля на "бескозырное" назначение своего партнера (при том, что туз масти показанного короля у вас), то под короля ходят с маленькой, так как по первой игрок не должен положить короля. Поэтому если у вашего товарища найдется дама, что вполне возможно, то она совершенно неожиданно для противников возьмет взятку. Однако если нет этого туза, а есть дама и валет сам-третей этой же масти, то идут под короля дамой, быть может, туз найдется у вашего партнера.

33. Во время розыгрыша смотреть можно только последние две взятки, если выход еще не сделан. Если же выход сделан, то разрешается смотреть только одну последнюю.

Ренонс

1. Отсутствие у игрока какой-либо масти вообще, как известно, называется ренонсом. При сдаче ренонса может и не быть, но во время игры он легко образовывается. Например, сносом фосок какой-либо масти на отхаживаемую своим партнером масть, карт которой на руках было сравнительно мало (одна или две).

2. Во время розыгрыша игрок, который вместо требуемой сносит какую-либо иную масть, демонстрирует этим ренонс в сбрасываемой им масти или ее незначительность. В эту масть его партнер, если не имеется верных взяток, не должен ходить с маленькой.

3. Термин "ренонс" обозначает еще и случай, когда игрок имеет на руках масть, в которую ходят, однако по ошибке или рассеянности снесет карту другой масти или перебьет козырем. Подобные ренонсы в винте строго наказываются.

4. Партнеры, сделавшие такой ренонс, штрафуются минусом трех взяток, которые противники имеют право приплюсовать к записи своих леве.

5. Если же у сделавших ренонс окажется менее трех взяток, то с них за недостающие взятки записывается штраф по расчету игры.

6. Кроме того, противная сторона записывает на них еще и за малый и за большой шлем. Это зависит от того, остаются ли у них взятки после отобрания трех штрафных или нет.

7. Игроки, сделавшие ренонс, не имеют права закончить партию или роббер в эту игру, так как более 490 в своей записи они иметь не могут. Если же в записи все же получилась сумма более 490, то свыше этой суммы все должно быть приписано к онерам.

8. Ренонс можно исправить, пока взятка не положена закрытой на стол и еще не сделан ход. Игрок, заявивший об этом вовремя, обязан ошибочно сброшенную карту взять на руки, а вместо нее положить карту требуемой масти, высшую или низшую по усмотрению противников.

9. Игрок имеет право' задать вопрос сделавшему ренонс своему партнеру (пока взятка еще не закрыта), не по ошибке ли сброшена другая масть. Если партнер ответит отрицательно, а позже окажется, что ренонс был произвольным, то ему одному придется выплатить штраф со всеми последствиями. Но если партнер не задал такого вопроса своему товарищу, то отвечать за сделанный произвольный ренонс им придется вместе.

10. По окончании игры партнеры, заявившие о ренонсе противников, имеют право пересмотреть все взятки для доказательства.

11. Если после заявления о ренонсе провинившиеся партнеры смешают (во избежание проверки) свои карты, то ренонс считается признанным.

12. Если же колода для следующей игры снята, то никакие заявления о сделанном в предыдущую игру кем-либо ренонсе не принимаются.

13. Если кто-то уронит карту под стол и не поднимет ее своевременно, игру можно будет считать законной, если игрок при розыгрыше перекроет масть упавшей карты козырем или сделает на нее снос другой масти.

14. Если игрок зазевался и не заметил, какую масть снес его партнер, он может спросить, какая карта кому принадлежит. Однако этот вопрос можно задавать только до тех пор, пока взятка не закрыта. Если же взятка уже закрыта, то ее можно просмотреть, но спрашивать, кто какую карту снес, нельзя.

15. Полным ренонсом считается положение, когда нет ни одной карты какой-либо масти. Неполным ренонсом считается положение, когда все-таки есть одна карта какой-либо масти. Две младшие карты ренонсом считать уже нельзя.

Резка для вашей выгоды

1. Резкой, подрезкой, подрезанием называются те случаи, когда игрок в масти, в которую пошел его партнер (или противник), кладет не высшую карту (как предполагается), а среднюю. Такая резка может иметь место только при заказанной игре не более, чем "три". В более высоких играх она места не имеет.

2. Резать возможно так: имея туза и даму сам-третей, можно положить маленькую на валета, если этот валет с рук вашего партнера.

3. В случае, когда ваш партнер идет с маленькой, можно положить по третей даму, имея туза и даму сам-третей.

4. Имея на руках комбинацию "туз, валет и десятка", по второй кладут валета. Противник с левой стороны может перебить его королем или дамой. Однако может случиться и так, что противник с правой стороны, заручившись, снова пойдет с маленькой в ту же масть. Тогда вам целесообразно резать вторично - десяткой (едва ли у левого противника окажутся две цифры). Опять-таки и правый партнер от чего-нибудь ходит. Исключения бывают только тогда, когда сосед с левой руки показывал две фигуры, как отдельную верную взятку или как на масть. Тогда прорезают только одну масть.

5. Имея туза, даму и десятку масти, объявленной правым партнером, но не поддержанной его товарищем, режут десяткой, кто бы с этой масти ни ходил.

6. При поддержке резать козырную масть по третьей руке нельзя.

7. Имея по третьей руке козырных туза, короля, валета и если игра ведется без поддержки, то можно резать валетом. При таких же условиях: имея короля, валета и десятку, режут десяткой; имея туза, даму и валета, режут валетом; имея туза, даму, десятку, - десяткой. Имея на руках туза, короля, валета сам-шест, резать валетом нельзя.

Правила сноса

1. Если игрок хочет показать товарищу, что он не желает его хода с какой-либо масти, именно эту масть он должен сносить.

2. Ваша первая снесенная карта должна принадлежать самой слабой масти.

3. Если есть верные взятки только в одной масти (к примеру, в трефах), то сносят все другие масти, но именно треф не трогают.

4. Если вы посредством сноса показали масть, в которой у вас есть верные взятки, то ваш партнер, заручившись, должен идти со старшей карты этой масти.

5. Если есть верные взятки в двух мастях, то сносят как раз третью.

6. Если нет верных взяток ни в одной масти, то сносят по очереди все три масти в козырной и все четыре - в бескозырной.

7. Если ваш товарищ сносом, подобным вышеуказанному, показывает, что у него ни в одной масти верных взяток нет, то вы ходите в ту масть, которую сносит игрок, сидящий справа.

8. В сносе карт во время разыгрывания соблюдается строгая очередность. Карта, положенная на стол ошибочно и не в очередь (за исключением ренонса), обратно взята быть не может.

9. Если игрок, сидящий третьим от вышедшего, бросит карту раньше второго, то четвертый играющий имеет право бросить карту раньше своего товарища. Эта ошибка со стороны третьего непоправима.

10. Если игрок снесет умышленно или по рассеянности несколько карт на одну взятку, то противники имеют право заставить его оставить на взятке ту или иную карту по их усмотрению.

11. Если один из игроков каким-нибудь образом не даст на взятку карту и будет продолжать игру с лишней картой, то противники по их собственному выбору имеют право признать талию или потребовать новую сдачу.

Открытые карты

1. Во время разыгрывания не разрешается раньше времени (пока до игрока не дойдет очередь) вытаскивать или даже просто трогать какую-либо карту.

2. Кто бы ни открыл карту (кроме сдатчика): во время сдачи, после сдачи, во время розыгрыша, она не может быть взята обратно. Она остается на столе и считается открытой (настольной). Противники имеют право на время розыгрыша потребовать, чтобы открытая карта была положена по их желанию при первом, втором или третьем ходе к масти, к которой она принадлежит. Игрок же, по чьей вине или оплошности карта осталась открытой, не имеет права по своей воле положить ее на ту или иную взятку, пока у него на руках имеются карты этой же масти.

3. Если игрок пошел не в очередь, то остальные играющие могут потребовать, чтобы карта, которой он пошел, оставалась открытой.

4. Открытой карта считается и в том случае, если игрок бросил по рассеянности карту не той масти, которой ходят, и исправил ошибку (сам или по замечанию партнера).

5. Игроки, сбросившие на взятку карту вследствие сделанного кем-либо ошибочного ренонса, по исправлении ошибки игроком могут взять обратно уже сброшенные карты и переменить их на другие. Такие карты открытыми не считаются.

6. Открытой не считается и карта, уроненная под стол.

7. Бросать или открывать карты до окончания игры нельзя, потому что открытыми картами распоряжаются противники. Партнер открывшего или бросившего карты, если из-за этого произойдет проигрыш или вообще какой-нибудь убыток, имеет право записать его на счет своего товарища. Если же вследствие ошибки партнера придется поставить штраф, то платит его один виновный, партнер же вправе отказаться.

8. Игрок, который объявил игру "три", "четыре", "пять" и более втемную (то есть, не глядя в свои карты), отвечает за свою игру со всеми возможными последствиями. В этом случае его партнер имеет право свои карты открыть и дать разыгрывать назначившему. Противники такими открытыми картами распоряжаться не могут.

Самостоятельные назначения и ответственность за них

1. Игрок, назначивший малый и большой шлем без поддержки товарища и поставивший более трех штрафов, отвечает за всю игру с последствиями.

2. Если игрок намеренно объявит своему партнеру большую игру и будет доказано партнером или посредниками, что назначение сделано совершенно против правил и явно в ущерб своему товарищу, то за проигранный робер отвечает он один.

Пример назначения

При назначении необходимо запасовывать те масти, в которых вы можете играть, чтобы не ввести в заблуждение вашего партнера относительно ваших карт. Например, у вас пики (туз и король са-пят), вы говорите: "Пики!"

Допустим, ваш партнер имеет хорошую поддержку как в пиках, так и в других мастях. Для того, чтобы узнать, показываете ли вы только незначительную на них взятку или назначаете самостоятельную масть, он говорит: "Пас!"

Вы тоже пасуете. Он пасует еще раз, чтобы дать вам возможность указать вам на ваши проходящие масти.

Допустим, у вас есть на руках король, дама и валет треф. Тогда вам следует сказать: "Трефы!" Ваш же партнер снова говорит: "Пас!"

После этого вы не запасовываете, а показываете вашего короля и даму сам-третей бубен, говоря: "Бубны!" Ваш партнер опять-таки отвечает,"Пас!"

После этого вы не показываете отдельно имеющегося у вас червонного туза сам-друг, а говорите: "Без козырей!" И после этого: "Пас!" Если же партнер и на это спасует, то вы обязательно повторяете пики: "Два пики! И пас!"

Теперь партнеру ясно, что ваша масть "пики", а в остальных мастях вы только показываете верные взятки. Сообразно этому он должен говорить свои верные взятки также поочередно, а вам необходимо дать ему высказаться до конца, отвечая до времени на все его назначения пасом. Таким образом, игра может подняться до "четырех", "пяти" и до шлема. Торопливость в назначениях очень часто вредит игре, так что самые верные карты проигрываются.

Терминология

Леве - взятки, взятые сверх шести. Всего леве - семь. Следовательно, игра простая — одно леве; игра "два" - два леве и так далее.

Бланка - одна карта какой-либо одной масти, находящаяся у одного из игроков.

Фоски - две или три ничего не значащие карты от двойки до девятки включительно.

Онеры - пять старших карт в козырной масти: туз, король, дама, валет и десятка. При бескозырной игре онерами считаются тузы. За онеры записывает та сторона, у которой их больше.

Коронки - рядовые карты от туза, находящиеся на одной руке, например: туз-король-дама; туз-король-дама-валет; туз-король-дама-валет-десятка... И так далее - до двойки. Чем длиннее коронка, тем дороже она ценится. Козырная коронка ценится вдвое дороже простой. При игре бескозырной коронки во всех мастях считаются за козыри. Коронками называются также три или четыре туза на одной руке.

Большой шлем - одна сторона берет все тринадцать взяток. Малый шлем - одна сторона берет двенадцать взяток, а другая - только одну.

Расчеты и записи

1. В винте каждая сторона играющих имеет свою запись, в которой записываются онеры, штрафы и взятки по стоимости игры. Например, одни игроки взяли десять взяток, а другие - только три. Так и записывают: первые - за десять, а вторые - за три.

Если одни назначили игру "три", то есть обязались взять девять взяток, но остались "без двух" (взяли только семь из девяти назначенных взяток), они пишут только за эти семь. Противники, на долю которых в этой игре должно бы достаться только четыре взятки, пишут за шесть. А вот если бы назначившие игру "три" взяли не девять назначенных, а двенадцать взяток, то им бы и следовало записать за все двенадцать, а противники - только за одну.

2. Запись ведется так: на столе проводится горизонтальная черта. Над чертой пишется счет онеров, штраф за противниками, тузы, коронки и вообще все, кроме взяток, то есть леве. Леве записывается внизу.

3. Верхняя запись пишется полностью, после каждой игры сумма к сумме не прибавляется. В нижней же записи действует обратное правило: предыдущая запись складывается с последующей до тех пор, пока не получится цифра 500, которой и должна окончиться партия.

4. К записям относятся очень внимательно. Игры назначать нужно, сообразуясь с ними. Особенно необходимо сверяться с записью, если до окончания роббера или партии остается только несколько взяток. Опытные игроки ради подобных расчетов (чтобы окончить партию быстрее противника) иногда назначают игры на две-три меньше, нежели могли бы играть, или, наоборот, - на одну более с одним верным штрафом.

5. Во избежание недоразумений и ошибок никогда не стирают запись сразу после окончании партии или роббера. Подведя общий итог, перенести ее на другое место можно, но уничтожать старую без согласия противников нельзя.

6. Для роббера нужно две партии. Каждая партия заканчивается пятьюстами очками. По окончании каждой партии играющие стороны подводят итоги своих записей, и игра продолжается до окончания робера, после чего противники подводят общий счет своим записям. Из записей одних игроков делается вычет других, остаток составляет выигрыш.

7. Пример нижней записи (леве): играется простая игра в трефах. Вы берете семь взяток, противники - шесть. Следовательно, вы пишете под чертой 70, а ваши противники - 60. В простой игре каждая взятка любой масти стоит десять очков.

В игре "два" - 20; "три" - 30 и так далее. В малом шлеме за взятку записывают 60, в большом шлеме - 70.

Если играют "три" и назначившие берут девять взяток, то запись будет - 270, а противники - (у них, соответственно, четыре взятки) - 120. При игре пять за одиннадцать взяток назначившие пишут 550, а противники - 100. Такими большими играми, как "пять", малый или большой шлем партии заканчиваются сразу.

8. Окончившие партии приписывают к своим онерам "за окончание" 100 очков, а окончившие роббер - "за окончание" - 2000.

9. За распасовку, то есть в случае, когда все играющие скажут "пас" и бросят карты, ставится к записи знак X. За каждый такой знак сторона, окончившая роббер, приписывает к своим онерам по 500 очков.

10. Играют и с винтящими знаками, которые имеют следующую цену: первый Х - 500, второй Х - 1000, третий Х - снова 500, пятый 1000, шестой - 1500, седьмой - опять 500 и так далее.

11. Вместо распасовки можно после четырех пасов разыгрывать карты. Это делается по предварительному уговору. В этом случае за игроками, взявшими большое число взяток, противники записывают по 500 очков за каждую лишнюю (за вычетом, разумеется, собственных).

12. Запись за онеры зависит от игры. В простой игре за каждый онер записывается по 100 очков. При игре "два" - за каждый онер - 200. И так далее вплоть до большого шлема, при котором за онер записывается 700 очков.

13. Онеры принадлежат к записи той стороны, у которой их окажется больше. Пять фигур составляют пять онеров, четыре - четыре онера и т. д. Так, если у вас три онера (скажем, туз, король и дама), а у ваших противников два (валет и десятка), то записать должны вы за три онера. Противники же не записывают ничего.

Старшинство карт роли не играет. У вас могли бы быть дама, валет и десятка, а у противников - туз и король. Запись все равно остается за вами.

14. При игре без козырей четыре туза у игроков считаются за четыре онера, три туза - за три онера, два туза - за два. В случае двух тузов они разделяются, то есть у каждой стороны на руках оказываются по два. При этом за них записывает только та сторона, которая возьмет леве (то есть больше шести взяток).

15. При козырной игре тузы обычно присчитываются к онерам. Так, сторона, имеющая три онера и два туза, ведет запись за пять онеров. Сторона, имеющая четыре онера и два (или три туза), записывает за шесть (или семь) онеров. Причем тузы имеют одинаковую цену с козырями.

16. Когда окажется, что у одной стороны, например, три онера и один туз, а у другой - три туза и два онера, то ничего не записывает ни одна из сторон: счет одинаковый, онеры идут за тузы. В случае, если у одной стороны на руках четыре онера и один туз, а у других три туза и один онер, - первая сторона записывает только за один онер, так как три туза им приходится вычесть из своих четырех онеров.

17. Если у партнеров было три онера и два туза, но не было леве, то они могут записать только за один онер: тузы силы не имеют. Из трех козырных фигур следует вычесть тузов контрпартнеров, взявших леве.

18. При бескозырной игре цена тузов подсчитывается так:

в простой игре - 250;

в игре "два" - 500;

в игре "три" - 700;

в игре "четыре" - 1000;

в игре "пять" - 1250;

в игре "малый шлем" - 1500;

в игре "большой шлем" - 1750. В каждой игре прибавляется по 500 очков.

19. За некозырные коронки записываем: туз-король-дама - 500 очков; туз, король, дама, валет - 1000; туз-король... и так до десятки - 1500; туз-король... и так до девятки - 2000; туз-король... и так до восьмерки - 2500; туз-король... и так до семерки - 3000; туз-король... и так до шестерки - 3500; туз-король... и так до пятерки - 4000; туз-король... и так до четверки - 4500; туз-король... и так до тройки - 5000; туз-король... и так до двойки - 5500. Все четыре туза - 1000. Три туза - 500.

20. За козырные коронки и коронки в бескозырной игре: Туз-король-дама - 1000; от туза до валета - 2000; от туза до десятки - 3000; от туза до девятки - 4000; от туза до восьмерки - 5000; от туза до семерки - 6000; от туза до шестерки 7000; от туза до пятерки - 8000; от туза до четверки - 9000; от туза до тройки - 10 000; от туза до двойки - 11 000.

Все четыре туза, независимо от онерных записей, стоят как козырная коронка до валета, то есть 2000. Три туза стоят 1000 очков.

21. За объявленный малый шлем приписывают 5000 очков, за большей шлем - 10 000. Кроме того, еще приписывается за сделанный малый шлем - 1000 и за сделанный большой шлем - 2000. Последние счета приписываются всегда: будет ли сыгранный шлем заказанным или игроки сделают его без предварительного заказа (заказав, например, игру "четыре" или "пять").

22. Каждая сторона, назначившая игру, обязана взять определенное ею число взяток, в противном случае за каждую недобранную взятку она ставит, соответственно назначенной игре штраф.

За каждую недобранную взятку назначавшим игру (и не сделавшим ее) противники записывают штраф: в простой игре - 1000 очков; в игре "два" - 2000; в игре "три" 3000; в игре "четыре" - 4000 очков; в игре "пять" - 5000; в "малом шлеме" - 6000; в "большом шлеме" - 7000.

23. Если игроки, назначившие большой или малый шлем, не сделают его, то противники записывают за ними не только штраф за недобранные взятки, но и ту премию, которую они бы могли приписать себе при удаче: за назначенный малый шлем - 5000, а за большой шлем - 10 000 очков.

Например: игроки назначили малый шлем, но вместо необходимых двенадцати взяток взяли только восемь, то противники за недобранные четыре взятки записали бы за ними штраф 24 000 очков. К этому следует приплюсовать штраф "за назначенный, но не сделанный малый шлем" - 5000. Итого: 29 000.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Вист

Правила игры

В вист играют полной колодой, т. е. с самыми младшими картами. Употребляют две колоды, т. е. одну сдают, а другую противник тасует и подкладывает следующему сдатчику. Играют вчетвером. Садятся по всем четырем сторонам ломберного стола. Игроки, сидящие один против другого - партнеры и играют заодно против двух других, которые называются ривали. Садятся по выдернутым предварительно из колоды картам, которые раскидывают на столе веером крапом (рубашкой) вверх, или хозяин подносит колоду гостям, приглашая их вынуть карту.

Две меньшие указывают партнеров, которые должны будут играть против двух других. Если попадутся карты одинакового достоинства, то вытянувшие их передергивают снова. Хотя в самой игре туз играет главную роль, но в деле тиража карт он считается младшей картой.

Партия состоит из двух игр и называется роббером. Игроки не меняются местами на протяжении всего роббера. Старшинство карт от туза до двойки. Туз, король и остальные фигуры называются онерами.

Снимает противник, сидящий по правую руку сдатчика. Снимать надо как можно чище и отделять не меньше шести карт. В противном случае необходимо переснять. Сдатчик должен накладывать снятые карты осторожно, чтобы не потянуть или не перевернуть карту. Все подобные промахи не допускаются в Висте.

Сдают все карты, начиная всегда с левой руки, и непременно по одной карте. Последняя карта вскрывается, и ею определяется козырь, который остается открытым на столе до второго леве, т. е. взятки, после чего сдатчик берет его себе на руки. Тасующий колоду для следующей игры должен положить ее по левую руку будущего сдатчика.

Карты не собираются игроками до тех пор, пока козырь не вскрыт; тогда они их считают, сортируют, и, так как в Висте переговоров никаких нет, игрок, которому первому сдавали, начинает игру согласно правилам, указанным выше.

Нельзя никому из игроков вынимать прежде очереди карту из своей серии и надо избегать всякого жеста, взгляда, намека, которые могут служить партнеру указанием.

Добровольные ренонсы не допускаются, но игрок может класть старшую карту, если по своей игре не находит выгодным перекрывать масть противника; не имея же на руках требуемой масти, можно снести всякую другую карту.

Взятка, или леве, берется тем, кто положил самую старшую карту. Игрок, которому изменяет память и который желает проверить ход игры, вправе просить товарищей открыть перед ним все свои леве, и они обязаны это исполнить без всякой отговорки.

Прежний Вист состоял из десяти леве, нынешний же, короткий, ограничивается пятью леве. Сверх этого количества каждая лишняя взятка называется триком и оплачивается двумя пунктами. Тринадцать леве - значит сделать шлем, который считается отдельно и оплачивается десятью пунктами. Четыре онера в игре двух партнеров считают за четыре пункта, а три онера только за два пункта.

Роббер (партия) бывает простой, двойной или тройной. Простой роббер тот, в котором проигрывающая сторона отмечает шесть пунктов; в двойном она отмечает только 4 пункта, а в тройном не отмечает ничего. Если партнеры проигрывающие роббер, выигрывают одну партию, то их выигрыш вычитается из выигрыша противников.

Необходимые правила разыгрывания

1. Имея сильную масть (исключая короля, валета и десятки), надо ходить или с самой старшей, или с самой младшей карты, но никак не со средней. С младшей даже лучше.

2. Имея на руках масть с двумя или с тремя мелкими картами, всего надежнее ходить старшей из них.

3. Если партнер вистующего не бьет козырем карту противника, то необходимо непременно козырять. В случае необходимости в коротком Висте не надо бояться немного рискнуть: излишняя опасливость еще вреднее благоразумного риска.

4. Не имея на руках четырех козырей, хотя бы у вас и находится даже один какой-нибудь онер козырной (фигура), не ходите под козыря партнера. Исключениями из этого правила служат следующие случаи:

• когда у вас и вашего партнера двойной ренонс,

• когда это единственное средство увеличить число взяток,

• когда партнер, сбросив однажды козыря, притаился,

• когда вы замечаете, что партнер сбрасывает от двух слабых карт,

• когда противник козыряет или ходит с масти, которая требует козырей.

5. Лучше ходить под слабую масть противника, нежели через сильную. Партнер тотчас поймет, что он не должен ходить с этой масти, если она у него не слишком сильна.

6. Если вы не предвидите, что, не положив козыря на карту противника, вы все-таки возьмете наверно три взятки, лучше не рискуйте, потому что можете потерять верную взятку.

7. Надо помнить, что лучше аффроншировать т. е. оставить без защиты, короля, чем даму.

8. Первая карта, сбрасываемая партнером, бывает всегда от его слабейшей масти, и потому избегайте ходить в эту масть, разве только того требует ваша непременная выгода.

9. Обманывать противников ложными ходами опасно, так как партнер, обманутый в свою очередь, теряет почву под ногами и играет на удачу.

10. Убедившись в масти противника и зная по ходам и расчетам, из чего она у него составлена, держите как можно дольше на руках его старшую или вторую карту, а старшую карту масти своего партнера, наоборот, надо поспешнее сбросить, чтобы не задерживать его масти.

11. Имея четырех козырей, не кройте ими карту, которую, по всем соображениям, может взять ваш партнер; но, имея четырех козырей и без онеров, непременно бейте козырем такую карту.

12. Со слабыми мастями на руках не упускайте никакого случая ходить под козыря противника.

13. С мастей, которых нет ни у одного из противников, остерегайтесь ходить.

14. Первый ход игрока должен быть сделан от сильной масти, т. е. если у него на руках есть туз и король, или король и дама, или секанс (несколько последовательных карт одной масти).

15. Имея две карты равного достоинства, например короля и даму (онеры), надо ходить со старшей, но если не ваш ход, то непременно кладите младшую. При секансе кварты или квинты без туза можно выйти с младшей, чтобы дать партнеру случай отыграть туза.

16. Если у вас нет своей хорошей масти, то отвечайте партнеру той же, которую он вам уже провел, но непременно младшей картой, если до того у вас было четыре карты этой масти, а старшей из оставшихся та тот случай, когда при начале игры у вас было только три карты. Соблюдение этого правила имеет ту несомненную важность, что помогает партнеру убедиться, какие карты остались в руках товарища.

17. Ходить с дамы сам-друг или с валета сам-друг можно, но только в том случае, когда у вас игра никуда не годная, и вы тем указываете партнеру на совершенное бессилие. С королем сам-друг ход полезен, если вы по сброшенным партнером картам убедились, что это его сильная масть.

18. При масти из двух карт ходите со старшей, только отнюдь не с короля или дамы сам-третей. В таком случае лучше выйти с младшей; если же партнер указал вам своей игрой, что и есть именно его сильная масть, то идите со старшей. Ход с других тьерсов надежнее, но с туза сам-третей выходить опасно и лучше его приберегать, чтобы им заручиться для вступления в свою сильную масть.

19. С четырьмя, пятью или более мелкими картами ходить надо с младшей, за исключением случая, когда между ними есть секанс.

20. Имея несколько карт одной масти при тузе и короле, выходить с последнего, а не с первого.

21. Имея на руках одиночную карту и несколько маленьких козырей, дожидайтесь, чтобы противник сам вышел в вашу слабую масть, которая у него должна быть сильна, и по второй бейте козырем.

Все эти правила принадлежат короткому Висту, общепринятому ныне повсеместно.

Дополнительные правила

1. Самый выгодный секанс есть секанс квинты, т. е. туз, король, дама, валет и десятка одной масти.

2. Если ход ваш кажется сомнительным, старайтесь взять леве.

3. Имея на руках несколько маленьких козырей и чувствуя необходимость ходить с них, начинайте всегда со старшего.

4. Если, по вашим соображениям, партнер ваш должен взять масть противника, не перебивайте его.

5. Вскрытый вами козырь берегите как можно дольше.

6. Если у вас и у вашего партнера недостаток в козырях, берегите до последней крайности сильные карты масти противника.

7. Нельзя забывать, что опытный игрок всегда отдает преимущество мастям, в которых есть секансы, потому что с этих мастей выход бывает гораздо выгоднее и надежнее.

8. Если у вас мало козырей, а противник козырнул, остерегайтесь перекрывать самым старшим козырем.

9. Если у вас на руках только одна сильная масть, покажите ее партнеру тем, что козыряете, чтобы войти с нею в руку, если же ваша игра равносильна в нескольких или даже во всех мастях, то ходите с пустой карты, чтобы не разоблачать своей игры.

10. Когда приходится играть последнему, советуем удерживать игру, т. е. не сбрасывать масти, заключающей в себе первую и, например, третью карту высшего достоинства.

Вист с особенной мастью

Это нововведение в Висте было, вероятно, вызвано его первобытной продолжительностью, утомлявшей игроков. Дело в том, что в этом роде Виста есть особенная масть, вскрываемая при начале каждой партии, и если она совпадает с козырной мастью, то все выгодные шансы игры оплачиваются вдвое, например, три онера, стоящие два пункта в обыкновенной масти, здесь означают четыре пункта, каждое леве считается за два пункта.

Это новое приспособление к обыкновенному Висту значительно его укорачивает и оживляет, так, что при Висте с особенной мастью можно сыграть в вечер до пятнадцати робберов, тогда как по старинной системе едва успевали разыграть четыре или пять робберов. Особенная масть имеет еще и то преимущество, что уравновешивает средства игроков, и, допуская некоторый риск, умаляет значение расчетов.

Анфилада

Предыдущее усовершенствование Виста получило, в свою очередь, изменение, вследствие которого партия, кончающаяся в два тура при особенной масти, при ней же, но с анфиладой кончается в один тур.

Этот способ игры состоит в том, что пункты, или очки, превосходящие законные десять, переносятся на следующую партию. Например, если партия из восьми пунктов делает четыре пункта в следующий тур, то лишние два пункта отмечаются во вторую партию.

Вист втроем

Этот род Виста играется втроем, а четвертый игрок - болван, или деревянный. Два партнера, играющие заодно, называются осаждающими, а тот игрок, который сидит против деревянного, следовательно, не имеющий партнера, носит название защитника. Роль осаждающих совершенно та же, что и в Висте вчетвером, но защитник играет, распоряжаясь своими картами и картами деревянного, и хотя это открытое товарищество намного облегчает его ходы, однако и значительно утомляет его память и сообразительность. Деревянный изъят из общего правила и за свои ошибки не несет никакого другого наказания, как только ремизы.

Короткий Вист

В коротком Висте есть маленькая разница с настоящим Вистом, а именно, что в нем нет вызовов (appeler, chanter). Это выражение означает: если один из игроков уже взял восемь леве, а кто-нибудь из товарищей имеет на руках два онера, то может объявить об этом и вызвать выигрывающего, имеющего часто также онеры на руках, высказаться и показать свою игру.

В коротком Висте каждая взятка свыше лести считается за леве; шесть леве, взятых в одну игру, составляют маленький шлем, а сем леве - большой.

Прусский Вист

Играется вдвоем: игроки сидят друг против друга и сдают карты на четыре равные части, т. е. по 13 карт в каждой. Прежде чем решиться ходить и разыгрывать игру, противники должны внимательно рассмотреть свои карты, и если они ими довольны по своим соображениям, то сохраняют их, если же находят их ненадежными, то подменяют теми, которые лежат у каждого игрока по правую сторону, и, сделав уже этот обмен, даже если карты оказываются хуже прежних, игроки уже не только вправе их бросить, но не могут даже пересматривать свои старые карты. Если сдатчик произвел этот обмен, то он теряет козыря, находящегося на вскрыше и долженствующего по праву Виста перейти к нему.

В прусском Висте четыре онера считаются за четыре пункта, три онера за три пункта, два онера за два пункта, но только в случае, если у противника лишь один онер, если же у него их также два, то ни тот, ни другой из игроков их не считает.

Оставляя при себе сданные ему карты, игрок не имеет права заглядывать в карты, лежащие на столе.

Правила для разыгрывания те же самые, как и в других Вистах.

Вдвоем играют также с двумя открытыми деревянными только в таком случае, если не подменивают своей игры, а содействуют ей, играя как с партнером, но это видоизменение Виста представляет очень мало занимательности, так как карты трех игроков на виду и игра четвертого вполне известна.

Такой Вист очень полезен для практики новичков: по нему они могут изучить различные перипетии и шансы этой замысловатой карточной игры.

Законы, промахи и штрафы

1. Две партии, выигранные из трех, составляют роббер, а если обе партии взяты одной стороной, то третья не играется.

2. В России онерами считаются туз, король, дама, валет и десятка козырная. Леве пишется всегда вдвое. К партии не приписывается ничего, а к робберу обыкновенно прибавляют 20. Впрочем, это зависит от предварительного условия, приписывают и 10, и 30, и даже 40.

3. Большой шлем оплачивается обыкновенно согласно робберу, а малый вполовину.

4. За онеры приписывают различно, но самое справедливое оценивать их по их количеству, т. е. два за два, четыре за четыре, а за все - шесть.

5. Игрок, записывающий счет, проводит мелом горизонтальную линию, над которой записывает онеры, а внизу отмечает леве. Онеры и леве, взятые теми, кто записывает счет, отмечаются с правой руки, противники же их записывают с левой руки. Так же делается и с партиями: отмечают их сверху, другие же снизу.

6. Вынувший самую младшую карту имеет выбор масти.

7. Порядок мастей следующий: черви, бубны, трефы и пики.

8. Тасовать надо всегда над столом и так держать колоду, чтобы лицевая ее сторона не была бы видна.

9. Сдающий имеет право перетасовывать.

10. Если при снятии раскроется карта, то сдатчик обязан перетасовать.

11. Если во время сдачи игроки убедятся, что колода неполная, то сдача не идет в счет.

12. Если во время сдачи заметят, что одна или несколько карт по вине тасовавшего перевернулись лицевой стороной, то необходимо пересдать.

13. Засдавшийся теряет право пересдачи, а с ним и вскрытого козыря.

14. Если сдатчик вздумает сдавать карты по две за раз, ему предложат пересдать.

15. Карта, упавшая под стол, не штрафуется.

16. Бросать карты до окончания игры не следует.

17. Произвольный ренонс, т. е. когда игрок, имея требуемую масть, не дает ее вследствие своих соображений, штрафуется тем, что у него отписывают три пункта в пользу противника.

Терминология

Прорезывать - т. е. класть карту, будучи вторым или третьим игроком, ниже старшей (не от секанса) у вас на руке, в надежде, что карты, могущие ее перебить, находятся у вашего соседа справа.

Ренонс - не дать карты той масти, которую просят.

Секанс - последовательные карты одной масти.

Терц-мажор - туз, король, дама.

Кварт - мажор - туз, король, дама, валет.

Сингльтон - когда на руках одна только карта какой-нибудь масти.

Форсировать - угадать, какой масти нет у противника, и ходить с нее, чтобы вызвать козыря.

Подрезать - чтобы чище снять колоду, иные игроки подкладывают в середину ее карту и таким образом отделяют аккуратную верхнюю часть.

Шлем - полное число взяток.

Ложная карта - пустая карта, сброшенная на масть, которой у вас нет на руках.

Пригласить - сбросить младшую карту своей сильной масти, что пригласит партнера побить ее козырем.

Быть в руке - иметь право первого хода.

Тур - когда все четверо игроков поочередно сбросили карты и так как на руках 13 карт, то тринадцать туров составляют игру.

Леве - взятка, состоящая из четырех сброшенных поочередно карт.

Болван - при игре втроем или вдвоем отсутствующего игрока называют болваном.

Вскрыша - карты той масти, которая вскрыта.

Вызов - если в висте от 10 поэнов имеется уже 8 леве и у одного из партнеров есть на руках 2 онера, то он может объявить об этом и вызвать выигрывающего, имеющего зачастую на руках также онеры, высказаться и показать свою игру.

Дублет - выиграть партию, прежде чем противники отметят 5 поэнов от 10, 3 в вист от 5, 6 в вист с двойными взятками.

Импас - значит прорезать, т. е. не перекрыть старшую карту той масти, с которой пошли.

Инвит (приглашение) - собственно значит ходить с меньшей карты своей сильной масти, приглашая этим партнера положить старшую карту, чтобы он взял взятку и ответил в ту же масть.

Консоляция - так называются фиши, которыми условились платить сверх партий.

Лишний козырь - иметь на руках одного или несколько последних козырей, когда все остальные уже вышли.

Марка - число отмеченных поэнов. Каждому играющему нужно 4 жетона, чтобы отметить 9 первых поэнов.

Поэн 10, которым оканчивается партия или отделение роббера, состоит в том, что берут одну, две или три из четырех фиш. Те, которые выигрывают одно отделение роббера, берут одну фишу, если у противников отмечено от 6 до 8; две фиши, если отмечено от 4 до 2; три фиши, если у них ничего не отмечено.

Наветт - это манера играть; когда у двух партнеров ренонсы, то ходят в ту масть, которой нет у противника и, таким образом, подводят под перекрестный огонь.

Фазер - обменять колоду, которую нужно сдавать, на колоду противников, это вообще-то делать запрещается в Висте, если только не сговорились заранее.

Поэн - то, что выигрывают взятками или онерами. Десять поэнов составляют партию.

Снести - бросить карту другой масти на масть, которой нет.

Финесс - тонкости игры, которые заключаются в том, чтобы приобрести выгоду хитростью своей игры.

Шлем большой - взять 13 взяток.

Шлем малый - взять 12 взяток.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Вист с нокаутом

Простая разновидность виста для двух-семи игроков, особенно интересна старшим детям, она знакомит их с взятками и козырями. В игре используется стандартная колода карт, где старшая карта - туз. Старшинство карт по порядку от двойки до туза. Цель игры для каждого игрока стараться выиграть все взятки, избежав при этом исключения из игры. В каждом раунде одна из мастей становится козырной; карты этой масти перебивают карты других мастей. Взятка представляет собой группу карт, сыгранных каждым игроком по очереди. Масть первой сыгранной карты называется ведущей мастью. Взятку выигрывает наиболее старшая карта ведущей масти. Самыми старшими картами являются тузы, затем идут короли, дамы, валеты, десятки и так далее до тройки и двойки. Если ведущая масть не является козырной, взятку выигрывает козырная карта.

Каждый игрок получает по 7 карт. Остальные карты складываются картинкой вниз в центре стола, верхняя карта открывается. Масть этой карты становится козырной на время кона. С каждым коном количество розданных карт уменьшается на единицу.

Игроки сортируют свои карты по мастям и по старшинству. Игрок слева от сдающего играет одной картой, начиная взятку. Остальные игроки по очереди играют в масть. Если это невозможно, они могут сыграть козырной либо любой другой картой. Взятку выигрывает игрок, который:

а) сыграл старшей козырной картой,

б)старшей картой ведущей масти.

Выигравший взятку, начинает следующую. Игра продолжается до тех пор, пока не будут разыграны все 7 взяток. Участник, не выигравший ни одной взятки, выбывает из игры. Игрок, выигравший наибольшее количество взяток раунда, ведет в следующем.

Если игрок выиграл все 7 взяток в первом раунде, он считается выигравшим в игре. Если все 7 раундов сыграны, в последнем раунде у игроков остается по одной карте. Игрок, выигравший эту взятку, выигрывает всю игру.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Внимание или память

Число играющих может быть любым. Колода используется как в 32, так и 52 карты. Карты выкладываются на стол крапом вверх, следя, чтобы они не накладывались друг на друга. Игроки по очереди переворачивают любые две карты. Если они составляют пару, игрок забирает их себе и получает право перевернуть следующие две карты. Если эти карты составляют пару, игрок продолжает партию по тем же правилам. Если же карты не совпали, то ход переходит к другому игроку (слева).

Суть игры заключается в том, что внимательный игрок может запомнить местоположение карт и при своем ходе подобрать пару к первой карте, перевернутой им. Выигрывает тот, кто наберет наибольшее количество карт.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Война

Под таким грозным названием выступает всего лишь вариант "пьяниц". Играют двое колодой в 32 карты.

Колода делится пополам. Перед каждым игроком на столе лежит стопка из 16 карт. Участники переворачивают по одной верхней карте. У кого карта старше (масть не учитывается), забирает себе обе открытые карты и кладет их под низ своей стопки. Если карты совпадают по достоинству, то они откладываются в сторону. Затем игроки переворачивают сразу три карты. От старшинства последней зависит, кто забирает все карты. При повторном равенстве карт принцип разрешения спора сохраняется. Проигрывает игрок, оставшийся без карт.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Восьмерки

Число игроков может быть любым, но обычно от 2 до 4. Когда играет более четырех человек, лучше всего использовать две полные колоды из 52 карт.

Сдача карт

Один из игроков тасует карты и, после снятия колоды игроком справа от него, сдает по одной открытой карте каждому, начиная с игрока, сидящего слева от него. Самая младшая карта сдает. Затем сдающий раздает игрокам по одной карте до тех пор, пока не сдаст все карты.

Игра

Игроки распределяют свои карты по мастям. Первая рука (игрок слева от сдающего) кладет карту на стол лицевой стороной вверх. Следующий игрок должен положить свою карту, которая подходит или по очкам, или по масти к первой карте. Если игрок не может подобрать карту, то у него есть выбор или пропустить ход, или сбросить восьмерку. Восьмерки "сумасбродны", и игрок может объявить замену масти любой мастью, в которой у него больше карт, независимо от масти восьмерки, которую он сбросил. Игра продолжается по кругу. Выигрывает игрок, первым избавившийся от всех своих карт.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Все пять

Схожая с вистом игра для двух или трех игроков. В игре используется стандартная колода из 52 карт, где старшей картой является туз. Козырная масть старше всех остальных. Комплект из двух или трех карт, выложенных по очереди каждым игроком, называется взяткой.

1. Козырные взятки:

• выигрывает туз пик,

• выигрывает пятерка пик,

• выигрывает десятка пик.

2. Очки за некозырную взятку не начисляются.

Стоимость карт в очках: туз - 4 очка, король - 3 очка, дама - 2 очка, валет - 1 очко, десятка - 10 очков, пятерка - 5 очков. Цель игры набрать максимальное количество очков с помощью козырных взяток. Для подсчета очков понадобятся бумага и карандаш. Сдающий игрок определяется путем жеребьевки, снимая колоду. Любой игрок может тасовать колоду до жеребьевки. Далее сдающий тасует колоду. Начиная с игрока слева от себя, он раздает карты по часовой стрелке пакетами из трех карт так, чтобы у каждого игрока оказалось по 6 карт. Следующая карта открывается для определения козырей. Сдающий показывает козырную масть. Говоря "стой", игрок слева от него соглашается с козырем и начинает игру. Если же он хочет назначить другого козыря, то говорит "я прошу". Если сдающий решает оставить козыря, он говорит "бери", игрок слева получает очко, и игра начинается. Если же сдающий намерен поменять козыря, он откладывает карты и раздает карты еще раз. Если открывается карта той же масти, сдающий повторяет все снова. Когда колода заканчивается, игрок слева становится сдающим и начинает раздачу.

Ход игры

Игрок слева от сдающего кладет одну карту картинкой вверх на стол. Каждый игрок должен выложить одну карту в масть. Взятку берет игрок, положивший самую старшую карту, он же начинает следующий кон. Все взятки открываются в конце каждого кона. Ценность имеют только взятки с козырными картами. Игрок первым набравший 61 очко, становится победителем.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Зеленая поляна

Игра веселая и несложная. Участвуют от двух до пяти человек, используется колода из 32 карт, от тузов до семерок (преферансная). Требуется сбросить свои карты раньше других. Сдающий раскладывает все карты на столе лицом вниз, а последнюю открывает. Игроки по очереди берут по одной карте со стола и кладут ее на ранее открытую, если их масти совпадают, а если нет, приходится брать еще одну, и еще, и еще - пока не покажется нужная масть. Подходящую карту игрок кладет на открытую, а сверху на нее - еще одну свою, обозначая другую (или ту же самую) масть. Постепенно образуется пакет отброшенных карт. Если какой-либо игрок сразу вытянет нужную карту, он должен взять еще одну и положить на предыдущую. Когда на столе больше нет разложенных вначале карт, а у игрока нет нужной масти, он по одной тянет карту из сброшенных ранее, пока не попадется карта той же масти, что и одна, находящаяся на руках. Затем он сбрасывает обе эти карты, добавив к ним одну свою (любую).

Выигрывает тот, кто первым избавится от всех своих карт. Игра продолжается, пока не определится один неудачник, оставшийся с картами в руках.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Железная дорога

Эта игра пришла к нам из Франции. В Железную дорогу, или, как у нас принято называть сокращенно, Железку, могут играть двое, трое и так далее до бесконечности, но в клубах считается правильной игра, в которой участвуют 12 человек.

Правила игры

Игра ведется полными колодами, по 52 карты, причем на каждого играющего должна приходиться одна колода. Когда колоды распечатаны, их по две или по три дают тасовать желающим из игроков, причем части перетасованных колод передаются другим, смешиваются с другими колодами и т. д., пока, по мнению большинства, все карты будут перемешаны достаточно основательно. Затем все карты кладут в общую стопку и один из игроков (обычно - правый сосед банкомета) совершает церемонию подрезывания.

Для этого стопку снимают, как обыкновенную колоду (иногда при снимании стопку делят на 3 части и потом накладывают их друг на друга так, чтобы вытянутая из середины часть очутилась внизу, нижняя - наверху, а бывшая верхняя - в середине. Затем карту, оказавшуюся наверху, боком всовывают в середину стопки, которая, таким образом, как бы разрезается на две части. Верхняя из этих частей переносится вниз, а карта, служившая для подрезывания, кладется под полученную готовую стопку, лицом вверх. В таком виде подрезанные карты считаются приготовленными для игры и кладутся на длинный лоточек продольными ребрами вниз, причем наружу они обращены рубашками вниз, а лицевыми сторонами - к служившей для подрезывания карте, которая ставится стоймя.

Так как свободно лежащие на лотке карты позволяют ловкому шулеру делать вольты, за последние годы стали входить в употребление особые машинки, в ящики которых вдвигаются приготовленные карты. Сильная пружина давит на карты таким образом, что у отверстия ящика всегда готова очередная карта, так что внутрь стопки нельзя сделать наладку. Но шулера прекрасно устраивают свои дела и с машинкой.

Метание и понт

Для игры в железку удобнее всего пользоваться круглым столом, за которым игроки садятся по картам. Отбирают по числу игроков карты, начиная с туза, каждый игрок выбирает себе одну, затем владелец туза садится на любое место, а слева от него садятся другие по старшинству полученных карт. Право метать в первую очередь принадлежит также обладателю туза, но метка всегда ведется согласно правилу, обязательному для всех. В железке высшей картой считается девятка. Туз ценится в одно очко, а король, дама, валет и десятка не имеют никакой стоимости и называются жиром. Игра очень несложна.

Банкомет выставляет какую-нибудь сумму, например, 1 рубль. После этого его левый сосед перед собой кладет сумму, которой он хочет рисковать. Ему предоставляется право покрыть всю ставку банкомета, но это делается лишь в исключительных случаях, так как, сразу покрывая банк, игрок тем самым отнимает у других партнеров возможность участвовать в игре. Предположим, что левый сосед банкомета идет на 20 коп. Его левый сосед назначает 15 коп., третий 5 коп. и т. д. За очень редкими исключениями ставка банкомета покрывается понтирующими игроками сполна, если же часть суммы остается непокрытой, то банкомет снимает излишек и громко объявляет, что в банке столько-то. После того как ставка банкомета покрыта понтами или уменьшена соответственно сумма всех понтов, банкомет объявляет: "Заметано". Что равносильно возгласу рулеточных крупье и означает, что больше никакие ставки не принимаются. Затем банкомет, не дотрагиваясь до других карт, одним указательным пальцем правой руки сдвигает верхнюю карту с лежащей приготовленной стойки колод и сдает ее игроку, имеющему право вести игру. Это право принадлежит тому из играющих, кто назначает самую крупную ставку из всех партнеров, независимо от того, где он сидит. Дав первую карту этому игроку, банкомет следующую карту придвигает себе, потом очередная, третья, карта поступает тому же игроку, а четвертая - банкомету. Таким образом, у банкомета и старшего понтера оказываются по две карты. При этом безусловно необходимо, чтобы оба не видели ни одной из карт, полученных противником.

Банкомет и понтер смотрят свои карты. Если у одного из них оказывается 8 или 9 очков, он открывает карты и считается выигравшим. 8 или 9 очков могут составиться из двух комбинаций:

• одна карта - восьмерка или девятка, а другая - жир, т. е. фигура или десятка;

• 8 или 9 образуются из суммы очков обеих карт: например, из тройки и шестерки, туза и семерки, пятерки и четверки и т. д.

Но нередко случается, что девятка или восьмерка одновременно оказываются у обоих получивших карты. Такое совпадение называется "en carte". Оба бросают карты, и метка продолжается. Если у понтера карты плохие, т. е. на обеих вместе не более пяти очков, он говорит: "Покупаю". После этого банкомет дает ему еще одну карту, очередную из стойки. Имея на руках 6 или 7 очков, покупать рискованно, потому что можно купить карту, которая приведет к проигрышу. Счет очков ведется так, что десятки всегда отбрасываются как жир. Таким образом, может получиться следующая неприятная комбинация: имея на руках 6 очков, мы прикупаем четверку, и у нас получается 10 очков, т. е. чистый жир. Прикупив пятерку, мы имеем вместо прежних шести очков всего одно, так как из образовавшихся одиннадцати 10 откидываются как жир и т. д.

Поэтому, имея 6 или 7 очков, следует отказаться от прикупа и заявить "свои". Если у банкомета нет готовых восьми или девяти очков, он по требованию понтера обязан дать ему прикуп, но сам может не прикупать. Многие игроки не прикупают, имея на руках всего пятерку, но они идут на большой риск, потому что в случае проигрыша такой игрок обязан заплатить ставки всех остальных партнеров, за которых он, как старший, вел игру.

Банкомет, конечно, может поступать по своему усмотрению, так как он рискует только своей ставкой. К жиру, одному, двум, трем и четырем очкам надо прикупать в любом случае. Выигрывает тот, у кого после прикупов, заявок "свои" или открытия карт окажется большее число очков.

Если один из играющих открыл карты, имея 8 или 9 очков, игра считается оконченной и его противник не имеет права на прикуп. С семью очками карты не открывают. Карты, побывавшие в руках игроков, бросают в особый ящик. Когда израсходована вся приготовленная стопка, отыгранные карты распределяются между всеми игроками и повторяется тасование и подрезывание. Право метания или держания банка переходит от одного игрока к другому по очереди, к левому соседу банкомета, однако, бывают исключения, обусловленные денежными расчетами.

Ставки со стороны

Как уже было упомянуто, предельным числом игроков в железку для одного стола установлено в 12 человек. Но (особенно в клубах) часто случается, что желающих играть больше, чем двенадцать, и в то же время слишком мало, чтобы заполнить второй стол. Наконец, многие и не ходят садиться за стол, где им придется платить за карты и, кроме того, они обязаны держать очередной банк. Такие игроки делают ставки со стороны.

Сидящие игроки их не особенно долюбливают, так как среди этих посторонних нередко встречаются сомнительные элементы, близки к шулерам и вполне заслуживающие кличку "арапов", но с ними мирятся, как с почти неизбежным злом, как бы узаконенным клубными обычаями. Со стороны ставка допускается лишь с согласия игроков, между которыми на стол кладутся деньги, причем преимущество, конечно имеют сидящие. Сторонний игрок может, по соглашению с банкометом, вложить деньги в банк.

Ставки со стороны во всех отношениях подчиняются общим правилам железки, но сами сторонние игроки лишены всякого права активного вмешательства в игру. Если кто-либо из них даже поставит в понт самую крупную сумму, игру ведет все-таки не он, а поставивший наибольшую сумму из числа полноправных игроков, сидящих за столом.

Сторонний игрок не может ни метать, ни покупать банк, но ему предоставляется право до метки брать из банка сумму, пропорциональную его участию в нем.

Например, если банк начался с 10 рублей, из которых 3 были даны со стороны, и банкомет побил 3 карты, то в банке стоят 80 рублей. Банкомет хочет метать в четвертый раз. Тогда игрок со стороны, не желая далее рисковать, требует свою долю и получает 80*0,3=24 рубля, и банкомет продолжает игру уже за собственный счет с 56 рублей, или же докладывает вынутые 24 рубля из своего кармана.

Впрочем, последнее случается редко, так как существует суеверная примета, по которой не следует отдавать деньги со стола, т. е. не из банка, на сторону. Каждый игрок, не исключая банкомета, может встать из-за стола в любой момент.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Зеваки

Количество партнеров в означенную игру ограничивается четырьмя игроками при колоде в 52 карты.

Сущность игры заключается в том, чтобы не зевать; малейший промах может быть наказан тем, что один из партнеров, воспользовавшись ротозейством своего противника, в один прием может спустить противнику весь свой магазин.

В зеваках карты кладутся без соблюдения мастей на магазины всех играющих. Карта, которая называется казенной, снимается сверху колоды. Действие тузов равно всем картам. Играющий, положив карты на свой магазин, заявляет: "дома" и затем лишается всякого права снять ее обратно, несмотря даже на то, что он этой картой промахнется. Партнер, у которого останутся карты, считается проигравшим. Деньги, поставленные на кон, если игра велась в деньги, делятся поровну между всеми партнерами, кроме проигравшего.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Жора

В данную игру можно играть вдвоем, втроем или вчетвером. Для игры используется колода из 36 карт. Игра состоит из раундов. Раунд начинается с раздачи карт. Колода перемешивается, и каждому игроку раздается по 4 карты. Раздает карты игрок, победивший в предыдущем раунде. Затем из колоды берется одна карта и открытая кладется рядом с колодой. Если этой картой является валет, то раздающий берет его себе и на его место кладет любую из своих карт. В зависимости от того, какая это карта, происходит следующее:

• 6 - переход хода через одного игрока;

• 7 - следующий игрок получает две карты из колоды, а ход остается на месте;

• 8 - переход хода через двух игроков;

• Валет - заказ масти, ход передается следующему игроку;

• Король червей - следующий игрок получает 4 карты из колоды, а ход остается на месте;

• Туз - ход остается на месте.

Остальные карты передают ход следующему игроку. Игрок, к которому перешел ход, может положить на открытую карту одну из своих карт, причем, она должна совпадать либо по масти, либо по достоинству. Так, на даму пик можно положить даму любой масти или любую карту масти пик. Исключение составляет валет, который может быть положен на любую карту, при этом игрок, положивший валета, должен заказать масть. Это означает, что следующий игрок будет обязан положить на этого валета только карту заказанной масти или он может положить другого валета и заказать масть заново. Если у игрока нет нужных карт, то он должен взять одну карту из колоды, и если и эта карта не подходит, то ход передается следующему игроку. При желании игрок может взять одну карту из колоды даже в том случае, если у него есть подходящая карта. Игрок может и не класть свою карту, а передать ход следующему игроку, но перед этим он обязан взять одну карту из колоды. В том случае, если в колоде не остается больше карт, на их место перекладываются карты, которые выложили игроки во время игры. Причем, верхняя карта остается на месте, а остальные просто переворачиваются и их порядок не меняется.

Раунд заканчивается, когда один из игроков освобождается от всех своих карт, а ход переходит к игроку, следующему за ним. Это означает, что раунд не может быть закончен шестеркой, семеркой, королем червей и тузом, а также восьмеркой, если количество играющих больше двух. В этом случае, игрок, избавившийся от своих карт, должен дождаться своего хода и взять карту из колоды. Раунд можно закончить одновременно несколькими валетами, при условии, что кроме валетов у игрока больше нет других карт. После того как раунд закончен, то подсчитывают очки для каждого игрока.

Очки

• 6 -6 очков,

• 7 - 7 очков,

• 8 - 8 очков,

• 10 - 10 очков,

• Туз - 11 очков,

• Дама -3 очка,

• Король - 4 очка,

• Валет - 2 очка, если есть еще другие карты, кроме валетов,

• Валет - 20 очков, если кроме валетов других карт нет.

Если игрок, выигравший раунд, закончил его одним или несколькими валетами, то очки проигравших игроков увеличиваются следующим образом.

• 1 валет - очки умножаются на 2.

• 2 валета - очки умножаются на 4.

• 3 валета - очки умножаются на 6.

• 4 валета - очки умножаются на 8.

Кроме того, если игрок, выигравший раунд, закончил его дамой пик, то он получает -20 очков, а если это дама другой масти, то -10 очков. В остальных случаях выигравший игрок очков не получает.

Количество очков, полученных игроком за раунд, прибавляется к его предыдущим очкам. Если сумма очков превышает 100, то игрок получает очередную букву, а его очки обнуляются. Если сумма очков равна 100, то очки "сгорают", а буква не добавляется.

За один раз игрок может получить не более одной буквы, даже если по окончании раунда он наберет в сумме больше 200 очков. Полученные буквы остаются у игрока навсегда. Они не убираются даже в случае, если игрок, заканчивая раунды дамами, наберет минус 100 очков.

Игра заканчивается, когда кто-либо из игроков наберет 4 буквы - ЖОРА. В этом случае, игрок объявляется проигравшим, а победителем становится игрок, получивший меньшее количество букв, а при равенстве букв - набравший меньше очков. Например, если один из игроков имеет результат ЖО минус 20, а другой - Ж 99, то победителем будет признан второй, так как у него меньше букв.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Зверинец

Игра также называется Звери. Играют двое или более игроков, чем больше, тем лучше. Очень веселая и шумная. Используются две колоды карт. Каждый игрок старается выиграть все карты.

Каждый игрок выбирает наиболее длинное и труднопроизносимое название животного. Эти названия записываются на маленьких листочках бумаги, которые затем смешиваются в шляпе или коробке. Каждый игрок вытягивает листочек с названием животного, которое будет ему принадлежать в течение всей игры. Затем все игроки запоминают "имена" своих соседей.

Раздаются карты картинкой вниз. Количество карт на руках может быть неравным. Игрок не смотрит свои карты, складывая их в стопку. Игрок слева от сдающего открывает свою верхнюю карту, она будет началом его стопки открытых карт. Каждый делает то же по очереди. Если игрок заметил, что карта другого имеет то же достоинство, что его последняя открытая карта, он должен прокричать три раза "звериное" имя этого игрока. Первый правильно выкрикнувший выигрывает, забирает стопку этого игрока и кладет вниз своей стопки закрытых карт. Если же игрок неправильно назвал имя, то он должен отдать свои открытые карты игроку, чье имя было названо. Выигрывает участник, собравший все карты.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Циклическое число

Если умножить “циклическое число” 142857 на любое целое число от 2 до 6, то получится число, составленное из тех же цифр, с круговой их перестановкой. На этом и основан фокус.

Вы даете зрителю 5 карт красной масти, имеющие числовые значения 2, 3, 4, 5 и 6. Себе вы берете 6 карт черной масти и раскладываете так, чтобы их числовые значения составили цифры числа 142857. Вы и зритель тасуете каждый свои карты; при этом вы только делаете вид, что тасуете, на самом деле сохраняете их порядок. Двукратное перекладывание карт с одной стороны на другую создаст у зрителей впечатление тасовки.

Далее вы раскладываете на столе карты в ряд, лицевой стороной кверху, образуя число 142857. Зритель выбирает одну из своих карт и кладет ее лицевой стороной вверх под вашими картами. С помощью карандаша и бумаги зритель перемножает наше число на числовое значение выбранной им карты.

Пока он перемножает, вы собираете свои карты, кладете первую слева карту на соседнюю, затем на нее соседнюю и т.д. Карты нужно снять один раз, а затем вы кладете их стопкой на стол, не раскрывая.

После того, как зритель закончит умножение, вы берете свою стопку карт и опять раскладываете их слева направо лицевой стороной наверх. Шестизначное число, которое при этом получается, конечно совпадает с результатом умножения, полученным зрителем.

Секрет этого фокуса в том, что вы собираете карты черной масти, не нарушая их порядка, в котором они были разложены. Пусть зритель умножал наше число на 6. В этом случае произведение должно заканчиваться двойкой, т.к. шесть раз по семь(последняя цифра множимого) будет 42. Если колоду снять так, чтобы двойка оказалась внизу, то после раскрытия карт она окажется последней картой и изображаемое картами число совпадет с ответом зрителя. Циклическое число 142857 является обратным по отношению к простому числу 7 в том смысле, что оно получается от деления 1 на 7. Другие циклические числа также получаются путем деления единицы на большие простые числа.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

5 стопочек карт

Вы садитесь за стол вместе с четырьмя зрителями. Всем сдаете по пять карт и предлагаете каждому зрителю запомнить по одной карте из тех, что у него в руках. После этого вы собираете карты, раскладываете их на столе в пять стопочек и просите зрителей самим выбрать одну из стопочек.

Затем вы берете указанные вам карты в руки и раскрываете их веером, держа лицом к зрителям. После этого вы спрашиваете у своих партнеров, кто видит свою карту. Услышав ответ, вы сразу, не заглянув ни разу в карты, вытаскиваете ее.

Это можно сделать с любой из стопочек, лежащих на столе. Иногда в стопочке может вообще не оказаться задуманной карты или их может быть несколько в одной стопочке. В любом случае карты отгадываются вами безошибочно.

Здесь все дело в том, что вы начинаете собирать пятерки карт с первого зрителя, сидящего слева от вас, и далее по часовой стрелке, держа карты лицевой стороной книзу. В результате ваши карты будут последними и окажутся наверху пачки.

Потом вы раскладываете все карты из стопочки опять по пять карт в каждой. В любой из стопочек карты лежат в том порядке, в каком сидят ваши помощники за столом. Если задуманную карту видит зритель номер два, то эта карта будет второй, считая сверху стопочки. Если свою карту видит четвертый зритель, она будет четвертой в стопочке. Это правило сохраняется для любой стопочки.

В этом фокусе важно не дать заметить зрителям, что вы собираете карты в определенном порядке, поэтому хорошо что-нибудь говорить зрителям во время сбора карт или вообще заставить их посмотреть в другую сторону, например скажите: “Обратите внимание, что я не буду трогать оставшуюся часть колоды, которая лежит на столе”.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Как угадать число карт, снятых с колоды

Вы просите кого-нибудь из зрителей снять небольшую пачку карт сверху колоды. Затем и сами снимаете карты с колоды, но у вас карт должно быть немного больше, чем снял зритель. Начинаете считать свои карты. Пусть их двадцать. Вы говорите: “У меня карт больше, чем у вас, на четыре и еще столько, чтобы досчитать до шестнадцати”

Зритель начинает считать свои карты, предположим их 11. Тогда вы выкладываете свои карты по одной на стол, считая при этом до 11. Потом, в подтверждение своих слов, вы откладываете 4 карты в сторону и продолжаете класть карты считая далее: 12, 13, 14, 15, 16. Шестнадцатая карта будет последней, как вы и говорили.

Фокус можно повторять сколько угодно, причем число откладываемых в сторону карт нужно все время менять, например, один раз их может быть три, другой – пять и т.д.

Секрет этого фокуса в том, что для его исполнения вам не нужно знать числа карт, имеющихся на руках у зрителя. Пересчитав свои карты, вы берете какое-нибудь небольшое число, например четыре, и отнимаете его от 20, получается 16. Затем вы говорите зрителям: “У меня больше, чем у вас на четыре карты и еще столько, чтобы досчитать до шестнадцати”. Вы считаете на глазах у зрителей карты, и все получается так, как вы и предсказывали.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Фокус с четырьмя картами

Можете отдать колоду перетасовать зрителю. Вы прячете ее в карман и просите кого-либо из присутствующих назвать вслух любую карту. Пусть это будет дама пик. После этого вы опускаете руку в карман и достаете любую карту пиковой масти. Зрителям вы объясняете, что это говорит о масти названной карты. Потом вы вытаскиваете из кармана четверку и восьмерку. Их сумма равна 12 – числовое значение дамы.

Здесь все дело в том, что перед демонстрацией этого фокуса вы откладываете из колоды трефового туза, двойку червей, четверку пик и восьмерку бубен. Эти карты вы держите в кармане, запомнив их порядок. Перетасованная зрителем колода тоже оказывается в том же кармане, но отобранные четыре карты лежат сверху. Зрители не знают, что вы дали им тасовать неполную колоду.

Числовые значения отложенных четырех карт: 1, 2, 4, 8. При помощи этого ряда вы сможете получить любое целое число от 1 до 15.

При выполнении фокуса первой вытаскиваете карту требуемой масти. Если она должна участвовать в комбинации карт, дающих в сумме число названной карты, то вы просто включаете ее в общий счет вместе с остальными картами. В противном случае вы просто откладываете ее в сторону, а из кармана вынимаете нужное вам количество карт.

Если при показе фокуса случайно названа одна из отложенных карт, то вы просто вытаскиваете ее из кармана.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Фокус с дамами и королями

Вы выбираете из колоды королей и дам. Раскладываете их в две строчки, отдельно королей и отдельно – дам.

Переворачиваете стопки карт лицевой стороной вниз и складываете, не нарушая их порядка, т.е. кладете одну стопку на другую. Затем вы просите зрителя снять нашу колоду из восьми карт сколько угодно раз. Теперь вы прячете карты за спину и открываете перед зрителями две карты. Все видят, что это король и дама одной масти. С остальными тремя парами происходит то же самое.

Секрет этого фокуса в том, что вы складываете карты так, чтобы последовательность мастей в обеих стопках была одинаковой. В этом случае “снятие” этой последовательности мастей не нарушит. За спиной вам нужно только разделить карты строго пополам и брать по одной сверху и снизу. В этой паре всегда окажутся король и дама одинаковой масти.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Удивительное предвидение

Вы даете зрителю перетасовать колоду карт и кладете ее на стол. Потом вы записываете на листке название карты и, не показывая никому написанное, переворачиваете листок.

Затем на столе раскладываются 12 карт лицевой стороной вниз. Просите зрителей выбрать 4 из них. Эти карты вы переворачиваете лицевой стороной, остальные восемь собираете и кладете под колоду.

Пусть вы открыли тройку, шестерку, десятку и короля. Объясняете зрителям, что на каждую из этих вы положите столько карт, чтобы это количество в сумме с лежащей картой давало 10. Это значит, что вы называете величину лежащей карты и с каждой следующей начинаете продолжать счет до 10. Например, на тройку придется положить семь карт, считая: 4, 5, 6, 7, 8, 9, 10; на шестерку вы должны положить 4 карты; на десятку ничего класть не нужно. В этом фокусе фигура имеет значение 10.

После этого вы складываете числовые значения карт: 3 + 6 + 10 + 10 = 29

Остаток колоды вы отдаете зрителю и просите отсчитать 29 карт. Открываете последнюю из них и показываете свою запись на листке. Все с удивлением видят, что вы правильно написали только что открытую карту.

В этом фокусе вы просто запоминаете нижнюю карту колоды, после того, как колода перетасована. Именно эту карту вы и напишете на листке. Все остальное понятно.

После того, как восемь из двенадцати карт будут собраны и положены под колоду, замеченная карта находится в колоде сороковой. Если вы не ошибетесь со всеми остальными манипуляциями, то вы обязательно откроете именно эту карту. Предварительная тасовка колоды придает фокусу дополнительный эффект.

Отметим, что в данном фокусе, как и в других, основанных на таком же принципе, вы можете разрешить зрителям давать любые числовые значения валетам, дамам и королям. Например, зрители решат считать каждого валета тройкой, даму – семеркой, а короля – четверкой. Это совершенно не важно для данного фокуса. Использование таких разных значений только придаст таинственности происходящему.

Вы должны соблюсти только главное условие фокуса – чтобы в колоде было 52 карты. Совершенно не важно какие это карты. Если даже в колоде окажутся только двойки, то фокус все равно получится.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Второй вариант фокуса "Удивительное предвидение"

После тасовки колоды вы откладываете стопочкой девять карт лицевой стороной вниз. Зритель вынимает одну из этих карт, запоминает ее и кладет наверх стопки. Остальные карты колоды вы кладете сверху стопки, и таким образом замеченная карта оказывается девятой снизу.

Теперь вы берете колоду и начинаете выкладывать карты по одной в кучку лицевой стороной наверх, считая при этом вслух в обратном порядке от 10 до 1. Если числовое значение положенной карты совпадает с называемой цифрой (например появилась четверка в то время, когда вы сказали: “четыре”), то вы прекращаете откладывание карт в эту стопку и начинаете складывать следующую. Если же такого совпадения нет, то считать прекращаете на цифре 1 и стопка “бьется”, т.е. накрывается следующей по порядку картой (лицевой стороной вниз), взятой сверху колоды.

Так вы откладываете четыре кучки, после чего числовые значения “непобитых” (открытых) карт, лежащих сверху кучек, складываете. Затем отсчитываете из колоды полученное число карт, и зритель видит под последней из них отобранную им карту.

Этот вариант фокуса гораздо эффектнее первого, т.к. выбор карт, входящих в сумму, кажется совершенно случайным, а “принцип компенсации”, на котором основан фокус, скрыт еще лучше.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Манхэттенские чудеса

Вы просите любого зрителя снять колоду примерно посередине. Пусть он возьмет себе любую половину и пересчитает в ней карты. Предположим, что у него получилось 24. Считает сумму этих цифр: 2 + 4 = 6.

Зритель запоминает в своей половине колоды шестую карту снизу, кладет эту половину колоды на другую половину и, подравняв карты, отдает их вам.

Теперь вы сдаете карты по одной на стол, произнося при этом по буквам фразу “М-а-н-х-э-т-т-е-н-с-к-и-е ч-у-д-е-с-а” (“The magic of Manhattan”). При произнесении каждой буквы вы кладете одну карту на стол. С последней буквой фразы появится карта, которую запомнил зритель.

Здесь все дело в том, что вся описанная ранее процедура приводит к тому, что выбранная карта всегда оказывается девятнадцатой сверху. Поэтому любая фраза из 19 букв, например “Восхитительный фокус”, даст нужный результат.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Отсутствующая карта

Вы становитесь спиной к зрителям. Кто-нибудь из них вынимает карту из колоды, кладет ее в карман и тасует колоду. Потом вы поворачиваетесь, берете колоду и начинаете открывать карты по одной лицевой стороной вверх. Открыв все карты, вы называете спрятанную.

Секрет этого фокуса в том, что числовое значение недостающей карты можно узнать, подсчитав в уме сумму числовых значений карт, выложенных на стол. При этом подсчете валетам приписывают значение 11, дамам – 12. Королей можно считать нулями и не принимать во внимание. Без королей сумма числовых значений карт в полной колоде составляет 312. Чтобы определить числовое значение отсутствующей карты, нужно из 312 отнять сумму числовых значений 51 карты. Если эта сумма окажется равной 312, то, значит, недостает короля.

При показе этого фокуса нужно, конечно, владеть методами быстрого счета. Напомним, что прибавляя 11 удобнее сначала прибавить 10, а затем еще единицу, а для прибавления 12 вы сначала прибавляете 10, а затем двойку. Можно считать еще быстрее – если считать по модулю 20. Иначе говоря, как только сумма превысит 20, вы отбрасываете это число и держите в памяти только остаток.

После того, как будет положена последняя карта, вам придется запомнить число от 0 до 13 включительно. Затем вы просто отнимаете это число от 12, и результат будет числовым значением спрятанной карты. Если последней суммой окажется 12, то недостающая карта – король.

Как видно, счет по модулю 20 – лучший способ убыстрения счета, но многие предпочитают считать по модулю 13. Тогда, например, складывая 7 и 8 и отбрасывая 13, вы запоминаете 2. Вместо добавления 11 и последующего отбрасывания 13 проще, ничего не добавляя, сразу вычесть 2. В случае дамы отбросьте 1. Ясно, что королей принимать во внимание не нужно. Закончив подсчет, отнимите последнюю цифру от 13, и вы узнаете числовое значение спрятанной карты.

После того, как вы узнали, что это за карта, вы можете узнать ее масть. Для этого вам опять придется сдать карты. Однако при этом зрители могут сразу догадаться, в чем дело. Поэтому желательно определить масть карты при первой раскладке. Для этого есть способ, правда довольно трудный, если вы не владеете техникой быстрого счета в уме. Вы должны одновременно запоминать сумму как для масти, так и для числового значения карты. Припишем, например, картам пиковой масти числовое значение 1, трефовой – 2, червонной – 3, бубновой – 0(их в расчет не принимаем). Для масти считаете по модулю 10, т.е. отбрасываете десятки. Результатом вашего счета будет 5, 6, 7 или 8. Отняв его от 10, вы определите масть спрятанной карты.

Приведем второй метод прослеживания сумм числовых значений карт и числовых значений мастей. Запомним какой-нибудь порядок мастей, например, пики, червы, трефы, бубны. Прежде чем открыть первую карту, скажите про себя: 0-0-0-0. Если первой картой окажется, например, семерка червей, произнесите про себя: 0-7-0-0. Если следующей картой будет, скажем, пятерка бубен, счет изменяется на 0-7-0-5. Это значит, что вы держите в памяти изменяющуюся сумму по всем четырем мастям. Если в колоде нет только одной карты, то при подсчете всех четырех изменяющихся сумм необходимо считать королей. Сумма числовых значений карт для каждой масти должна быть в этом случае равна 91. Но, так как одна карта спрятана, сумма для этой масти будет меньшей. Например, если вы закончили счетом 91-91-90-91, то это значит, что отсутствует туз треф.

Этот подсчет можно облегчить, отбрасывая двадцатки. При этом для получения числового значения отсутствующей карты последнюю найденную сумму нужно отнять от 11. Если сумма больше 11, то ее нужно отнимать от 31. Вы можете просто запомнить, что суммы 20, 19 и 18 соответствуют валету, даме и королю.

Этот фокус выгодно отличается от предыдущего варианта тем, что вы можете разрешить зрителям загадать не одну карту, а сразу четыре – по одной в каждой масти. А объем вашей работы не изменится.

Если вы работаете с четырьмя картами каждой масти, то королей можете не учитывать. Результатом для каждой масти будет 78. Отбросив три раза по 20, потому что мы не считаем королей, получаем 18. Результат 7-16-13-18 говорит о том, что нет валета пик, двойки червей, пятерки треф и короля бубен.

Но помнить одновременно четыре меняющихся карты довольно трудно. Чтобы помочь в этом себе, можно посоветовать помогать ногами. Вы должны сидеть за столом, который закроет ваши ноги от глаз публики.

В начале фокуса вы держите ноги так, чтобы подошвы ботинок прилегали к полу. Кладя карту на стол, вы поднимаете или опускаете носки ботинок по следующей схеме. При появлении карты пиковой масти вы приподнимаете или опускаете носок левого ботинка. С первой пиковой картой вы приподнимаете носок, со второй – опускаете его, с третьей – снова поднимаете и т.д.

Если карта червонной масти, то приподнимаете или опускаете носок левого ботинка. При появлении трефовой карты, вы меняете одновременно положение обоих носков. При появлении бубновой карты вообще не меняете положение носков.

После последней карты вы узнаете масть недостающей карты так: если левый носок оказался на полу, то карта красной масти, если приподнят – то черной. Если правой носок на полу, то карта будет пиковой или бубновой масти; если правый носок приподнят, то – трефовой или червонной.

Получается, что если оба носка на полу, то карта будет бубновой масти. Если оба носка приподняты – трефовой масти, если приподнят один левый носок – пиковой, приподнят правый носок – червонной.

Примерно так же можно использовать пальцы рук. В этом случае вы держите пальцы на коленях, а карты (медленно) сдает один из зрителей. Пальцам вы мысленно приписываете номера слева направо от 1 до 10. При появлении карты приподнимается или опускается соответствующий палец. Валеты отмечаются смещением левой руки вперед по ноге или назад, дамы - таким же движением правой руки. Короли опять не считаются. За мастями вы следите, двигая носками ботинок так, как описано выше.

Пользуясь для счета пальцами, вы можете находить числовые значения не только одной карты. Но при этом не должно быть вытащено двух одинаковых карт.

В этом случае вы должны отметить, какие пальцы будут приподняты в конце колоды или какая рука продвинута вперед. Но вы обязательно должны знать, сколько спрятано карт, потому что определить отсутствие короля вы сможете только при отсутствии одной карты.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Сравнение количества карт черной и красной масти

Из колоды вы берете десять карт. Пять карт красной масти и пять – черной. Карты одного цвета любой масти переворачиваются, и все десять карт даете перетасовать зрителю. После тасовки вы убираете карты за спину. Затем вы опять раскладываете карты по пять штук лицевой стороной наверх. Сумма открытых карт в каждой пятерке будет одинаковой, и эти карты будут разного цвета.

Например, если в одной пятерке окажутся три красные карты, то в другой пятерке будут открытыми три черные карты. Фокус можно повторять сколько угодно раз и он всегда будет удаваться.

Секрет фокуса в том, что среди карт одной пятерки будет открытых карт одного цвета, например черного, столько же, сколько закрытых (красных) в другой пятерке.

Это значит, что вы за спиной просто делите пачку пополам и, прежде чем показать карты зрителям, переворачиваете одну из половин. Благодаря тому, что карты перевернуты, число открытых карт в каждой пятерке будет одинаковым и они будут другого цвета.

В этом фокусе вы можете брать любое четное количество карт, нужно только, чтобы одна половина карт была красной, а другая половина – черной.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Как перевернуть карту

Вы даете зрителю 18 карт и просите его проделать под столом следующие действия с картами: перевернуть верхнюю пару карт (т.е. две верхние карты, взятые вместе) и “снять” колоду, еще раз Перевернуть верхнюю пару карт и опять снять. Эту процедуру зритель может повторять много раз. Конечно, карты будут хорошо перемешаны после таких действий.

После этого вы садитесь на противоположной от зрителя стороне стола и берете у него под столом карты. Держа руки под столом (так что никто, включая вас, не может видеть действий над картами), вы говорите, что сейчас вынете пачку, и в ней окажется столько-то открытых карт. Вы называете число.

Карты вынимаются из под стола и раскладываются Названное число оказывается правильным.

Для того, чтобы этот фокус получился, нужно лишь, спрятав колоду под стол, пройтись по ним, переворачивая каждую вторую карту. После этого вы говорите, что в пачке находится девять открытых карт (т.е. число, равное половине всех взятых карт). Этот фокус всегда будет удаваться при любом четном количестве карт.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

4 туза

Вы просите кого-нибудь назвать число от 10 до 20 и складываете по одной такое же количество карт в отдельную стопочку. Затем вы подсчитываете сумму цифр названного числа, снимаете с верху кучки число карт, равное этой сумме, и возвращаете их обратно, но кладете на верх колоды. Верхняя карта откладывается в сторону лицевой стороной вниз, а все остальные карты кладутся на место.

Опять просите зрителей назвать любое число от 10 до 20 и проделываете то же самое. Так же вы поступаете еще два раза, пока не отложите в сторону 4 карты.

Затем вы открываете эти четыре карты – и все они оказываются тузами, к удивлению зрителей.

Здесь все дело в том, что перед началом фокуса тузы кладутся на девятое, десятое, одиннадцатое и двенадцатое места сверху. Все остальное получится автоматически.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Сколько переложено карт

Колоду из 13 карт вы снимаете несколько раз и перелаете любому зрителю. После этого вы поворачиваетесь к зрителям спиной и просите переложить по одной любое количество карт – от одной до тринадцати включительно - снизу колоды наверх.

Затем вы поворачиваетесь лицом к зрителям, берете пачку, разворачиваете ее веером лицевой стороной вниз и, не задумываясь, вытаскиваете карту. Показываете карту зрителям, и все видят, что ее числовое значение равно количеству переложенных карт. Этот фокус можно повторять сколько угодно раз.

Здесь все дело в подборе карт. Вы специально выбираете 13 карт так, чтобы на каждое целое число от 1 до 13 приходилась одна карта с нужным числовым значением. Их кладем в порядке убывания числового значения, начиная с короля и кончая тузом. Такую колоду можно несколько раз снять. После этого вы ее спокойно отдаете зрителям, но при передаче должны незаметно посмотреть на нижнюю карту.

Пусть это была четверка. После того, как карты будут переложены, вы отсчитываете сверху четыре карты и последнюю из них открываете. Ее числовое значение укажет число переложенных карт.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Как найти карту в колоде

Тасуете колоду карт. Бегло просматриваете ее и кладете лицевой стороной вниз. После этого называете одну карту. Пусть это будет двойка червей. Просите одного из зрителей назвать число от 1 до 26, отсчитываете по одной это количество карт на стол и открываете верхнюю карту положенной стопочки карт. Но это не двойка червей!

Тут вы делаете смущенный вид и предполагаете, что карта осталась в нижней половине колоды. Неверную карту вы поворачиваете лицевой стороной вниз и кладете на эту половину колоды, а сверху помещаете остальные карты из стопки карт, оставшихся на столе.

Просите зрителя назвать еще одно число, на этот раз от 26 до 52. Это количество карт опять сдаете на стол. И опять-таки оказывается, что верхняя карта в кучке – не двойка червей.

Вы просите зрителей дать вам последнюю возможность исправить ошибку. Опять переворачиваете неверную карту и кладете на нижнюю часть колоды, а карты взятые со стола помещаются сверху. Теперь вы предполагаете, что коварная двойка червей найдется, если от второго числа отнять первое. Считаете разность этих чисел и отсчитываете количество карт, равное этой разности. Открываете следующую карту, и на этот раз она оказывается двойкой червей!

Суть этого фокуса в том, что при беглом просмотре колоды вы просто называете верхнюю карту колоды. После двух отсчетов карта автоматически оказывается на месте, указываемом разностью двух чисел, наугад названных зрителем.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Как назвать все карты колоды по порядку

Это старый, но эффектный фокус. Для его выполнения нужно расположить карты в колоде по определенной формуле. Например, по такой:

Eight kings threatened to save

Ninety-five ladies for one sick knive.

Эти слова определяют восьмерки, королей, тройки, десятки двойки, семерки, девятки, дам, четверки, тузов, шестерки, валетов. Вы должны запомнить некоторый порядок мастей красной и черной попеременно, например, бубны, трефы, черви, пики.

Делим колоду на четыре масти и распределяем их так: берем в левую руку рубашкой вверх восьмерку бубен, на нее кладем короля треф, на него тройку червей, затем десятку пик, затем двойку бубен и т.д. Все это нужно приготовить заранее.

Снимаем несколько раз колоду и предлагаем кому-нибудь взять одну карту. Пока человек смотрит на карту, вы быстро запоминаете карту, предшествующую ей, пусть это будет пятерка бубен. По нашей формуле, за пятеркой следует дама. Теперь мы уверены, что в руках у зрителя дама. Зная, что за бубнами следуют трефы, мы делаем вывод, что у зрителя в руках дама треф. Называем ее и просим зрителя вернуть карту на место.

Опять просим зрителя снять карты и повторяем все с другим человеком. Но на этот раз кладем все карты, которые находятся под взятой картой, под остальную часть колоды. Это равносильно снятию колоды на угаданной карте. Назвав эту карту, вы спрашиваете, продолжать ли угадывать карты. Последовательно называете карты и кладете их на стол, чтобы показать правильность своих ответов.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Как сдать себе все козыри

Карты готовим по способу, указанному в предыдущем фокусе. Колоду карт снимаем, но не тасуем. Предлагаете зрителям сыграть с вами в вист и сдаете карты. Раскрыв карты, все видят у себя карты только одной масти, а козыри находятся у вас.

У этого фокуса то недостаток, что зрители могут догадаться, что колода была приготовлена заранее.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Как отгадать 4 карты, задуманные разными людьми

Дайте колоду перетасовать. Положите колоду на стол и, взяв верхние карты правой рукой, попросите одного из зрителей запомнить одну из них и возвратить вам, перетасовав. Затем эти карты вы берете рубашкой вверх в левую руку. Берете следующие четыре карты и точно так же предлагаете их другому зрителю. И так еще два раза.

Все 16 карт раскладываете стопками по 4 штуки рубашкой вниз. Карта первого зрителя будет первая в своей стопке, карта второго – во второй и т.д. Если карты задумывают только три лица, то вы раздаете только по три карты и затем раскладываете их по трем стопкам.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Как угадать, что снято четное или нечетное количество карт

Этот фокус тоже основан на заранее подготовленной колоде. У него преимущество, что он мало известен.

Вы должны заметить, красная или черная нижняя карта. Кладем колоду на стол и просим зрителя снять карты, при этом вы утверждаете, что по весу снятых карт вы определите, четное их количество или нет. Берете снятые карты. Они до этого составляли верхнюю часть колоды и, положив их на руку как бы для взвешивания, незаметно замечаете нижнюю карту. Если она одного цвета с нижней картой всей колоды, то снято четное число карт, если нет, то – нечетное.

Естественно, что в колоде заранее карты должны лежать через одну – красная, черная, красная, черная и т.д.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Как угадать карту с помощью зеркала

Занимаете место в комнате напротив зеркала. Пусть зрители сидят напротив вас. Вы берете карты рубашкой к себе и “угадываете” их, потому что они отражаются в зеркале. Этот фокус можно считать просто шуткой.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Воссоединение пар

Вы тасуете колоду и раскладываете карты парами, 20 штук. Затем вы просите запомнить любую пару. Когда зрители запомнили карты, вы собираете их в любом порядке, но не нарушая пар. Опять раскладываете карты крапом вниз рядами по пять штук по следующей схеме – “Mutus dedit nomen Cocis” Это переводится как “Мутус дал имя Кокам” Эта формула состоит из десяти букв, которые повторяются 2 раза. В этом и заключается ключ к следующей расстановке карт.

При выполнении этого фокуса вы должны представить себе приведенную фразу на своем столе. Далее, первую карту вы кладете на место буквы М в слове Mutus, а вторую – на место буквы М в слове Nomen. Следующие карты вы кладете на место буквы U в приведенной фразе и т.д. Разложив карты, вы спрашиваете каждого из зрителей, кто запоминал карты, в каком ряду находятся его две карты. Если зритель говорит, они обе во втором ряду, то это карты на двух D, если вам отвечают, что это третий и четвертый ряды, то это карты, находящиеся на месте букв О и т.д. Есть и русские варианты таких фраз, например: “Макар режет ножом нитки” или “Наука умеет много гитик”.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Волшебная тройка

Этот фокус похож на предыдущий. Здесь мы имеем дело с 24 картами и раскладываем их по три штуки. Затем предлагаем зрителям сделать выбор. Собираем карты, не нарушая троек. Эти карты раскладываются на столе по шесть штук по следующей схеме:

L I V I N I

L A N A T A

L E V E T E

N O V O T O

Дальше действуем как в предыдущем фокусе.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

21 карта или загадки интуиции

Эффект. Фокусник узнает карту, мысленно задуманную зрителем.

Механическая техника. Это очень старый фокус, который, вероятно, знают многие. Сущность его в следующем. Фокусник раскладывает 21 карту на три пакета, по семь карт в каждом. Зритель задумывает одну карту и показывает, в каком пакете находится эта карта. 3 пакета собираются вместо, но так, чтобы пакет с задуманной картой был посередине. Затем карты снова сдаются по одной на 3 пакета, и зритель показывает, в каком пакете его задуманная карта. Они собираются опять так, чтобы посередине был пакет с картой зрителя. Этот процесс повторяется еще раз. Т.е. всего 3 раза. В результате этого задуманная карта всегда оказывается 11-й сверху. Это получается из-за чистой арифметики. Читатели, если хотят, то могут самостоятельно разобраться в математической сущности данного фокуса и вывести общий случай, справедливый для любого количества карт. К сожалению, этот фокус демонстрируют именно так, как только что было описано. Недостатком такой демонстрации является то, что первоначальный отсчет 21 карты и последующие трехкратные собирания и раскладывания пакетов прямо указывают на математическую сущность данного фокуса. От этого недостатка можно избавиться следующим образом.

Психологическая техника. Этот фокус удобно показывать после фокуса «Пара-пара». Вы откладываете 15 использованных карт и берете остаток колоды, в котором как раз находится именно 21 карта. Откладывание 15 карт вы мотивируете тем, что для следующего эксперимента на интуитивное восприятие вам потребуется побольше карт. Этот остаток колоды вы отдаете зрителю и просите его тщательно перетасовать, затем развернуть карты лицом к себе, мысленно выбрать и запомнить любую карту, а потом опять перетасовать. После чего карты отдаются вам и вы сдаете их лицом вниз на 3 пакета. Просите зрителя «интуитивно» определить, в каком из трех пакетов, по его мнению, должна находиться задуманная карта. Зритель сам берет выбранный пакет и смотрит, нет ли в нем задуманной им карты. Если есть, то говорите, что у него обостренная интуиция. Если карты нет, то даете зрителю еще одну попытку выбора из оставшихся двух пакетов. После чего вы объединяете карты так, чтобы пакет с задуманной картой оказался посередине. Теперь говорите, что для чистоты эксперимента, чтобы исключить случайность, его нужно повторить еще 2 раза. То есть даете зрителю 3 попытки для проверки его интуиции. При этом вы не видите лица ни одной карты. И трехкратное раскладывание маскируется экспериментом для проверки интуиции. Затем вы разбрасываете карты по одной лицом вниз в беспорядке, и запоминаете, куда упадет 11-я карта. Теперь вы демонстрируете свою «интуицию», указывая после многих «колебаний» на 11-ю карту. Успех этого фокуса зависит оттого, насколько вы сумеете оккупировать мысли зрителей мнимым определением его интуиции. Для достижения этого эффекта вы должны сами поверить в то, что проводите эксперимент на интуитивное восприятие, и вести себя соответствующим образом. Надо максимально уводить от арифметики, в которой скрыт секрет. Причем во время фокуса вы можете подчеркнуть тот факт, что в течение трюка вы не видели лица ни одной карты.

Примерный текст: «Как часто в жизни мы из-за недостатка знаний интуитивно принимаем какое-либо решение, и оно вдруг оказывается правильным. Правда, иногда случается наоборот: вы ошибаетесь - и тогда говорят о том, что интуиция подвела. Давайте проверим вашу интуицию с помощью следующего эксперимента, для которого нам понадобится побольше карт, хотя бы вот столько. Чтобы эксперимент был чистым, без подвоха, я попрошу вас тщательно перетасовать эти карты... Хорошо перетасовали? Теперь разверните их лицом к себе и запомните любую карту. Запомнили? Очень хорошо. Карты опять тщательно перетасуйте. Теперь я разбросаю эти карты на 3 пакета. Ваша карта может оказаться в любом из этих пакетов. Попробуйте чисто интуитивно определить, в каком из пакетов находится ваша карта...».

Далее текст продолжите самостоятельно, в соответствии с психологической техникой.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Несколько способов угадывания карты

Первый способ

Раскладываете карты в три стопочки рубашкой вниз и просите зрителя запомнить карту и сказать, в какой стопочке она находится. После того, как вы сдали двадцать одну карту, остальные карты отложите в сторону, потому что они не нужны для фокуса.

Спрашиваем у зрителя, в какой стопочке находится карта, и кладем эту стопочку между двумя другими. Опять раскладываем карты в три стопочки. Снова задаем тот же вопрос и опять кладем стопочку в середину. Сдаем карты в третий раз. Во время сдачи запоминаем четвертую карту в каждой стопочке, потому что одна из них – искомая. Теперь спрашиваем у зрителя в какой стопочке карта, и спокойно называем ее.

Этот трюк можно проделать с любым количеством карт, если оно нечетное и делится на три. Если карт 15, то в каждой кучке по пять карт и искомой будет средняя, т.е. третья карта. Когда карт 27, то в каждой стопочке будет по 9 карт и средняя, т.е. пятая, будет искомой.

Второй способ

Колоду держим в левой руке рубашкой вверх. Запоминаем нижнюю карту. Незаметно немного выдвигаем ее вперед и держим эту выступающую часть карты большим пальцем и мизинцем правой руки. При этом правая рука накрывает карты сверху.

Кончиком указательного или среднего пальца правой руки передвигаем карты назад друг за другом, начиная с верхней. Публике предлагаем остановить вас, когда она выберет карту.

После этого выбора карты пододвиньте обратно все и снимите их с остальных карт, но вместе с ними вы снимаете и нижнюю карту. Эта карта, соединенная со снятой колодой будет в глазах зрителей той картой, на которой они вас остановили.

Теперь держим карты рубашкой к себе, а зрителя просим запомнить эту карту. Можете тасовать колоду сколько угодно, но, зная карту, вам не составит труда отыскать ее в колоде.

Описанный метод можно использовать и для того, чтобы создать у зрителя иллюзию выбора им карты, когда на самом деле карту ему подкладываете вы. Для этого вы кладете нужную вам карту вниз колоды. После этого выполняете описанные выше действия. Когда зрители скажут вам остановится, то вы снимаете верхнюю часть колоды вместе с самой нижней картой. Теперь эта карта становится нижней в части колоды, которую вы держите в руках. Вы просите зрителей запомнить эту карту и даете снять колоду зрителям.

Хотим предупредить, что этот трюк довольно хорошо известен, поэтому не советуем пользоваться им в большом обществе.

Третий способ

Берем определенное количество карт и сдаем их рубашкой вниз на стол, запомнив первую из них. Просим зрителей запомнить карту и которой по счету она упала.

Берем в руки сданные карты, не нарушая их порядка, переворачиваем их рубашкой вверх. Чтобы подчеркнуть, что фокус не зависит от количества карт, вы предлагаете зрителям взять любое количество карт из остатка и положить их сверху и снизу той колоды, которая у вас в руках.

Зрители могут снимать карты сколько угодно, не позволяйте им только тасовать их.

Спрашиваем первый раз у каждого запомнившего карту, какой по счету была его карта. После этого вы опять сдаете карты рубашкой вверх. Когда первый раз появится первая карта, которую вы запомнили, то начинайте считать до сказанного вам числа, на котором находится карта, замеченная зрителем. Если вы сдадите карты раньше, чем дойдете до нужного числа, то опять переверните колоду и продолжайте считать от начала колоды пока не достигнете этого числа.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Несколько способов демонстрации угаданной карты

Первый способ

Нужную карту кладем наверх. Колоду держим в правой руке, вдоль, рубашкой наверх. Выдвигаем верхнюю карту над колодой, чтобы она чуть-чуть выступала. Затем роняем колоду. Благодаря сопротивлению воздуха, верхняя карта перевернется во время падения и ляжет рубашкой вниз, а остальные карты лягут рубашкой наверх.

Второй способ

Кладем нужную карту наверх колоды и некрепко держим колоду большим и остальными пальцами правой руки. Большой палец находится на лицевой стороне, а остальные, немного намоченные – на рубашке колоды.

Делаем резкое движение рукой и кистью назад. В результате из руки выпадут все карты, кроме верхней, которая будет лучше прижата к смоченным пальцам.

Третий способ

Кладем эту карту наверх колоды. Передаем колоду какому-нибудь зрителю. Карты передаем рубашкой вниз, а это значит, что нужная карта находится внизу, причем большой палец держащего находится над колодой, а остальные пальцы – под колодой. Попросите зрителя держать карты покрепче, и когда он это сделает, то ударьте указательным пальцем по колоде по направлению вниз. Зритель выронит все карты, кроме нижней, которая останется в руке, благодаря трению и будет обращена к зрителю лицом.

Этот способ очень стар, но всегда производит большое впечатление на зрителей. Вам нужно проследить, чтобы большой палец зрителя, держащего карты, не выступал более чем на один сантиметр от края колоды, а те пальцы, которые у него находятся под колодой, должны захватывать колоду примерно на 2см.

При желании вы сами можете взять колоду в руки и попросить зрителя ударить по ней. Неплохо при этом смочить пальцы, но большой палец нужно оставить сухим, так как благодаря этому вы лучше удержите карту в руке.

Четвертый способ

Раскладываем нужную карту и любые семь других карт в два ряда на столе, рубашкой вверх. Вы должны заметить, какая из этих карт ваша, но зрителям не показывайте карты. Попросите выбравшего карту подтвердить, что он узнает карту. Затем попросите его или кого-то другого прикоснуться к четырем из восьми карт, лежащих на столе. В эти карты нужная нам карта или входит или не входит.

В любом случае вы берете те четыре карты, в которые не входит искомая карта и кладете их обратно в колоду. Опять просите зрителя дотронуться до двух из четырех оставшихся карт. Независимо от его действий вы опять убираете две карты, которые не содержат искомую, в колоду.

На столе остаются всего две карты, из которых нужна нам только одна. Снова просите зрителя дотронуться до одной карты и кладете в колоду ненужную карту со словами: “У нас осталась всего одна карта. Вы все видели, что я сдал восемь карт и забрал те, на которые вы указали. Теперь я прошу вас назвать ту карту, которую вы запомнили”. Зрители называют карту, вы переворачиваете оставшуюся карту, и она оказывается нужной картой.

Здесь все дело в том, что фокусник может двояко толковать прикосновение зрителя к карте. Он может считать прикосновение как для удаления карты, так и для того, чтобы оставить ее на столе. И эта неоднозначность его поведения не воспринимается зрителями как обман, а выглядит простой прихотью фокусника.

При некоторой ловкости рук этот прием поможет вам сделать полный фокус. Нужная карта отмечается и возвращается в колоду. Затем она переносится наверх с помощью вольта, прячется в ладони. Теперь можно спокойно тасовать колоду. После этого вы сдаете восемь карт со спрятанной и открываете карту по описанному способу.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Как убрать карту из колоды и найти ее в кармане зрителя

Немного намочите тыльную сторону ладони. Колоду отдайте перетасовать зрителю. Положите колоду рубашкой на стол и попросите зрителя запомнить первую карту. Потом попросите зрителя положить тыльную часть своей левой руки на карты и крепко надавить на нее правой рукой. Чтобы ему было все ясно, вы сами должны показать зрителю, как это сделать.

Убрав с колоды левую руку, вы снимаете с нею и карту. После этого вы спокойно убираете руки за спину и снимаете карту с руки. Скажите, что очень важно, чтобы человек, кладущий руки на карты, сделал это очень аккуратно. Это позволит вам обратить внимание окружающих на руки зрителя. А вы используйте это и положите карту в карман одного из зрителей.

После этого вы говорите, что приказываете карте оказаться в кармане зрителя, несмотря на то, что ее крепко держит другой зритель. И достаете ее из кармана, в который ее положили. Желательно, чтобы карта оказалась в кармане человека, который давит на колоду карт руками. Это придает фокусу еще больший эффект.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Как положить 4 королей в разные части колоды и сделать так, чтобы после снятия колоды они оказались вместе

Берем четырех королей и разворачиваем их веером.

Незаметно для публики кладем за второй картой две другие. Не важно, какие именно это карты, ведь они будут скрываться за королем. Продемонстрировав зрителям королей, мы их складываем и кладем сверху колоды.

Обращаем внимание зрителей, что мы кладем королей в разные части колоды. Берем первую карту, которая на самом деле король, и кладем ее вниз колоды. Затем берем следующую карту, которую зрители тоже считают королем, и кладем ее в середину колоды, другую – немного выше в колоду. Затем берем четвертую карту, которая тоже король, и поэтому показываем ее зрителям. Эту карту мы кладем наверх колоды.

У нас получилось три короля сверху колоды и один внизу. Остается только снять колоду – и все короли оказываются рядом.

Для дополнительных карт за королем хорошо подходят дамы и валеты, потому что они не так отличаются от королей как другие карты, если кто-то бросит случайный взгляд на них, во время распределения карт в колоде.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Как заставить поменяться местами 4 семерки и 4 короля, находящиеся под рукой разных людей

Показываем развернутые веером в одной руке четырех королей, а в другой руке – четыре восьмерки. За самым последним из королей заранее кладем четыре семерки.

Держим восьмерки в руке так, чтобы нижнее очко было закрыто указательным и безымянным пальцами. Благодаря этому зрители примут их за семерки. Обратите внимание всех, что вы держите в одной руке четыре короля, а в другой – четыре семерки (на самом деле восьмерки).

Складываем ложные семерки и кладем их наверх колоды. После этого складываем королей и кладем их на “семерки”. Настоящие семерки лежат сейчас на самом верху колоды, потому что были помещены за последним из королей. Ваши зрители уверены, что сверху лежат короли.

Снимаем аккуратно четыре верхние карты со словами: “Я беру королей” и кладем их на стол. Просим кого-нибудь из зрителей крепко накрыть их рукой. То же самое делаем со следующими четырьмя картами, настоящими королями. После этого можно спросить у тех, кто держит карты, знают ли они, что находится под их руками, и, получив утвердительный ответ, приказать картам поменяться местами. Проверяете карты, и все видят, что ваш приказ был выполнен.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Как узнать общую сумму нижних карт, разложенных в 4 стопки

Фокус выполняется колодой из 32 карт. Просим одного из зрителей выбрать четыре карты и положить их рубашкой на стол отдельно друг от друга. Тузу придаем стоимость 11, фигуре – 10, и т.д. Просим зрителя положить над каждой из четырех карт столько, чтобы общее их число в стопочке составляло 15. При этом стоимость каждой положенной карты принимаем за 1, реальную стоимость берем только для нижних карт.

После этого вы отходите. Когда все стопочки готовы, вы подходите к столу и считаете, сколько карт осталось в колоде. К этому числу прибавляете 32. Сумма будет общей стоимостью четырех нижних карт.

Как сосчитать оставшиеся в колоде карты? Можно подойти к столу и со словами: “Вы видите, что я не вижу ни одной карты” - бросить их на стол. Карты при этом распадутся и вы, приводя их в порядок, можете пересчитать их, не вызывая ничьих подозрений.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Еще один способ угадать задуманную карту

Разрешаем зрителям перетасовать колоду. Раскладываем 25 карт по пять штук пятью рядами. Просим зрителя запомнить карту и сказать, в каком она ряду. Вы должны запомнить первую, левую карту этого ряда.

Собираем карты вертикальными рядами. Начинаем собирать с последней карты последнего ряда. Эту карту кладем крапом вниз на последнюю карту соседнего ряда, потом эти две кладем на последнюю карту предыдущего ряда и т.д.

Собрав все карты, опять раскладываете их как и раньше. Теперь карты, которые были в первыми в каждом ряду, составили первый ряд. Снова уточняем у зрителя, в каком ряду находится его карта. Получив ответ зрителя, ищем в первом ряду первую карту ряда при прошлом раскладе карт, которую вы запомнили. Нужная вам карта окажется прямо под ней в соответствующем столбце. Этот фокус можно произвести и с несколькими зрителями, просто в этом случае вы должны запомнить первые карты рядов.

Приведенная таблица объясняет суть фокуса.

Расположение карт в начале фокуса

1 | 2 | 3 | 4 | 5
6 | 7 | 8 | 9 | 10
11 | 12 | 13 | 14 | 15
16 | 17 | 18 | 19 | 20
21 | 22 | 23 | 24 | 25

Окончательное расположение карт

1 | 6 | 11 | 16 | 21
2 | 7 | 12 | 17 | 22
3 | 8 | 13 | 18 | 23
4 | 9 | 14 | 19 | 24
5 | 10 | 15 | 20 | 25

Описанный фокус можно делать с 16, 25, 36, 49 картами, потому что каждое из этих чисел – квадрат. При выполнении фокуса нужно просто раскладывать соответствующее число карт в строке.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Как с помощью цитаты отгадать любую из 16 карт, которая была выбрана в отсутствии фокусника

Для выполнения этого нужны двое. Секрет этого фокуса состоит в тайне вашего взаимодействия с помощником.

Вы разрешаете зрителям тасовать колоду. После этого раскладываете шестнадцать карт рубашкой вниз или вверх по четыре карты в каждом ряду. Вы с помощником должны запомнить слова: животное, растение, минерал и глагол, которые означают – один, два, три, четыре.

Пока зрители выбирают карту, вы уходите из комнаты, а ваш помощник остается. После выбора зрителей помощник выбирает из книги, предложенной зрителями, отрывок, который будет подсказкой для вас. Первое из четырех условных слов будет указывать на ряд, в котором находится карта, а второе из условных слов, укажет на место в ряду. Например, ваш помощник предложил фразу: “Попрыгунья-стрекоза лето красное пропела”.

Первое слово из нашей категории – стрекоза (животное, значит один), говорит о том, что карта находится в первом ряду. Второе слово – пропела(глагол, значит четыре), говорит о том, что карта четвертая в ряду. Если была предложена первая фраза монолога Гамлета “Быть или не быть”, то это означает, что карта – четвертая в четвертом ряду.

Прелесть этого фокуса состоит в том, что его можно продолжать сколько угодно, пока не надоест зрителям.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Как без помощи угадать перевернутую во время вашего отсутствия карту

Внимательно посмотрев на карты, вы можете убедиться, что белая полоса по краям карты неодинаковой ширины на противоположных концах. Вы раскладываете рядом четыре фигуры так, чтобы более широкая полоса находилась с какой-нибудь одной стороны. После этого вы выходите из комнаты и предлагаете зрителям перевернуть вдоль одну или несколько карт. Вернувшись в комнату, вы можете сразу сказать, какие карты были перевернуты, потому что теперь на месте широкой полосы будет узкая белая полоса.

Если вы решите повторить фокус, то лучше не возвращать карты в исходное положение, а просто запомнить их.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Как можно разложить 12 карт так, чтобы в любом направлении лежало по 4 карты

Вы кладете девять карт по три в ряд, чтобы получился квадрат, а остальные три карты кладете так: первую – на первую карту первого ряда, вторую – на вторую карту второго ряда, а третью – на третью карту третьего ряда. Это конечно не фокус, в полном смысле слова, но довольно занимательный трюк.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Сбор фигур по мастям

Выбираем из колоды королей, дам и валетов. Раскладываем их на столе, картинкой вверх. Старайтесь не показывать, что вы сохраняете какой-то порядок, но при раскладе карт придерживайтесь следующего.

Не кладите в первом ряду двух карт одинаковой масти. Второй ряд начинайте с той же масти, которой закончили первый ряд, вторая карта этого ряда ложны быть той же масти, что и первая карта первого ряда, третья – той же масти что и вторая карта первого ряда и т.д. Третий ряд начинается той же мастью, которой закончен второй, вторая карта этого ряда той же масти что и первая карта второго ряда и т.д.

Собираем карты по вертикальным рядам, начиная с последней карты нижнего ряда. Карты можно снимать несколько раз, но не тасовать. Разложив их на четыре стопочки, вы в каждой найдете фигуры одной масти.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Наука умеет много гитик

Предлагаем зрителю потасовать колоду и разложить на столе 10 пар карт рубашкой вверх. Просим его выбрать любую пару и запомнить обе карты. Можно даже отвернуться для большего эффекта. После этого собрать по очереди все карты в одну колоду и не тасуя разложить их рубашкой вверх по следующей схеме:

Н А У К А
У М Е Е Т
М Н О Г О
Г И Т И К

В этой схеме каждая буква повторяется всего 2 раза. Берем 1 карту,
ставим ее на место 1 ряда 1 место (буква Н), следовательно 2 карту
ставим в 3й ряд 2ое место (тоже буква Н). Остальные пары карт раскладываем по аналогии. После этого переворачиваем карты и спрашиваем зрителя в каких рядах находятся его карты. Допустим он сказал 2 и 4 ряд - следовательно это буква "Т". Отдаем ему 5-ую карту из 2-го ряда и 3-ю из 5-го ряда). Пара карт угадана.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

История про двух королей

Нам понадобятся следующие карты: 2 короля, 4 туза, 4 валета, 4 дамы, 4 десятки. Далее рассказываем зрителю сказку, раскладывая карты на столе: "Жили были 2 короля, у одного было 4 сына, у другого 4 дочери и вот однажды приехали они в один замок на важные переговоры.
К В В В В
К Д Д Д Д
Чтобы ночью ничего неожиданного не наступило, они решили лечь в разные комнаты (складываем карты попарно в стопочку).
ВВ ВВ
КК
ДД ДД
На каждую дверь повесили по замку (на стопки с дамами и валетами кладем сверху по десятке).
10 10
КК
10 10
И приставили по охраннику (на стопки с дамами, валетами и десятками кладем сверху по тузу).
Т Т
КК
Т Т
Наступила ночь." Складываем в одну колоду по очереди все 4 стопки карт, не трогая королей. Предлагаем зрителям сдвинуть карты можно несколько раз. Раскладываем карты рубашкой вверх - последовательно по одной карте в каждую из 4х стопок.
хххх хххх
КК
хххх хххх
"Наступило утро и когда короли проснулись и открыли комнаты, удивлению их не было предела". Открываем карты.
ТТТТ 10-10-10-10
КК
ВДВД ВДВД
"Охранники мирно спали в одной комнате, замки были свалены в кучу, а их сыновья и дочери...".


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Угадывание трех карт из колоды

Тасуем колоду и запоминаем нижнюю или верхнюю карту (допустим туз бубен). Просим зрителя дать нам из колоды туза бубен. Он вытаскивает из колоды любую карту и не глядя на нее отдает ее фокуснику. Например, он дал даму червей. Просим его вытянуть из колоды даму червей - он ее также вытягивает и отдает фокуснику. Допустим он вытащил 6 крестей. Фокусник говорит "А теперь 6 крестей я вытащу из колоды сам", после чего незаметно берет из колоды (сверху или снизу) ту карту, которую он запомнил в начале. Теперь у него на руках все 3 карты (туз бубен, дама червей и 6 крестей), которые он показывает зрителю.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Как можно заменить карту

На этом основано множество фокусов. Благодаря этой уловке карта, показанная зрителям, превращается в совершенно другую.

Первый способ

Берем колоду в левую руку как для сдачи карт. Ту карту, которую хотим заменить, держим в правой руке между указательным и безымянным пальцами.

Карта, на которую хотим заменить, должна оказаться на верху колоды. Для этого подвигаем ее немного вперед левым большим пальцем, чтобы она немного выдавалась относительно остальных карт. Быстро приближаем руки друг к другу и в этот момент кладем карту, которую держим в правой руке, под колоду. Для этого раскрываем средний, безымянный пальцы и мизинец, а указательным пальцем освобождаем ей путь, как только она достигнет колоды.

Одновременно с этим движением большой и указательный пальцы правой руки должны взять карту, выступающую за края колоды. Благодаря этому при разъединении рук эта карта становится на место той, которая была в правой руке.

Легкий поворот вправо или влево поможет вам скрыть быстрое соединение рук.

Иногда лучше двигать только правую руку, иногда можно двигать левой рукой, тогда колоду держим в этой руке, а правая с картой остается неподвижной.

Вы должны хорошо овладеть обоими способами замены карты. В зависимости от того, в каком направлении вы поворачиваетесь, чтобы положить карту на стол, вы выбираете и способ замены карты.

Второй способ

Этот способ хуже предыдущего, но может использоваться, пока фокусник не приобрел достаточного навыка в первом способе.

Колоду держим вертикально лицом перед зрителями. Заменяемая карта находится внизу, и ее хорошо видно зрителям. Та карта, на которую будет произведена замена, находится на верху колоды.

Колоду держим двумя руками, и обе карты немного выступают вправо на всеми остальными. Передняя или нижняя карта должна находиться между указательным и безымянным пальцами, а задняя или верхняя – между большим и указательным пальцами правой руки.

Вы просите зрителей запомнить нижнюю карту. Поворачиваете колоду вниз лицевой стороной и тут же правой рукой выдвигаете верхнюю карту. Зрители будут уверены, что это та карта, которую они видели снизу.

Третий способ

Карту для замены держим большим, указательным и безымянным пальцами правой руки рубашкой вверх. Большой палец находится сверху, а остальные – снизу колоды. Колоду держим в левой руке как при сдаче. Карта, на которую нужно произвести замену, должна быть сверху.

Быстро сводим руки вместе, выдвинув верхнюю карту большим пальцем правой руки, и одновременно кладем скользящим движением карту из правой руки на верх колоды.

Теперь эта карта и та, что была сверху раньше, находятся между большим, указательным и средним пальцами правой руки. Немного прижимаем верхнюю карту большим пальцем левой руки, чтобы отодвинуть ее назад, и быстро выносим вперед правую руку, немного нажимая двумя пальцами на лицевую сторону второй карты. Таким образом выдвигаем ее вперед вместо верхней карты.

При аккуратном исполнении зрители никогда не заметят подмены. Главная трудность состоит в том, чтобы положить карту, которую вы держите наверх колоды. Когда это будет сделано, то все остальное не представляет сложности.

Повод для перекладывания карты найти несложно. Можно прямо попросить зрителей обратить внимание на какие-то свои действия, которых вы делать не будете. Например, вы говорите: “Обратите внимание, что я ни на миг не кладу карту в колоду” – и в этот момент сводите руки и делаете подмену карты. Ваши действия воспринимаются зрителями просто как выразительный жест, а подмен карты на их глазах не вызывает ни у кого и тени подозрения. Этот способ требует простой естественности, а не быстроты исполнения. Сведение рук вместе не маскируется, ему придается просто другое значение.

Четвертый способ

Берем колоду карт рубашкой вверх в левую руку, как при сдаче карт. Заменяемую карту кладем наверх колоды, а карту для подмены – сразу за ней. Большим пальцем левой руки подвигаем вперед верхнюю карту примерно на половину ее ширины, оставляя ее на кончиках пальцев. Половина нижней карты при этом остается открытой.

Большим пальцем отодвигаем эту вторую карту так, чтобы ее наружный край коснулся внутреннего края верхней карты. Прижимаем вторую карту большим пальцем вниз, чтобы ее другой край оказался над уровнем верхней карты. После этого опять выдвигаем ее на место, но она ляжет уже на верхнюю карту.

Пятый способ

Этот способ позволяет менять несколько карт за один раз. Им хорошо пользоваться, когда вам нужно иметь определенное количество конкретных карт.

Все карты, нужные для замены, спрячьте в левой ладони рубашкой вверх. Карты, которые вы хотите иметь, возьмите большим и указательным пальцами правой руки. Все делается так же, как и с одной картой.

Правой рукой прикрываем карты вдоль и прячем их в ладони этой руки, [image] а в то время как будете брать карты из другой руки. Подменные карты бросаем рубашкой на стол.

Шестой способ

Этот способ позволяет заменить карту, не используя колоду. Выбранную карту возвращаем в колоду. При помощи вольта переводим ее наверх и скрываем в ладони.

После этого можно отдать кому-нибудь перетасовать колоду, а когда вам ее возвратят, то вытащите любую карту.

Эту карту держим между большим и указательным пальцами правой руки, в которой спрятана карта. Скажите зрителям, что это и есть выбранная карта. Зрители начнут с вами не соглашаться, а вы смутитесь и спросите, уверен ли выбиравший, что карта не та. Одновременно вы берете карту рубашкой вверх между большим и указательным пальцами левой руки, так же как вы держали в правой. Сейчас скрытая карта находится прямо над демонстрируемой, даже на небольшом расстоянии они будут восприниматься как одна карта.

После этого можно сказать, что, поскольку все уверены, что это не та карта, то вам остается превратить ее в нужную карту. Вы спрашиваете у зрителя, какую карту он выбрал, и ждете его ответа. Когда вы его услышите то продолжайте: “Я положу неверную карту к себе на руку и превращу ее в вашу или могу превратить ее в ваших руках. Прошу держать ее рубашкой вверх. Превратись!”.

Здесь все дело в том, что при словах “себе на руку” вы на мгновение кладете обе карты на ладонь левой руки и ловко выдвигаете верхнюю карту, которая вам нужна, а другую скрываете в руке, опущенной сбоку.

Иногда после выяснения карты у зрителя можно сказать, что они, наверное, ошибаются, потому что такая карта все время находилась в кармане у такого-то зрителя. Свои слова вы подтверждаете, опуская левую руку, в которой скрывается карта, в карман зрителя и вытаскивая у него из кармана карту.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Как сделать вольт

Этот прием является основой большинства карточных фокусов. Суть приема в изменении относительного положения верхней и нижней частей колоды, т.е. вы должны заставить те карты, которые раньше были нижней половиной колоды, лечь наверх, а те, которые были наверху, положить вниз.

Этот прием часто используется шулерами, сразу после снятия карты, с тем, чтобы привести их в прежнее положение. Этим объясняется французское название приема.

Есть много способов вольта. Одни требуют двух рук, а другие только одной руки. Рассмотрим их по порядку.

Первый способ вольта (двумя руками)

Берем колоду в левую руку, за ее длинную сторону, рубашкой вверх, т.е. как это делается при сдаче. В этом положении большой палец лежит слева от колоды, а остальные – справа. Кладем верхний сустав мизинца на те карты, которые должны оказаться наверху (сейчас они внизу). Остальные три пальца свободно лежат поверх колоды. Верхняя часть колоды располагается между мизинцем снизу и остальными пальцами сверху. Накройте колоду другой рукой. Теперь захватываем нижнюю половину колоды вдоль между средним пальцем сверху и большим пальцем снизу. В это время большой палец левой руки лежит слегка согнутый поперек колоды. Прижимаем внутренний край нижней половины в том месте, где отходит от кисти левый большой палец. Подвигаем наружу верхнюю половину колоды, слегка ослабив пальцы левой руки. Одновременно приподнимаем наружный край нижней половины до тех пор, пока края обеих половин не разойдутся. Теперь простым закрытием левой руки они сложатся вместе, но поменяются местами.

Все это нужно делать сначала очень медленно, обращая внимание только на правильную последовательность движений. Вам это будет казаться довольно трудным, но со временем руки приобретут необходимую ловкость, и две половины колоды будут меняться местами, словно проходя сквозь друг друга.

Со стороны это выглядит как просто легкое мгновенное сжатие и поднятие рук, а сам факт перемены местами частей колоды остается незаметным для зрителей.

Если вам понадобится сложить половины колоды лицом к лицу, то достаточно сначала перевернуть верхнюю часть колоды лицом вверх, в то время когда перемещаемые части колоды опять соединяются.

Описанный способ вольта самый правильный. Если начинающий научится его делать хорошо, то ему не понадобятся остальные. Однако необходимо упомянуть и о других способах вольта, хотя они во всех отношениях хуже первого.

При выполнении вольта можно поступать следующим образом: лучше всего упражняться перед зеркалом. Только так вы можете оценить, насколько вам удастся обмануть зрителей.

Не менее важно привыкнуть выполнять все движения не глядя на руки. Фокусник сам должен смотреть туда, куда ему нужно направить внимание зрителей.

Если зритель взял карту и положил ее опять в колоду, а фокуснику нужно положить ее наверх, то для этого ему достаточно сделать вольт. Но положив карту в колоду, зритель конечно, смотрит на нее. Если в такой ситуации сделать вольт, то велика возможность разоблачения. Мы советуем сделать паузу и, глядя в лицо зрителю, спросить: “Вы хорошо запомнили карту?” или что-нибудь подобное. Когда вы будете спрашивать, зрители, естественно, будут смотреть вам в лицо и вы сможете спокойно сделать вольт.

В дальнейшем вы на собственном опыте убедитесь, какие явные движения можно делать под самым носом зрителей, если их внимание отвлечено ловким движением глаз и словами фокусника.

Второй способ вольта (двумя руками)

Колоду берем в левую руку как при первом способе. Правой рукой захватываем половину колоды между средним пальцем сверху и большим пальцем снизу. Подвигаем левый большой палец, который теперь не нужен. Нижнюю половину колоды направляем влево, а верхнюю половину вниз и наоборот.

Это теория данного способа. На практике же все эти действия не столь отчетливы. Постепенно движение справа налево должно становится меньше и стать совсем незаметным. Его нужно свести до минимума, а для этого вы должны держать руки как можно ближе друг к другу. Следите за тем, чтобы край правой ладони легко, но крепко прилегал к трем пальцам правой руки. Место их соприкосновения должно стать точкой опоры для движения рук. Со временем вы убедитесь, что чуть заметное вращение двух рук на этом воображаемом шарнире (карты нужно держать легко, чтобы было удобно их двигать) вполне достаточно для выполнения вольта.

Иногда руки можно не держать вместе, а наоборот – специально их развести. В этом случае, держа карты, как описано выше, можно сделать вольт, будто снимая карты, но на самом деле перекладывая нижнюю половину вместо верхней. Последняя благодаря легкому и мгновенному разжатию левой руки отодвигается, чтобы освободить место для первой.

Можно держать только что снятые карты (т.е. каждую половину в другой руке) и сделать вольт, складывая их вместе. Для этого правую половину колоды держим так, чтобы большой и средний пальцы выступали примерно на 2см над поверхностью карт. В момент соединения половинок (которое достигается боковым движением правой руки справа налево) эти пальцы схватывают другую половину и передвигают ее влево, оставляя прежнюю правую половину в левой руке. При аккуратном выполнении это движение совершенно незаметно для постороннего глаза. Сделав эту перемену, вы уже спокойно кладете новую верхнюю половину на нижнюю.

Третий способ вольта (двумя руками)

Он похож на первый способ, но не так изящен. Карты берем в левую руку рубашкой вверх. Но сейчас на те карты, которые должны быть переложены на верх колоды, кладем средний и безымянный пальцы, а указательный и мизинец кладем под колоду. Теперь нижняя половина колоды как бы стиснута выпуклыми щипцами, между средним и безымянным пальцами сверху и указательным и мизинцем снизу. Затем прикрываем колоду правой рукой, как и в первом способе. Но сейчас берем ее между указательным и безымянным пальцами сверху и большим пальцем снизу верхнюю половину колоды. Немного приподнимаем верхнюю половину, чтобы освободить место для нижней половины, одновременно немного ослабляя пальцы левой руки. Image16.JPG (5611 bytes) При этом нижняя половина описывает четверть окружности. Когда верхняя половина уже не закрывает нижнюю, обратным движением (т.е. немного сгибая пальцы левой руки и убирая правую руку) обе половины колоды опять складываются вместе, но в другом порядке.

Четвертый способ вольта (левой рукой)

Карты берем в левую руку, как и в предыдущих способах. Безымянный палец кладем на карты, которые хотим переложить наверх, а сейчас они находятся внизу. Остальные три пальца кладем сверху колоды, но теперь место мизинца занимает безымянный палец. Распрямляем пальцы. Благодаря этому, верхняя часть колоды описывает полуокружность (см. рис 1).

Рис. 1. Рис. 2.

Одновременно прижимаем большим пальцем книзу левый верхний угол нижней части. У вас противоположный конец нижней части поднимется наверх, и это позволит вам при сжимании пальцев просунуть верхнюю часть колоды на место нижней (см. рис 2). Теперь нам нужно верхнюю часть (ту, на которой изображена шестерка червей) перевести из положения, показанного на рис 1, в положение, показанное на рис 2. Для этого мы ее немного наклоняем вперед средним пальцем, и часть колоды описывает как бы полукруг около безымянного пальца как оси. При этом движении она поворачивается так, что ближний к фокуснику конец становится дальним, а дальний – ближним.

Этот способ вольта имеет одну черту, которая делает его особенно подходящим для некоторых фокусов. Когда верхняя половина колоды описывает полукруг, то нижняя карта ее хорошо видна фокуснику, а зрители в это время видят только рубашку колоды. Благодаря этому фокусник незаметно для публики узнает карту, которая после вольта будет лежать внизу колоды.

Заметим, что при этом способе движение рук хорошо заметно. Но вращение верхней половины колоды карт так сбивает с толку, что только очень проницательные зрители поймут, что произошло на самом деле. Если это движение аккуратно выполнено, то оно выглядит просто как красивый жест. Быстрое движение руки слева направо во время вольта маскирует перемещение карт.

Иногда вольт таким способом делают, не переворачивая верхнюю часть колоды. При этом способе указательный палец не участвует в движении, а держится над верхним краем колоды.

Пятый способ вольта (левой рукой)

Этот способ такой же, как и предыдущий, но выполняется только левой рукой. Правая рука не прикрывает верхнюю половину колоды, эта часть колоды располагается между верхушкой большого пальца левой руки и его основанием. Все остальные движения не меняются.

Шестой способ вольта (любой рукой)

Берем колоду любой рукой, как будто собираемся поставить ее краем на стол. Кладем средний палец между обеими половинами колоды, а указательный и мизинец кладем на нее. Берем нижнюю (верхнюю) половину колоды за ее два верхних угла большим и указательным пальцами. Сейчас при разгибании указательного, среднего и безымянного пальцев будет двигаться верхняя половина колоды. Когда ее перестанет закрывать нижняя половина колоды, опять сгибаем пальцы. При этом верхняя часть колоды окажется внизу.

Вы можете воспользоваться этим способом вольта, когда кладете карты на стол. Перемещение карт здесь скрывает последнее движение. Если у вас поблизости нет стола, то быстрое движение руки справа налево, в момент вольта, тоже хорошо маскирует это перемещение.

Седьмой способ вольта (правой рукой)

Мы считаем этот способ самым неудачным. Дожидаемся, чтобы сняли колоду и положили на стол обе ее половины. Затем фокусник берет нижнюю половину колоды (ту, которая после снятия должна быть положена наверх). Эту часть колоды фокусник берет средним, безымянным и мизинцем снизу, а указательным – сверху. Делая вид, что кладет ее наверх, фокусник концом указательного пальца наклоняет правый край верхней половины вперед, а другими пальцами подсовывает под нее нижнюю часть. В результате карты находятся в том же положении, что и до снятия.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Как заставить зрителя выбрать нужную вам карту

Этот прием в дальнейшем мы будем называть “форсировать карту”. Он позволяет заставить зрителя взять нужную вам карту, при полной иллюзии его свободного выбора.

Эта карта должна оказаться внизу колоды, и вы запоминаете ее. Если карта не там, то вы перекладываете ее вниз. После этого берем колоду в левую руку и кладем на ее середину мизинец, как при вольте. Выполняем вольт по первому способу, но, до объединения колоды, опять разделяем ее на части мизинцем левой руки.

Теперь обе части колоды со стороны зрителей объединены, но разделены мизинцем с вашей стороны. Карта, которую вы хотите подложить, лежит внизу верхней половины, на вашем мизинце.

Дальше будем работать двумя руками. Большие пальцы лежат наверху, а остальные внизу колоды. Разворачиваем карты веером слева направо и предлагаем зрителю выбрать карту. Левый мизинец держим на лицевой стороне подсовываемой карты. Если вам удобнее это делать правой рукой, то держите на карте правый мизинец, который тоже лежит под картами.

Как только зритель протянет руку, чтобы выбрать карту, вы тут же двигаете карты большим пальцем так, чтобы нужная вам карта оказалась перед пальцами зрителя именно в тот момент, когда он будет брать карту. Точно выполняя все описанные действия, можно не сомневаться, что в руках у зрителя будет именно нужная вам карта.

На первый взгляд это кажется очень сложным, но в действительности это не так. Начинающему фокуснику не стоит торопиться при форсировании карты. Когда карта только предлагается, колода должна быть чуть-чуть развернута, и нужная вам карта лежит под десятком других. Колебания зрителя при выборе карты дают вам необходимое время. Вы должны просто свое последующее движение с подсовыванием карты скоординировать с движением зрителя при взятии карты.

Если вы не рассчитали, и карта прошла под пальцами зрителя, то не нужно теряться. Вы опять кладете мизинец на нужную вам карту и закрываете колоду со словами, что он долго выбирает и ему трудно угодить. И повторяете все сначала.

Довольно быстро вы можете научиться форсировать карту зрителю. Если попадется зритель, который резко изменит свое движение при взятии карты и возьмет в руки другую, то есть много способов узнать, какая карта была взята. На этих способах мы остановимся позднее.

Если по ходу фокуса нужно, чтобы зритель выбрал какую-то определенную карту, то можно использовать еще одну дополнительную колоду карт, состоящую только из необходимой карты. Например, если эта карта дама червей, то вся колода должна состоять только из дам червей.

Когда ваш фокус требует выбора более одной карты, то такая колода может состоять из двух или более групп сходных карт. В этом случае одинаковые карты должны лежать вместе. Имея такую колоду, нетрудно заставить зрителя выбрать по одной карте из каждой группы.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Ложные тасовки

Их можно разделить на две группы. К первой отнесем те, которые оставляют на примете нужную карту, а другие карты действительно тасуются. Ко второй группе отнесем те, которые оставляют неизменным расположение карт и имеют только видимость тасовки.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Первая группа вариантов ложной тасовки. Определенная карта оказывается в известном фокуснику месте

Первый способ

Берем колоду карт в левую руку. Если нужная вам карта не лежит на верху колоды, то кладем на нее левый мизинец и, используя вольт, переводим ее наверх колоды.

Затем карту берем в правую руку и на нее перекладываем небольшими кучками остальные карты примерно по шесть или восемь карт. Нужная нам карта оказалась внизу.

Опять берем колоду в левую руку. Перекладываем несколько верхних карт в правую руку, а остальные примерно такими же кучками как и раньше кладем последовательно сверху и снизу верхних карт. Делаем это до тех пор, пока не дойдем до последней, нужной вам карты. Теперь кладем эту карту в нужное место – наверх или вниз колоды.

Когда вам необходимо работать с несколькими картами, то с ними поступаем так же, как и с одной, просто держим их вместе.

Второй способ

Нужную карту переносим наверх колоды описанным выше способом. Берем колоду в левую руку, края карт лежат на ладони. Все пальцы, кроме большого, держат колоду за рубашку, а большой палец лежит на лицевой стороне колоды. Пальцы должны быть слегка влажными.

Большим и средним пальцем правой руки берем с боков среднюю часть колоды и перекладываем ее кучками по несколько штук на лицевую сторону карт, которые у нас в левой руке. Для этого мы отодвигаем немного большой палец.

Четырьмя пальцами крепко удерживаем верхнюю карту на месте, просто давя на нее, независимо от количества карт, которые мы захватываем правой рукой. Карты тасуем только в направлении к лицевой стороне колоды. Таким образом нужная карта всегда остается наверху колоды.

Третий способ

В этом способе нужная карта прячется в ладонь. Нужную карту кладем наверх колоды. Для этого можно воспользоваться любым способом вольта. Колоду берем рубашкой вверх в левую руку и накрываем ее правой рукой вдоль.

Большим пальцем левой руки немного выдвигаем верхнюю карту вперед. Безымянным пальцем левой руки вдвигаем карту в правую руку, которая полуоткрыта над картой. Держим карту в полусогнутой правой руке.

Теперь спокойно можно опустить руку или можно держать колоду между большим и остальными пальцами правой руки.

Вы можете предложит кому-нибудь перетасовать колоду. Это даст вам возможность посмотреть, какая карта у вас в руке. Если вам понадобится вернуть карту в колоду, то вы можете это сделать, перекладывая карты из одной руки в другую или беря колоду со стола.

Если карта слишком согнулась у вас в руке, то вы можете легко это исправить, заставив карты прыгать. Как это сделать мы опишем позднее.

Имея большие руки, фокусник может так прятать не только несколько карт, но и целую колоду.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Вторая группа вариантов ложной тасовки. Расположение карт после тасовки не меняется

Первый способ

Колоду берем в левую руку. Большим пальцем опускаем несколько верхних карт в правую руку. Остальные карты перекладываем пол несколько штук “одновременно” поочередно по обе стороны от этих первых карт как при обычной тасовке. “Одновременно” означает, что на самом деле мы помещаем кучку над картами правой руки, но не оставляем ее здесь, а большим пальцем прижимаем ее к верхней стороне карт и следующим движением помещаем ее под карты в правой руке.

Таким образом, карты из левой руки располагаются не между картами правой руки, а оказываются все под ними, не меняя своего порядка.

Если вы привыкли тасовать карты не от левой руки к правой, а наоборот, то вы можете выполнять описанные действия в этом направлении.

Второй способ

Берем верхнюю половину колоды в правую руку, а нижнюю – в левую. При этом большие пальцы держат карты сверху, а остальные пальцы – снизу.

Приближаем руки с картами друг к другу и просовываем немного края карт из левой руки между краями карт из правой руки. Для этого карты немного раскрываем. Правые карты должны немного выступать за края левых карт.

Если сейчас сложить колоду, то она действительно будет перетасована. Во избежание этого захватываем большим и вторым пальцем правой руки карты с этой стороны и быстро проводим ими вверх и вниз. Эти карты освобождаются от второй части колоды, теперь остается опустить их к ее верхушке и соединить всю колоду.

Третий способ

Для начала делаем вольт, чтобы переложить нижнюю часть колоды наверх. Берем колоду в правую руку, но части колоды разделяем мизинцем правой руки. Карты держим рубашкой вверх над столом и несколько раз роняем на стол те, которые составляют сейчас нижнюю часть колоды.

Карты после этого должны лечь на стол в четыре небольшие кучки, падая в порядке: 2 1 4 3.

Карты в перовых трех кучках – из нижней половины колоды, а в четвертой кучке – вся верхняя половина колоды.

Левой рукой быстро кладем кучку 1 на кучку 4, а правой рукой – кучку 2 на кучку 1 и левой рукой кладем кучку 3 наверх. Карты опять сложены как и раньше.

Использование двух рук придает всем действиям видимость непродуманных заранее действий, и зрители не подозревают, что карты сложены в заранее определенный порядок.

Четвертый способ

Этот способ тоже оставляет карты в прежнем порядке, просто некоторое количество карт переносится сверху вниз колоды, и создается впечатление, что карты не тасуются, а только снимаются.

Карты держим, как и в предыдущем способе. Опять так же делим их на 4 кучки, но кладем кучки слева друг за другом. Кладем первую кучку на четвертую, вторую на первую, а третью на верх или низ колоды. Для приведения колоды в прежнее положение используем “мост”, который будет описан далее.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Прием "прыжок карт"

Берем колоду карт за нижний край большим и остальными пальцами левой руки. Большой палец лежит сверху. Накрываем колоду правой рукой вдоль и захватываем карты большим и остальными пальцами, как при выполнении вольта по первому способу.

Оставляя неподвижным большой палец, другие пальцы передвигаем вперед так, чтобы немного согнуть карты. Под давлением пальцев карты начнут выпрыгивать одна из другой и при выпрямлении издавать резкий звук.

Заставить карты выпрыгивать можно и одной рукой. Берем колоду средним пальцем сверху и большим снизу, указательный палец кладем на рубашку карт. Крепко надавливаем большим пальцем, чтобы немного согнуть карты к внешней стороне.

Средним пальцем заставляем выпрыгивать карты одну за другой. Одновременно выпрямляем указательный палец, чтобы захватить нижний край карт между этим и большим пальцем.

Это не просто эффектное движение. Этот прием можно использовать для выпрямления согнутой карты, которую вы прятали в руке.

“Прыжок” карт можно использовать для маскировки некоторых движений фокусника. Например,, фокус заключается в “волшебном” перенесении определенной карты в некоторую часть колоды, и фокусник уже незаметно для публики это сделал. Если перед демонстрацией карты он заставит их “прыгать”, то почти все зрители будут уверены, что карта оказалась на месте именно благодаря этому движению.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Как можно заменить карту

Колоду держим в левой руке, немного намочив пальцы. Раскрываем колоду как книгу, держа верхнюю кучку вдоль большим и указательным пальцами правой руки.

Немного приподнимаем верхнюю часть колоды. Верхняя карта верхней части, придерживаемая пальцами, не передвинется вместе с колодой, а ляжет на верх нижней части колоды. Таким образом будет заменена эта карта.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Как можно опустить карту

Фокусник демонстрирует всем последнюю карту, держа колоду горизонтально, лицевой стороной вниз. Большим и безымянным пальцами другой руки он выдвигает вроде бы эту же карту, а на самом деле – лежащую под ней.

Чтобы добиться этого, вы держите колоду вертикально в левой руке указательным и большим пальцами. Колода рубашкой обращена к ладони. Пальцы находятся на середине каждой стороны. Намоченный безымянный палец лежит на лицевой стороне карт. В этом положении можно безымянным пальцем отодвинуть последнюю карту немного ниже всех карт и увидеть кусок нижней карты.

В этом фокусе вы должны после показа последней карты повернуть колоду вниз, прежде чем подвинете эту карту, чтобы поместить следующую карту на ее место.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Как увидеть карту, которую вы даете запомнить зрителю

Это очень важный трюк в мастерстве фокусника. Иногда даже очень опытный фокусник не уверен в том, что он подкладывает нужную карту.

Посмотреть на карту можно в то время, когда зритель кладет карту обратно в колоду, сделать вольт и положить ее наверх колоды. После этого, карту прячем в руке, а колоду даем для тасовки зрителю. В это время вы можете посмотреть карту, которую спрятали в руке.

Первый способ

Просим зрителя положить выбранную карту опять в колоду. При этом колоду протягиваем ему левой рукой, развернув веером. Пока зритель кладет карту, вы подсовываете под нее мизинец левой руки и складываете колоду. Ваш мизинец разделяет колоду на две части под замеченной картой, а остальные пальцы находятся под колодой.

После этого осторожно сжимаем пальцы. Это для того, чтобы немного поднять верхнюю часть колоды и раскрыть ее по направлению к себе. Так вы увидите нужную карту.

Второй способ

Предлагаем карту, как и раньше, но не сжимаем колоду для того, чтобы посмотреть карту, а осторожно переносим карту вниз, используя вольт.

Предлагаем зрителю перетасовать карты, держа их за верхний конец большим, указательным и средним пальцами правой руки. При этом мы отклоняем их от себя примерно на 45 градусов. Таким образом вы видите карту. Даже если зрители видят, что вам хорошо видна последняя карта, то это не имеет значения, потому что они не знают, что карта уже была переложена.

Иногда можно не предлагать зрителям тасовать карты, а держать их в правой руке. Описанный трюк можно сделать одной рукой, осторожно повернув лицевую сторону карт к себе. Можно просто переложить колоду из одной руки в другую, только нижняя карта должна смотреть на вас, как это было описано выше.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Мост

Так называется способность фокусника точно разделить колоду на нужной ему карте. Карты держим в левой руке. Большой палец находится на колоде. Эту колоду фокусник на мгновение покрывает правой рукой, как для вольта.

Берем колоду большим и безымянным пальцами правой руки и немного прогибаем внутрь всю колоду через указательный палец левой руки и сразу же сгибаем верхнюю часть колоды назад в противоположном направлении.

После этого обе половины колоды стали выгнуты: верхняя – наверх, а нижняя – вниз. Если вы теперь снимете карты, то обе части колоды будут обращены друг к другу не рубашкой, а лицевой стороной. В середине между ними будет эллиптическое отверстие.

Именно благодаря этому расстоянию между картами любой зритель снимет колоду в этом месте.

Этот прием имеет много применений при выполнении самых разных фокусов. Например, при ложной тасовке вам необходимо снять карты именно в том месте, чтобы возвратить их в первоначальное положение. Это можно сделать, используя мост. В этом случае карты сначала сгибаются как мы описали выше, потом выполняется фальшивая тасовка, которая не возвращает их в первоначальное положение, а вот повторное срезание или вольт с использованием моста приводят колоду в исходное состояние.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Как можно перевернуть колоду

Довольно часто в фокусах нужно сдать некоторое количество карт с одного конца колоды, а потом продолжить сдачу с другого конца.

Для этого вам нужно сложить верхнюю и нижнюю части колоды лицевыми сторонами. Это можно сделать при помощи вольта.

В предлагаемом варианте при любом повороте колоды зритель видит только рубашку колоды. Берем колоду в левую руку, но не используем для этого большой палец. Его кладем снизу и ногтем приподнимаем колоду немного вверх. Когда колода опишет полукруг вокруг своей длинной стороны, то нижняя часть колоды окажется наверху.

Это движение довольно заметно при неподвижной руке, а если одновременно описать рукой полукруг слева направо, то перемещение колоды практически незаметно.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Как эффектно перебросить карты из одной руки в другую

Ваша колода карт лежит у вас в правой руке. Верх колоды вы держите безымянным и средним пальцами, снизу колоду поддерживаем большим пальцем. Немного приближаем средний и безымянный пальцы к большому, чтобы карты немного согнулись. При этом карты начнут выпрыгивать одна за другой. Если ваша левая рука будет на небольшом расстоянии от правой, то карты свободно перейдут в нее. Если обе руки двигать в направлении перебрасывания карт, то создастся впечатление, что ваши руки находятся на гораздо большем расстоянии.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Как можно эффектно бросить карту в зал

Карту держим указательным и средним пальцами. Кисть немного наклоняем к запястью и резким движением выпрямляем. Благодаря быстрому движению вперед карта вращается при движении по траектории. Несмотря на кажущуюся простоту этого трюка, ему довольно трудно научиться. Но движение это настолько эффектно, что стоит потратить на него время.

Мы рассмотрели некоторые основные приемы, которые будут использоваться при выполнении различных фокусов. Без таких навыков невозможно исполнять хорошие, эффектные фокусы. Поэтому мы советуем не пожалеть времени и сил для хорошего овладения описанными приемами.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Длинная карта

Так называется карта, которая длиннее и шире всех остальных карт колоды, примерно на 1мм. Эта карта чуть выступает за границы колоды и благодаря этому фокуснику легко снять колоду именно на ней.

Для изготовления длинной карты нужно купить две одинаковые обыкновенные колоды. У одной колоды вы немного обрезаете края. Это хорошо и аккуратно могут сделать в любой переплетной мастерской. Тогда любая карта из стандартной колоды будет для этой колоды “длинной”.

Очень хорошо иметь колоду с картами в виде конуса. В этом случае любая перевернутая карта становится для этой колоды длинной. Мы называем карту конической формы, когда один конец у нее шире другого примерно на 2мм.

В конической колоде, сложенной так, что все срезанные концы находятся в одной стороне, карта, перевернутая в другую сторону, будет выступать с узкого конца колоды и может служить длинной картой.

Это можно использовать многими способами. Например, вы складываете такую колоду в одну сторону, затем предлагаете зрителю вытащить одну карту и запомнить ее, а потом положить ее назад в колоду, но предварительно вы ее переворачиваете относительно всей колоды. Даже перетасовав колоду, вы сразу же найдете карту зрителя.

Вы можете обрезать узкие края у карт красной масти в колоде, потом сложить ее так, чтобы края красных карт смотрели в одну сторону, а края черных карт – в другую сторону. Если вы будете держать колоду за края большими и указательными пальцами, то вы сможете легко отделить красную масть от черной или фигуры от простых карт, если эта колода была подготовлена.

Длинная карта и коническая колода имеют свои преимущества. Длинная карта лучше заметна для фокусника, но она одна, т.е. выполнив один фокус с ней, вы уже не можете использовать ее для следующего. В конической колоде любая карта может стать длинной, но она не так надежна. К недостатку конической колоды относится и то, что карту обязательно нужно переворачивать. Но все эти приемы для начинающих фокусников. Настоящие мастера своего дела больше полагаются и развивают ловкость своих пальцев.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Волшебный меч

Сейчас мы опишем принцип устройства волшебного меча, использование которого украсит ваши фокусы.

Основой этого меча является обычная рапира. У этой рапиры срезан конец примерно на расстоянии 5мм. Поперек вогнутой стороны этой верхушки и поперек соответствующего укороченного лезвия прикреплены небольшие поперечные пластинки меди. Каждая эта пластинка в середине выгнута так, чтобы вместе с вогнутостью лезвия образовать отверстие, достаточное для свободного хода тонкого эластичного шнурка. Другой конец этого шнурка проходит в такую же маленькую полость у рукоятки. Этот эластичный шнурок лежит на вогнутой поверхности лезвия, проходя через описанные отверстия, и закреплен с помощью узелка на каждом конце. Натянув шнурок, вы приводите подвижную верхушку в обычное положение на конце лезвия. Но эту верхушку можно отодвинуть в любом направлении, насколько позволит упругость шнурка. А если шнурок опустить, то она опять занимает свое обычное положение.

На той стороне рукоятки, которая наиболее удалена от руки, когда меч берется в руку, прикреплена плоская продолговатая пластинка темного цвета с загнутыми краями, чтобы в нее могла поместиться карта.

Этот меч можно использовать в фокусе, при котором колода бросается вверх, а выбранная карта ловится фокусником рукой.

Вы берете обычную колоду и даете зрителю выбрать карту. Когда карта возвращена в колоду, вы, пользуясь вольтом, переводите ее наверх колоды. Теперь ее легко спрятать в ладони. Затем вы бросаете колоду карт вверх и “ловите” спрятанную в руке карту. Зрителям же кажется, что вы действительно ловите ее среди брошенных карт, а на самом деле она все время находится у вас в руке.

Порой бдительные зрители могут заметить, что карта все время была у вас в руке. Этим они дают вам прекрасный повод для использования волшебного меча.

Вы говорите: “Вам кажется, что карта у меня в руке. Хорошо, я докажу вам, что вы ошибаетесь. Пусть выберет карту кто-нибудь другой. Не отдавая мне карту, положите, пожалуйста, ее в колоду. Хорошо ее перетасуйте. Теперь, надеюсь, вы не скажете, что карта у меня в руке. Прошу вас немного подождать, пока я возьму свой волшебный меч”.

С этими словами вы заходите за ширму и берете меч. Вернувшись, вы становитесь в позу фехтовальщика и говорите зрителю, у которого карты: “Я скажу: раз! Два! Три! При слове “три” вы бросаете карты вверх, а я поймаю выбранную вами карту на острие меча. Немного раскройте карты веером, чтобы мне было лучше их видно”.

Когда карты брошены, при слове “три” вы становитесь под карты и одна из них оказывается на острие вашего меча. Сняв эту карту с меча, вы показываете всем, что это задуманная зрителем карта.

Если вы не очень умеете форсировать карту, то вам нужно иметь несколько одинаковых форсированных карт, похожих на карты из вашей колоды. Вам достаточно примерно десять штук таких карт.

Свои приготовления к фокусу вы начинаете с того, что одну из этих карт вы прокалываете перочинным ножом и продеваете сквозь это отверстие подвижную верхушку лезвия. Этот меч вы не показываете зрителям на глаза, но кладете так, чтобы он был под рукой.

Форсированные карты вы прячете в карман или любое другое место, из которого вам будет легко их достать. Обычную колоду вы кладете на стол.

В начале фокуса вы говорите, что даете зрителям совершенно свободно выбрать любую карту из колоды. Вот вы берете любые карты с верха колоды и держите их перед зрителем для выбора.

На самом деле вы наверх взятых из колоды карт кладете карты, спрятанные в вашей ладони, в тот миг, когда накрываете взятые карты правой рукой. После этого вы даете зрителю выбрать карту.

Не дожидаясь возврата карты, вы подходите к столу, держа остальные форсированные карты в левой руке.

Колода карт у вас в правой руке. Вы кладете карты из левой руки вниз колоды и делаете вольт. Благодаря этому, форсированные карты окажутся наверху, и теперь вы можете спокойно спрятать их в ладони правой руки или положить в кармашек.

После этого вы возвращаете колоду зрителю с картой и просите его вернуть ее в колоду. Затем колоду можно перетасовать. Пока зритель тасует колоду, вы идете за мечом.

Взяв меч в правую руку, вы оттягиваете проколотую карту и помещаете ее в гнездо рукоятки. Эту карту теперь эластичный шнурок будет сильно тянуть обратно, но вы удерживаете карту, надавливая на нее безымянным и средним пальцами правой руки.

Теперь можно вернуться к зрителям. Меч держим так, чтобы они не видели спрятанной в рукоятке меча карты. Бросив карты вверх, вы делаете выпад с мечом в руке и отпускаете спрятанную в мече карту. Она оказывается на острие меча.

Ваше движение под падающими картами не дает зрителям возможность увидеть, что карта двигалась снизу наверх. Снимая карту с меча, вы порвете ее, поэтому предварительные порезы карты мечом не будут иметь значения. Сняв карту, вы отдаете ее выбиравшему и опускаете меч, этим вы отвлекаете внимание зрителей как от меча, так и от карт, валяющихся на полу – ведь там тоже есть задуманная карта.

Этот фокус можно выполнять с тремя картами. Все остается прежним, но форсированная колода содержит три повторные карты и отверстия в них должны быть такими, чтобы они немного соскользнули вниз по лезвию меча. Первая должна быть ближе всего к рукоятке, вторая – чуть дальше, а третья пусть останется на острие меча.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Как заставить карту встать из колоды

Это совсем маленький фокус. Нам кажется что он не может быть использован как самостоятельный фокус, но может служить хорошим дополнением для более сложного фокуса. Такие небольшие украшения фокусов придают особую прелесть выступлению и всегда хорошо воспринимаются публикой.

Если по ходу фокуса вам необходимы небольшие предметы, например, монета, яйцо или что-то другое, то вы можете, конечно, принести его из-за сцены или попросить служителя сделать это, но это слишком обыденно. Фокусник высокого разряда предпочитает в таких случаях вытащить нужный предмет из волос, бороды или кармана одного из зрителей. Точно так же можно заставить исчезнуть уже не нужный предмет именно волшебным способом, а не так прозаически, как бывает в жизни.

Такие небольшие эпизоды заставляют публику постоянно ожидать чего-то необычного и, вместе с тем, помогают сделать выступление более интересным. Лучше всего вообще не оставлять зрителям времени подумать. А это достигается, когда вы постоянно преподносите им какой-нибудь сюрприз.

Описываемый нами фокус относится именно к последней разновидности. По ходу карточных фокусов вам часто бывает нужно попросить кого-нибудь пойти и положить карту на стол или посмотреть на карту, уже положенную туда. Зритель выполняет вашу просьбу и хочет вернуться на место, но вы его останавливаете. “Нет, уважаемый, так нельзя. Мне бы хотелось чтобы все видели, какая это карта. Будьте любезны поставить ее на стол лицом к зрителям так, чтобы всем было хорошо ее видно”.

После этих слов зритель смотрит на вас с удивлением и, наконец, говорит, что не может этого сделать. “Как, вы не можете сделать такой простой вещи?” – недоумеваете вы. “Позвольте мне” – и, взяв у него карту, вы ставите ее вертикально на стол, оставляя стоять без всякой видимой опоры. Снова взяв карту со стола, вы подаете ее зрителям, чтобы показать, что это обычная карта и, получив ее обратно, опять ставите на стол, но на другой край, или, если зрители этого захотят, предложите им самим выбрать карту, которую вы поставите с такой же легкостью.

Секрет этого фокуса в довольно маленьком и простом приборе. Это просто кусочек тонкой листовой латуни длинной примерно 3см, согнутый под углом меньше прямого, примерно 85 градусов. На внешнюю сторону длинной части нанесен тонкий слой воска, а к внутренней поверхности короткого колена припаяна небольшая пластинка свинца, около 3мм в толщину. При исполнении фокуса вы прячете это небольшое приспособление в правую руку, так чтобы длинное колено приходилось на указательный и безымянный пальцы, а короткое было направлено к мизинцу.

Взяв карту левой рукой, вы перекладываете ее в правую и берете так, чтобы большой палец держал ее спереди, а остальные пальцы – сзади. Когда вы будете ставить ее на стол, который желательно покрыть скатертью, - то прижимайте к ней восковую сторону подставки. Когда понадобится убрать карту со стола, вы снимаете ее той же рукой и, перекладывая в другую, легко снимете и спрячете между пальцами маленькую подставку.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Как заставить самостоятельно подниматься выбранные зрителями карты, когда они возвращены в колоду

Вы подходите к зрителям с колодой карт в руке. Предлагаете трем зрителям выбрать по карте. Выбранные карты вы кладете обратно в разные места в колоду, которую после этого тасуете.

Перетасованную колоду вы ставите на подставку, так что карты удерживаются в стоячем положении. Просите зрителей, выбиравших карты, по очереди назвать свои карты. Названная карта медленно поднимается из колоды, а вы стоите в стороне.

Некоторые фокусники шутливо разнообразят этот фокус. Например, вы можете обратиться к одному из выбиравших: “Я не спрашиваю, какую карту вы выбрали. Просто прикажите ей явиться зрителям. И она вас послушается”.

Зритель делает это, но без всякого результата – карты остаются без движения. Опять вы просите повторить приказание, снова безрезультатно.

Вы делаете смущенный вид и говорите, что вынуждены извиниться за непослушание карт. “Я не знаю, что с ними сталось. Раньше они никогда не вели себя так плохо. Мне стыдно, что для поддержания моего авторитета я должен просить вас назвать карту”,

Карта оказывается дамой, например, дамой пик. “Ну тогда ясно в чем дело. Королевы не привыкли, чтобы к ним обращались так повелительно. Используя другое обращение, мы достигнем большего успеха. Попробуем. Скажите: “Не соблаговолите ли вы почтить нас своим присутствием?”

Когда будут произнесены эти слова, карта немедленно поднимается. Довольно часто одной из выбранных карт оказывается валет, и когда его вызывают, он приводит вас в негодование, показываясь ногами вперед. Вы устраиваете ему выговор и опять возвращаете в колоду. Во второй раз он появляется уже как подобает.

Иногда карта, дойдя до полпути, начинает уходить назад, но по вашему приказанию останавливается и выходит из колоды.

Это удивительное представление разыгрывается при помощи довольно простых средств. Во-первых, из колоды поднимаются не выбранные карты, а их двойники. Вы заставляете выбрать данную карту, используя форсированную колоду, состоящую из трех повторяющихся карт. В нее могут например входить дама пик, девятка червей и семерка бубен, с любой другой картой внизу.

Ваша подставка при первоначальной форме фокуса имеет два отделения: одно переднее, достаточно широкое для помещения целой колоды, а другое – заднее, для 6-8 карт. В это заднее отделение кладутся 6 карт: три из них – те, которые должны подниматься, а остальные могут быть любыми картами. Черная шелковая нить прикреплена к верхнему краю перегородки, находящейся между двумя отделениями, и пропущена под переднюю карту (дама пик), потом над следующей за ней (любая карта), затем под третью (десятка червей), над четвертой (любая карта), под пятую (семерка бубен), над шестой (любая карта), и, наконец, пропущена в небольшое отверстие снизу заднего отделения.

Если потянуть за ниточку, то три названные карты будут подниматься, начиная с задней, в нашем случае это семерка бубен. Три безразличные карты нужны только как точки опоры для перекидывания через них шелковинки и для разделения выбранных карт. Если бы их не было, то эти карты поднимались бы одновременно.

За ниточку можно тянуть по-разному. Иногда вы это делаете сами, стоя сзади или сбоку стола. Можно привязать нить к небольшой цилиндрической гирьке внутри ножки, которая делается полой и наполняется песком. Гирька лежит на песке, пока вам не нужно, чтобы карты поднимались. Если вам понадобится поднять карты, то вы отодвигаете заслонку в основании ножки. Это заставит песок потихоньку высыпаться в находящуюся под ней полость, и гиря, лишенная своей поддержки, будет постепенно опускаться вниз, натягивая нить. В этом случае высота ножки должна иметь высоту не меньшую, чем общая длина шести карт.

Иногда натягивают нить, используя часовой механизм, спрятанный в столе или в самой ножке. Он заменяет гирьку и песок.

Можно сделать так, что нить будет натягивать ваш помощник. Он может находиться за ширмой или стоять на виду у всех недалеко от стола.

Нить почти невидима при темном заднем фоне. Может быть заметна только та ее часть, которая находится у светлых карт. Но эту часть нитки можно скрыть, пропустив ее через небольшое отверстие в столе. Так как подставка стоит прямо перед этим отверстием, то начало нити будет падать перпендикулярно, а значит его скроет ножка стола. Если в столе нет такого отверстия, то модно приделать к столу металлическое кольцо.

Лучше, чтобы нить натягивалась человеком, потому что в этом случае вы можете точно рассчитать время. Используя часовой механизм, вы можете оказаться в ситуации, когда карта начнет подниматься раньше вашего приказа.

Этот фокус можно показать и не пользуясь подставкой. Вы просто форсируете три карты и принимаете их обратно в колоду, как было описано выше. Далее вы подходите к столу и заменяете форсированную колоду на другую, заранее приготовленную, а форсированную колоду кладете в скрытый ящик стола или прячете за каким-нибудь предметом на столе.

Свою вторую колоду вы должны специально подготовить. Последние шесть карт оберните шелковой нитью, которая будет огибать их снизу и сверху так же, как и карты заднего отделения в предыдущем описании этого фокуса. На нитке нужно сделать узелок, который укрепить на нижнем краю шестой карты. Этот узелок не даст нити скользить и не помешает карте отделиться от нее.

Когда фокус закончился, вы сможете спокойно дать зрителям карты для осмотра. При этом вы, конечно, вытаскиваете нить из колоды карт.

Иногда для карт можно использовать не специальную подставку, а просто прислонить колоду к графину с водой, который стоит на столе, и положить рядом с колодой какой-нибудь предмет, чтобы она не скользила вниз. Можно положить карты на ручку обыкновенной метлы, на пол, и в конце фокуса разломать ее у себя на коленях.

Нам кажется, что этот фокус без подставки только выигрывает, а как опору для колоды хорошо использовать прозрачный стеклянный стакан, который можно дать осмотреть зрителям до или после фокуса.

Зрители, не подозревая о замене колоды, бывают обычно сильно изумлены, видя движущиеся карты.

Возможно вы сами уже догадались, что оскорбленное достоинство королевы (дамы), отказывающейся выходить при слишком фамильярном обращении объясняется тем, что вы или ваш помощник не тянете нить до тех пор, пока оскорбитель не станет более почтительным.

Случай с валетом, появляющимся первоначально ногами вперед, а затем невидимо переворачивающимся в привычное положение, объясняется использованием двух валетов, из которых первый (т.е. задний) помещается вверх ногами, а второй (отделенный от первого любой картой) – в привычном положении.

Для отправки обратно неприличного валета с требованием, чтобы он вел себя хорошо, вы на самом деле задвигаете эту карту не на ее место, а между картами передней части колоды, убирая с дороги нить и выдвигая второго валета.

Чтобы использовать такую ситуацию, вы должны взять карты старого образца с изображением королей, дам и валетов во весь рост.

Для того, чтобы карта могла подниматься и опускаться, в ее нижнем краю, между передней и задней сторонами, закреплена свинцовая пластинка. Утяжеленная таким образом карта при ослаблении нити опускается сама собой и, следовательно, может по вашему желанию то опускаться, то подниматься, а иногда может вообще быть выброшена из колоды.

Вы можете превращать восьмерку в семерку или семерку – в шестерку. Предположим, что одной из вынутых карт была семерка пик, а при вызове вместо нее появляется восьмерка пик. Вы просите вас извинить за ошибку и, прикоснувшись к карте своим мечом, мгновенно превращаете ее в семерку.

Это превращение осуществляется с помощью приклеивания (пчелиным воском) пикового значка на соответствующее место в обычной семерке пик. Вы просто берете предполагаемую восьмерку в одну руку, а затем перекладываете ее в другую. При этом той рукой, в которой вначале была карта, вы снимаете лишний значок, держа карту рубашкой вверх. Потом вы просто прикасаетесь к ней мечом или волшебной палочкой и демонстрируете всем чудесное превращение.

Можно заставить карты подниматься и без специальных приспособлений и форсированных карт. Вы предлагаете кому-нибудь выбрать карту, а когда она возвращена в колоду, используя вольт, переводите ее наверх. Потом следует сложная тасовка, при которой верхняя карта не меняет своего положения. Теперь вы опять предлагаете взять новую карту другому зрителю. Когда это сделано, прежде чем карта возвращена, вы делаете вольт, чтобы перевести первую карту в середину колоды. Поэтому при возвращении второй карты она накрывает первую, затем следует новый вольт – и обе карты оказываются наверху колоды. Точно также вы поступаете и с третьей картой, выбранной другим зрителем.

Все три выбранные карты теперь лежат наверху колоды, а последняя из выбранных – самая верхняя. Вы просите каждого из выбиравших, начиная с последнего, назвать свою карту и, держа колоду вертикально в правой руке большим пальцем с одного, а безымянным и мизинцем с другого края, рубашкой к себе, [image] заставляете карты подниматься при помощи указательного и среднего пальцев правой руки. Эти пальцы должны быть предварительно слегка смочены. Если карты повернуты лицевой стороной к зрителям, то им просто не видно, что карты поднимаются не из середины колоды.

Это описание фокуса получилось очень длинным, но именно описанные нюансы и составляют сущность магии. Если иногда сообразительному читателю и заранее все было ясно, то мы руководствовались тем соображением, что все должно быть предельно ясно в описании для любого читателя, потому что один неясный момент сводит на нет всю нашу работу.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Фокус с коробкой для замены карт

Самый простой вариант этой коробки – маленькая плоская коробка. Она примерно 10см в длину и 7,5см в ширину. Она не должна быть выше 3см. Внутри такой коробки должна легко помещаться обыкновенная карта. Крышка и дно коробки, соединенные петлями, должны быть совершенно одинаковыми. Каждая половина коробки должна свободно закрывать ее.

Если вы возьмете карту с двойной лицевой стороной, т.е. у нее на одной стороне, допустим, король червей, а на другой стороне король пик (но зрителям это неизвестно), и опустите ее в открытую коробку, то вам будет достаточно просто закрыть ее и перевернуть, когда поставите на стол, и данная карта превратится в другую. Ничто в коробке не должно говорить о том, что она перевернута.

К такой коробке можно сделать свободно лежащую дощечку из того же дерева, что и внутренность коробки. Ее толщина не должна быть больше карты, а размеры таковы, чтобы плотно, но не в притирку, прилегать к каждой половине коробки.

Если такую дощечку положить в коробку, то она покажется верхней частью дна коробки. Когда коробка закрыта так, что часть, в которую положена дощечка, находится сверху, то дощечка падает в нижнюю часть, образовывая фальшивое дно нижней части. Если карта, например король червей, заранее положена в коробку закрыта дощечкой, то коробка кажется пустой. Затем мы можем на глазах у зрителей положить туда другую карту, например валета пик, в другую половину коробки, и закрыть коробку.

Вам достаточно будет потом просто перевернуть коробку перед тем, как раскрыть ее, и валет пик превратится в короля червей.

Вы можете использовать эти коробки в паре. Например, вы кладете обе коробки на стол и, взяв с него колоду карт, просите двух зрителей выбрать по карте. На первый взгляд они выбирают совершенно свободно, но на самом деле вы форсируете им, пользуясь ловким движением или форсированной колодой, туза червей и валета пик.

Опять выносите обе коробки и просите каждого зрителя положить свою карту в одну из них, стараясь сделать так, чтобы выбравший туза червей положил его в коробку с валетом пик, и наоборот.

Потом вы закрываете обе коробки теми частями, которые содержат фальшивое дно. Зрителям вы говорите, что по вашей команде карты поменяют места, что и подтверждаете, открыв коробки. Если вы решите вернуть карты на свои места, то вам достаточно найти повод, чтобы их перевернуть, например, вы можете коробки переставить в другое место на столе и перевернуть, когда будете опять ставить их на стол.

С помощью таких коробок можно придумать много интересных фокусов. Например, положить карту под ложное дно и форсируя такую же карту, разорвать ее на множество кусков, а затем, сложив эти куски в коробку или выстрелив ими в нее из пистолета, мгновенно вытащить совершенно целую карту.

Точно также вы можете заставить оказаться карту в совершенно пустой коробке, или карта может исчезнуть из коробки.

Такая коробка будет полезна и тем, кто не может хорошо форсировать карту. В этом случае вы просите кого-нибудь выбрать карту, не глядя на нее, вы кладете карту рубашкой вверх в коробку для хранения. Затем открываете коробку с другого конца и берете карту, которая на самом деле была положена вами под фальшивое дно. А у зрителя создается полное впечатление, что он видит выбранную им карту.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Как можно использовать механическую картонную коробку

Такая коробка тоже служит для замены карт. Опишем ее устройство. Это тоже продолговатая коробка, длина которой равна 10,5см, ширина – 8см, а высота – 10см. То есть с раскрытой крышкой эта коробка должна быть совершенно квадратной. На передней стороне мы должны приделать металлическую пластинку, которую будет приводить в движение петля. Вся коробка вместе с металлической петлей окрашена в черный цвет.

На одном конце верхней поверхности пластинки имеется небольшая пуговка, которая при поднятой пластинке оказывается в специальном отверстии в замке, через который проходит задний конец замочного засова.

При повороте ключа, как бы для того, чтобы закрыть коробку, отталкивается вперед засов замка, а пластина поднимается к передней стороне, благодаря тому, что пуговка оказывается в приготовленном отверстии.

При повороте ключа, для того чтобы открыть коробку, верхний конец засова захватывает пуговку и фиксирует пластинку в ее положении. Теперь вы можете спокойно отдавать коробку публике для осмотра. Но как только вы опять повернете ключ, чтобы ее закрыть, задний конец засова опять вытолкнет ее вперед, освободит пуговку и пластина упадет.

Для фокуса карта, например бубновый туз, кладется на дно пластинки и поднимается вместе с ней к передней стенке. Та карта, которую нужно заменить, например, пиковая девятка, кладется на глазах у зрителей в коробку, любому из зрителей предлагается закрыть коробку. Когда же вы откроете коробку, то окажется, что карта превратилась в бубнового туза.

Иногда такие коробки делают так, чтобы пластинка падала не на заднюю сторону коробки, прямо на нее, а немного выше. Тогда вы можете в это пространство заложить какой-нибудь предмет, в который впоследствии превратится карта. Для такого применения коробка должна быть немного больше описанной выше.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Как сделать коробку для "карты и птицы"

Она похожа на предыдущую коробку, но используется иначе. В этой коробке пластинка параллельна задней стенке и прижата к ней пружиной. Ее можно опустить вниз так, что она будет параллельна нижнему концу, потому что с внутренней поверхности передней стороны выступает небольшая задвижка, удерживающая ее в этом положении.

В этом случае замок носит чисто декоративный характер, потому что нет даже полости для ключа. Маленькая пуговка, имеющаяся на нижнем крае дна, давит в закрытом состоянии коробки на вертикально стоящий гвоздик. Этот гвоздик выступает на переднюю сторону коробки и задвигает задвижку именно в момент поднятия планки. Этим скрывается только что положенная в коробку карта и освобождается птица или какой-нибудь другой предмет.

Точно так же можно сделать картонную коробку, пластинка которой, лежащая плоско на нижней стороне коробки, не оставляет под собой пустого пространства.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Тренога для карт

Так мы назовем миниатюрный стол высотой не больше 10-15см. Он состоит из круглой доски примерно такого же диаметра и трех ножек. Его нужно украсить крышкой из олова или картона, напоминающей крышку кофейника. Эта крышка должна быть достаточно широкой для того, чтобы закрыть стол, а высота ее должна быть примерно 2см.

Этот стол имеет дополнительную фальшивую доску, которую можно сделать из олова, но внешне она должна казаться деревянной. Когда фальшивой доской накрыта настоящая и сверху обе они накрыты крышкой, то, снимая крышку вы должны снять вместе с ней фальшивую доску. Зрители должны принять ее за только что виденную фальшивую.

Треногу можно использовать парой. Например, две форсированные карты, выбранные зрителями, могут обменяться местами на треногах. Вынутая и сожженная карта может быть возвращена и помещена на треногу. Во всех этих фокусах карта кладется на фальшивую доску стола, тогда как карта, в которую она потом превратится, заранее спрятана на настоящей доске под фальшивой.

Но один раз превратив карту, вы уже не можете вернуть ее в первоначальное положение. В этом отношении тренога уступает коробке.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Как воссоздать сожженную карту

Это очень эффектный фокус. Вы просите кого-нибудь из зрителей выбрать карту и разорвать ее на мелкие кусочки. Затем вы забираете у зрителя кусочки, но оставляете ему один угол с просьбой сохранить его.

Обращаясь к зрителям, вы торжественно говорите, что восстановите карту из этих кусочков. Для этого вам нужно сначала сжечь их на подносе. Вы приносите одну из вышеописанных карточных коробок и, показав, что она пуста, запираете ее и ставите на стол на виду у зрителей. Зарядив пеплом сожженной карты пистолет, вы стреляете в коробку. Если под рукой нет пистолета, то вы тщательно растираете пепел перед тем как высыпать его в коробку. А затем открываете коробку – и все видят совершенно целую карту, кроме того уголка, который остался в руках у зрителя.

Вы берете этот кусочек в правую руку и держите карту другой рукой большим и указательным пальцами левой руки. Делаете вид, что бросаете кусочек к карте. Он исчезает из вашей руки – и в тот же миг карта полностью восстанавливается. Иногда фокусники не оставляют оторванного куска зрителю и сжигают всю карту. Зрители выражают удивление по поводу не полностью восстановленной карты, но вы тут же поднимаете недостающий угол с пола, куда только что сами его бросили, и затем продолжаете фокус, как было описано ранее.

Нам кажется, что вы не догадались, что вынимается форсированная карта, а предполагаемая восстановленная карта была заранее спрятана под фальшивым дном карточной коробки. Эта восстановленная карта представляет собой довольно оригинальное приспособление.

Небольшому кусочку олова вы придаете форму и толщину карты; кроме того, на одном из его углов срезана продолговатая пластинка длиной 2см и чуть меньшей ширины. Эта пластинка прикреплена с одной стороны упругим шарниром А к широкой оловянной пластинке так, что она может быть отогнута назад, и плоско прижата к ней. Под действием пружины она снова отталкивается и занимает первоначальное положение.

К этой оловянной пластинке припаяна вдоль узенькая полоска такой длины, чтобы достать до противоположного конца широкой оловянной пластинки. Эта полоска является своеобразной ручкой, которой можно отгибать назад узкую оловянную пластинку с помощью ее шарнира. А с другой стороны она не дает пружине выдвигать узкую пластину за пределы широкой.

Игральная карта аккуратно расщепляется на две, для уменьшения ее толщины. Лицевая сторона наклеивается на переднюю сторону широкой оловянной пластины. Сначала вы отрываете кусочек немного меньше подвижной пластинки от одного из углов и насаживаете на эту узенькую подвижную пластинку так, чтобы сохранить ее положение относительно всей карты. Карта кажется целой, когда пластинка не повернута назад.

Если вы отогнете пластинку назад и будете придерживать ее, надавливая указательным пальцем на полоску, то оторванная часть карты также отгибается вместе с ней.

Когда механическая карта лежит в коробке, то узенькая пластинка должна быть отогнута назад и зафиксирована в этом положении небольшим кусочком тоненькой проволоки. Эта проволока должна быть прикреплена к концу полоски и прилегающему краю оловянной пластинки. За счет этого она будет действительно удерживать подвижную узенькую пластинку. Ее можно легко снять, переведя указательный палец.

Эту карту нужно так положить в коробку, чтобы она смотрела лицевой стороной вверх. Это нужно для того, чтобы скрыть от зрителей ее заднюю сторону.

Для того, чтобы полностью восстановить карту, вам достаточно отнять указательный палец, благодаря чему освободится подвижная пластинка. Такую карту можно сделать только из картона. Так она, конечно, будет выглядеть более естественной.

Что касается исчезновения оторванного уголка из ваших рук, то это ничем не отличается от известного фокуса с монетой.

Вы берете кусок карты большим и указательным пальцами правой руки и, делая движение по направлению к механической карте, как бы бросаете его, а на самом деле вы прячете его верхушкой большого пальца между первым и вторым суставами указательного и среднего пальцев. Это освобождает большой палец, и так как внутренняя сторона вашей руки закрыта от зрителей, то они скорее всего не заметят спрятанный кусочек. Тем более вы отвлечете их внимание на его появление на восстановленной карте.

Этот фокус можно выполнить и без использования механической коробки. В этом случае вы берете обыкновенную карту, предположим, пикового валета. У нее отрываете один угол и сохраняете его. Эту надорванную карту вы кладете в карточную коробку или какой-то другой аналогичный аппарат.

Затем, держа колоду в руках, вы форсируете валета пик. В это время уголок карты спрятан между безымянным и средним пальцами правой руки. Когда зритель возьмет карту, то вы просите его разорвать ее и положить кусочки на поднос. Получив кусочки, вы небрежно говорите: “Советую вам оставить один кусочек у себя, чтобы опознать карту”. С этими словами вы отдаете зрителю под видом кусочка только что разорванной карты спрятанный уголок. Но предварительно вы должны уронить его на поднос к остальным кусочкам карты.

Далее, вы продолжаете как описано выше, до того момента, когда карта оказывается восстановленной, за исключением ее угла. В этом случае карта вручается выбиравшему и ее подлинность доказывается тем, что оторванный край полностью соответствует разрыву.

На этом вы можете закончить фокус. Но при помощи второй карточной коробки, карточной треноги или чего-нибудь подобного вы можете полностью восстановить карту.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Как превратить одну карту в другую

Можно одну карту превратить в другую или изменить ее масть. Например, король пик может стать королем червей. Для этого необходимо только изменить очко в углу карты. Этого можно достичь при помощи двойной карты. В этом случае вырезается та часть средней стороны, на которой должно быть очко. Задняя карта приклеивается к передней только по краям, она совершенно белая, только в ее верхнем углу находится очко, например, пиковое. Это очко будет видно а отверстии, сделанном в верхней карте, и благодаря этому карта изменит свою масть.

Между этими двумя картами находится подвижная пластинка, приводимая в движение с помощью булавки, проходящей через заднюю сторону, на которой (имеется в виду пластинка) нарисовано червонное очко. Приводя в движение эту пластинку, вы ставите червонное очко напротив отверстия, окаймляющего пиковое очко. Благодаря этому карта выглядит как червовый король.

Если у вас современные карты, то в этом случае вырезаны обе очковые части на передней карте. А на лежащей под этой карте нарисовано пиковое очко.

Подвижная пластинка такой формы и величины, что может закрыть то верх, то середину карты. Если такую пластинку подвинуть наверх, то карта становится пиковой масти, если эту пластинку опустить вниз, то открывается пиковое очко задней карты, а пластинка закрывает ее червонное очко. Причем карта будет изображать пикового короля.

Такую механическую карту можно использовать самыми разными способами. Например, она прекрасно вписывается в фокус с “выходящей” из колоды картой. В этом случае механическая карта должна быть одной из “выходящих” карт и изображать короля червей.

Когда вы вызываете короля червей, то появляется механическая карта с изображением короля пик. Вы с удивлением спрашиваете зрителя, действительно ли он выбрал короля червей. Так как зритель будет настаивать на своем, то вы, как бы устав спорить, соглашаетесь превратить ее в короля червей.

С этими словами вы берете карту и держите ее средним и большим пальцами, касаясь ее лицевой стороны волшебной палочкой и одновременно указательным пальцем, передвигаете пластинку. При этом карта превращается в короля червей. Но вы можете дальше заметить, что зритель все-таки ошибся и, чтобы не портить колоду двумя королями, вы опять превратите ее в короля пик. Что вы и делаете с помощью своей волшебной палочки.

Другой способ употребления механических карт связан с использованием картонных коробок, которые описаны выше. В этом случае нам понадобятся две механические карты. Одна из них, сделанная в виде короля пик, заранее спрятана в одной коробке, а другая, в виде короля червей – в другой.

Двум зрителям предлагается выбрать по одной карте. Вы форсируете им двух обычных королей соответствующих мастей. Взяв карты от зрителей и показав коробки так, чтобы они выглядели пустыми, вы кладете по карте в каждую из них. Причем короля червей вы кладете в коробку с королем пик и наоборот.

Вы закрываете обе коробки и приказываете обеим картам поменяться местами. Открыв коробки, вы демонстрируете послушание карт. Потом говорите: “Вы, наверное, думаете что это коробки сделаны так хитро. Чтобы доказать вам, что это не так, я снова прикажу картам поменяться местами, но на этот раз я не стану класть их в коробки, а только возьму по одной в каждую руку. Если вы достаточно внимательны, то увидите, как карты перелетят из одной руки в другую. Заметьте, что король пик у меня в правой руке, а король червей – в левой. Раз, два, три!”. Эти слова вы сопровождаете ударом ноги и движением карт. “Видели, как они перелетели? Вот король червей у меня в правой руке, а король пик оказался в левой, и я кладу каждого в свою коробку”. Вы кладете каждую карту в ту коробку, которую она раньше занимала, и опять производите превращение, не запирая коробок. Вы продолжаете: “Потрудитесь заметить, в которую коробку я положил какую карту: короля червей в коробку справа, а короля пик в коробку слева”. Зрители с вами согласны.

“Извините меня, - говорите вы, - кажется вы ошиблись. Вы, может быть, не заметили, что карты опять поменялись местами”. Вы демонстрируете всем, что это действительно так, и затем закрываете коробки, чтобы наверху оказались первоначально выбранные карты.

Открыв коробки, вы показываете, что они еще раз поменялись местами, говорите: “Я уже доказал вам, что секрет фокуса не в коробках. Может быть, вы хотите осмотреть сами карты?” С этими словами вы отдаете зрителям карты для осмотра.

Превращение одной карты в другую можно достичь и с помощью “откидной” карты. Это карта, поперек которой в середине приделана подвижная пластинка в половину ее величины. Когда пластинка отогнута в одном направлении, то она закрывает верхнюю часть карты, откинув ее в другом направлении, вы закрываете нижнюю ее половину.

Пусть на одной из этих половин наклеена дама треф (у которой отрезана задняя сторона), а на другой – девятка бубен, сделанная так же.

Такая карта будет попеременно то дамой треф, то девяткой бубен, в зависимости от того, куда отогнута пластинка. Резинка стремится отогнуть ее вниз так, что в нормальном положении карта становится девяткой бубен. Когда вы показываете карту зрителям, то пластинка отгибается в противоположную сторону так, что карта становится дамой треф.

Резинку вы можете держать большим и указательным пальцами до соответствующего момента. Если давление прекратится, то пластинка поднимется, и карта немедленно превратится в девятку бубен.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Как раскрыть зрителям секрет фокуса, но чтобы удавался он только по вашему желанию

Для этого вы пользуетесь колодой в 32 карты, из которой у вас в кармане спрятано по одной карте каждой масти. Зрители должны быть уверены, что в колоде все 32 карты.

Вы говорите, что готовы поделится со зрителями секретом фокуса. Раскладываете карты рубашкой вниз по методу собирания фигур. Это значит, что вы помещаете по одной карте каждой масти в верхний ряд. Кладете карты по четыре в ряд. Каждый следующий ряд начинается той мастью, которой кончился предыдущий ряд, а вторая карта – той же масти, что и первая карта предыдущего ряда, и т.д. Затем вы собираете карты вертикальными рядами от нижней карты к верхней, начиная с правого нижнего угла. Такую колоду можно тасовать много раз, все равно, разложив карты по четыре в стопки, мы увидим,, что в каждой – по четыре карты одной масти.

Этот фокус нужно выполнять быстро раскладывая карты, чтобы зрители не догадались, что в этом есть какая-то система. Во второй раз во время выполнения фокуса вы объясняете зрителям его принцип и приглашаете кого-нибудь из публики сделать его. Зритель выполняет фокус и у него все получается. Можно разрешить еще одному зрителю выполнить фокус. Когда публика уверена, что фокус очень прост, то вы говорите ей, что он удавался, потому что вы этого хотели. Для доказательства вы говорите, что у следующего зрителя этот фокус не получится. Находится зритель, который готов попробовать.

Вы прячете в ладонь те четыре карты, которые были в вашем кармане, и находите возможность положить их к остальной колоде. Бедный зритель может стараться сколько угодно, но у него ничего не получится, потому что этот фокус проходит только с 28, а не с 32 картами. Зрители могут подумать, что вы убрали несколько карт из колоды, но вы можете спокойно дать им пересчитать карты. Никто не догадается, что фокус выполнялся с неполной колодой.

После неудачи нескольких зрителей вы опять находите возможность спрятать по одной карте каждой масти в кармане. Затем вы говорите, что разрешаете фокусу получиться. И фокус действительно удается.

Но вы должны быть готовы к тому, что кто-нибудь решит пересчитать карты, когда фокус удается. Вы предложите самому пересчитать карты и, взяв их в руки, добавляете к ним те карты, которые вы быстро переводите из кармана в ладонь.

После этого, пересчитав карты, вы делаете фокус сами. Карты раскладываете как и прежде. Но начинаете собирать их немного по-другому. Выполняя фокус с 32 картами, вы берете вместе нижние карты каждого ряда и складываете их на лицевую сторону колоды. Предположим, что на нижнем ряду лежат карты: валет пик, десятка бубен, туз червей и семерка треф. Вы складываете карты так: валет кладется на десятку бубен, рубашкой вниз, десятка бубен на туза червей, а туз на семерку треф. Семерка треф занимает место на лицевой стороне карты последнего ли правого ряда. Вам лучше положить все четыре ряда близко друг к другу, чтобы они немного сходились внизу. Собирать начинаете левой рукой в нужном порядке. Во время сбора карт вы смотрите не на карты, а разговариваете со зрителями. Отвлеките внимание зрителей от ваших рук. Приступать к выполнению этого фокуса на публике вы можете только в том случае, когда научитесь не глядя на руки собирать карты в нужном порядке.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Несколько способов найти карту в колоде, которую зритель запомнил и вернул

Просим зрителя выбрать карту, развернув перед ним веером колоду. Если у вас есть длинная карта в колоде, то ее нужно форсировать известным способом. Если у вас в руках коническая колода, то вы просто переворачиваете карту при возвращении ее в колоду. После этого, тасуя колоду сколько угодно, вы легко найдете нужную карту.

Можно изменить концовку этого фокуса. Вы держите карты вертикально между большим и безымянным пальцами. Попросите кого-нибудь сосчитать до трех. На счет три вы роняете все карты, кроме замеченной, потому что у нее выступают края.

Есть еще одна разновидность такого фокуса. Вы просите зрителя спрятать колоду в карман, а потом вынимаете нужную карту из его кармана. Этот фокус при ловкости рук можно выполнить и с неподготовленной колодой. В этом случае, когда карта возвращена в колоду, вы с помощью вольта переводите ее наверх, прячете в ладони и разрешаете зрителю перетасовать колоду.

Когда вам возвратят колоду, вы кладете карту наверх и прячете колоду у кого-нибудь в кармане. Вам остается только достать колоду и открыть верхнюю карту.

Можно снять колоду на нужной карте и на простой колоде. Для этого вы все делаете как описано, и прячете карту в ладони. Затем карту кладете наверх, берете колоду в левую руку и будто бы снимаете ее левой рукой.

На самом деле вы делаете вольт. Для этого вы заставляете нижнюю часть колоды скользить влево, причем пальцы левой руки немного раскрываются, чтобы дать место верхней части опустится вниз, а нижняя часть переходит наверх. Вы держите в левой руке карты, которые зрители считают нижней частью колоды, а на самом деле это верхняя часть, и остается только перевернуть ее верхнюю карту.

Еще одна хорошая концовка такого фокуса. Можно бросить колоду вверх и поймать нужную карту. Для этого вы форсируете длинную карту зрителю. Перетасовав колоду, вы снимаете ее на длинной карте, но не показываете ее, а просто переводите наверх нижнюю часть колоды. Выбранная карта находится внизу.

Берете колоду в правую руку рубашкой вверх и быстро перекладываете ее в левую, скрыв в ладонь правой руки нижнюю карту. Немного разворачиваете карты и бросаете их вверх, ловя правой рукой, одновременно вынося спрятанную карту на пальцы. Зрители будут уверены, что вы поймали ее среди падающих карт.

Есть вариант этого фокуса без длинной карты и форсирования. Для этого, как и для вынимания карты из кармана, вы после возвращения карты в колоду делаете вольт, переносите карту наверх и прячете ее в ладони. После этого тасуете колоду. Затем кладете карту наверх колоды и, опять спрятав ее в ладонь, заканчиваете фокус, как описано выше.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Еще один фокус с длинной картой

Вы “форсируете” длинную карту и возвращаете ее обратно в колоду, которую можно хорошо перетасовать. Затем вы обращаетесь к зрителям: “Надеюсь, теперь вы уверены, что, даже если я и заметил раньше выбранную вами карту, то теперь я точно ее не знаю. Для большей уверенности вы можете еще раз перетасовать колоду”, - и отдаете колоду зрителю для тасовки. Опять обращаетесь к зрителям: “Вы можете видеть, что у меня в руке не спрятан дубликат этой карты” и показываете ваши руки. “Теперь я возьму любую карту из колоды и постараюсь превратить ее в выбранную зрителем карту”. Возможно, зрители сами захотят выбрать карту, и вы показываете эту карту тому, кто выбрал первую карту. Конечно, это оказывается совершенно другая карта. Во время обсуждения карты вы кладете мизинец левой руки на длинную карту и, делая вольт, перекладываете ее наверх колоды. Затем эту карту прячете в руке.

После этого вы просите зрителя, держащего вторую карту, положить ее на верх колоды, берете колоду правой рукой и затем накрываете ее спрятанной в руке картой. Вам остается только сказать, что этот фокус не связан с ловкостью рук. Кладете колоду с картами на стол и просите зрителя, выбиравшего первую карту, назвать ее, а затем открыть первую карту в колоде. Желательно перетасовать колоду после открытия карты, чтобы зрители не увидели, что вторая карта лежит в колоде, - ведь именно ее вы “превратили” в задуманную карту.

Если в этом фокусе вы пользуетесь конической колодой, то вам нужно форсировать ее в начале фокуса.

Можно очень эффектно открыть задуманную карту и по-другому. Когда карта выбрана, положите ее обратно под длинную карту. Колоду можно тасовать и в этом случае, потому что вероятность разъединения этих карт довольно мала. Если после тасовки длинная карта не оказалась наверху, то вам остается только снять колоду так, чтобы сделать ее первой.

Вы берете карты горизонтально и держите над столом. Большой палец находится на одной стороне колоды, а остальные – на другой. Потом вы обращаетесь к зрителям: “Я собираюсь раскладывать карты небольшими стопочками на столе и вы сами должны меня остановить. В любом случае верхняя карта в стопочке будет той картой, которую вы задумали”. Вы начинаете раскладывать карты по несколько штук на столе. Когда зрители остановят вас, бросаете на стол все карты, лежащие под длинной. Выбранная карта окажется верхней в последней стопочке, потому что она и находилась сразу под длинной картой.

Вы просите зрителя назвать замеченную карту и раскрываете первую карту из последней группы. Все видят, что это та самая карта.

При хорошей тренировке вы можете сделать этот фокус еще лучше. Все делаете, как описано выше, но при слове “остановитесь” вы бросаете, как и раньше, все карты, лежащие под длинной картой. После этого вы кладете на стол остальную часть колоды и берете левой рукой ту стопочку карт, которую вы бросили последней. Прикройте эти карты правой рукой и, отводя ее, спрячьте в ладони верхнюю карту. Сразу же берите за один угол следующую карту, держа ее крапом к зрителям, пока не будет названа карта. После этого вы говорите: “Вот ваша карта” и кладете ее опять на колоду. Одновременно прикрывая ее правой рукой, вы накрываете ее спрятанной картой.

Зрители будут говорить, что это вовсе не та карта, которую вам назвали, потому что они видели ее, когда вы держали карту рубашкой к себе. Вы делаете смущенный вид и просите разрешить вам попробовать еще раз. Вы говорите: “Конечно, я же не тронул ее волшебной палочкой!” После этого вы дотрагиваетесь до верхней карты палочкой и открываете ее.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Как узнать карты простым прикосновением

Для выполнения этого фокуса вы должны заранее приготовить карты. Берете каждую карту с фигурой и очень острым ножом проводите вдоль края слева направо. Получится, что вы ножом очертили край карты и оставили на каждой ее стороне полоску, которую не видно на глаз, но хорошо можно почувствовать руками, держа карту. Затем вы держите карты над головой и, перебирая их по одной, говорите зрителям, фигура это или нет. Можно делать этот фокус с завязанными глазами.

При выполнении фокуса вы не должны показывать, что различаете фигуры на ощупь. Этот принцип вы всегда должны соблюдать при исполнении фокусов. Если он основан на математическом расчете, то вы должны сделать вид, что тут имеет значение необыкновенная ловкость пальцев или какие-то другие необыкновенные ваши способности. В выступлении желательно чередовать фокусы, основанные на ловкости рук, и фокусы, основанные на математическом расчете.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Как можно, не глядя на карты, последовательно назвать их

Первый способ

Хотим сразу сказать, что этот фокус очень известен. Вы берете колоду карт и незаметно замечаете нижнюю карту. Потом говорите публике, что можете назвать последовательно все карты в колоде, не глядя на них. Вы берете колоду за спину и поворачиваете верхнюю карту лицом назад наверху колоды и, держа колоду лицом к зрителям, называете нижнюю карту, которую вы посмотрели заранее. Благодаря положению, в котором вы держите колоду, верхняя карта хорошо видна. Опять спрятав колоду за спину, вы перекладываете последнюю названную карту вниз, переворачиваете следующую карту и т.д.

Вдруг кто-то из зрителей говорит, что он знает секрет этого фокуса. Вы, держа руки за спиной, просто перекладываете верхнюю карту вниз, не переворачивая другой карты. При этом вы говорите, что он, скорее всего, ошибается, и вы называете карту. Зритель, конечно, стоит на своем и утверждает, что на обратной стороне колоды у вас открыта карта. Вы спокойно показываете колоду с другой стороны и говорите, что можете называть карты до того, как покажете колоду зрителям. Если кто-то решит перетасовать карты, то спокойно отдайте их зрителю. После этого вы делаете этот фокус, пользуясь вторым вариантом.

Второй способ

Вы опять замечаете нижнюю карту. Заносите колоду за спину и называете только что увиденную карту. Отводите правую руку за спину и прячете в ладони верхнюю карту. После этого берете нижнюю только что названную карту лицевой стороной наверх и, держа ее большим и указательным пальцами, бросаете на стол. В это время незаметно смотрите карту, которая спрятана у вас в руке.

Опять кладете руки за спину, называете спрятанную ранее карту и прячете следующую. Так вы можете продолжать фокус сколько угодно.

При выполнении фокуса вам нужно позаботиться, чтобы не стоять слишком близко к зрителям. Не следует также спешить с названием карты, чтобы зрители не думали, что вы ее узнаете, вынося руку вперед. Для правдоподобия советуем вам выносить вперед сначала правую руку, как будто в ней ничего нет, и перед тем, как назвать карту, делайте вид, что напряженно думаете.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Как превратить одну карту в другую

Для этого фокуса вы должны заготовить свои карты. У этих карт край не должен отличаться от остальных карт. Лицевая сторона карт показана на рисунке 1. Рисунок 1

Эти карты кладутся внизу колоды. Зрителям вы говорите, что готовы показать ми фокус с четырьмя восьмерками и двойкой бубен. Если у вас колода в 32 карты, то вы должны иметь еще одну двойку бубен, похожую на карту из колоды.

Вы берете колоду и отыскиваете в ней четыре обычные восьмерки. Пока зрители будут их рассматривать, вы отделяете мизинцем левой руки три нижние заготовленные карты от стальной колоды. Когда зрители возвращают вам восьмерки, вы кладете их наверх колоды, но восьмерка треф должна оказаться наверху. Двойку бубен вы отдаете зрителям для разглядывания. Рисунок 2

Пока зрители рассматривают двойку бубен, вы делаете вольт, чтобы наверху колоды оказались заготовленные карты. Когда вам возвращают двойку бубен, вы кладете карты на стол и, взяв верхние четыре карты, разворачиваете их веером, как показано на рисунке 2. Как видно, хорошо просматривается только восьмерка треф, а половина остальных карт закрыта другими. Зрителям кажется, что это те самые восьмерки, которые вы только что положили наверх колоды. Рисунок 3

Теперь двойку бубен вы кладете за восьмерку треф и положите эту карту, перевернув, на стол. Складываете и разворачиваете карты, как на рисунке 3, т.е. разворачиваете карты с другого конца. Зрители видят четыре двойки.

Опять заменяем восьмеркой треф двойку бубен и переворачиваем ложную двойку червей. Это можно сделать со словами: Я должен тронуть что-то черное. Воспользуюсь рукавом моего пиджака. Я проведу каждой картой по рукаву и верну ее на место. Это делает все карты черными”. И разворачиваете карты. Зрители действительно видят только карты черной масти.

Опять кладете двойку бубен вместо восьмерки треф, трогаете что-нибудь красное и переворачиваете карты, как на рисунке 4. Рисунок 4 Снова положив восьмерку треф на место двойки бубен, вы кладете четыре карты опять в колоду, делаете вольт, чтобы все заготовленные карты оказались внизу, а обычные восьмерки легли сверху.

Можно заготовить самые различные специальные карты для таких фокусов. Например, на одной карте могут быть различные масти и фигуры. Но нам кажется, что это несколько ухудшает фокус, потому что более невероятные превращения увеличивают подозрение, что используются специальные карты.

В ходе фокуса мы несколько раз говорили о необходимости перевернуть карты, не вызывая подозрения у зрителей. Для этого нужно держать карты веером в левой руке. Большой палец этой руки должен находится на передней стороне карт, а остальные – на задней. Показав карты, вы переворачиваете их лицом к себе, а большим и указательным пальцем правой руки складываете веер. После этого, взяв их за верхний конец, кладете на стол рубашкой вверх. Теперь их нижние концы находятся дальше от вас и вам остается взять карты за концы, которые находятся ближе к вам. Этот простой прием должен быть хорошо отработан, потому что он является основой этого фокуса.

Для этого фокуса вы должны заготовить свои карты. У этих карт край не должен отличаться от остальных карт. Лицевая сторона карт показана на рисунке 1. Рисунок 1

Эти карты кладутся внизу колоды. Зрителям вы говорите, что готовы показать ми фокус с четырьмя восьмерками и двойкой бубен. Если у вас колода в 32 карты, то вы должны иметь еще одну двойку бубен, похожую на карту из колоды.

Вы берете колоду и отыскиваете в ней четыре обычные восьмерки. Пока зрители будут их рассматривать, вы отделяете мизинцем левой руки три нижние заготовленные карты от стальной колоды. Когда зрители возвращают вам восьмерки, вы кладете их наверх колоды, но восьмерка треф должна оказаться наверху. Двойку бубен вы отдаете зрителям для разглядывания. Рисунок 2

Пока зрители рассматривают двойку бубен, вы делаете вольт, чтобы наверху колоды оказались заготовленные карты. Когда вам возвращают двойку бубен, вы кладете карты на стол и, взяв верхние четыре карты, разворачиваете их веером, как показано на рисунке 2. Как видно, хорошо просматривается только восьмерка треф, а половина остальных карт закрыта другими. Зрителям кажется, что это те самые восьмерки, которые вы только что положили наверх колоды. Рисунок 3

Теперь двойку бубен вы кладете за восьмерку треф и положите эту карту, перевернув, на стол. Складываете и разворачиваете карты, как на рисунке 3, т.е. разворачиваете карты с другого конца. Зрители видят четыре двойки.

Опять заменяем восьмеркой треф двойку бубен и переворачиваем ложную двойку червей. Это можно сделать со словами: Я должен тронуть что-то черное. Воспользуюсь рукавом моего пиджака. Я проведу каждой картой по рукаву и верну ее на место. Это делает все карты черными”. И разворачиваете карты. Зрители действительно видят только карты черной масти.

Опять кладете двойку бубен вместо восьмерки треф, трогаете что-нибудь красное и переворачиваете карты, как на рисунке 4. Рисунок 4 Снова положив восьмерку треф на место двойки бубен, вы кладете четыре карты опять в колоду, делаете вольт, чтобы все заготовленные карты оказались внизу, а обычные восьмерки легли сверху.

Можно заготовить самые различные специальные карты для таких фокусов. Например, на одной карте могут быть различные масти и фигуры. Но нам кажется, что это несколько ухудшает фокус, потому что более невероятные превращения увеличивают подозрение, что используются специальные карты.

В ходе фокуса мы несколько раз говорили о необходимости перевернуть карты, не вызывая подозрения у зрителей. Для этого нужно держать карты веером в левой руке. Большой палец этой руки должен находится на передней стороне карт, а остальные – на задней. Показав карты, вы переворачиваете их лицом к себе, а большим и указательным пальцем правой руки складываете веер. После этого, взяв их за верхний конец, кладете на стол рубашкой вверх. Теперь их нижние концы находятся дальше от вас и вам остается взять карты за концы, которые находятся ближе к вам. Этот простой прием должен быть хорошо отработан, потому что он является основой этого фокуса.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Как расположить тузы и фигуры в четыре ряда так, чтобы ни в одном направлении не было двух одинаковых карт по масти и значению

Рисунок 1 Весь фокус в том, чтобы вначале положить четыре карты одного значения (например, четыре дамы) по диагонали квадрата, затем четыре другие карты одного значения, например, королей, нужно положить по другой диагонали квадрата. При этом два средних короля должны быть не тех мастей, что средние дамы. Когда вы будете класть остальных королей, то помните, что не нужно класть в конце короля той же масти, что и дама соответствующего конца другой диагонали.

Остальные карты вам не составит труда разложить в соответствии с условиями. Пример такого расположения на рисунке 1. Начиная каждый раз с разных карт, вы можете получить много других вариантов


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Как вытащить выбранную карту на счет зрителей из перетасованной колоды

Первый способ

Пусть кто-то из зрителей вытащит из колоды карту. Разверните колоду веером, чтобы зритель мог положить карту обратно в колоду, и положите на нее мизинец, как только зритель вернет карту. Закройте колоду, не убирая мизинца, и сделайте вольт, чтобы выбранная карта оказалась наверху. После этого вы прячете карту в руку.

Дайте зрителям самим перетасовать колоду. Когда вам возвратят колоду, сначала положите выбранную карту наверх колоды, а потом спрячьте в руке две верхние карты. Теперь можете тасовать колоду по первому способу фальшивой тасовки. В результате выбранная карта окажется второй снизу колоды.

Возьмите колоду лицом вниз в левую руку и небрежно поворачивайте ее, чтобы зрителям была видна нижняя карта. Спросите у зрителей, какой по счету должна оказаться выбранная карта. После этого возьмите колоду лицевой стороной вниз и указательным и безымянным пальцами правой руки выньте карты с конца, бросьте их лицевой стороной на стол, считая вслух.

Первой вы бросаете на стол нижнюю карту, вторую карту (выбранную) вы удерживаете безымянным пальцем левой руки, а вместо нее берете следующую. Так вы продолжаете счет до тех пор, пока не досчитаете до числа, предшествующего названному зрителями. Тогда вы говорите: “Сейчас должна быть карта, которую вы выбрали. Не могли бы вы напомнить мне, какая это карта?” Затем, не переворачивая, кладете карту на стол. После того, как зритель назовет карту, вы просите кого-нибудь перевернуть последнюю вытащенную вами карту, и все видят, что это – та самая карта.

Второй способ

После выбора карты вы кладете ее в колоду, переносите вольтом наверх и прячете в руке. Перетасовав колоду, вы кладете карту на верх колоды. Спрашиваете у публики номер, под которым вы должны вытащить карту. Пусть вам сказали “семь”. На это вы отвечаете: “Давайте убедимся, что сейчас карты на этом месте нет”. Вы сдаете семь первых карт лицом вниз и переворачиваете только седьмую карту. Все видят, что это не та карта. После этого вы возвращаете все семь карт обратно в колоду, причем в нужном порядке, т.е. седьмой картой оказывается выбранная.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Фокус с тремя картами

Очень известный фокус, и мы не сомневаемся, что вы его часто видели. Для этого фокуса нужны три карты: одна фигура и две простые. Фокусник кладет их лицевой стороной вниз. Одну карту он держит между безымянным и большим пальцами левой руки, а две другие, из которых одна фигура, – в правой руке. Одну карту он держит между указательным и большим пальцами, а другую – между безымянным и большим пальцами.

Сводя и разводя руки очень быстро, он бросает эти карты и просит зрителей сказать, какая из них – фигура. Если очень быстро действовать руками, то зрителю совершенно невозможно угадать, какая карта падает из правой руки первой. В этом суть фокуса, если он хорошо выполнен.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Как прибить карту к стене

Вам понадобится острый гвоздь, который вы должны положить острием недалеко от себя. Дайте зрителю выбрать карту. Когда он вам ее вернет, положите карту наверх, используя вольт, спрячьте в ладонь и отдайте колоду перетасовать. После этого прикройте гвоздь правой рукой, чтобы середина карты оказалась над гвоздем, немного придавите карту, чтобы гвоздь ее проколол.

Когда вам вернут колоду, вы должны положить на ее верх спрятанную карту и нажать на гвоздь, чтобы он чуть выступал над рубашкой колоды. Спросите у зрителей, где они хотят увидеть задуманную карту.

Выяснив место, вы становитесь на небольшом расстоянии от него и сильно бросаете колоду задней частью вперед. Пока карты будут лететь, они все упадут на пол, кроме выбранной карты, которая окажется прибитой к стене.

Конечно, не так просто научится бросать колоду таким способом. Для начала вы можете довольствоваться тем, что к стене будет прибиваться вся колода.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Дружные тузы

Вы раскладываете на столе четыре туза и просите зрителя положить их обратно в колоду, а сами закрываете их другими картами. Это нетрудно сделать. Когда все смотрят на тузов – вы тайно прячете в ладони правой руки три карты и после того, как тузы положены наверх колоды, вы накрываете колоду правой рукой и тем самым кладете три карты на тузов.

Зрителям вы говорите, что сейчас разложите тузов в разные части колоды, при этом берете в руки четыре верхние карты, нижней из которых на самом деле является туз. Вы не можете позволить себе раскрыть карты веером, но даете зрителям заметить, что нижней картой является туз, и у них нет причин вам не доверять. Положив карты на стол, вы раскладываете их по колоде, помня, что последнюю карту нужно положить наверх.

Теперь вы просите снять колоду. Когда это сделано, берете обе половины в левую руку, разделив их мизинцем. Ваши тузы теперь наверху нижней половины.

Вы спрашиваете у зрителей, где они хотят обнаружить тузов – наверху, внизу или в середине колоды. Если зрители выберут середину, то вам нужно только вытащить мизинец и попросить зрителей просмотреть колоду, чтобы найти тузов. Если зрители хотят увидеть тузов наверху, то вы, используя вольт, переводите их наверх.

Перевести тузов вниз гораздо труднее, и если вы в себе не уверены, то можете и не предоставлять зрителям такого выбора. Чтобы перевести тузов вниз, вы должны немного подвинуть вперед большим пальцем левой руки верхние четыре карты нижней половины и положить мизинец под ними. Безымянный палец положите на них, чтобы можно было сделать вольт с этими картами или без них. Если нужно перевести эти карты наверх, то освободите мизинец и этим соедините тузов с верхними картами нижней половины.

После этого вы делаете вольт, используя вместо мизинца безымянный палец. Если вам нужно перевести карты вниз, то вытаскиваете безымянный палец и этим соединяете тузов с низом верхней части. Опять делаете вольт, чем переводите эту часть вниз.

Вы сами видите, что этот фокус можно сделать с любыми четырьмя одинаковыми картами колоды.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Как заставить поменяться местами черных тузов с красными, а потом собрать их вместе в середине колоды

Выбираем из колоды четыре туза и кладем их на стол. Берем два красных туза и демонстративно кладем их в середину колоды, которую держим в левой руке, раскрыв как книгу. Незаметно для публики просовываем мизинец между тузами. Затем кладем остальные тузы вниз и наверх, обратив внимание зрителей на их масть.

Положив одного из черных тузов наверх, немного разжимаем левую руку и, перевернув колоду вверх, переводим нижнего туза на лицевую сторону колоды. Опять возвращаем колоду в прежнее положение и одновременно с этим движением делаем вольт. Так как половины колоды поменялись местами, то и тузы поменялись местами. Черные тузы находятся в середине колоды, а красные – снизу и сверху. Но мы считаем, что показывать это публике сразу не стоит.

Вы, как всегда, должны скрыть от зрителей момент настоящей замены. Поэтому вы опять должны спросить, где находятся тузы. Если какой-то зритель забыл это и просит вас их показать, то вы на этот случай должны после вольта не соединять обе половины колоды, а разделить их мизинцем. Теперь вас выведет из трудного положения повторный вольт. Сделав его, вы вернете карты в прежнее положение и покажите их зрителям. После этого вы говорите, что сейчас прикажете тузам поменяться местами – делаете быстрое движение правой рукой вперед и одновременно выполняете вольт, если вам до этого пришлось вернуть карты в прежнее положение.

Повернув карты лицевой стороной к зрителям, вы показываете, что превращение действительно произошло. Показывая черные тузы посередине, вы опять разделяете их мизинцем и при закрытии колоды карт, которая лежит теперь рубашкой вверх, вы делаете вольт. После этого эффектным жестом кладете колоду рубашкой вверх на стол.

Зрителям вы говорите: “Вы видели, что я заставил тузов поменяться местами. Возможно вы не заметили, когда именно я это сделал, поэтому я повторю все медленно. Я могу даже не трогать колоду руками, просто скажу: “Вуаля!” - и все сделано. Вы видите, как это просто. Любой зритель может проверить, что у меня получилось”. Все видят, что фокус действительно удался.

А вы опять говорите: “Мне кажется, что вы и в этот раз не поняли, как я это сделал. Я хочу и вас научить делать этот фокус”. Вы отдаете два красных туза одному зрителю, а два черных – другому зрителю. Взяв колоду в левую руку, вы просите зрителя слева от вас положить одного туза наверх колоды, а другого – вниз. Затем вы просите другого зрителя положить его тузов в середину колоды, которую вы для этого раскрываете посередине правой рукой.

Далее вы не опускаете верхнюю часть колоды на нижнюю, как это кажется зрителям, а делаете вольт, Заставляя нижнюю часть скользить влево. Это ваше движение должно хорошо маскироваться полуоборотом вашего тела влево. Именно для этого вам понадобились два зрителя с картами. Когда вторая пара тузов будет положена в середину колоды, то они окажутся между двумя другими тузами. А публика думает, что они находятся сверху и снизу колоды. Теперь вы можете отдать колоду карт кому-нибудь в руки и попросить крепко держать ее. Вы опять обращаетесь к зрителям: “Я обещал научить вас этому фокусу. Для того, чтобы сделать его интереснее, мы с вами заставим собраться тузов вместе”.

Затем вы обращаетесь к зрителю с колодой карт: “Вам нужно как следует сосредоточиться и сказать: “Вуаля!”. Если вы постараетесь, то фокус получится. Проверьте, что у вас получилось. Видите, все тузы вместе. Вы теперь сами можете делать этот фокус, но никому не раскрывайте его секрета”.

Такое завершение любого фокуса обычно хорошо принимается публикой.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Верные семерки

Положите три восьмерки в конец колоды, четвертая может находится в любом месте. Просто нужно помнить ее масть.

Открыто выбираете из колоды четыре семерки и раскладываете их на столе. Пока зрители их разглядывают, вы кладете мизинец левой руки над тремя нижними восьмерками, как при вольте.

Берете со стола семерки и кладете их наверх колоды. Семерка той же масти, что и восьмерка в колоде, должна лежать над всеми. Скажите что-нибудь об удивительной дружбе этих семерок, которые оказываются вместе, куда бы их не положили. В удобный момент сделайте вольт, чтобы перевести три нижние восьмерки наверх. Если вы хорошо научились делать вольт, то можете его выполнить, когда будете класть семерки наверх.

Но если вы не очень уверены в себе, тогда лучше сделать вольт, когда зрители не смотрят на ваши руки. Потом вы говорите, что сейчас положите семерки в разные части колоды.

Если зрители захотят сами положить их в колоду, вы раскрываете карты веером. На самом деле там три восьмерки, но так как верхняя карта – семерка, то все подумают, что вы показываете им семерки. Теперь понятно, почему сверху должна быть семерка той же масти, что и отсутствующая восьмерка. Вы опять складываете четыре карты и помещаете верхнюю карту снизу колоды, вторую – повыше, третью – еще немного повыше, а четвертую, настоящую семерку, оставляете наверху колоды.

Как вы и обещали зрителям, все семерки оказываются вместе наверху колоды. Если хотите, то можно с помощью вольта переместить их в середину колоды, или просто снять карты, чтобы они там оказались.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Как дать зрителям на выбор по одной карте, а потом случайную карту из колоды заставить превратиться в одну из избранных

Предложите одному из зрителей выбрать карту. Эту карту не нужно форсировать, но вы ее должны знать, поэтому при возвращении карты в колоду вы кладете на нее мизинец и, пользуясь вольтом, вы ее переводите вниз. Далее делаете ложную тасовку по первому варианту, что оставляет эту карту внизу.

Опять делаете вольт и переводите карту в середину колоды и потом форсируете ее последовательно трем зрителям, каждый раз делая ложную тасовку. Эту карту, назовем ее А, вы оставляете в руках последнего из выбиравших.

Теперь вы тасуете колоду по-настоящему, т.к. карты в колоде нет. Опять предлагаете одному из зрителей выбрать карту, назовем ее В. Вы раскрываете колоду и просите положить в нее карты, сначала пусть это сделает В, а сверху ее накроет карта А. Эти карты вы переводите наверх, пользуясь вольтом, а затем скрываете в ладони. После этого вы даете одному из зрителей перетасовать колоду.

Взяв перетасованную колоду, вы помещаете спрятанные карты на ее верх. Потом, словно после небольшого раздумья, вы берете сверху столько карт, сколько зрителей выбирало карты. В число этих карт входит А и В.

Теперь вы показываете эти четыре карты каждому из выбиравших и просите сказать, есть ли его карта среди них. Но вы просите их не называть карту. Все зрители подтверждают, что видят свою карту. Затем эти карты вы кладете в разные части колоды, причем действительно выбранные карты вы кладете в середину вместе, а потом, делая вольт, вы переводите их наверх колоды.

После этого вы предлагаете еще одному зрителю выбрать карту, назовем ее С. Показывая карту С каждому из выбиравших, вы спрашиваете: “Ваша карта?” Вам, конечно, говорят: “Нет”. Услышав этот ответ от последнего, вы меняете эту карту по первому способу замены карт на верхнюю. Теперь у вас в руке карта А, В лежит верхней в колоде, а С находится внизу колоды.

Вы говорите, не показывая карту А: “Все подтвердили, что это не ваша карта, но нужно было хорошо подумать. Я еще раз спрашиваю у вас: “Это ваша карта?” С этими словами вы поворачиваетесь к первому зрителю. Он вынужден подтвердить, что ошибся. Потом вы легко дуете на карту и говорите, что она была его минуту назад, а сейчас превратилась в карту вот этого зрителя и поворачиваетесь ко второму зрителю. И этот зритель подтверждает, что карта его. Третьему зрителю вы тоже показываете карту и его просите посмотреть и на рубашку карты, перед тем, как подтвердить. После этого вы говорите, что все уже признали свои карты, и одновременно меняете карту А на карту В.

После ваших слов зритель, выбравший карту В, напомнит, что вы не показали ему карту. Вы делаете смущенный вид и спрашиваете, какой была его карта. Получив ответ, вы просите посмотреть на карту в ваших руках и, перевернув ее, вы подтверждаете, что эта карта превратилась в его.

Теперь вы меняете карту в руке на любую карту колоды и говорите: “Уже каждый из вас видел свою карту. А вот эту карту никто не выбирал”, и показываете им карту, которую держите в руке.

В любом фокусе, основанном на форсировании карты, может случится, что зритель возьмет все-таки другую карту. Это легко исправить.

Как вы помните, первая карта выбрана совершенно свободно. Вы должны обратить внимание публики на этот факт, поэтому, перед фокусом нужно дать перетасовать колоду нескольким лицам. Когда карта выбрана, предложите выбиравшему взять другую карту при малейшем его сомнении в свободе выбора. Не имеет значения, примет ли он ваше предложение, но ваша заинтересованность в какой-то определенной карте будет доказана.

Если вам не удалось форсировать карту второму зрителю, то оставьте взятую карту в руках у зрителя и постарайтесь следующему зрителю форсировать карту А. Ту карту, которая осталась в руках у предыдущего зрителя, вы превращаете в карту В, согласно предыдущему описанию.

Если вам и во второй раз не удалось форсирование, то вы опять заменяете ее на карту С. На этой карте вы должны будете и закончить фокус.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Как можно заставить исчезнуть карту и найти ее там, где это вам нужно

Для этого фокуса в вашей колоде должно быть не более 27 карт. Вы раскладываете карты рубашкой вниз на три стопочки, прося одного из зрителей запомнить карту и сказать вам в какой стопочке она находится. Потом вы кладете две другие стопочки рубашкой вниз на указанную стопочку. После этого вы опять раскладываете карты на три стопочки. Опять спрашиваете у зрителя, где находится его карта. Снова эта стопочка должна оказаться нижней. Вы опять сдаете карты, как и прежде. Сейчас нужная вам карта лежит верхней в одной из стопочек. Поэтому вы должны запомнить эту карту, когда зритель скажет вам номер стопочки. После этого вы опять складываете карты, но так, чтобы эта карта оказалась верхней в колоде. Собрав колоду, вы прячете эту карту в правой руке.

Теперь можно завершить этот фокус любым способом: найти карту в кармане у зрителя, вытащить ее из-за его уха и т.д.

Иногда в конце этого фокуса можно, спрятав карту в карман, назвать неправильную карту. Ваш партнер из зрителей будет настаивать на своем, тогда вы говорите: “Ведь вы не могли видеть такую карту, потому что весь вечер просидели на ней”. И просите зрителя привстать, в это время как бы поднимаете спрятанную в руке карту. Конечно, могут найтись зрители, которые не поверят, что человек действительно сидел на карте. Найдутся и такие, которые решат, что вы внушили человеку, что он видел неверную карту.

Этот фокус вы можете делать и с 32 картами. Все остается таким же, как описано, но задуманная карта должна быть из первых 27карт. Вероятность того, что зритель выберет карту из конца колоды, очень мала. Если это будет так, то фокус не получится, потому что тогда вам понадобится четыре раза сдать колоду, чтобы выбранная карта оказалась сверху.

Можно посоветовать лишние пять карт как-то отметить, например, перевернуть, в случае использования конической колоды. После каждой сдачи перевернуть одну из карт и внимательно рассмотреть, как будто вам это необходимо по ходу фокуса.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Как можно увеличить количество карт в руках зрителя

Незаметно для зрителей вы должны отсчитать примерно десяток верхних карт и отделить их мизинцем левой руки от остальной колоды. Предложите одному из зрителей взять себе столько карт, сколько он захочет. При этом вы стараетесь отдать ему в руки все или почти все отделенные карты. Если вам не удалось незаметно для зрителя отдать ему все отмеченные мизинцем карты, то вы можете легко узнать, сколько у него карт, бросив взгляд на количество отделенных карт у вас в руке.

Вы как бы взвешиваете на своей руке остальную колоду карт и говорите, что судя по весу, он взял десять карт. “Проверьте, прав ли я”, - говорите вы зрителю. Пока он пересчитывает карты, незаметно прячете в ладонь правой руки еще четыре карты. “Теперь сложите карты и крепко прижмите их рукой”, - советуете вы зрителю. Вместе с этими словами вы подвигаете карты к зрителю правой рукой, что позволит незаметно добавить к ним спрятанные в руке карты.

“Сколько карт я должен прибавить к вашим, три или четыре?” - спрашиваете вы у зрителя. Скорее всего он ответит “Четыре” - и тогда все нормально. Но вы должны быть готовы к тому, что он ответит: “Три”. В таком случае вы говорите: “Отдайте мне одну карту, чтобы освободить дорогу другим картам”. Если зритель скажет “Две”, то для освобождения пути картам попросите у него 2 карты. Если зритель назовет только одну карту, то вы скажете, что перешлете трем другим зрителям по карте.

Пока зрители будут пересчитывать карты, вы опять можете спрятать три карты в руке. После подсчета карт зрителями, когда все убедятся, что ваше обещание выполнено, говорите, что решили переслать еще одному зрителю три карты. Вы отдаете зрителю подержать карты, но, взяв карты в правую руку, добавляете к ним спрятанные карты. Затем отдаете карты зрителю, просите его держать карты как можно крепче и говорите что-то вроде “Вуаля!”. После этого дайте зрителю пересчитать карты в руке. Полный триумф!


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Как заставить три карты перейти из одной части колоды в другую, когда части колоды находятся в руках разных людей

Вы демонстрируете зрителям колоду карт, которая еще в обертке. Даете одному из зрителей ее распечатать и пересчитать. Конечно, зритель подтвердит, что колода полная – в ней 32 или 54 карты. После этого вы предлагаете зрителю разделить колоду примерно поровну и оставить себе одну половину. Когда он выберет свою часть колоды, попросите пересчитать карты в выбранной части. Этим вы отвлекаете внимание зрителей от себя и в это время можете спрятать в руке три карты из другой колоды, которая является дубликатом той, что была в руках у зрителя.

Эту колоду-дубликат вы можете перед фокусом спрятать в правый тайный кармашек вашего пиджака или держать ее в ладони правой руки.

Пусть зритель, пересчитав карты, говорит, что у него 20 карт. Вы просите зрителя держать их в руке как можно крепче, при этом подвигаете карты зрителю и во время движения добавляете к ним спрятанные в руке карты. Попросите зрителя держать карты повыше над головой, чтобы все могли их хорошо видеть. Далее вы говорите, что раз у зрителя в руках 20 карт, то другая часть колоды должна состоять из 12. Начинаете считать вслух карты, бросая их по одной на стол.

Затем вы берете колоду в левую руку и, подравнивая их при сложении, отделяете от них три карты и прячете в ладони правой руки. Со словами: “Вот вам двенадцать карт и проследите за их сохранностью” вы отдаете карты другому зрителю. Потом вы опускаете три карты в карман пиджака и поднимаете вверх руку, чтобы все видели, что она пустая.

“Теперь я покажу вам очень интересное явление. Вы все видели, что карты после пересчета не были у меня в руках. Они находились в надежных руках зрителей. Далее усилием воли я перешлю карты от одного зрителя к другому. Но прошу и вас помочь мне и мысленно пересылать при каждом моем прикосновении волшебной палочки по одной карте. Раз! Два! Три! – Пересчитайте карты!” Все зрители убедятся, что карты действительно “перешли” из одной части колоды в другую.

Вероятность того, что кто-то из зрителей догадается пересчитать всю колоду опять и этим раскрыть фокус, очень мала.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Как перенести четыре короля из нижней части стопок карт наверх в указанную зрителями стопку

Выберете из колоды четыре туза или какие-нибудь другие четыре карты одинаковой высоты и бросьте их на стол лицевой стороной вверх. Пока зрители будут смотреть на карты, вы делаете вольт для того, чтобы сложить обе половины колоды лицевой стороной друг к другу.

Показав зрителям, что выбранные четыре карты самые обыкновенные, возьмите их и положите лицевой стороной вниз опять наверх колоды, которую вы держите в левой руке. При этом вы говорите: “Я хочу показать вам фокус с четырьмя тузами. Для этого я положу их на стол и накрою тремя любыми картами”. Одновременно с этими словами вы готовите большой палец левой руки, чтобы перевернуть карты. Вы это делаете, снимая верхнюю карту правой рукой и перевернув колоду. Ваши манипуляции будут незаметны для зрителей из-за движения рук при снятии верхней карты. Так как верхняя карта действительно туз, то вы можете как бы случайно показать ее, кладя на стол.

Эту карту вы кладете лицевой стороной вниз, а затем раскладываете в одну линию три карты с того конца, который только что перенесли наверх. Зрители будут считать их тузами. Далее положите на каждую из этих трех последних карт еще три, взяв их с того же конца колоды.

Когда вы дойдете до первой карты (настоящего туза), то должны, прежде чем положить на нее три карты, перевернуть колоду для того, чтобы перенести наверх тузов.

Таким образом у вас оказывается на столе четыре стопки карт по четыре в каждой: одна стопка будет состоять только из тузов, а другие три – из любых карт, но для зрителей тузы распределены по стопкам.

Затем вы просите кого-нибудь из публики прикоснуться к двум из четырех стопок. Стопки, к которым зритель прикоснется, могут содержать или не содержать тузов. В любом случае снимите и отложите в сторону те две стопки, в которых нет тузов, со словами: “Мы отложим их в сторону”. Причем ваши слова можно отнести как к тем стопкам, которые выбрал зритель, так и к остальным двум. Затем опять просите зрителя дотронуться до одной из оставшихся стопок и точно также откладываете в сторону ту, которая не содержит тузов.

Положив эти отложенные три стопки на стол, попросите кого-нибудь из зрителей положить на них руку и держать крепко. После этого вы берете оставшуюся стопку в руки и говорите: “У вас три туза, а у меня только один. Но я приказываю вашим тузам покинуть вашу руку и перейти ко мне. Сейчас я дотронусь до вашей руки”. Вы дотрагиваетесь картами, которые у вас в руке, и продолжаете: “Будьте любезны рассмотреть ваши карты, и вы увидите, что у вас не осталось ни одного туза. Разрешите напомнить вам, что не я, а присутствующие выбирали, которую из четырех стопок я должен был оставить у себя”.

Этот фокус можно делать и по-другому. В этом случае, кладя четырех тузов наверх колоды, вы пропускаете мизинец левой руки под три верхних туза и делаете вольт для того, чтобы перенести их вниз, оставляя палец между ними и остальной колодой. Вы сдаете четыре верхние карты (предполагаемых четырех тузов), как и раньше, и по три карты на каждую их трех карт, кроме туза.

Затем вы просите кого-нибудь выбрать любые три карты, но при этом стараетесь не отдать последние три карты. Вы бранные карты вы кладете наверх колоды.

Как только это сделано, вы опять делаете вольт и переносите трех тузов наверх. Затем вы говорите, снимая три верхние карты (не показывая их): “Я беру эти три карты, вынутые ранее из середины колоды, и кладу их сюда, на этого последнего туза”. Продолжаете фокус, как было описано.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Как превратить четырех тузов, крепко удерживаемых зрителем, в любые четыре карты

Это прекрасный фокус, который нравится даже знатокам карточных фокусов. Вы начинаете с заявления, что вам нужна помощь кого-нибудь из зрителей, который ничего не принимает на веру. Зрителям это кажется шуткой, но для вашего фокуса действительно выгодно пользоваться помощью человека, который никому не верит на слово и во всем должен убедится своими глазами.

Выбрав из колоды четырех тузов, вы просите его назвать вслух, какие это карты, подняв их для всеобщего обозрения.

Затем, отложив тузов на стол лицевой стороной наверх, вы отдаете зрителю остальные карты для исследования. Зритель должен подтвердить, что в колоде нет других тузов и все карты – самые обыкновенные.

Когда любопытство всех удовлетворено, вы берете в левую руку колоду лицевой стороной вниз и, взяв четырех тузов правой рукой, кладете их наверх, слегка пошевелив карты. Затем вы берете по одному из тузов и, не показывая их зрителям, кладете лицевой стороной вниз. Обращаясь к своему помощнику, говорите: “Я кладу этих четырех тузов на стол, вы согласны, что это четыре туза?” Ваша жертва, не видя лицевой стороны карт с тех пор как они были положены в колоду, и услышав легкий шелест карт, наверняка не согласится с вами. “Как? – удивитесь вы – Вы же их только что видели, но я могу еще раз показать их, если хотите”. Перевернув лицевой стороной карты, показываете, что это действительно четыре туза, и опять кладете их в колоду.

Пять слегка шелестите картами и кладете четырех тузов лицевой стороной вниз, как и раньше. Вы снова спрашиваете у своего ассистента, уверен ли он на этот раз, что это четыре туза. Вряд ли зритель согласится на ваше предложение. Тогда вы говорите: “Но я вижу, что вы не очень уверены. Тогда просто, чтобы убедить вас, я опять покажу карты”. Вы показываете карты и снова кладете их на колоду, но прежде чем положить их, просовываете мизинец левой руки под верхнюю карту колоды.

Опять снимаете тузов большим и указательным пальцами правой руки, захватив вместе с ними верхнюю карту. Затем делаете небрежное движение правой рукой по направлению к зрителям, чтобы показать им лицевую сторону нижней карты, и продолжаете: “Мне просто непонятно, как можно быть таким недоверчивым. Вот тузы”. Вы опять кладете эти пять карт на колоду. “Я беру их одного за другим и кладу на стол. Все согласны, что это тузы?” Но зрители заметили, что нижняя карта, т.е. пятая, не была тузом, поэтому они настаивают на том, что на столе тузов нет. Вы обращаетесь к своему помощнику и просите его показать карты зрителям.

Он это делает. Пока длится разговор, вы отсчитываете и прячете в ладони правой руки пять верхних карт колоды.

Вряд ли стоит напоминать, что при этом вы не смотрите себе на руки. Для этого вы пересчитываете карты, отталкивая вперед карты одну за другой большим пальцем, останавливая их безымянным пальцем правой руки. Этому можно быстро научиться.

Когда тузы опять оказались на верху колоды, вы перекладываете ее из левой руки в правую. Это позволит накрыть их спрятанными в ладони картами. Кладя всю колоду на стол лицевой стороной вниз, вы опять обращаетесь к зрителям: “Не скажите ли мне, где сейчас тузы?” Как правило, зрители отвечают, что тузы на верху колоды.

Не беря в руки всей колоды, вы по одной кладете четыре верхние карты на стол лицевой стороной вниз. Взяв пятую карту, вы показываете ее зрителям со словами: “Как видите, тузов больше в колоде нет”. При этих словах вы берете в руку колоду и, подняв карты, быстро их перебираете, показывая зрителям. Но при этом стараетесь, не показать пять верхних карт, из которых четыре – тузы.

Обращаясь к своему помощнику, вы говорите: “Как видите, никто не возражает. Будьте добры, положите руку на эти четыре карты и держите как можно крепче”. Держа колоду в левой руке, вы берете указательным и большим пальцами правой руки верхнюю карту колоды, это будет одна из пяти карт, спрятанных в ладони и положенных на тузы, и говорите: “Теперь я возьму любые четыре карты одну за другой – и поменяю их на тузов, которые в руках у зрителя. Посмотрите, как это легко сделать. Я беру первую попавшуюся карту (тут вы показываете лицевую сторону карты, которую держите, - пусть это, например, семерка бубен); кладу ее обратно в колоду лишь на мгновение, и стоит мне только дотронуться ей до руки – и она превратится в туза (пусть туза пик)”. Именно туза пик вы и показываете зрителям при этих словах.

На словах “кладу в колоду” вы делаете картой движение по направлению к колоде, что принимается за простой жест, а на самом деле вы меняете карту по третьему способу на верхнюю карту колоды, т.е. одного из тузов.

Теперь семерка бубен находится на верху колоды, а три оставшихся туза лежат непосредственно под ней. Вы не можете опять показывать эту семерку бубен зрителям, и необходимо избавится от нее. Это можно сделать следующим способом. Зрителям вы говорите: “Для доказательства того, что мне подходит любая карта из колоды, я перетасую их”. Выполняете немного измененную ложную тасовку по первому способу. Для этого перекидываете в правую руку только одну верхнюю карту (семерку бубен), через нее следующие три – это будет три туза, остальные карты вы тасуете как угодно. Когда все карты окажутся в правой руке, вы опять тасуете их так, чтобы в конце четыре нижние карты оказались наверху.

Теперь на верху колоды лежат три туза, а семерка бубен под ними на четвертом месте. Сняв верхнюю карту и быстро отдав ее вашему ассистенту, вы показываете, что это туз. Аналогично поступаете со следующей картой, делая, если хотите, просто фальшивую тасовку. После того, как показан третий туз, вы опять делаете фальшивую тасовку так, чтобы у вас наверху остался последний туз, прикрытый одной картой. Для этого вы во время тасовки переносите снизу две нижние карты вместо одной – самой нижней (туза).

Вы берете верхнюю карту большим и указательным пальцами правой руки и небрежно ее демонстрируете зрителям, чтобы все заметили, что это не туз. После этого вы кладете ее на верх колоды и говорите: “У нас с вами уже есть три туза. Значит карта, которую я держу, должна стать тузом бубен”.

Во время этих слов вы уже заменили карту в руке на нужного вам туза, пользуясь одним из способов замены карт. Мы можем посоветовать применить третий способ, потому что он не так заметен зрителям.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Как превратить королей в тузов, а тузов в королей

Это очень эффектный фокус. Для него нужны четыре карты. Они должны быть сделаны так, чтобы с одной стороны они были тузами, а с другой – королями. Для того, чтобы их сделать, вы берете четырех обыкновенных тузов и четырех обыкновенных королей. Снимаете половину толщины каждой из карт. Это очень просто сделать, расщепив один угол карты перочинным ножом. После этого можно легко отслоить и всю остальную часть карты.

Когда карты стали тоньше, нужно склеить тузов с королями одной масти тыльными сторонами и положить под что-нибудь тяжелое для того, чтобы копии высохли.

Эти карты вы кладете в разные части колоды. Вниз они должны смотреть той стороной, на которой изображены тузы. Обыкновенных тузов располагаете лицевой стороной вниз на верх колоды.

Берете колоду карт лицевой стороной вверх и говорите: “Мне нужны только тузы и короли”. Берете одного за другим настоящих королей и фальшивых тузов. Эти карты кладете на стол: королей – лицевой стороной вверх, а приготовленные карты – вверх той стороной, на которой изображены тузы.

Обращаете внимание зрителей на разложенные карты, а сами в это время делаете вольт, для того, чтобы сложить лицевыми сторонами обе половины колоды. Кроме того, благодаря вольту, четыре обыкновенных туза незаметно для зрителей попадают в низ колоды. Четырех королей вам нужно положить на том конце, который окажется верхним после вольта.

Попросите у кого-нибудь шляпу. Положив колоду на мгновение на стол и взяв фальшивых тузов в одну руку, а шляпу в другую, положите тузов на стол и накройте все это шляпой, перевернув их в это время.

Затем вы берете колоду в руку и еще раз демонстрируете зрителям королей. Возвращая их на место, вы говорите: “Сейчас я прикажу четырем королям перейти под шляпу, а тузам возвратится в колоду. Для этого мне достаточно дотронуться до низ волшебной палочкой и сказать: “Переходите!” Прикасаясь к картам палочкой, переверните колоду, как мы уже описывали, так чтобы с двух сторон колоды была рубашка. Это ваше движение прикроет сближение рук и легкий взмах волшебной палочки.

Если у вас нет в данный момент в руках волшебной палочки, то вполне достаточно будет полукруглого движения руки, в которой у вас карты, по направлению к шляпе.

Показав публике, что карты поменялись местами в соответствии с вашими словами, вы можете, повторив описанное, вернуть их в первоначальное положение. На этом фокус лучше прекратить, чтобы у зрителей не возникло желание рассмотреть карты.

После окончания фокуса сделайте вольт для того, чтобы привести колоду в прежнее положение, и выньте из нее двухсторонние карты как можно быстрее. Лучше всего для этого взять карты в правую руку, как бы для того, чтобы перевернуть их и оставить на верху колоды. На самом деле вы прячете их в ладони и затем быстро опускаете в карман или в другое место.

Сделав это, вы можете спокойно отдать зрителям колоду для просмотра.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Лавина королей

Для выполнения этого фокуса вы должны использовать колоду, состоящую из одних королей.

Эти карты должны быть у вас под рукой, чтобы можно было быстро присоединить их к колоде, которую вы держите в руке. Например, эту колоду можно держать в одном из потайных кармашков. Так вы сможете легко достать их и положить на верх той колоды, которая будет у вас в руках, но мизинцем вы должны разделить их.

Когда это будет сделано, вы говорите своему помощнику из зрителей: “Мне кажется, что вы любите королей. Так сколько вам нужно королей?” Зритель до этого уже просмотрел колоду, которая у вас в руках, и верен, что там всего четыре короля. Возможно он захочет пошутить и ответит: “Семь”. На это вы сделаете удивленный вид и скажете, что можно увеличить количество королей в колоде. “Не подуете ли вы на колоду?”, - спрашиваете вы зрителя.. Зритель дует, а вы отсчитываете ему семь верхних карт, которые все оказываются королями.

“Возможно, вы хотите еще больше королей?” - продолжаете вы – “Для этого вам достаточно только подуть”. Зритель опять дует на колоду, а вы даете ему королей для просмотра.

Пока он будет разглядывать карты, вы быстро накрываете колоду правой рукой и прячете в ладони штук двенадцать оставшихся королей. Затем вы говорите, что зритель дунул так сильно, что короли даже залетели ему в карман, при этих словах вы опускаете в его карман руку и извлекаете из него несколько королей.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Как заставить появляться выбранные зрителем 2 карты сверху и снизу колоды

Тасуете колоду на глазах у зрителей и просите кого-нибудь выбрать две карты. Раскрыв колоду посередине, вы просите положить карты в колоду. Делая вольт, переносите их наверх и делаете одну из ложных тасовок, не меняя положение двух верхних карт. Опять предлагаете любому зрителю выбрать карты. Но перед тем как дать зрителю положить карты в колоду, вы делаете вольт, чтобы вторая пара карт легла на первую пару. После этого, используя вольт, переводите уже четыре карты наверх и делаете фальшивую тасовку. С третьим и четвертым зрителем поступаете точно так же.

Всем кажется, что карты рассредоточены в колоде, и это нужно подчеркнуть. Если вы хорошо можете прятать карты в ладони, то можете спрятать девять верхних карт и отдать колоду для тасовки кому-нибудь из зрителей.

Далее вы говорите: “Все видели, что карты положены в разные места колоды и она была перетасована. Я и сам не знаю, что это за карты, но я все-таки заставлю их подняться парами на верху и внизу колоды так, как они были выбраны”.

Показывая зрителям последнюю карту, вы спрашиваете, кто выбрал эту карту. Зрители молчат, потому что ее действительно никто не выбирал. Тогда вы показываете следующую карту и повторяете вопрос. Делая это, вы просовываете мизинец под следующую карту и, возвращая карту в колоду, делаете вольт, чем переносите обе эти карты наверх колоды. Теперь вы спрашиваете того, кто выбрал эти карты, что это были за карты. Когда он называет их, вы “шевелите” карты и показываете ему сначала нижнюю карту, а затем и верхнюю карту, они обе будут правильными.

Пока вы показываете верхнюю карту, воспользуйтесь случаем просунуть мизинец левой руки непосредственно под карту, находящуюся под ней. Кладя верхнюю карту, сделайте на этом месте вольт. Теперь вторая пара распределена так же.

Вы просите зрителя назвать ее, шевелите опять карты и показываете карты как и раньше. С третьим зрителем вы поступаете как и со вторым.

Для разнообразия можно сделать вид, что вы забыли о четвертом зрителе. Поэтому, сделав вольт, как и раньше, вы говорите, что сейчас покажете еще один фокус. Конечно, зрители напомнят вам о четвертой паре карт. Извинившись за свою рассеянность, вы просите зрителя назвать его карты. Когда он это сделает, вы говорите, что совершенно потеряли эти карты из виду, но это ничего не значит, потому что вы можете быстро их разыскать.

Взяв верхние концы карт большим и безымянным пальцами правой руки, слегка намоченными, вы заставляете колоду раскачиваться как маятник, пока все карты не упадут на пол, кроме выбранных зрителем. Вы отдаете их выбиравшему зрителю, и он подтверждает правильность карт.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Как, положив ряд карт на стол лицевой стороной вниз, сказать, перевернув одну из них, сколько карт было переложено в ваше отсутствие с одного конца ряда на другой

Вы сдаете с верхней части колоды ряд из пятнадцати карт, которые кладутся на стол лицевой стороной вниз. Зрителям кажется, что вы берете первые попавшиеся карты, а на самом деле первые 10 карт сложены по системе: одна десятка, потом девятка, потом восьмерка и т.д. до туза включительно. Масти значения не имеют. Одиннадцатой картой должна быть совершенно чистая карта (это запасная карта, которая имеется в любой колоде). Если такой карты в вашей колоде нет, то ее место может занять валет. Эта карта в дальнейшем нашем описании будет соответствовать нулю.

Когда 15 карт разложены, то они будут лежать в следующем порядке:

10, 9, 8, 7, 6, 5, 4, 3, 2, 1, 0, *, *, *, *

Звездочки означают любые карты. То, что карты разложены в соответствии с системой, зрители не заметят. Вы говорите, что сейчас уйдете из комнаты, а зрители во время вашего отсутствия могут взять известное число карт (не больше 10) с правого конца ряда и переложить их в том же порядке на другой конец.

Когда вы вернетесь, вам достаточно перевернуть одиннадцатую карту, считая с левого конца. Она укажет вам количество переложенных карт.

Приведем несколько примеров. Пусть справа налево переложены 2 карты. Тогда первоначальный ряд примет следующий вид:

*, *, 10, 9, 8, 7, 6, 5, 4, 3, 2, 1, 0, *, *

Одиннадцатая карта слева – двойка говорит о количестве переложенных карт.

Пусть переложено семь карт. Тогда ряд будет выглядеть так:

2, 1, 0, *, *, *, *, 10, 9, 8, 7, 6, 5, 4, 3

Как видим, на одиннадцатом месте лежит семерка.

Если не переложено ни одной карты, то одиннадцатой картой будет ноль, как и прежде. При повторе фокуса вы должны сложить карты в первоначальный порядок. Старайтесь, чтобы зрители не заметили, что вы считаете карты.

При желании вы можете использовать до 20 карт, вводя любые другие карты с правой стороны первоначального ряда.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Как заставить зрителя по одной вытаскивать карты, которые до того были выбраны другими зрителями, возвращены в колоду и перетасовыны

Вы даете колоду карт одному из зрителей для тасовки. Затем предлагаете четырем зрителям выбрать по карте. Эти карты пусть соберет первый зритель рубашкой вверх на открытую ладонь. Затем вы помещаете их в середину колоды и опять отдаете ее перетасовать.

Перетасованную колоду прячете в карман первого зрителя и просите каждого зрителя, выбиравшего карту, назвать ее. После этого первый зритель должен прикоснуться рукой к вашей волшебной палочке, опустить руку в карман и вытащить названную карту. К удивлению всех присутствующих, ваш помощник действительно вытаскивает только названную карту. Со второй и третьей картой происходит тоже самое. А последнюю карту вы предлагаете ему найти в колоде.

Пусть это десятка бубен. Зритель просматривает колоду, но не может найти в ней карту. Тогда вы говорите, что научите его ее сделать.

Для этого он должен дунуть в карман, после чего сразу найдет карту в кармане. Но, видно, он дунул слишком сильно, потому что вместе с десяткой бубен в его кармане оказывается и много других карт, которые вы начинаете доставать не только из кармана, но и из его жилета, уха, носа.

На первый взгляд это кажется действительно волшебством, но имеет довольно простое объяснение. Когда четыре карты возвращены обратно в колоду, то вы, используя вольт, переводите их наверх и прячете в ладонь. После этого колода опять тасуется.

Взяв перетасованную колоду, вы кладете карты на ее верх и, поставив ассистента слева лицом к зрителям, кладете ему колоду в левый нагрудный карман пиджака. Верхние карты должны оказаться снаружи. Уточняя названия выбранных карт, вы опрашиваете зрителей, начиная с последнего, потому что на самом верху лежит именно его карта. Просите зрителя доставать как можно быстрее, тем самым толкая его взять первую попавшуюся карту, а значит – верхнюю карту. Если вдруг окажется, что зритель вытаскивает карту из середины колоды, то говорите: “Вы слишком медлительны, и волшебное влияние палочки уже закончилось. Разрешите мне взять карту!” Сами вы вытаскиваете уже нужную карту.

Когда зритель вытащит три карты, вы опускаете руку в карман зрителя и вытаскиваете всю колоду, кроме верхней карты. Затем делаете вид, что вспомнили о четвертой карте, и спрашиваете у зрителя, что это была за карта. Мы уже предположили, что это десятка бубен. Наш зритель начнет по вашей просьбе безуспешные поиски в колоде этой десятки бубен, которая на самом деле осталась в его кармане. Но, подув в карман, зритель, конечно, найдет там карту.

Пока он искал карту, вы спрятали в руке около трети колоды и кладете ее в карман зрителя под предлогом вытаскивания лишних карт.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Как заставить поменяться местами четыре семерки и четыре короля, находящиеся под рукой разных людей

Показываем развернутые веером в одной руке четырех королей, а в другой руке – четыре восьмерки. За самым последним из королей заранее кладем четыре семерки.

Держим восьмерки в руке так, чтобы нижнее очко было закрыто указательным и безымянным пальцами. Благодаря этому зрители примут их за семерки. Обратите внимание всех, что вы держите в одной руке четыре короля, а в другой – четыре семерки (на самом деле восьмерки).

Складываем ложные семерки и кладем их наверх колоды. После этого складываем королей и кладем их на “семерки”. Настоящие семерки лежат сейчас на самом верху колоды, потому что были помещены за последним из королей. Ваши зрители уверены, что сверху лежат короли.

Снимаем аккуратно четыре верхние карты со словами: “Я беру королей” и кладем их на стол. Просим кого-нибудь из зрителей крепко накрыть их рукой. То же самое делаем со следующими четырьмя картами, настоящими королями. После этого можно спросить у тех, кто держит карты, знают ли они, что находится под их руками, и, получив утвердительный ответ, приказать картам поменяться местами. Проверяете карты, и все видят, что ваш приказ был выполнен.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Превращение четырех карт, выбранных наугад и положенных на стол, в карты такой же высоты, какой будет карта, выбранная зрителем

Для этого фокуса вам понадобится форсированная колода, состоящая из одной карты в нескольких экземплярах. Пусть такая колода состоит из пиковых валетов.

Перед фокусом вы должны сложить обыкновенную колоду следующим образом: положите вниз колоды любую карту, а на нее – валета, потом опять любую карту и валета сверху. Так вы должны положить четырех валетов и над каждым из них должна быть любая другая карта. Каждая карта над валетом должна быть одной масти с ним.

Теперь вы можете перетасовать карты, стараясь не тронуть сложенные восемь карт. Обращаясь к зрителям, вы говорите: “Я собираюсь взять четыре карты снизу и положить их на стол. Постарайтесь запомнить их”.

После этого показываете нижнюю карту, затем, приводя колоду в горизонтальное положение, отодвиньте эту карту и возьмите следующую (одного из валетов) и, не показывая ее, положите на стол лицевой стороной вниз.

Теперь нужно убрать только что показанную карту, которая лежит внизу. Для этого вам лучше перетасовать колоду, не нарушая порядка нижних карт. Но в конце тасовки вы должны положить наверх нижнюю карту, которую хотите скрыть.

Такой прием позволяет вам показать новую нижнюю карту. Потом отодвигаете карту назад, а вместо нее берете следующую карту (валета).

Описанную процедуру повторите четыре раза. Попросите кого-нибудь повторить название четырех карт на столе. Пока все внимание зрителей будет обращено на карты на столе, вы быстро меняете свою колоду на форсированную.

Теперь подходите к зрителям и просите кого-нибудь выбрать карту. Какой бы ни оказалась выбранная карта, вы обещаете зрителям, что на столе окажутся карты той же величины.

С такими словами вы разворачиваете карты перед зрителем, который кроме валета ничего выбрать не может, потому что у вас в руках форсированная колода. Зритель выбирает карту, и вы просите назвать ее.

Услышав ответ зрителя, вы говорите: “Я приказываю картам на столе превратиться в валетов. Обращаю ваше внимание, что я даже не притрагиваюсь к картам рукой. Я только коснусь их своей волшебной палочкой”. Вы это делаете и просите кого-нибудь из зрителей подтвердить превращение.

Если у вас нет такой форсированной колоды и вы не умеете хорошо форсировать с обыкновенной колодой, то нужно заранее приготовить эту вторую колоду, поместив четырех валетов внизу (если вы рассчитываете, что зритель вытащит валета). Делая вольт в то время, как вы подходите к зрителям, переносите эти карты в середину и предлагаете колоду. Довольно просто подсунуть одну из четырех карт, лежащих рядом.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Как предсказать, какую из 2 стопок карт на столе выберут зрители

Вы кладете на стол две стопки карт, из которых одна состоит из любых семи карт, а другая – из четырех семерок. Вы говорите, что заранее предскажите (устно или письменно), которую из стопок выберут зрители, и говорите, что это будет семерная стопка. Эти слова можно отнести к любой стопке, потому что в одном случае это относится к числу карт в стопке, а в другом – к высоте отдельных карт.

Такой вариант фокуса может служить прелюдией для более искусного способа сделать такой же фокус. Вы кладете на стол две стопки карт, которые содержат одно и то же количество карт, например, шесть первых попавшихся под руку. В данном случае высота карт не имеет значения.

Вы говорите зрителям, что в одной стопке четное количество карт, а в другой – нечетное. Конечно, это неправда. Но вы должны уметь говорить неправду сколько угодно и все ваши самые торжественные заверения должны восприниматься зрителями как шутка.

Предлагаете предсказать сколько угодно раз, которую из двух стопок выберут зрители, хотя и не скажете им, какая из них - четная, а какая – нечетная. Сейчас вы говорите зрителям, что они выберут стопку с нечетным числом.

Пока вы произносите эту небольшую речь, воспользуйтесь случаем, чтобы спрятать в ладони правой руки одну верхнюю карту, а остальные карты кладете на стол. Когда зрители сделали свой выбор, вы берете выбранную стопку правой рукой, прибавляя к ней спрятанную в ладони карту и, подходя к зрителям, просите кого-нибудь пересчитать карты. Конечно, их оказывается нечетное количество. Тогда вы просите зрителей пересчитать карты в другой стопке, и там оказывается четное число карт.

Сложите обе стопки вместе и снова разделите их, пряча в ладони верхнюю карту нечетной стопки. Положите обе стопки снова на стол, и на этот раз предскажите, что зрители выберут четную стопку карт. Когда зрители укажут на стопку, вам останется просто взять невыбранную стопку рукой, в которой находится карта, а выбранную пустой рукой. Этот фокус можно показывать хоть весь вечер.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Как назвать верхние карты каждой стопки карт, после того как они будут сложены в 3 или 4 стопки

Запоминаете нижнюю карту колоды. Пусть это восьмерка треф. При тасовке колоды переводите эту карту наверх и прячете в ладони. Потом говорите: “Может быть, для верности, вы сами хотите перетасовать колоду?” и отдаете колоду для тасовки зрителю.

Когда зритель отдаст колоду, вы кладете спрятанную карту наверх колоды и демонстративно кладете ее на стол со словами: “Все видят, что я даже не трогаю карт. Пожалуйста, разложите карты на две три или четыре стопочки, а я назову верхние карты всех стопочек”.

При этом вы запоминаете, где лежит стопка карт с верхней картой, которую вы знаете. Мы договорились, что это восьмерка треф. С важным видом вы дотрагиваетесь до верхней карты другой стопки и говорите: “Мне кажется, что это – восьмерка треф”. Пусть на самом деле это король пик. Вы берете эту карту в руки, но не показываете зрителям и берете верхнюю карту следующей стопки, говоря при этом: “А вот эта карта – король пик”. Посмотрев на эту карту, вы берете верхнюю карту с последней стопки, называя вслух ту карту, которую только что взяли с предыдущей стопки.

Потом вы бросаете все эти карты на стол, давая всем убедиться, что правильно назвали все карты. Вы должны быть быстры и артистичны, чтобы зрители не успели задуматься, пока вы называете карты. Они также не должны видеть лицевую сторону карт, которые вы берете в руки, а для этого вы должны стоять прямо напротив них.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Как заставить задуманную карту появиться в любой стопке карт

Отдаете зрителям хорошо перетасовать колоду. Затем раскладываете карты в три стопки и просите кого-нибудь задумать карту. Когда он говорит, что задумал, вы говорите, что его карта лежит в этой стопке, и показываете на одну из стопок. Просите назвать карту. Допустим, зритель сказал, что это король бубен. Вы говорите, что карта зрителя находится в указанной стопке, и для доказательства своих слов хотите показать, что этой карты нет в двух других стопках.

После этого берете обе стопки в руки и, повернув их лицевой стороной вверх, подходите к зрителям, быстро перебирая карты. Если этой карты там нет, то фокус получился сам.

Затем говорите, что обычно не повторяете фокусов, но сейчас, чтобы зрители не подумали, что это просто случайная удача, вы его повторите. И просите зрителей самим определить заранее ту стопку, в которой должна быть задуманная карта.

Услышав ответ, вы опять соединяете другие стопки, чтобы доказать, что в них нет названной карты. Может повезти и в этот раз, но если этого не произошло, и вы видите карту в своей руке, то просто быстро отодвигаете ее средним пальцем правой руки обратно в колоду и продолжаете просмотр карт. Закончив с этим, вы переворачиваете колоду, причем нужная карта оказывается наверху. Вы быстро закрываете ее правой рукой, что позволяет вам спрятать карту в ладонь.

После этого вам остается взять правой рукой карты, которые остались на столе. Перекладывая карты в левую руку, вы говорите: “Наблюдайте за мной очень внимательно. Вы увидите, как я сниму стопку именно на задуманной карте”. Зрителям кажется, что вы просто снимаете карты, в то время как вы делаете вольт, снимая с руки нижнюю часть вместо верхней. Теперь верхняя часть стопки с картой оказывается у вас в левой руке.

Вы просите одного из зрителей посмотреть на верхнюю карту, и он подтверждает ваши слова. Если карта и в первый раз не окажется в указанной стопке, то вы делаете все как описано, но не “повторяете” фокус.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Как положить на стол карту, задуманную зрителем, прежде чем он ее назовет

Вы предлагаете зрителю задумать карту. После этого другой зритель по вашей просьбе тасует колоду. Третий зритель снимает перетасованную колоду. Затем выбираете карту из колоды и, не раскрывая ее, кладете рубашкой на стол. Остальную часть колоды держите в левой руке.

Вы говорите зрителю, который задумал карту: “Ваша карта сейчас лежит на столе. Назовите ее, пожалуйста”. Путь это будет король бубен. Тогда вы говорите, что покажете зрителям, что этой карты не в остальной части колоды.

Подойдя к зрителям, вы начинаете быстро перебирать карты, встретив короля бубен, вы отодвигаете его назад средним пальцем правой руки. Доказав, что названной карты нет в колоде, переворачиваете карты, король, которого вы прячете в ладонь, оказывается наверху.

Оставив колоду зрителям, вы подходите к столу и берете лежащую там карту той же рукой, в которую спрятан король бубен. Подвигая карту назад, до края стола, вы заставляете ее упасть в тайное углубление в столе. И всем показываете спрятанного короля бубен.

Если при исполнении фокуса у вас обычный стол, то можем предложить другое его завершение.

Вы смело подходите к столу и берете лежащую на нем карту правой рукой, в которой уже спрятана требуемая карта. Не глядя на карту вы говорите: “Вот вам король бубен”. При этом вы показываете зрителям эту карту. Все вам говорят, что это не та карта.

Теперь вы смотрите на карту и делаете изумленный вид. Карту берете рубашкой вверх между большим и средним пальцами левой руки. Со словами: “Не знаю, как когда произойти такая ошибка. Сейчас я ее исправлю”- вы заменяете карту по пятому способу. И показываете зрителям нужную карту. Все, конечно, подумают, что вы ошиблись специально.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Как превратить одну из двух карт на столе в задуманную карту

Колоду карт складываете так, чтобы между пятнадцатой и шестнадцатой картой снизу была только одна фигура. Вы должны запомнить, которая она по счету, считая снизу.

Даете колоду карт любому из зрителей и просите выбрать одну карту. Прежде чем он успеет это сделать, вы должны, будто вспомнив, сказать: “Вы можете даже не трогать карты, а просто запомните карту, когда я разверну колоду”. После этих слов раздвигаете веером карты одну за другой лицевой стороной к зрителям, начиная снизу. Вашему зрителю конечно, бросится в глаза единственная фигура, которую он заметит. Вероятность того, что он назовет именно эту карту, очень велика. Показав примерно 14 карт, вы, продолжая это делать, спрашиваете: “Успели вы задумать карту ?”. Получив положительный ответ, вы делаете вольт двумя картами ниже фигуры, потому что вам известно ее место в колоде. Делаете фальшивую тасовку, не захватывая трех карт. Теперь эта фигура находится третьей снизу.

Вы обращаетесь к зрителям: “Я просто беру две нижние карты и кладу их на стол”. Держа колоду в левой руке, вы поворачиваете одну из карт на столе к зрителю, который задумал карту и спрашиваете, его ли это карта. После этого опускаете карты, вытаскиваете смоченным пальцем правой руки и кладете рубашкой вверх на стол показанную карту. Но во второй раз вы на самом деле вытаскиваете не ту карту, которую только что показали зрителям, а отодвигаете ее и берете следующую, т.е. ту фигуру, которую задумал зритель.

Теперь становитесь позади стола и спрашиваете своего зрителя: “Вы уверены в том, что ни одна из этих карт не является той, в которую я должен превратить карты? Так которую мне превратить, правую или левую?”. Любой ответ зрителя вы понимаете так, как это вам нужно.

Если ваша фигура лежит справа и зритель выбирает правую карту, то вы считаете ответ зрителя указанием на вашу правую руку. Если зритель отвечает слева, то вы считаете слова зрителя указанием на его левую руку, то есть карта опять должна быть справа от вас.

Вы берете другую карту, вроде бы случайно показываете ее зрителям и возвращаете обратно в колоду. Затем говорите: “Сейчас произойдет превращение карты. Скажите, пожалуйста, всем, какую карту вы задумали”. Если зритель называет ту единственную фигуру, которая была в нижней части колоды, то вы должны только перевернуть лежащую на столе карту.

Если же зритель назовет другую карту, например, короля бубен, то и в этом случае не все потеряно. Вы говорите, что хотите сначала доказать, что этой карты нет в колоде. С этими словами вы подходите к зрителям и одновременно прячете короля бубен за другие карты. Взяв колоду в левую руку, вы переворачиваете ее, и нужный король теперь находится на верху колоды.

Держа в левой руке колоду карт, вы возвращаетесь к столу и берете лежащую там карту со словами: “Как вы видите, это король бубен”, не глядя на него. Потом делаете небрежный полуоборот вправо или влево – для того, чтобы замаскировать движение, и меняете карту по третьему способу. После замены карт вы стараетесь их не показывать.

Зрители, конечно, вам скажут, что это не был король бубен. Вы делаете удивленный вид и спрашиваете, что это была за карта. Вам назовут, а вы со словами “Не может быть!” показываете карту, которую держите в руке, это оказывается король бубен. А вы продолжаете: “Это не могла быть та карта, потому что вот этот господин уже целый вечер сидит на ней”. Подходите к зрителям, держа спрятанной в ладони фигуру, и находите ее на сидении какого-то зрителя, попросив его подняться.

Описанный способ замены карты на названную зрителями вы можете использовать при неудаче в других фокусах.

Если вам вернут карту, прежде чем вы успеете перевернуть колоду или вообще по какой-то причине вы не можете открыть выбранную карту, то мы может посоветовать следующее.

Отдаете перетасовать колоду и вытаскиваете любую карту. Кладете ее рубашкой наверх на стол и смело говорите, что это требуемая карта. Просите зрителя назвать задуманную карту. Демонстрируете зрителям, что такой карты нет в колоде и дальше действуете по описанному выше сценарию.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Как заставить вернуться к вам карту, которая была вынута из колоды, а потом возвращена обратно в колоду

Для этого фокуса вам понадобится длинный женский волос. Один его конец вы прикрепляете к вашему жилету. На другой конец волоса можно прикрепить маленький кусочек воска или пластилина. Этот конец вы прикрепляете к нижней пуговице вашего жилета. Так вы сможете не глядя взять его в руки.

Показываете зрителям свою колоду карт и даже можете дать несколько раз перетасовать ее. Взяв колоду в руки, предлагаете одному из зрителей выбрать карту, а сами переносите восковой шарик на кончик большого пальца, к которому он пристанет. Когда зритель положит карту в колоду, вы делаете вольт и переводите ее наверх колоды. Затем прижимаете воск к задней стороне этой карты.

Можете перетасовать карты, но оставьте нижний край выбранной карты немного выступающим, чтобы не сдвинуть воскового шарика. Пусть эта карта окажется в середине колоды и прикрепленной к вашему жилету.

Теперь вы разворачиваете карты лицевой стороной к зрителям, что позволит спрятать волос, и при этом говорите: “Если бы я был обычным фокусником то я бы сейчас просто вытащил эту карту и отдал. Но я могу вас уверить, что совершенно не знаю, которая из этих карт ваша. Как вы думаете, что я сделаю, чтобы узнать это?” Дайте зрителям предложить свои варианты завершения фокуса. А потом скажите: “Ваши предложения были хороши, но я думаю лучше, если я просто прикажу выбранной карте вернуться ко мне”.

Вы говорите любые “волшебные слова”, наклоняясь к картам и постепенно отодвигаясь от стола. Карта при этом, конечно, будет потихоньку двигаться в вашем направлении. Когда карта окажется на краю стола, вы берете ее левой рукой, а потом перекладываете в правую, снимая указательным и большим пальцами левой руки восковой шарик.

Спросите у выбиравшего зрителя, его ли эта карта, и передайте ему всю колоду вместе с этой картой для тасовки. Это не сложный, на первый взгляд, фокус, но и он требует хорошей тренировки. Зато ваш успех у зрителей будет гарантированным при хорошем владении этим фокусом.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Еще один вариант фокуса при игре в Вист

Перед исполнением этого фокуса вы готовите специальную колоду. Сложите колоду так, чтобы каждая четвертая карта была козырной масти, например бубен. Заменяете колоду на приготовленную. Делаете мост, который был описан ранее. Предложите одному из партнеров снять колоду и сделайте вольт на мосту. Это приведет карты в первоначальное положение. Теперь сдавайте карты, и у вас будут все козыри.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Как заменить одну колоду на другую

Фальшивая колода должна лежать у вас в кармашке с левой стороны. Обычную колоду вы держите в правой руке. И, переходя от зрителей к своему столу, поднесите левую руку к кармашку, быстро возьмите приготовленную колоду, соедините обе руки и сделайте вольт обеими колодами. Теперь они поменялись местами.

Опускаете левую руку в кармашек и оставляете там колоду. А фальшивая колода останется у вас в правой руке. Сложность при выполнении вольта целыми колодами не имеет значения, потому что ваши руки закрыты вашим телом.

Если вы все-таки не можете выполнить вольт, то фальшивую колоду можно спрятать под край жилета. Она может быть прикреплена там тонкой резинкой. В этом случае вы в момент поворота к столу перекладываете обычную колоду в левую руку, а свободной правой рукой берете подготовленную колоду. Настоящую колоду вы опускаете в кармашек с левой стороны.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Как заставить карту появиться в нужной стопке после того, как выбранная карта была возвращена в колоду, которую затем перетасовали и разложили в 3 стопки на столе

Просите зрителя выбрать карту. Когда зритель положит карту в колоду, вы делаете вольт и переносите наверх. Далее следует фальшивая тасовка. Если какой-то зритель захочет сам перетасовать колоду, то вы прячете эту карту в ладонь и отдаете колоду. Когда вам возвращают перетасованную колоду, кладете карту из руки наверх.

Далее берете карты в правую руку, лицевой стороной вниз. Раскладываете их стопками на столе по 4—5 карт. Последней кладете ту стопку, на верху которой лежит выбранная карта. Просите зрителей указать на ту стопку, где они хотят, чтобы оказалась задуманная карта. Затем вы собираете все остальные стопки с картами, поместив стопку с нужной картой сверху колоды. Выбранную стопку вы делите на две части и опять спрашиваете зрителей, в которой из них они хотят увидеть карту. Делаете это до тех пор, пока в выбранной стопке не останется всего две карты, но зрители не должны видеть точного числа карт в ней. Для этого вы быстро кладете выбранную стопку в левую руку под колоду.

Теперь прячете в ладони выбранную карту, пусть это король бубен, и взяв этой же рукой выбранную стопку, кладете эту карту на верх стопки. Эти три карты вы кладете лицевой стороной вниз и просите зрителей сказать, какая из трех карт должна стать выбранной. Если зрители показывают на среднюю карту, то фокус закончен, потому что это так и есть. Вы просите выбиравшего назвать карту и, показав, что боковые карты — не король бубен, открываете среднюю карту.

Если зрители выбирают одну из боковых карт, то вы собираете эти три карты вместе, причем бубновый король опять посередине, и просите одного из зрителей подуть на карты. Затем опять раскладываете карты, но короля бубен кладете на названное зрителями место. После этого вы показываете две другие карты, а последним открываете короля бубен.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Как превратить выбранную карту в шаржи на зрителей

Для этого готовите специальную колоду, которая состоит из одинаковых карт, например, восьмерки треф. Рубашка этой колоды должна быть такой же, как и рубашка вашей обычной колоды. Еще вам понадобится примерно двенадцать карт, на лицевой стороне которых будут шаржи на зрителей.

Вы складываете вашу колоду так: наверх кладем шарж, затем восьмерку треф, опять шарж и восьмерку треф и т.д.

Первые восемь-десять карт должны так чередоваться. Остальные карты колоды — восьмерки треф.

Незаметно заменяете настоящую колоду на заготовленную. Просите кого-то из женщин вытащить карту. При этом вы предлагаете ту часть колоды, в которой одни семерки. Когда она запомнит карту, просите ее вернуть карту в колоду, чтобы вы нарисовали на карте ее портрет. Для этого раскрываете колоду как книгу, зрительница кладет карту в колоду и вы просите ее подышать на карты.

Пока она это делает, вы заменяете эту карту по одному из способов замены карт, которые были описаны выше. Теперь наверху колоды лежит карта с шаржем на нее. После того как все рассмотрят этот “портрет” вы говорите, что с удовольствием подарили бы ей его, но это волшебное изображение очень недолговечно. Попросите зрительницу еще раз подышать на карты и опять замените карту на восьмерку треф. Ваша “партнерша” очень удивится тому, что карта опять в прежнем виде.

Теперь вы можете пообещать нарисовать на карте портрет кого-то другого. И все повторяете сначала.

Вместо шаржей вы можете использовать какие-то другие изображения, например для девушки подойдет бутон розы, а для молодого человека — гладиолус. Мы хотим только напомнить, что вы ни в коем случае не должны оскорбить зрителя картинкой.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Как узнать выбранную карту из шести рядов карт по 6 штук, бросая кость

Вы предлагаете одному из зрителей выбрать карту. Эту карту можно положить в любое место, тасуете колоду и разрешаете зрителю ее “снять”.

Раскладываете карты на столе в шесть рядов по шесть карт лицевой стороной наверх и предлагаете выбиравшему пару костей. Можете разрешить зрителю сделать несколько пробных бросков, чтобы он убедился, что кости настоящие. Затем зритель бросает первую кость, которая укажет на ряд, в котором находится его карта, а вторая кость укажет на место карты в этом ряду.

Зритель бросает кость, и действительно оказывается, что карты оказалась в указанном месте.

Как это получилось? Дело в том, что вы использовали поддельную колоду. Все карты этой колоды были одинаковыми. Кости тоже были самые обычные. Можем посоветовать, прежде чем перевернуть карту, собрать все остальные карты и спросить у зрителя, какую карту он загадал. Этим вы все внимание зрителей сконцентрируете на карте, которая лежит на столе. В это время вы сможете заменить колоду с одинаковыми картами на обычную колоду. Из этой колоды можно заранее вытащить карту, которая соответствует той, что составляла фальшивую колоду. Потом вы можете под благовидным предлогом дать зрителям просмотреть колоду, которую кладете на стол.

Для разнообразия можно вместо костей использовать домино или сделать вид, что узнали место карты с помощью волшебной палочки.

На этом мы заканчиваем наш рассказ о фокусах. Конечно, в этой книге описаны далеко не все фокусы с картами. Мы считаем, что, используя приобретенные знания и навыки, вы сможете придумывать собственные фокусы.

Желаем успеха и внимания публики!


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Четверное предсказание

Эффект. Зритель тасует колоду, сдает произвольное количество карт, разделяет эти карты на 4 пакета и переворачивает верхние карты этих пакетов. Оказывается, что эти 4 случайные карты были заранее предсказаны фокусником.

Механическая техника. После того как зритель потасовал колоду, вы берете ее, разворачиваете веером лицом к себе и выбираете 4 карты, соответствующие четырем верхним картам. Если, например, верхние карты туз червей, валет бубен, 10 треф и 7 пик, со соответствующие карты будут туз бубен, валет червей, десятки пик и семерка треф, т.е. карты, равные но достоинству и цвету. Эти соответствующие карты откладываются лицом вниз в сторону и будут впоследствии показаны как карты-предсказания. Иногда бывает, что среди верхних четырех карт уже находятся две соответствующие, тогда одну из них вы выкладываете как карту-предсказание. После того как вы отложили 4 карты, отдаете колоду зрителю и просите его сдать сверху по одной любое количество карт. Затем зритель поднимает это произвольное количество карт и сдает их на четыре пакета. Просите его перевернуть верхние карты этих четырех пакетов. Затем переворачиваете свои карты-предсказания и показываете, что они совпадают. Этот фокус основан на том, что когда с верха колоды отсчитать какое-то количество карт, то 4 верхние станут нижними в отсчитанном пакете. Но когда этот пакет сдают на 4 части, то нижние карты автоматически становятся верхними в каждой части.

Психологическая техника. В этом фокусе очень большую роль играет принцип «важность несущественного», т.е. нужно акцентировать внимание зрителя на том, что он сам тасует колоду, сам сдает произвольное количество карт, разделяет их на 4 пакета, сам же переворачивает верхние карты каждого пакета и т.п. Кроме того, необходимо, чтобы зритель отсчитал с верха колоды больше, чем 4 карты. Для этого даете колоду зрителю и просите его сдавать сверху по одной карте. Когда он сдаст верхние 4 карты, скажите, что он может прекратить этот отсчет карт в любом произвольном месте. То есть вы тем самым добились того, что отсчитанных карт будет больше, чем 4. Главная психологическая нагрузка распределяется на текст и на принцип «важность несущественного».

Примерный текст: «Имеется старое поверье о том, что порядок карт в колоде часто не зависит от тасовок, т.е. даже случайность поддается закономерности. Многие не пытались выявить и понять закономерность случая, но далеко не всем это удавалось. Вы, вероятно, не верите? Тогда я покажу вам один фокус на эту тему. Пожалуйста, тщательнейшим образом перетасуйте колоду, снимите ее несколько раз. Теперь давайте ее мне. Обращаю ваше внимание на то, что я никоим образом не меняю расположение карт, а просто выбираю из колоды некоторые, одному мне известные четыре карты, которые я кладу вот сюда. Теперь вы берите колоду в руки и бросайте по одной карте с верха колоды на стол... (Зритель сбросил первые 4 карты). Вы можете отсчитать таким образом любое произвольное число карт, при этом вы должны быть уверены, что ваш выбор совершенно свободный и на него ничто не повлияло. Вы в этом уверены? Очень хорошо. Возьмите отсчитанные вами карты и сдайте их на четыре части, вот так (демонстрируете эту сдачу на остатке колоды). Теперь переверните верхние карты каждой части. Итак, что же произошло? Вначале вы тщательно перетасовали колоду, из которой я выбрал заранее 4 карты. Потом вы отсчитали произвольное количество карт и разложили их на 4 части. Причем вы все это сделали самостоятельно. Самостоятельно же вы перевернули 4 случайные верхние карты. Но посмотрите, случаем все же можно управлять, направлять его и предсказывать. Карты, выбранные мною заранее, соответствуют вашим картам».


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Чтение карт

Эффект. Фокуcник при помощи чувствительности своих пальцев определяет за спиной, где лицевая сторона карт, а где краповая. Затем он усложняет эксперимент и узнает аналогичным образом достоинство и масть любой карты.

Механическая техника. Вначале берете любое четное количество карт, например 10, разделяете эти карты пополам одну половину переворачиваете лицом вверх, а вторую оставляете лицом вниз и затасовываете обе половины друг в друга. Даете потасовать эти карты зрителю. Затем берете их за спину или под стол, отсчитываете сверху ровно половину, карты разделяете в этом месте, верхнюю половину переворачиваете и достаете эти карты. В каждой из половин будет одинаковое число перевернутых карт. Перед тем как повторить фокус, следует одну из половин снова перевернуть и перетасовать обе половины вместе. Этот фокус вы показываете 2-3 раза, а затем переходите к более сложному. Объединяете вместе колоду и даете ее перетасовать зрителю. Берете колоду обратно и переводите ее за спину, предварительно подсмотрев нижнюю карту. За спиной верхнюю карту переворачиваете и возвращаете ее лицом вверх на верх колоды. Колоду держите за короткие стороны, достаете из-за спины так, чтобы нижняя карта была направлена лицом к зрителям. Называете нижнюю карту, одновременно подсматривая перевернутую верхнюю карту. Колоду берете за спину, подсмотренную карту переводите под низ, предварительно перевернув ее, разворачиваете лицом вверх следующую верхнюю карту, возвращаете ее на верх колоды. Достаете колоду из-за спины и называете нижнюю карту, одновременно подсматривая перевернутую верхнюю. Далее повторяете этот процесс еще 5-6 раз, но не больше. Иначе это может надоесть зрителям. Такова механическая сущность данного фокуса.

Психологическая техника. Здесь главным отвлечением внимания является манера вашего поведения и соответствующий текст. Вы должны вести себя так, как будто вы действительно обладаете феноменальной чувствительностью пальцев и можете по количеству краски определять значение в масть карт. Причем всем своим видом вы должны показывать, что это очень сложное дело. Первая часть фокуса является прелюдией и создаст необходимую атмосферу. Сделайте вид, что oнa служит для вас разминкой и подготавливает пальцы к основной работе. Во второй части фокуса необходимо создать впечатление, что вы вообще не смотрите на карты. Для этого, доставая карты из-за спины, поверните голову в сторону. Левой рукой вы держите колоду за края, а кончики пальцев правой руки ощупывают лицо нижней карты. Называете эту карту медленно и по частям. Вначале цвет, потом масть и, наконец, достоинство. При этом вы в промежутках иногда делаете небольшие ошибки, которые затем исправляете. Когда вы, наконец, полностью назовете карту, поверните лицо к зрителям, как бы убеждаясь в правильности определения карты, смотрите при этом в глаза зрителей, а боковым зрением подсматриваете перевернутую верхнюю карту. Может случиться так, что кто-либо из зрителей знает секрет данного фокуса и потребует показать карты с тыльной стороны. Тогда вы, как бы не замечая данного требования, снова переводите колоду за спину, подсмотренную карту переводите под низ, но уже больше не переворачиваете следующую верхнюю карту, а просто достаете колоду и определяете подсмотренную карту осязанием пальцев. Затем, как ни в чем не бывало, уступая требованию зрителя, поворачиваете колоду и показываете ее тыльную сторону. Обычно такое требование можно предугадать по поведению зрителя и «замести следы» как раз перед его требованием. После этого фокус можно показывать в более замаскированном виде. Для этого вы все делаете точно так же, но только верхнюю перевернутую карту прикрываете другой картой, которая кладется крапом вверх, а перевернутая карта выдвигается из-под ее нижнего края как раз настолько, чтобы можно было подсмотреть се индекс. Эта выдвинутая часть прикрывается рукой и после подсматривания задвигается под верхнюю карту. Затем вы показываете тыльную часть колоды, и даже знающие первоначальный секрет зрители не увидят ничего подозрительного. Аналогичным образом показываете еще 2-3 раза, убеждая зрителя в необоснованности его первоначальных подозрений.

Вообще-то этот фокус можно показывать многими способами. Для этого нужно проявить изобретательность и фантазию. Например, можно заранее спрятать в задний карман брюк 3-4 карты, предварительно запомнив их порядок, а потом, когда берете колоду за спину, добавляете эти карты и затем легко «читаете» их пальцами.

Примерный текст: «Вы, наверное, слышали о феноменальных способностях Розы Кулешовой, которая могла читать кончиками пальцев. Конечно, я не достиг такого совершенства, но все же путем тренировки я значительно развил чувствительность кончиков пальцев и могу продемонстрировать это на картах. Как вы видите, карты имеют лицевую сторону и крап. В то время как крап на всех картах одинаков и краска на нем нанесена равномерно, лицевая сторона имеет разные рисунки и характер нанесения краски здесь уже резко отличается от краповой стороны. (Во время этого, как бы иллюстрируя сказанное, вы отсчитываете четное количество карт, 10 или 12, и разделяете его пополам). И это различие можно определить кончиками пальцев. Например, я беру небольшое количество карт, часть их оставляю крапом вверх, а часть переворачиваю лицом вверх и тщательно перемешиваю. Теперь вы также хорошо перетасуйте эти карты. Я беру их за спину и не глядя, разделяю на две части, в которых находится одинаковое число перевернутых карт. Чтобы вы не думали, что это случайность, я могу продемонстрировать это еще несколько раз. Можете самостоятельно попробовать, легко ли это сделать. Ну, а теперь, когда мои руки подготовились, я попробую показать вам сложный эксперимент. Пожалуйста, тщательно перетасуйте колоду... и т.д.».

Представляем читателям возможность самостоятельно закончить текст.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Где мне взять даму пик?

Эффект. Перетасованная колода разбрасывается лицом вниз на столе. При этом никто не знает расположения карт. Фокусник просит одного из зрителей показать, где, по его мнению, лежит дама пик. Указанную карту берет фокусник. Другого зрителя просит показать, где находится 10 треф, которую тоже берет в свои руки. Третью же карту, например, туза червей, фокусник берет сам. А затем выясняется, что эти 3 случайно выбранные карты оказываются именно дамой пик, 10 треф и тузом червей.

Механическая техника. После тасовки, забирая колоду у зрителя, подсматриваете нижнюю карту. Допустим, это дама пик. Беспорядочно раздвигаете колоду лицом вниз на столе, но только так, чтобы запомнить месторасположение нижней подсмотренной карты. Просите первого зрителя: «Покажите, где мне взять даму пик». Берете ту карту, на которую укажет зритель. Допустим, это 10 треф. Затем обращаетесь ко второму зрителю: «А вы покажите, где мне взять 10 треф». Берете карту, указанную этим зрителем. Допустим, это туз червей. После чего говорите: «А туза червей я возьму сам» и берете даму пик, местоположение которой вы запомнили вначале, когда раскладывали карты. Таким образом у вас в руках оказались 3 названные карты.

Психологическая техника. Этот фокус довольно хорошо известен, причем большинство показывающих его делают одну и ту же ошибку, а именно - сразу же берут и смотрят на карту, показанную зрителем. Это подсматривание является жизненно важным моментом в этом фокусе, и его нужно замаскировать так, чтобы о нем даже и не подозревали.

Если бы мы могли делать чудеса, тогда вообще не надо было бы ничего подсматривать. Но чудес, к сожалению, не бывает, и зрители в чудеса не верят. Однако они верят во внушение, гипноз и тому подобное. Именно веру во внушение можно использовать для маскировки в этом фокусе. У зрителей должно сложиться впечатление, что внушением вы заставляете их показать на нужную вам карту. Теперь о правильном моменте подсматривания. Когда первый зритель указал вам карту, то вы берете ее небрежно, как будто это теперь не имеет значения и все самое сложное уже позади. При этом вы совсем не смотрите на эту карту, а направляете пристальный взгляд в глаза второго зрителя, которому говорите: «А вы покажите, где мне взять...». Только на словах «где мне взять» делаете жест к колоде и одновременно переводите взгляд на колоду, как бы приглашая второго зрителя к выбору карты. Причем в ваше поле зрения должна попасть и карта первого зрителя, которую вы держите в руке в наиболее удобном для этого месте. Но ваш взгляд зрители должны понять только как приглашение второго зрителя к выборы карты, и это приглашение подкрепляется соответствующим жестом. После чего заканчиваете фразу «...десятку треф». Конечно, вся эта фраза должна звучать без малейшей заминки «А вы покажите, где мне взять 10 треф». Берете указанную карту и тоже пока на нее не смотрите, а спрашиваете зрителей, добровольно ли и без принуждения выбирали они названные карты. Затем делаете указующий жест к колоде рукой с двумя картами, смотрите на колоду, одновременно подсматривая боковым зрением карту второго зрителя, и говорите: «А туза червей я возьму сам».

Иногда неправильно говорят: «Возьмите даму пик». В этом случае зритель может взять карту и посмотреть, не пиковая ли это дама. Фраза «Покажите, где мне взять даму пик» исключает такую возможность.

Примерный текст: «В предыдущем, фокусе вы увидели, что интуиция все-таки иногда работает правильно. Но оказывается в некоторых случаях интуицией можно управлять и извне. Пример такого управления я и хочу вам продемонстрировать. Пожалуйста, тщательно перетасуйте колоду. Теперь я ее раскладываю на столе... вот так. Вы, будьте любезны, покажите, где мне взять даму пик... Вот здесь?.. Очень хорошо... А вы покажите, где мне взять 10 треф... Эта карта? Вас что-нибудь побудило к выбору именно этих карт?.. Нет? Отлично. Ну а туза червей я возьму сам. Итак, проверяем, туза червей я взял сям, а даму пик и 10 треф вы мне дали. Как видите, интуицию можно иногда направлять в требуемое русло»

Примечание. Бывают случаи, вводящие в заблуждение начинающих фокусников.

Случайно первый зритель может показать на подсмотренную вами даму пик. Тогда вы с триумфом переворачиваете даму пик лицом вверх, и благодарите зрителя за его безошибочную интуицию. Теперь вы говорите, что можете даже усложнить фокус и для этого будет использовано несколько кар. Приступаете к показу основного варианта.

Если второй зритель случайно показывает на даму пик, то вы ее берете, не показывая, и затем бросаете вместе с картой первого зрителя. Благодарите зрителей за их интуицию.

Как это ни странно, но при определенном опыте раскладывания колоды таким образом, чтобы подсмотренная карта ложилась в месте, наиболее удобном для показа зрителям, эти 2 последних случая могут наступать довольно часто.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Основы механической техники

Под основами механической техники подразумеваются простейшие технические приемы, без которых невозможен дальнейший прогресс в карточной магии. Эти приемы прошли испытание временем, поколения фокусников работали над их совершенствованием, поэтому к ним необходимо отнестись с известным почтением и уважением, несмотря на то, что может быть, они вам покажутся слишким простыми. Ведь за этой простотой скрывается более чем столетняя работа лучших манипуляторов всего мира. И недаром говорят, что все гениальное - просто. Например, с помощью контроля простой тасовкой любой начинающий сможет показывать фокусы, доступные 50-100 лет назад только лучшим профессионалам, которые для этого использовали технический прием «вольт», нa овладение которым уходили многие годы упорного труда. Однако, занимаясь техникой, нужно все время помнить, что она только вспомогательный инструмент, а главное в фокусе - это внешний эффект, т.е. все то, что видит зритель. Теперь приступим к техническим приемам.

Тасовка

Каждый, кто хоть раз садился играть в карты, знает, как их тасовать. Поэтому здесь приведем лишь краткое описание этой наиболее распространенной тасовки.

Держите колоду в левой руке так, чтобы ее длинная кромка лежала у основания левых пальцев. Большой палец располагается на крапе верхней карты, а кончики остальных пальцев находятся на левой стороне нижней карты колоды. Правая рука берет колоду, приподнимает ее вверх, одновременно левый большой палец стягивает часть карт, оставляя их в руке (см. рис.). Затем правая рука делает серию движений вверх и вниз, опуская и поднимая карты и левую ладонь, поверх карт, уже имеющихся в левой руке. При этом каждый раз, как только карты попадают в левую ладонь, левый большой палец стягивает одну или несколько карт из правой руки. Этот процесс продолжается до тех пор, пока не закончатся карты в правой руке, после чего тасовку можно повторить. Тасуя колоду таким образом, не смотрите на карты. Для этого тренируйтесь до тех пор, пока это не войдет в привычку. Скорость тасовки должна быть не слишком быстрой и на слишком медленной, при этом темп должен быть равномерным.

Контроль над верхней картой

Задача этого приема в том, чтобы верхняя карта осталась на верху колоды и после тасовки. Для этого начните тасовать колоду как обычно, обращая при этом внимание только на то, чтобы левый большой палец с начала тасовки стянул только одну верхнюю карту. Далее без малейшей заминки продолжайте тасовать остальные карты, пока не закончится колода. В результате этого верхняя карта перейдет под низ колоды. Теперь потасуйте еще раз, обращая внимание на то, чтобы последняя карта в правой руке осталась одной, и вы ее небрежно бросаете на верх колоды. Таким образом, задача выполнена. В результате двух тасовок верхняя карта осталась на верху колоды. В этом приёме, так же как и в остальных, все должно происходить автоматически, так, чтобы вы могли все свое внимание направить на аудиторию и использовать психологическую технику. Ибо если зритель заподозрит что-то неладное при вашей тасовке, то эффект последующего фокуса сводится к нулю. Конкретными приемами маскировки мы будем заниматься при изучении фокусов.

Контроль над нижней картой

В этом приеме нижняя карта остается внизу колоды после тасовки. Начиная тасовку, левый большой палец стягивает часть карт сверху колоды, но одновременно с этим левые средний и безымянный пальцы стягивают и нижнюю карту. Остальные карты далее тасуете нормально. В результате этого нижняя карта осталась на своем месте.

Контроль над верхней и нижней картой

Иногда необходимо, чтобы после тасовки как верхняя, так и нижняя карты остались на своем месте. Для этого, начиная тасовку, левая рука стягивает одновременно верхнюю и нижнюю карты, а остальная колода стасовывается нормально. Выровняйте карты и повторите тасовку еще раз, точно также стягивая верхнюю и нижнюю карты вначале, затем тасуйте до тех пор, пока в правой руке останется только одна карта, которая бросается наверх. В результате этих двух тасовок первоначальные верхняя и нижняя карты останутся на своих местах. Этой же тасовкой можно сохранить на своих местах две нижние карты и одну верхнюю, но как это сделать - попробуйте сообразить самостоятельно.

Чёс

Этот термин обозначает специфическую тасовку карт, которая используется только как вспомогательная. Смысл ее в том, что карты при тасовке стягиваются строго по одной. Для достижения этого, начиная тасовку, прижмите левый большой палец к крапу колоды, правая рука поднимает колоду, а левый большой палец стягивает только одну верхнюю карту. Далее колода опускается, и левый большой палец снова стягивает только одну верхнюю карту и т.д.: при тасовке левый большой палец стягивает только по одной карте, пока не закончится вся колода. Обычно необходимо стягивать по одной 2-3 .карты, в редчайших случаях 6, а тасовать всю холоду, стягивая только по одной карте, нет необходимости, так как такая тасовка выглядит неестественно и вызывает подозрение. В целях тренировки ее очень полезно использовать, ибо тогда пальцы приобретают необходимую чувствительность и легкость, что очень важно во всех тасовках. Для этой тасовки нужны карты в хорошем состоянии.

Выступ

С помощью итого приема карта остается выступающей примерно на полсантиметра с внутреннего края колоды, что позволяет отметить и держать под контролем это место в колоде. Делается это так: во время тасовки правая рука чуть-чуть сдвигается к себе по направлению к телу, левый большей палец стягивает одну карту так, чтобы она слегка выступала с внутреннего края колоды (см. рис.).

Далее правая рука движется вперед в свое первоначальное положение и продолжает тасовать карты обычным образом. В результате этого одна карта будет выступать с внутpеннего края колоды. Чтобы сделать это, не нужно смотреть на карты, левый мизинец чувствует ситуацию и определяет, что выступающая карта заняла правильное положение. После выступающей карты рекомендуется тасовать остальные карты несколько неравномерно, со сдвигом вперед и назад, чтобы замаскировать наличие выступающей карты. По мере тренированности вы сможете оставлять карту выступающей всего на несколько миллиметров и тем не менее не терять ее из-под контроля.

Контроль над верхней частью колоды

Этот контроль очень полезен в тех фокусах, где необходимо сохранить после тасовки неизменной верхнюю часть колоды. Делается это так.

В начале тасовки стягиваете верхнюю часть колоды, которую вы хотите сохранить, затем стягиваете только одну карту, причем, с выступом, а далее тасуете остальную часть колоды нормально. После этой тасовки выступающая карта будет отмечать место, где лежат бывшие верхние карты колоды. Далее правая рука поднимает колоду из левой руки. При этом правый большой палец надавливает на выступающую карту вперед, одновременно задвигая ее в колоду так, чтобы в этом месте образовалась щель (см. рис.). Правый большой палец удерживает эту щель, и вы начинаете тасовать карты, пока не дойдете до этой щели, а далее все оставшиеся карты из правой руки бросаете наверх колоды. В результате этого первоначальная верхняя часть колоды вернется на свое место.

Упражнение для тасовки

Лучше всего тренировать все изученные тасовки следующим упражнением:

1 - переверните верхнюю карту колоды лицом вверх;

2 - стасуйте ее вниз и затем обратно наверх;

3 - стасуйте ее вниз, потасуйте, оставляя перевернутую карту внизу, а затем стасуйте ее обратно наверх;

4 - теперь переверните еще и нижнюю карту, потасуйте, оставляя верхнюю и нижнюю карты на своих местах;

5 - переведите тасовкой верхнюю карту на второе место с низу колоды, а затем обратно на верх колоды, проверьте себя. Перевернутые карты должны быть с верху и с низу колоды;

6 - начните тасовку, стягивая левым большим пальцем примерно одну треть колоды, а далее чёсом стасуйте девять карт, делая ритмическим образом, считая про себя: 1-2-3 1-2-3 1-2-3, десятую карту стяните с выступом и сбросьте остаток колоды. Правой рукой поднимите колоду, надавливая большим пальцем на выступающую карту, но не вперед, как в 4.1.6, а назад, образуя щель под перевернутой картой. Далее стяните левым большим пальцем все карты до щели, потом чёсом стасуйте 10 карт и сбросьте остаток колоды. Колода вернется в исходное положение пункта 6.

Это упражнение необходимо отработать до автоматизма, чтобы исполнять его, не глядя на руки, и даже разговаривать при этом.

Съемка

Съемка - это прием, который используется обычно после тасовки, для того чтобы исключить возможную подтасовку карт. Сущность его очень проста - верхняя и нижняя часть колоды меняются местами. Для этого сверху снимается произвольная часть колоды и переводится под низ. Это настолько просто, что не требует специального изучения.

Фальшсъемка

Предположим, что вы хотите сохранить колоду в ее первоначальном положении и при этом создать видимость съемки. Для этого вы разделили колоду на две части, как при настоящей съемке, но верхнюю часть вернули обратно наверх. Если вы это сделаете без отвлечения внимания, то вас тут же поймают, но если вы правильно используете психологическую технику, то сможете обмануть даже самого себя. Вспомните принцип «важность несущественного». Если вы скажете, что сейчас будете снимать колоду, то тем самым вы натолкнете зрителя на мысль, что в этой съемке вероятно, скрыто что-то важное и он будет наблюдать за вами, как удав за кроликом. Поэтому вы должны говорить о чем-либо другом, только не о том, что собираетесь сделать. И не смотрите на руки во время съемки. Ведь глаза зрителей имеют тенденцию следить за вашими глазами, а если вы смотрите на ваше действие, то невольно подчеркиваете этим важность данного действия.

Рис. 1 Рис. 2

Исполняйте съемку открыто и без малейшего колебания. держа при этом карты кончиками пальцев в положении, удобном для наблюдения, и как бы подчеркивая, что вы ничего не хотите скрыть (см. рис. 1). Такой образ действий обезоруживает зрителей. Но, конечно, только небрежности и открытости, разумеется, недостаточно. Теперь вы используете действительную уловку, основанную на человеческой слабости видеть все поверхностно и тут же забывать увиденное. Вы снимаете нижнюю часть колоды вместо верхней (см. еще раз рис. 1), но чтобы зрителя поверили в то, что снята именно верхняя часть колоды, для этого используется указательный палец правой руки, который скользит по крапу верхней карты, как бы стягивая имеете с собой верхнюю часть колоды (см. рис. 2). Затем правая рука кладет снятую часть колоды на стол, возвращается к левой руке, берет оставшуюся часть колоды и кладет ее поверх первой части. Тем самым создалась видимость съемки, причем довольно убедительная даже для знаюших ее секрет, хотя на самом деле колода осталась в первоначальном порядке. Вы видите, как психологическая техника помогает даже в чистой, казалось бы, механической технике.

Ключевая карта

Одним из наиболее распространенных аффектов является фокус с нахождением карты, выбранной зрителем. Анализируя этот фокус, легко обнаружить, что он состоит из двух частей: во-первых, как фокусник сам узнает выбранную карту и, во-вторых, как он преподносит это свое знание зрителю. Так вот, ключевая карта помогает фокуснику найти карту, выбранную зрителем. Идея этого нахождения очень проста. Если вы знаете название одной карты в колоде и положите эту карту рядом с неизвестной картой, то вы сможете всегда легки найти неизвестную карту, независимо от того, сколько раз снята колода. Известная карта называется ключевой, так как служит ключом для нахождения неизвестной карты. В самим простейшем виде эта идея реализуется так: вы подсматриваете и запоминаете нижнюю карту колоды, допустим это туз пик. Зритель выбирает любую карту, запоминает се, кладет на верх колоды, после чего колода снимается. В результате этого туз пик окажется как раз над картой зрителя. Хотя вы не знаете карты зрителя, однако ключом к узнаванию этой тайны является туз пик, так как он лежит рядом с картой зрителя. Теперь стоит только просмотреть колоду и вытащить карту, находяшуюся перед тузом пиковым, показывая, что эта карта выбрана зрителем. Это самый примитивный способ нахождения карты, причем довольно хорошо известный. Его не надо использовать. Лучше применяйте следующий способ. Подсматриваете нижнюю карту колоды, тасовкой удерживаете ее внизу. Зритель выбирает любую карту и запоминает ее. Вы держите колоду в левой руке в готовности для фальшсъемки. Не глядя на колоду, снимаете нижнюю часть со скольжением указательного пальца по верхней части. Предлагаете зрителю положить свою карту поверх карт, оставшихся в левой руке. Как только он сделает это, вы тотчас же накрываете его карту картами из правой руки. В результате ключевая карта ляжет сверху выбранной карты, и при этом у зрителя будет полное впечатление, что вы приподняли колоду в середине для возврата карты и что вы не знаете карт, лежащих рядом с его выбранной картой. Этот способ введет в заблуждение человека, даже знающего примитивный способ применения ключевой карты. Есть масса других, не менее хитрых приемов использования ключевой карты, но они будут рассмотрены при изучении фокусов. Здесь же я хочу обратить ваше внимание на то, как обращаться с колодой, в которой ключевая карта лежит рядом с картой зрителя. Конечно, такую колоду можно снимать сколько угодно раз, выбранная и ключевая карты не разделятся. Ведь даже если какая-то съемка разделит колоду случайно как раз между ключевой и выбранной картами, то последующая съемка снова их объединит. Другое дело тасовка. Во время тасовки ключевая и выбранная карты могут разъединиться. Но чтобы они не разъединились, колоду можно тасовать так. Предположим, что обе карты (ключевая и выбранная) лежат примерно в середине колоды. Обычным способом стасовываете примерно одну треть колоды, затем сбрасываете остаток колоды. Это первый тур тасовки. Далее стягиваете примерно первые две трети колоды и стасовываете поверх нее оставшуюся треть. Эта двукратная тасовка довольно убедительна, хотя средняя часть при этом совсем не тасуется и следовательно, ключевая и выбранная карты при этом не могут разделиться. Следует учесть еще и тот факт, что если зритель тасует колоду обычной тасовкой, то вероятность того, что разделятся именно эти две карты, довольно незначительна и можно пойти на риск, давая потасовать колоду зрителю. Однако идти на этот риск можно только в том случае, если вы приобрели некоторый опыт в демонстрации фокусов.

Подсматривание нижней карты

Вы обратили внимание, что очень часто бывает необходимо подсмотреть нижнюю карту колоды. Для этого существует несколько простых методов:

1. Вы можете подсмотреть нижнюю карту после того как зритель потасовал колоду, если он обращался с ней довольно небрежно.

2. Беря колоду у зрителя, возьмите ее за внутренний короткий край (см. рис. 1), слегка наклоняя внешний короткий край вниз. Тогда карта легко подсматривается, посте чего колода кладется на левую руку.

Рис. 1

Рис. 2

Рис. 3

3. Карту можно подсмотреть, поправляя рукав (см. рис. 2).

4. Держите колоду в левой руке. Правая рука сдвигает колоду немного вперед, прижимая ее вниз. Нижняя карта, опираясь на левый указательный палец, немного сгибается, и тогда становится виден ее индекс (см. рис. 3).


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Пара - пара

Эффект. Карта невидимо для зрителей переходит из одного пакета карт в другой.

Механическая техника. Просите зрителя положить руки на стол, как будто он собирается играть на пианино. С колоды берете две верхние карты и кладете их между безымянным пальцем и мизинцем правой руки. зрителя, который зажимает их между этими пальцами. Следующие две карты кладете между безымянным и средним пальцами и т. д., заполняя таким образом все промежутки между пальцами сначала правой руки, а затем и левой, однако в последний промежуток между безымянным пальцем и мизинцем левой руки вы кладете одну карту (рис. 1).

Таким образом вы заполнили обе руки зрителя картами - между пальцами его правой руки находятся 4 парные карты, а между пальцами левой руки 3 парные и одна непарная. Всего получилось 15 карт. Теперь вы берете из правой руки первую пару карт и разделяете ее, положив жарты лицом вниз на столе примерно в 10 см друг от друга. Аналогично разделяете и последующие пары карт, причем карты из каждой следующей лары кладете поверх предыдущих. В результате на столе будут лежать 2 пакета карт, по 7 карт в каждом, а между пальцами зрителя останется только одна карта - непарная. Вы берете эту карту и кладете ее на одну из двух кучек - на ту, которую укажут зрители. Затем показываете, что четное количество карт становится нечетным и наоборот. Вот и все, что вы действительно делаете в этом фокусе. Прочитав это описание, вы наверняка спросите, а в чем же фокус? Да! В таком виде это не фокус, но чтобы он стал фокусом, нужна еще психологическая техника и текст.

Психологическая техника. Успех этого фокуса зависит от того, насколько вы сумеете завладеть мыслями и вниманием зрителей. Для этого нужно каждый раз, когда вы берете по две карты с колоды, произносить слова «пара». Зрители видят, что вы, действительно берете две карты, т.е. пару, и кладете их между пальцев. И так говорите 7 раз: «Пара-пара-пара-пара-пара-пара-пара». Дойдя до последней карты, вы говорите: «А последняя - не пара». Далее, забирая обратно парные карты из руки зрителя, вы опять-таки, перед тем как их разделить, говорите: «Пара-пара-пара...». Многократное повторение слова «пара» усыпит внимание зрителей, тем более пока они не знают, для чего все это делается. Здесь надо, не добавляя никаких лишних слов, говорить только: «Пара-пара...». Разделив все пары на две кучки, вы говорите: «Итак, у нас здесь пара и здесь пара. В какую из этих кучек положить не пару?». Первое предложение этой фразы должно быть произнесено как бы между прочим, формально и весь акцент сделан на втором предложении: «Куда положить не пару?». То есть важное вы представили как несущественное, формальное, а неважное выделили как существенное. Хотя на самом деле в каждом из двух пакетов лежит нечетное количество карт (по 7), однако зрители думают, что четное. Их внимание было усыплено многократным повторением слова «пара», с последующим акцентированием на непарной карте. Эту попарную карту вы кладете на пакет, указанный зрителем. Хотя все самое главное уже произошло, но для зрителей только сейчас начинается: фокус. Вы делаете магические жесты и пассы, и говорите, что непарная карта сейчас перейдет в другую кучку, что вы и демонстрируете.

Примерный текст: «Пианист ежедневно тренирует пальцы игрой гамм. А знаете, как можно наиболее легким способом тренировать пальцы для фокусов? Надо аналогичным образом держать карты между пальцамш и тогда можно достичь удивительных результатов. Пальцы будут двигаться быстрее, чем глаз сумеет воспринять это движение. Смотрите внимательно: пара-пара-пара-пара-пара-пара-пара, и последняя не пара. Пара-пара-пара-пара-пара-пара-пара. Итак, здесь пара и здесь пара. Куда положить не пару?.. Сюда?.. Очень хорошо... А сейчас смотрите внимательно, как непарная карта с быстротой молнии перелетит в другую кучку. Раз! Два! Три! Готово. Проверяем. Здесь была не пара, а сейчас: пара-пара-пара-пара. А здесь была пара, а сейчас: пара-пара-пара- и не пара. Т.е. пальцы сделали свое движение так быстро, что ваши глаза не успели за ними уследить».


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Теория

Прежде чем заняться фокусами, необходимо разобраться в том, что же это такое - фокус - и как его лучше изучать. В имеющейся скудной литературе по этому вопросу мы не найдем на это ответа, ведь современные книги, к сожалению, только разоблачают фокусы, а не учат, как их делать, А узнать секрет фокуса и научиться его исполнять - это не одно и то же. Например, в книге раскрывается секрет фокуса «разорванная бумага становится целой», и вся инструкция заканчивается словами: «...а порванные кусочки незаметно спрячьте», - и ни слова о том, как это сделать. «Незаметно», и все. Опытный фокусник преодолеет эту трудность, а начинающий - вряд ли. А книга предназначена прежде всего для начинающих. Основной задачей этой книги я вижу объяснение того, как иллюзионисты делают свои манипуляции «незаметно».

Итак, что же это такое - фокус?

Все мы видели фокусы и уверены в том, что знаем, что это такое. Фокус имеет задачу вызвать удивление. Однако характер этого удивления и его эстетическое воздействие всецело зависят от манеры подачи, которая, в свою очередь, тесно связана с психологией. Давайте попробуем проанализировать фокус с психологической точки зрения и для этого смоделируем образ мыслей зрителя, наблюдающего за фокусом. Он видит, что исполнитель проводит серию действий, которые должны привести к определенному результату. Когда же получается совершенно другой результат, то зритель не может объяснить увиденное. Конечно, он знает, что имеется естественное объяснение происходящего, но он не в состоянии обнаружить его.

Разумеется, некоторые действия мага отличаются от того, что о них думают зрители, или фокусник исполнял одно или несколько действий, о которых зрители даже и не подозревали. Однако зритель не может вернуться назад и посмотреть еще раз, но уже другими глазами, на происходящее. Он поражен, потому что видел каждое действие таким, каким оно ему казалось, и при этом не видел никакой возможности для добавления магом какого-либо секретного действия. То есть фокус происходит только в мозгу зрителя. Поэтому действительные события в фокусе имеют малое значение, гораздо большее значение имеет воздействие на мысли зрителей, что они думают, видят и слышат.

Таким образом, для успешного исполнения фокуса необходимо контролировать мысли зрителей. Кроме того, во время вашей работы зрители не должны видеть даже малейшей возможности для использования каких-либо секретных действий, хотя на самом деле в это время вы можете совершать сложнейшие манипуляции. Хороший фокус должен создать. эффект, неразрешимый для зрителей. Весьма распространено ошибочное мнение о том, что важно, чтобы, зритель не нашел правильного решения фокуса. Иллюзионист, придерживающийся такой точки зрения, с гордостью говорит, что он ввел в заблуждение зрителя, и тот подумал, что карта спрятана в рукав, хотя на самом деле карта спрятана в карман. Но какая разница, куда спрятана карта, важно, что зритель нашел объяснение увиденному, пусть даже неправильное, и эффект фокуса тем самым сведен к нулю.

Наибольший успех имеют те трюки, в которых зрители не могут найти никакого приемлемого решения и все их попытки разгадать секрет разбиваются сами собой, более того, им даже не хочется разгадывать этот секрет.

К сожалению, в тех немногих книгах, доступных нашему читателю, фокус преподносится как головоломка, которую должен разгадать зритель. С этим надо решительно бороться. Ведь сущность фокуса - имитация чуда. Зритель только тогда в восторге, когда он видит чудо, которое не в состоянии объяснить. Конечно, современный человек в чудеса не верит, но этого и не надо. Ведь сущность любого искусства в имитации. Когда мы смотрим спектакль, мы же понимаем, что всего этого нет на самом деле, но тем не менее охотно погружаемся в предлагаемые обстоятельства и верим происходящему, конечно, если искусство настоящее. Так же и в фокусах. Зритель должен увидеть «чудо». В этом сущность фокуса!

Как сделать чудо, а не фокус?

Ответ может быть только один - овладеть техникой фокусов, которая состоит из двух частей.

1. Механическая техника, включающая в себя исполнение определенных базовых действий, таких как перевод карты на верх колоды, подмена одной карты на другую, сохранение карт с определенном порядке по время тасовки, и т. п., то есть все то, что вы делаете во время фокуса. Обычно в книгах рассматривается только эта механическая техника, иногда довольно сложная в изучении. Другими словами, механическая техника - это секрет фокуса. Используя только эту технику, вы можете продемонстрировать только головоломку, которая в большинстве случаев оставляет зрителей равнодушными. Вот почему многие не любят карточных фокусов, считая их скучными. Чтобы вдохнуть жизнь в обычный фокус, превратить его настоящее чудо, нужно использовать и другую технику.

2. Психологическая техника служит для маскировки механической техники, заставляет зрителя видеть трюк так, как вы хотите, чтобы он его увидел. Знание психологии зрителей абсолютно необходимо для успешной демонстрации фокусов. В идеальном случае психологическая техника позволяет драматизировать ваши действия так, что обычный простой трюк превращается в «настоящее чудо». С помощью психологии вы держите под контролем не только глаза зрителей, но и их мысли. Вот почему фокусы привлекают к себе ученых, психологов, учителей и всех тех, кого интересует работа человеческого мозга.

Психологические принципы, помогающие управлять зрителями

Основополагающий из них — «важность несущественного». Что же это такое?

В каждом трюке есть самый важный момент (или несколько моментов), от успеха которого зависит успех всего фокуса. Естественно, что фокусник придает максимальное значение именно этому моменту. Исполняя фокус и подходя к этому самому сложному месту, он настраивается на то, что сейчас будет самый ответственный момент и здесь надо сосредоточить все свое внимание. При таком образе мыслей, к сожалению, характерном для большинства фокусников, очень трудно рассчитывать на успех, так как этот момент обязательно проявится различным образом, в зависимости от опыта фокусника. Одни в этот момент замолкают, другие, наоборот - начинают говорить, третьи - задерживают дыхание, четвертые начинают суетиться и т. д. У каждого это проявляется по-своему, но обязательно проявляется. И зрителя это замечают, иногда даже неосознанно.

Дело в том, что если фокусник придает чему-то большое значение, то и зрители придают этому же большое значение, и наоборот, если фокусник считает что-то неважным, то и зрители тоже считают это неважным.

Вот почему фокусник должен смотреть туда, куда хочет чтобы смотрели зрители. Но взгляд - это только частный случай, причем самый простой и упоминаемый во всех книгах. На самом же деле все поведение фокусника и даже образ его мыслей должны соответствовать поставленной цели.

То есть к самому важному моменту фокуса артист должен относиться как к самому несущественному, как к простой формальности и не придавать ему никакого значения не только внешне, но и внутренне. Потому что образ мыслей существенно влияет на поведение. Естественно, это возможно только при безупречном овладении механической техникой.

И, наоборот, к несущественному нужно относиться так, будто бы это является жизненно важным для данного фокуса.

Например, если секрет фокуса заключен в математических действиях, то его надо преподносить как манипуляционный, требующий ловкости рук, и наоборот, если секрет в ловкости рук, то фокус надо преподносить как телепатию, чтение мыслей и т. п.

Далее, если вы хотите что-то скрыть, то положите это в наиболее доступном и открытом для зрителей месте, не придавая этому никакого значения. И тогда зрители тоже не придадут никакого значения. Например, разложенную в определенном порядке колоду можно дать подержать зрителю на некоторое время, пока вы заняты чем-то другим. Если зрители что-то заподозрят, то как бы вы далеко ни убирали этот предмет, это только усилит их подозрения и разрушит последующий фокус. Конечно, такая стратегия требует определенного опыта.

Кроме того, никогда не придавайте большого значения (на публике) вашим манипуляционным приемам. Так как это телеграфирует об их наличии. Техника должна быть отработана заранее. И во время показа о ней нельзя думать. Надо думать о подаче, актерских задачах, следить за поведением публики, т.е. создавать атмосферу волшебства.

Все ваши действия должны быть тщательно продуманы с точки зрения того, как их видит зритель. Публика должна понимать каждое ваше действие. Если она что-то не понимает, то считает, что в этом-то и заключен секрет, а это разрушает чудо. Поэтому ваши действия должны быть естественны, просты и понятны зрителям.

Весьма полезно задать себе вопрос: «Если бы я действительно умел делать чудеса, то как бы я показал этот фокус?». И тогда сразу же выявятся слабые места, над которыми надо работать.

Очень большое значение имеет словесное сопровождение фокуса. Именно с его помощью вы вводите зрителей в атмосферу волшебства. Не бойтесь превращать трюк в сон. Если вы сможете заставить аудиторию увидеть под столом лилипутика, то это очень хорошо. Вы тогда извлечете из фокуса больше, чем просто действие, которое никто не заметил. Вы как бы введете зрителей в сказку.

Исполняйте трюк ритмичным, непрерывным действием. Переходите от одной части трюка к другой без малейшей заминки. Не останавливайте действия во время того, как вы говорите, а продолжайте работать языком и руками. Речь очень важна для отвлечения внимания. Психология человека такова, что он, независимо от своей воли, слушает говорящего, даже если тот говорит заведомую чушь. А раз слушает, значит, внимание раздвоено и бдительность притуплена, что иногда для успеха фокуса имеет решающее значение.

Будьте ясны. Конечно, имеются детали трюков, которые должны быть скрыты от аудитории. Но все остальное они должны очень хорошо воспринимать. Если у зрителя возникнет впечатление, что вы сунули ему карту, а не дали возможности свободно ее выбрать, то эффект последующего нахождения сводится к нулю.

Подчеркивайте те действия, которые являются честными: свободный выбор карты, то, что зрители сами тасуют и снимают колоду, что колода находилась в руках зрителя при кульминации фокуса и т. д. Это подчеркивание является как хорошим отвлечением внимания, так и хорошей манерой подачи.

Делайте кульминацию фокуса максимально ударной. Для этого можно понизить голос, создавая большую драматичность.

Карты являются актерами, а не вы. Это они делают фокусы, а вы находитесь на заднем плане. Вы показываете не головоломки, а эмоциональные эксперименты. Вы как бы член аудитории, и удивляетесь вместе с ней. Ваши фокусы только иллюстрируют ваши мысли или идеи. Чем более импровизированной выглядит ваша. работа, тем более она убедительна.

Для возбуждения интереса поощряйте зрителей к беседе. Вызовите дискуссию о том, что вы собираетесь демонстрировать. Это вводит зрителей в атмосферу, уменьшающую их недоверие, и тогда концентрируется внимание на том, что произойдет, а не на том, как вы это сделаете. Конечно, в такой беседе вы не должны заранее сообщать, что конкретно вы собираетесь сделать, необходимо говорить обобщенно о рассматриваемом явлении. Вы должны убедить себя, что вы делаете вещи, которые вызовут трепет аудитории. А также искренне верить происходящему, увлечь себя в поток интерес.

Искусство фокуса не в том, чтобы совершать удивительное, а в том, чтобы убедить зрителей, что совершается удивительное.

Успех фокуса зависит не от хитроумности его секрета, а от хитроумности его исполнителя.

При демонстрации фокусов отдавайте себя полностью зрителям. Никакая аудитория в мире не устоит, если увидит, что вы отдаете ей свою душу и сердце.

Надеюсь, что вы уже начали чувствовать прелесть карточной магии и при изучении фокусов проявите фантазию, творческое отношение и любовь к самому древнейшему из искусств - искусству белой магии.

А сейчас, прежде чем перейти к фокусам, настало время сформулировать еще пять правил, которые начинающему фокуснику нельзя нарушать.

1. Никогда не говорите заранее того, что вы собираетесь делать, ибо если вы скажете, то это, во-первых, нарушит последующий сюрприз, во-вторых, предупредит зрителя, куда ему нужно обратить особое внимание, и, в-третьих, не даст вам выйти из затруднительного положения в случае возможной неудачи.

2. Никогда не повторяйте фокус дважды, ибо второй раз уже смотрят не фокус, а то, как он делается, и, кроме того, повторение фокуса - это все равно, что нарушение правила 1.

3. Никогда не разоблачайте секретов фокуса.

4. Тренируйтесь, тренируйтесь и еще раз тренируйтесь, доводя технику до автоматизма.

5. Будьте всегда вежливы и корректны, никогда не спорьте со зрителями. Зрители всегда правы, ведь вы выступаете для них.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Введение

Фокусы любят смотреть почти все - от мала до велика. Ведь человек по натуре своей мечтатель. А в фокусах чудеса становятся явью. Поэтому очень многие хотели бы начать заниматься фокусами. Но, к сожалению, квалифицированной литературы для начинающих у нас очень мало. Нашей целью будет восполнить данный пробел.

Чем хороши карточные фокусы?

Во-первых, карты это наиболее удобный и доступный реквизит, имеющийся почти в каждом доме.

Во-вторых, только с одной колодой карт можно показывать тысячи различных фокусов. Никакой другой реквизит не может сравниться в этом с игральными картами.

В-третьих, в карточных фокусах можно совершенствоваться всю жизнь, ведь есть фокусы, доступные для начинающих, - стоит только узнать их секрет, а есть и такие, которые могут исполнить только 2-3 человека в мире.

В-четвертых, любитель, хорошо овладевший карточными фокусами, не встретит никаких затруднений в изучении фокусов с другими предметами.

В-пятых, при правильном исполнении они чрезвычайно эффектны.

В-шестых, имеют воспитательно-дидактическое значение, развивают логическое мышление, память, внимание, реакцию, интуицию и т. д.

Кроме того, хотелось бы привести еще одно соображение. Ленинградский комбинат цветной печати ежегодно выпускает около 30 миллионов колод карт. Однако при этом нет никакой литературы о том, как использовать эти карты. Поэтому многие используют их, как умеют, а отсюда, недалеко и до азартной игры. Однако опыт фокусников всего мира доказал, что человек, увлекшийся серьезно карточными фокусами, никогда не сядет играть в карты на деньги. Ведь карточные фокусы настолько интересны, что любая игра в карты бледнеет перед ними.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Зритель колдует сам

Эффект. Зритель сам находит свою выбранную карту. Он говорит название выбранной карты и начинает с верха колоды брать по одной карте и выкладывать их в соответствии с буквами названия выбранной карты. Если, например, выбранная карта это ш-е-с-т-е-р-к-а п-и-к, то на слове «шестерка» выкладывается 8 карт, а на слове «пик» - 3, по одной карте на каждую букву слова. Последняя карта, выпавшая на букву «к», и будет задуманной картой, т.е. шестеркой пик.

Механическая техника. Первой задачей в этом фокусе является перевод задуманной карты на 11-е место с верха колоды. Для этого просите зрителя задумать любое число до 10 и взять с колоды такое же количество карт, как и задуманное число. Затем вы берете колоду и начинаете сдавать сверху по одной карте, считая их вслух и показывая зрителю, которого просите запомнить карту, выпавшую на его задуманное число. Вы считаете 10 карт, помещая каждую последующую поверх предыдущей, т.е. порядок верхних 10 карт в результате этого станет обратным. Вы возвращаете эти 10 карт на верх колоды и затем просите зрителей положить сверху еще те карты, которые он взял в начале фокуса. В результате этих действий задуманная карта оказывается 11-й с верха колоды. Читатели могут самостоятельно разобраться в математической сущности данного фокуса. Теперь второй задачей является обнаружение задуманной карты с помощью букв в названии этой карты. Здесь используется то обстоятельство, что сумма букв в названии масти и достоинства любой карты находится в пределах от 10 до 15. Нужно запомнить некоторую разницу в наименовании карт и количество букв в них. Попробуем эти сведения заключить в таблицу для заучивания:

шестерка - 8
семерка - 7
восьмерка - 9
девятка - 7
десятка - 7

валет - 5
дама - 4
король - 6
туз - 3

червей - 6
бубен - 5
треф - 4
пик - 3

червовый, червовая - 8
бубновый, бубновая - 8
трефовый, трефовая - 8
пиковый, пиковая - 7

Из этой таблицы видно, что минимальная сумма букв в названии карты - 10. Например, туз пиковый или десятка пик, Максимальная сумма - 15, восьмерка червей. Когда зритель назовет свою карту, вы сразу же должны определить количество букв в названии этой карты, а далее действовать так. Если 10 букв, например: с-е-м-е-р-к-а п-и-к, то выкладываете на стол 10 карт в соответствии с буквами слов и затем переворачиваете следующую, 11-ю карту - это и есть семерка пик. Если 11 букв, то зритель может это все проделать сам. Если 12 букв, то говорим, что так как в названии 12 букв, то нам надо отсчитать 12 карт. При этом считаем карты группами по 5 карт следующим образом: берем верхние 5 карт и, не меняя их порядка, кладем на стол, говоря при этом: «Пять». Затем берем следующие 5 карт, не меняя их порядка, и кладем их поверх первых пяти, говоря: «и пять - будет десять...». И наконец берем верхние две карты, не меняя их порядка, и кладем поверх 10 уже лежащих на столе, говоря: «...и 2 будет 12». В результате карта зрителя будет верхней в отсчитанной кучке из 12 карт.

Если в названии карты 13, 14 и 15 букв, то действуем точно так же, как и в случае 12 букв, но только последний раз берем соответственно 3, 4 и 5 карт, не меняя их порядка, и кладем поверх уже отсчитанных десяти карт. В результате карта зрителя все равно будет верхней и отсчитанной кучке.

Психологическая техника. Чтобы лучше замаскировать математическую сущность данного фокуса, можно действовать так: даете колоду в руки зрителя, повернитесь к нему спиной и все дальнейшие указания проводите, отвернувшись, якобы для того, чтобы исключить возможность подсматривания. Просите зрителя потасовать колоду и взять из нее два небольших одинаковых пакета карт, причем число карт в одном пакете не должно превышать 10. Зритель выбирает один из пакетов, тщательно тасует его и запоминает нижнюю карту этого пакета. Потом кладет эти карты на колоду. Чтобы сработал математический принцип этого фокуса, надо наметить порядок верхних 10 карт. Для этого просите зрителя брать с верха колоды по одной карте, называть вслух, красная она или черная, и затем класть их лицом вниз на стол. Эта информация о красной и черной карте служит только для отвлечения внимания зрителей, на самом же деле вы про себя считаете карты, и как только зритель положит на стол 10-ю карту, вы останавливаете его и просите вернуть эти карты на верх колоды. Таким образом, вы поменяли порядок верхних 10 карт. Теперь просите зрителя взять оставшийся пакет карт, перетасовать его, назвать, сколько в нем картинок (только для отвлечения) и положить на верх колоды. В результате этих действий задуманная карта будет 11-й с верху колоды. По существу это тот же самый математический принцип, только гораздо замаскированный.

Примерный текст: «Очень часто думают, что секрет фокуса заключен в ловкости рук. Да, иногда это имеет место. Но существуют гораздо более удивительные обстоятельства, я бы даже назвал их закономерностями, связанными с игральными картами. Как известно, в полной колоде имеется 52 карты. Но если мы запишем названия всех карт на французском, немецком, английском языках, то окажется, что общая сумма букв в названии карт полной колоды будет 52.

Французский: As-deux-trois-quatre-cinq-six-sept-huit-neuf-dix-valet-reine-roi = 52.

Немецкий: As-zwei-drei-vier-funf-sechs-sieben-acht-neun-zehn-bube-dame-Konig = 52.

Английский: Ace-two-three-four-five-six-seven-eight-nine-ten-Jack-Queen-King = 52.

Это же справедливо и для русского языка, если не учитывать мягкий знак и использовать старинные названия валета и короля: туз-два-три-четыре-пять-шесть-семь-восемь-девять-десять-вальт-дама-круль Всего 52 звука. Конечно, все это не случайно. Кроме того, даже при тасовке карты перемещаются не хаотически, а по очень сложной закономерности, не доступной анализу даже современным ЭВМ. Вы можете не поверить мне на слово, но тогда давайте проведем эксперимент, косвенно подтверждающий эти мысли. Но чтобы эксперимент был чистым и исключена была возможность какой-либо ловкости рук, вы будете все делать самостоятельно. Договорились? В этом фокусе заключена магическая связь между числом, мыслью и буквами в названии карт. Я сейчас отвернусь, а вы будете выполнять мои инструкции, но только выполняйте все точно, т.к. теперь успех этого эксперимента всецело зависит от вас. Итак, вначале тщательно перетасуйте колоду. Теперь возьмите любое произвольное число карт и разделите его на две одинаковые части (т.к. карт в колоде всего 36, то больше 20 карт вряд ли возьмут, но вы можете ограничить количество карт, сказав, что надо взять не больше половины колоды, чтобы не затягивать фокус). Если ровно пополам не делится, то добавьте еще карту с колоды. Разделили? Очень хорошо. Возьмите одну из этих частей, перетасуйте ее, запомните нижнюю карту и положите весь этот пакет на верх колоды. Теперь берите с верха колоды по одной карте, называйте вслух, красная она или черная, и кладите лицом вниз на стол... Достаточно. Верните эти карты на верх колоды. Возьмите оставшийся пакет, перетасуйте его, скажите мне, сколько в этом пакете фигурных карт и тоже положите на верх колоды... Сделали? Только теперь я поворачиваюсь лицом к вам. Итак, вы все сделали самостоятельно. Я не только не прикасался к картам, но и не смотрел на них. Однако здесь вступила в силу магическая связь между буквами в названии карты и ее местоположением в колоде. Какая была ваша карта? Шестерка пик? Очень хорошо. Выкладывайте по одной карте на каждую букву названия - шестерка пик. Переверните последнюю карту. Как видите, это и есть ваша выбранная шестерка пик.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Одиннадцать


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Два раза по четыре

Пасьянс для одной колоды из 52 карт. Пасьянс состоит из десяти раундов. Выкладывая из колоды по одной карте, следует произносить названия : двойка, тройка, четверка, пятерка…, дама, король, туз, двойка, тройка, четверка… Те карты, которые совпадают с наименованием, откладываются в сторону. По окончании десятого тура среди оставшихся карт должны оказаться, по крайней мере, 4 с одинаковым значением, например, 4 дамы, 4 шестерки или 4 двойки.

Такое положение означает, что пасьянс сошелся. А еще лучше, если в раскладе останутся только две такие группы карт: 2 раза по четыре.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Два раза по десять

Пасьянс для одной колоды из 52 карт. Это пасьянс для двух игроков, точнее, соперников. Он рассчитан на умение быстро вести подсчет. Каждый из игроков получает по 26 карт и, держа их в руке картинкой вниз, выкладывает 5 карт картинкой вверх на поле прямо перед собой в вертикальный ряд. Карты имеют следующие числовые эквиваленты:

• туз - 1,

• двойка - 2,

• тройка - 3,

• четверка - 4,

• пятерка - 5,

• шестерка - 6,

• семерка - 7,

• восьмерка - 8,

• девятка - 9,

• десятка -10,

• валет - 11,

• дама - 12,

• король - 13.

Первый игрок берет одну карту из своей стопки и смотрит, есть ли возможность положить ее на какую-либо из открытых карт, свою или соперника, так, чтобы в сумме эти карты составили 10 или 20. Как правило, игрок, который делает первый ход, практически всегда находит такую пару для своей карты. Если же нужной карты нет ни у одного из обоих игроков, карту, вынутую из стопки, отбрасывают в стопку нерабочих карт, которые в дальнейшем не принимают участия в пасьянсе. Далее наступает очередь второго игрока, затем снова первого… Например, кто-то из игроков может положить туза на девятку и получить таким образом в сумме 10, а затем прибавить к этим картам еще и 10 и получить уже 20. Чем больше карт, участвующих в игре, дополнено до суммы, тем более трудной становится сама игра и все больше карт приходится откладывать в ненужную стопку. Второй тур начинается после того, как все 10 открытых в начале игры карт (по 5 у каждого игрока) будут дополнены соответствующими парами, в сумме с которыми они дают 10 или 20. Все карты, исключая те, которые в данный момент находятся в “ненужной” стопке, собирают в колоду, тасуют и заново делят пополам между двумя противниками. И снова каждый игрок должен открыть 5 карт из своей стопки. Игра начинается сначала. Игра считается законченной, когда после очередного тура в игре останется менее 10 карт, и их уже не хватит даже для того, чтобы выложить 2 необходимых ряда по 5 карт в каждом. В этом случае каждый игрок должен подсчитать карты, которые остались у него на руках и в стопке ненужных карт. Выигрывает тот, у кого результат оказывается меньше.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Два кольца

Пасьянс раскладывается из двух колод по 52 карты в каждой колоде. Смешиваем колоды. Далее выкладываем 2 кольца из открытых шестерок и семерок (одно кольцо из десяти карт, другое из шести карт) - это базовые карты. Остальные карты тасуем и раскладываем вспомогательный ряд из восьми карт - это игровые карт, их можно перекладывать на базовые.

Цель пасьянса - собрать на семерки все масти по восходящей, а на шестерки - по нисходящей. Переложив все возможные вспомогательные карты, выкладываем на них (в том числе и на свободные места) следующие 8 карт из колоды и вновь пытаемся переложить игровую (верхнюю) карту на базу. Допускается (после окончания колоды) собрать вспомогательные карты и вновь, перетасовав, повторить раскладку. Если пасьянс вышел, образуются 2 кольца из королей и тузов.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

2 соседа

Пасьянс для двух колод по 52 карты. Пасьянс рассчитан на двух игроков и представляет собой скорее настольную игру, чем классический пасьянс, но тем не менее он доставит удовольствие всем ценителям этой игры, особенно если попадется толковый партнер. У каждого игрока - своя колода. Из них они выкладывают рубашкой вверх свои карты в 2 ряда по 8 стопок. В каждой стопке должно быть 3 карты. Итак, каждый из игроков имеет своей расклад. Те 4 карты, которые не вошли в расклад, кладутся рядом картинкой вниз. Игру начинает первый игрок. Он открывает верхнюю карту каждой из своих шестнадцати стопок. Далее то же самое проделывает второй игрок. Если среди открытых карт оказались две одинаковые, то эту пару забирает себе тот, кто начинал первым, то есть первый игрок. Например, второй игрок открыл у себя валета бубен. Второй валет бубен находится у первого игрока, который ходил первым, и уже открыт. Следовательно, оба валета забирает себе первый игрок. Полученные таким путем карты откладываются в сторону. Так продолжается до тех пор, пока второй игрок не откроет все 16 верхних карт и не отдаст повторяющиеся первому. В следующем туре начинает второй игрок. Теперь он сначала открывает свои карты и, после того как и первый игрок открыл свои, забирает парные себе. Так длится до тех пор, пока среди открытых карт не окажется ни одной парной карты. На этом этапе игра вступает в новый период. Один из игроков (только не тот, кто в этом туре забирал парные карты) снимает самую верхнюю карту своей запасной стопки из оставшихся после расклада четырех карт. Если окажется, что у другого игрока есть парная карта к этой карте, он забирает обе себе. В случае, если и на сей раз парной карты не окажется, другой игрок открывает верхнюю карту резервной стопки.

Таким образом, все карты попарно должны покинуть поле. Если такого не произошло, значит, пасьянс не удался, и игра закончилась вничью. Можно начинать раздавать карты с самого начала. В конечном счете выигрывает тот, у кого окажется больше парных карт.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Четыре дороги

Пасьянс раскладывается неполной колодой из 36 карт. Выкладываются лицом вверх 4 горизонтальных ряда по 9 карт в каждом ряду. Все тузы изымаются из расклада и выкладываются слева, в результате чего в раскладе образуются 4 свободных места. Цель игры - организовать карты таким образом, чтобы получить 4 возрастающих последовательности карт от шестерок до королей. Тузы определяют масть каждого ряда.

Каждое свободное место может быть заполнено картой, на очко большей карты слева и совпадающей с ней по масти. За тузом следует шестерка. Свободное место справа от короля не может быть заполнено. Таким образом, можно перекладывать карты только до тех пор, пока все 4 свободных места не будут блокированы королями. Когда все возможные манипуляции закончены, то колода пересдается, при этом все карты, не уложенные в правильные последовательности, собираются и повторно раскладываются случайным образом. При этом между уже упорядоченными и вновь выкладываемыми картами оставляются промежутки для перекладывания карт. Допускается сделать две пересдачи.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Четыре короля

Пасьянс раскладывается одной полной колодой из 52 карт. В ряд выкладываются 4 карты: туз, 2, 3, 4 любой масти. Под ними выкладывается ряд, состоящий из двойки, четверки, шестерки и восьмерки любой масти. Верхний ряд служит лишь схемой, напоминающей о системе расклада. Второй ряд является базовым. Цель игры - в процессе игры на базовые карты должны быть выложены 4 восходящие секвенции до короля, не взирая на масти, в соответствии со схемой:

2, 3, 4, 5, 6, 7, 8, 9, 10, В, Д, К

4, 6, 8, 10, Д, Т, 3, 5, 7, 9, В, К

6, 9, Д, 2, 5, 8, В, Т, 4, 7, 10, К

8, Д, 3, 7, В, 2, 6, 10, Т, 5, 9, К

Карты из колоды сдаются по одной. Подходящие карты кладутся в основной ряд. Непригодные карты помещаются в резерв. Верхняя карта резерва является игровой. Игра проводится в один тур.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

4 лепестка клевера

Пасьянс раскладывается одной полной колодой из 52 карт. Выкладывается 13 вертикальных стопок по 4 карты в каждой стопке. Справа оставляется место для карты базового ряда - туза любой масти. Цель игры - собрать всю колоду на основные карты в восходящей последовательности независимо от масти.

Игровыми являются только нижние полностью открытые карты стопок. Имеющиеся среди них двойки и другие годные карты переносятся на базовую карту. Перекладывать карты из стопки в стопку можно только по одной в любой, возрастающей или убывающей последовательности независимо от масти. Это позволяет довольно гибко маневрировать картами при освобождении нужных из них и ликвидировать имеющиеся в стопках блокировки одних карт другими, что является очень важным в данном пасьянсе, так как в отличие от многих других пасьянсов данного типа, на полностью разобранные колонки переносить карты из других стопок нельзя. Игра проводится в один тур.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

4 пакета

Пасьянс раскладывается из 2 колод по 52 карты в каждой колоде. Выкладывается начальный ряд из 10 карт, лицом вверх. Данный ряд является начальной фигурой пасьянса. Цель игры - собрать на любых 4-х местах начального ряда 4 пакета по две одинаковых масти в каждом (т. е. по 26 карт в пакете), начиная с туза и заканчивая королем.

Если в начальном ряду одна карта старше другой, той же масти на одно очко, то старшая кладется ниже младшей. Другие карты той же масти в дальнейшем наращиваются на нее в виде колонки в возрастающей последовательности. Освободившиеся места начального ряда заполняются очередными картами колоды. После всех возможных перекладываний и заполнения мест начального ряда, когда перекладывать больше нечего, начинают сдавать по одной карте из колоды. Подходящие карты кладутся на соответствующую колонку, а непригодные кладутся в штабель. Можно переложить одну колонку на другую, если нижняя карта одной колонки на одно очко больше верхней полностью открытой карты другой колонки. Карту начального ряда перекладывать на "свою", то есть лежащую на ней пачку нельзя. Так же нельзя переносить на другое место часть пакета. Наращивая пакеты, следует следить за тем, чтобы в них не оказалось двух тузов. Допустить такое положение значит заранее проиграть пасьянс. При наличии в пакете одного туза, второго туза той же масти следует положить на свободное место в начальный ряд и наращивать под ним пакет до ближайшей по значению карты той же масти, лежащей на другом месте начального ряда. Если туз уже лежит в начальном ряду, то двойную масть можно наращивать под ним, но можно его перенести под короля - в зависимости от того, что играющий считает более выгодным.

В случае успеха, вместо ряда из 10 карт начальной фигуры останется 4 пакета двойной масти.

Пасьянс раскладывается в 2 тура: после первой раскладки колоды штабель переворачивается и сдается еще один раз.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Четырехугольник

Пасьянс раскладывается двумя полными колодами по 52 карты в каждой колоде. Выкладывается 12 стопок по 3 карты в каждой стопке. В качестве базовой карты выбирается первая выложенная карта первой стопки. Цель игры - освободить в процессе игры 8 базовых карт и на них собрать соответствующие масти в восходящей последовательности.

Верхние карты стопок являются игровыми. На игровые собираются карты в масть в нисходящем порядке. Перекладывать с одной стопки на другую можно только по одной карте. После того как все возможные перекладки осуществлены, колода перелистывается. Открываемые при перелистывании карты можно класть на базовые и игровые. При перекладывании одной из стопок полностью освободившееся место восполняется картой из колоды. Пасьянс раскладывается в один тур.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Четыре времени года

Пасьянс раскладывается одной полной колодой из 52 карт. Выкладывается 5 игровых стопок по одной карте в каждую стопку в форме креста. Следующая шестая карта выкладывается в левый верхний угол креста как стартовая карта первой базовой стопки. Остальные 3 стартовых карты выкладываются по мере их выхода из колоды на остальные базовые стопки. Цель игры - собрать все карты на базовые стопки в масть в порядке возрастания.

Верхние карты игровых стопок являются игровыми. Вы можете перекладывать карты на базовые стопки в убывающем порядке независимо от масти. Пустая игровая стопка может быть заполнена любой картой. После того как все ходы исчерпаны, начинайте перелистывать карты резервной колоды, перемещая подходящие карты на базовые и на игровые стопки в соответствии с правилами. Колода не пересдается.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Четыре четверти

Пасьянс разработан Чарльзом Джевелом. Раскладывается двумя колодами карт по 52 карты в каждой колоде. 48 открытых карт выкладываем в 4 вертикальных и 4 горизонтальных ряда так, чтобы при пересечении они образовывали крест. Таким образом у нас образуется 4 отдельные группы карт: левый верхний угол, правый верхний угол, левый нижний угол, правый нижний угол. Остальные карты - в закрытой колоде.

Цель игры - сбросить все карты на столе и в колоде. Можно убирать карты парами одинакового достоинства независимо от масти, если они стыкуются между собой сторонами или даже углами, но всегда эта пара карт принадлежит к одной из четырех групп. Если между собой стыкуются 3 или больше карт одинакового достоинства, выбираем из них любую пару (пары).

Пару не обязательно убирать сразу, сделать это можно в подходящий момент.

После изъятия всех (или не всех) возможных пар дополняем крест, сдвигая оставшиеся карты к центру, пустые места заполняются картами из колоды.

Игра идет, пока есть карты в колоде. Если удалось избавиться от всех карт со стола - это выигрыш первого класса; если осталось 4 карты (во внутренних углах креста) - это выигрыш второго класса; если карт осталось больше четырех - пасьянс не вышел.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Четыре дамы или кадриль

Выкладывайте карты из колоды в талон до тех пор, пока не явится дама, а вслед за ней и три другие дамы. Их располагают в форме креста по часовой стрелке в порядке выхода из колоды.

После этого сложите вместе талон и колоду. Не мешайте карты. Из образовавшейся новой колоды снимайте карты, отыскивая среди них пятерки и шестерки. Расположение их показано на рисунке.

Все неблагоприятные карты откладываются в талон до конца колоды. После этого снова раскладывают талон, пополняя кучки пятерок, не обращая внимания на масть, по нисходящей линии, а шестерок по восходящей. Например, на пятерки выкладываются четверки, тройки, двойки, тузы, короли. На шестерки - семерки, восьмерки, девятки, десятки, валеты. Если после второго раза в талоне остаются карты, его раскладывают в третий и последний раз.

Пасьянс выходит в том случае, когда кучки шестерок завенчаны валетами, а кучки пятерок - королями. Этот пасьянс иногда раскладывается с соблюдением мастей. Но в таком случае он становится несколько сложнее.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Четыре ряда

Из колоды снимают карты, которые выкладывают в 4 ряда, каждый из восьми карт. В нижнем или четвертом ряду смотрят, нет ли двух карт одного достоинства без различия масти. Например, две дамы, две восьмерки, два валета и т. д. Как только они появляются, их снимают. С удалением таких карт находящиеся над ними в третьем ряду становятся свободными. Если одна из этих свободных карт будет соответствовать другой в четвертом ряду, т. е. окажется одного с ней достоинства, то их снимают обе. Образовавшееся пустое место в третьем ряду освобождает следующую карту, непосредственно расположенную над ним во втором ряду. Эту карту снимают вместе со свободной картой одинакового достоинства, находящейся в любом из нижних рядов. Если подобные операции осуществляются без препятствий и все карты оказываются снятыми, то пасьянс. Но если карты остаются в "заключении" и не могут быть сняты, то пасьянс оказался не разложенным.

Пасьянс "четыре ряда" не считается сложным. Однако он требует определенной смекалки.

Если, например, четыре карты одинакового достоинства оказались свободными, то не следует выбирать карты на выброс наудачу. Правильнее будет, если вы вначале удостоверитесь, какая из этих свободных карт имеет лучшие шансы к освобождению других карт, а значит разложению пасьянса. Предположим, что остающиеся карты расположены в следующем порядке как на рисунке: девятка - девятка - король - девятка - десятка - десятка, девятка - пустота - дама - пустота - король - дама.

Если в таком случае взять девятку, т. е. вторую карту из первого ряда, и девятку - четвертую карту того же ряда, то останется девятка - первая карта первого ряда и девятка, находящаяся непосредственно под ней. В результате последняя окажется заложенной, и т. к. ее нельзя будет освободить, то и пасьянс не разложится. Правильнее в этом случае было бы выбрать и отложить вторую девятку и первого ряда и первую девятку второго ряда, затем первую и четвертую девятки первой линии, а потом две дамы, два короля, две десятки.

Этим способом обеспечивается успех пасьянса.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

4 угла

Пасьянс для одной колоды из 32 или 52 карт. Колода тщательно перетасовывается и кладется на стол картинками вниз. Затем из колоды берутся 4 верхние карты и кладутся на стол в форме четырехугольника. Если среди них окажутся две карты одинаковой масти, например, две пики, две червы, две трефы или две бубны, их откладывают в сторону, а вместо них из колоды берут две новые карты. И так продолжается до тех пор, пока на игровом столе не будут лежать 4 карты разных мастей. Пасьянс считается удачным, если в колоде не осталось ни одной карты. Правда, иногда может получиться так, что на столе будут лежать три карты одинаковой масти, тогда в сторону откладывают только две из них.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Пять стопок

Пасьянс раскладывается одной полной колодой из 52 карт. Выкладывается ряд из пяти карт в каждом ряду. Из этих карт выбираются пары, которые в сумме дают 13 очков. Туз - 1 очко, король - 13 очков. Короли убираются по одному. После того, как все возможные пары убраны, из колоды на стопки выкладываются очередные 5 карт. Так продолжают до полного исчерпания колоды. Карты между стопками перекладывать нельзя. Только верхние карты игровых стопок являются игровыми. Последние две карты колоды выкладываются отдельно от стопок и обе могут участвовать в формировании пар по 13 очков. Колода не пересдается.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Шесть на шесть

Пасьянс раскладывается одной полной колодой из 52 карт. Выкладывается 6 вертикальных стопок по 6 карт в каждой стопке. Если в процессе выкладывания среди карт оказываются тузы, то они переносятся в базовый ряд, а вместо них берутся следующие карты из колоды. Цель игры - собрать на тузы соответствующие масти в возрастающей последовательности.

Игровыми картами являются полностью открытые карты вертикальных стопок. С одной вертикальной стопки на другую можно перекладывать как по одной карте в убывающем порядке независимо от масти, так и группы карт, выложенных в убывающем порядке в масть. Если в процессе игры освобождается какая-либо вертикальная стопка, то в нее можно класть любую игровую карту или серию карт. Когда возможности перекладывания карт в рядах исчерпаны, то разрешается пустить в ход карты, оставшиеся в колоде. При этом открываемы карты помещаются в первую вертикальную стопку карт. Колода перелистывается только один раз.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Семь дьяволов

Пасьянс раскладывается двумя полными колодами по 52 карты в каждой колоде. 7 горизонтальных рядов карт раскладываются в виде прямоугольного треугольника, опрокинутого одной вершиной вниз: первый ряд содержит 7 карт, второй ряд 6 карт и т. д. до последнего ряда, содержащего одну карту. Верхние карты получившихся вертикальных стопок переворачиваются лицом вверх. Следующие 7 карт выкладываются в резервную стопку. Тузы выкладываются в базовый ряд по мере их выхода из колоды. Цель игры - собрать на тузы, выкладываемые в процессе игры в основной ряд, все 4 масти в возрастающей последовательности, до королей.

Игровыми картами являются все нижние, лежащие лицом вверх, карты колонок и верхняя карта штабеля. Игру начинают с переноса в основной ряд тузов и последующих за ними карт соответствующей масти, если они имеются среди игровых. После этого производятся перекладывания игровых карт. Перекладывать игровые карты с колонки на колонку можно только в нисходящей последовательности с чередованием цвета. Перекладывать можно только по одной карте. При переносе игровой карты на другую колонку, лежащая под ней закрытая карта начальной фигуры переворачивается лицом вверх и становится игровой. На полностью разобранную колонку можно класть любую карту. Карты из резервной стопки можно перекладывать только в базовый ряд. Когда сделаны все возможные и целесообразные переносы, то начинают сдачу оставшихся в колоде карт. Колода не пересдается.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Восемь мудрецов

Пасьянс раскладывается двумя полными колодами по 52 карты в каждой колоде. Выкладываются 8 карт рубашкой вверх - это игровые стопки. Сверху оставляется место для 8 основных карт. Основными картами являются тузы, которые кладутся в основной ряд по мере их выхода из колоды. Цель игры - собрать на тузы все карты в масть в возрастающей последовательности.

Подходящие для перекладывания игровые карты перекладываются на базовые. На игровые карты собираются карты в нисходящей последовательности с чередованием цвета. После того, как все перекладывания карт окончены, начинают перелистывать колоду. Карты с одной игровой стопки в другую переносить нельзя. Если в результате игры освободится какая-либо игровая стопка, то на это место можно положить карту из колоды. Игра проводится в 2 тура.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

8 конвертов

Пасьянс для одной колоды из 32 карт. Некоторую часть карт из колоды раскладывают в 8 стопок так, чтобы в каждой стопке было по 3 карты. Все карты должны лежать картинками вниз. Это – 8 конвертов. На каждую из стопок кладут сверху по одной карте картинкой вверх. Далее следует смотреть, есть ли среди них карты одинакового значения, например, две дамы, две восьмерки. При этом масть роли не играет. Если же таковых не оказалось, пасьянс не получился. Карты одинакового достоинства откладываются в сторону, и по одной открываются те карты, которые лежали под ними рубашкой вверх. И снова парные карты откладываются в сторону. Так продолжается до тех пор, пока все 8 конвертов не будут открыты до конца. В этом случае пасьянс удался. Иногда получается, что среди открытых карт попадаются 3 одинакового достоинства. Тогда в сторону откладываются карты по выбору играющего. Можно немного помочь себе, подсмотрев, какие карты лежат под этими тремя. Например, если в раскладе открылись 3 короля, то отложить в сторону обязательно следует того под которым рубашкой вверх лежит тоже король, чтобы затем отложить и его в паре с третьим королем. Если же ситуация такова, что под одной из трех равноценных карт уже не осталось ни одной закрытой, эту карту оставляют в раскладе, а выбрасывают две другие. Ведь под ней уже не может оказаться карты, которая завела бы пасьянс в тупик.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Восемь сфинксов

Из колоды выкладываются 8 карт в следующем порядке: 4 налево, 4 направо по вертикали, которые создают раскрытые пакеты. Оставшееся между ними место предназначено для восьми тузов, которые выкладываются по мере выхода из колоды, как указано на рисунке.

Если между восемью картами, выложенными по краям, попадется туз, его следует положить на место, предназначенное для тузов. Пустое место заполняется следующей картой из колоды. Как только появляются другие тузы, они занимают место в центре, так же как и карты их масти, по восходящей линии до королей. Все другие карты, снимаемые последовательно с колоды, помещаются на левую или правую вертикальные колонки по своему "достоинству" по нисходящей линии без различия масти. При этом верхняя карта прикрывает карту, лежащую снизу наполовину. Это делается для того, чтобы была возможность просматривать все карты кучек, расположенных в вертикальных колонках. Например, на валета - десятка, на десятку - девятка и т. д. Карты, не подходящие к кучке тузов или раскрытым пакетам, помещают в талон. Хотя и полагается выкладывать карты в нисходящей линии без различия масти, тем не менее желательно подбирать их одного семейства. Это делается путем переноса карты с одного раскрытого пакета на другой. С помощью такого приема образуется ряд карт одной масти в нисходящей линии, которые, будучи собраны, могут поместиться на кучки тузов. Если какой-то открытый пакет исчерпывается и, следовательно, образуется пустое место, то оно используется для формирования нового пакета или для перенесения карт с другого пакета на это место. Важно стремиться устроить как можно больше пустых мест для использования карт колоды, талона, а также для маневрирования путем перенесения карт с других пакетов.

Пасьянс считается разложенным, если кучки, начинающиеся с тузов, завенчаны королями.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

9 пекарен

Название подсказывает количество игровых колонок. Перетасованную колоду обычных игральных карт нужно разложить в 9 открытых вертикальных колонок по 4 карты, т. е. получится 4 горизонтальных ряда по 9 карт в каждом.

Вариант 1 (36 карт)

Вверху пасьянса располагаются 4 места, предназначенные для выкладывания мастей на тузы. Это - "пирожки", которые "пекутся" в девяти столбцах - "печках" по 4 карты в каждом.

Целью пасьянса является выкладывание карт на тузы по масти в возрастающем порядке от шестерки до короля включительно. Класть на тузовые кучки можно только полностью открытые карты из девяти колонок любого из четырех рядов, т. е. к моменту выкладывания те карты, которые оказались внизу колонки. Для того чтобы высвободить нужные для этого карты, их можно перекладывать между колонками.

Правила перемещения карт между колонками следующие.

• В каждой колонке поступающие туда карты должны располагаться в порядке убывания достоинства независимо от масти.

• Пустые столбцы, не занимаются.

• За один ход перемещается только одна карта.

Вариант 2 (52 карты)

Все правила те же самые как и в первом варианте, только столбцов будет не 9, а 12. Отсюда и больше вариантов и игровых ситуаций, а значит и возможностей.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Одиннадцать

Раскладывать можно как одной полной колодой карт, так и двумя полными колодами. Шесть карт раскладывают в горизонтальном ряду. Под ними выкладывают еще 5 карт, с тем чтобы в двух рядах было 11 карт. Две карты из первого и второго рядов, давшие в сумме число 11 (независимо от масти), снимаются и заменяются новыми из колоды. Например, если среди карт в двух рядах встретится туз, который равняется единице, десятки их снимают попарно. Также поступают и в отношении всех других карт, дающих в сумме 11. Король, дама и валет, расположенные в рядах, составляют в сумме 11. Их можно снять вместе.

Успех этого пасьянса состоит в реализации числа 11 среди всех карт двух рядов с окончанием колоды карт. Пасьянс считается неудавшимся, если в двух полных рядах остаются карты, из которых не представляется возможности составить число 11.

Пасьянс можно усложнить. Для этого короля, даму и валета, составляющих в сумме 11, снимают в том случае, если они одной масти.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Двенадцать спящих дев

В 1817 году вышла в свет баллада В.А. Жуковского "Двенадцать спящих дев". Она имела в России громадный успех и, как видно, вызвала отклики не только литературные, дав имя этому пасьянсу.

Раскладывается пасьянс из двух колод по 52 карты в каждой колоде. Колоды смешиваются и перетасовываются. Далее раскладываем карты следующим образом: сначала выкладывается (горизонтально) одна открытая карта, затем, слева направо, 6 закрытых и снова, симметрично первой, открытая. Ниже опять кладем открытую карту, 6 закрытых и открытую. В конце раскладки перед нами 12 закрытых пакетов (12 спящих дев) по 4 карты, а слева и справа - по 4 открытые карты.

Если среди открытых карт встретится валет - "доблестный Вадим, долженствующий разбудить наших дев", как сказано в старинной книге, укладываем его сверху, в ряд базовых валетов, и немедленно будим первых двух дев - открываем верхние карты первых двух пакетов. Свободные места среди боковых карт сразу же заполняем из колоды.

Если валета среди боковых карт не оказалось, начинаем перелистывать закрытую колоду, открывая карты по одной. Заметим, что только первый валет "будит двух дев", остальные - лишь по одной.

Задача - уложить на валетов все карты по убывающей, независимо от масти. Для этого используют все открытые карты - боковые, из пакетов и из колоды. Кстати, если, перелистывая колоду, откроем карту, которую использовать сразу нельзя, кладем ее перед собой, формируя таким образом открытую колоду. Свободные места среди боковых карт заполняются в первую очередь из этой колоды, а место, оставшееся после использования пакета, не заполняется ничем.

Если пасьянс вышел, перед нами - 8 пакетов с дамами (девами) наверху. Правда, их уже не двенадцать...


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

13

Пасьянс раскладывается одной полной колодой из 52 карт. Из колоды выкладываются 2 ряда по 5 карт в каждом ряду. Из этих карт выбираются пары, которые в сумме дают 13 очков. Туз - 1 очко, король - 13 очков, дама - 12 очков, валет - 11 очков, остальные карты по своему номиналу. Короли убираются по одному. Освободившиеся места заполняются картами из колоды. Колода не пересдается.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Четырнадцать

Пасьянс раскладывается двумя полными колодами по 52 карты в каждой колоде. Выкладывается начальный ряд из 10 карт, картинкой вверх. Данный ряд является начальной фигурой пасьянса. Цель игры - собрать на любых 4-х местах начального ряда 4 пакета по две одинаковых масти в каждом (26 карт в пакете), начиная с туза и заканчивая королем.

Если в начальном ряду одна карта старше другой карты той же масти на одно очко, то старшая карта кладется ниже младшей. Другие карты той же масти в дальнейшем наращиваются на нее в виде колонки в возрастающей последовательности. Освободившиеся места начального ряда заполняются очередными картами колоды. После всех возможных перекладываний и заполнения мест начального ряда, когда перекладывать больше нечего, начинают сдавать по одной карте из колоды. Подходящие карты кладутся на соответствующую колонку, а не подходящие кладутся в штабель. Можно переложить одну колонку на другую, если нижняя карта одной колонки на одно очко больше верхней полностью открытой карты другой колонки. Карту начального ряда перекладывать на "свою", то есть лежащую на ней пачку нельзя. Так же нельзя переносить на другое место часть пакета. Наращивая пакеты, следует следить за тем, чтобы в них не оказалось двух тузов. Допустить такое положение значит заранее проиграть пасьянс. При наличии в пакете одного туза, второго туза той же масти следует положить на свободное место в начальный ряд и наращивать под ним пакет до ближайшего по значению карты той же масти, лежащей на другом месте начального ряда. Если туз уже лежит в начальном ряду, то двойную масть можно наращивать под ним, но можно его перенести под короля - в зависимости от того, что играющий считает более выгодным.

В случае успеха, вместо ряда из 10 карт начальной фигуры останется 4 пакета двойной масти. Пасьянс раскладывают в 2 тура: после первой раскладки колоды штабель переворачивается и сдается еще раз.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Пятнадцать в ряд

Пасьянс раскладывается двумя полными колодами по 52 карты в каждой колоде. Выкладывают 15 стопок по 7 карт в каждой стопке. Последняя 15-я стопка содержит только 6 карт. Все карты кладутся лицом вверх. Тузы и короли по одному каждой масти переносятся в базовый ряд по мере их освобождения из стопок. Цель игры - собрать на основные карты, то есть на тузы и королей, все 8 мастей колоды, на тузы в возрастающей, а на королей в убывающей последовательности.

Игровыми картами являются только нижние полностью открытые карты стопок. Перекладывать карты из стопки в стопку можно только по одной в масть в любой, возрастающей или убывающей последовательности. Это позволяет довольно гибко маневрировать картами при освобождении нужных из них и ликвидировать имеющиеся в стопках блокировки одних карт другими, что является очень важным в данном пасьянсе, так как в отличие от многих других пасьянсов данного типа, на полностью разобранные колонки переносить карты из других стопок нельзя. Блокировка нужных карт, иногда очень сложная, в этом пасьянсе является главным препятствием.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Двадцать

Пасьянс раскладывается двумя полными колодами по 52 карты в каждой колоде. Выкладываются 20 стопок по одной карте в каждой стопке. 4 короля и 4 туза разной масти выкладываются в базовые ряды. Необходимо собрать на тузов карты в масть в восходящем, а на королей в нисходящем порядке.

Верхние карты стопок переносятся на базовые карты. Освободившиеся места заполняются из колоды. При остановке пасьянса, выложите сверху на каждую стопку по одной карте. Карты с одной стопки на другую перекладывать нельзя, за исключением того случая, когда колода уже пуста. В этом случае на пустую стопку можно переместить верхнюю карту из любой другой стопки. Пасьянс раскладывается в один тур.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

24 веера

Пасьянс раскладывается двумя полными колодами по 52 карты в каждой колоде. Тузы и короли по одному каждой масти извлекаются из колоды перед началом игры, формируя базовый ряд. Ниже выкладываются 24 игровых стопки по 4 карты в каждой стопке. Необходимо собрать все карты на базовые стопки в масть: на тузы в порядке возрастания от тузов до королей, на королей в порядке убывания от королей до тузов.

Вы можете переносить карты на игровые стопки в возрастающем или убывающем порядке в масть. Можно переносить только по одной карте. Пустая игровая стопка не заполняется. Колода не пересдается.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

36

Пасьянс раскладывается одной полной колодой из 52 карт. Выкладываются 6 игровых стопок по 6 карт в каждой стопке. При этом все тузы переносятся в базовый ряд. Тузы, оставшиеся в колоде, переносятся в базовый ряд в процессе игры по мере их выхода из колоды. Цель игры - собрать на тузы все карты в масть в возрастающей последовательности.

Игровыми картами являются верхние карты игровых стопок и штабеля. Можно перекладывать карты с одной игровой стопки на другую в убывающей последовательности независимо от масти. Карты можно переносить как по одной, так и сериями карт. Пустую игровую стопку можно заполнить любой картой или группой карт. Когда сделаны все возможные перекладывания карт, то начинают сдачу оставшихся в колоде карт. Игра проводится в один тур.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

39 ступеней

Пасьянс раскладывается двумя полными колодами по 52 карты в каждой колоде. Выкладываются 13 игровых стопок по 3 карты в каждой стопке. Тузы перемещаются в базовый ряд по мере их выхода из колоды. Цель игры - собрать все карты на базовые стопки в масть в порядке возрастания от тузов до королей.

Можно перекладывать карты на игровые стопки в масть в убывающем порядке как по одной карте, так и сериями карт. Пустую игровую стопку можно заполнить любой картой. Колода не пересдается.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Сорок и восемь

Пасьянс раскладывается двумя полными колодами по 52 карты в каждой колоде. Выкладывается 8 игровых стопок по 5 карт в каждой стопке. 8 тузов помещаются в базовый ряд по мере их выхода из колоды. Цель игры - собрать все карты на базовые стопки в масть в порядке возрастания от тузов до королей.

Верхние карты игровых стопок и открытые карты колоды являются игровыми. Вы можете выкладывать карты на игровые стопки в убывающем порядке в масть. Со стопки на стопку можно переносить только по одной карте. Пустую игровую стопку можно заполнить любой картой. После того, как все ходы исчерпаны, начинайте перелистывать карты резервной колоды, перемещая подходящие карты на базовые и на игровые стопки в соответствии с правилами. Колода не пересдается.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Сорок разбойников

Пасьянс раскладывается из двух колод по 52 карты в каждой колоде. Выкладывается 10 колонок по 4 карты в каждой колонке. Сверху оставляется место для 8 основных карт. Основными картами являются тузы, которые выкладываются в процессе игры сверху от основной фигуры. Цель игры - собрать на тузы все карты в масть в возрастающей последовательности.

Игровыми являются нижние полностью открытые карты вертикальных колонок и верхняя карта штабеля. Можно перекладывать карты с колонки на колонку и из штабеля на колонку в масть в убывающей последовательности и только по одной карте. На освободившуюся колонку можно класть любую карту. Игра проводится в один тур.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Девяносто один

Пасьянс раскладывается одной колодой из 52-х карт. Колода тасуется и все карты выкладываются по 13 пакетов по 4 открытые карты. Верхняя карта пакета видна. Цель игры - добиться того, чтобы сумма очков всех видимых карт составила девяносто один. Стоимость фигур: король - 13 очков, дама - 12 очков, валет - 11 очков, остальные по номиналу. Свободны для перемещения все видимые карты. Их можно переносить с одного пакета на другой. Тогда открывается карта, лежащая в пакете ниже верхней. Нельзя только ликвидировать пакет, перенеся его последнюю карту на другой. Перекладывать можно до момента, когда покажутся 3 туза или 3 короля. Если это случилось - пасьянс не вышел. Значит, надо немедленно закрыть опасную карту и продолжать перекладывать карты, пока не получится искомая сумма.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Умножь на два

Пасьянс для одной колоды из 52 карт. Колода тщательно перетасовывается, и из нее в центр игрового поля выкладывается базовая карта. Вокруг нее буквой “П” располагаются 7 рабочих карт. Колоду кладут слева, под ней находится вспомогательная ячейка.

Умножь на два

Очередная базовая карта высчитывается следующим образом: достоинство карты, лежащей на базе, увеличивается в 2 раза, и в случае необходимости из этой цифры вычитается число тринадцать. Например, на туз выкладывается двойка, на двойку - четверка, на четверку - восьмерка, на восьмерку (8х2== 16, 16-13 =3) тройка и так далее. Обратите внимание на то, что в этом пасьянсе каждая карта соответствует определенному числу:

• туз - 1,

• двойка - 2,

• тройка - 3,

• четверка - 4,

• десятка - 10,

• валет - 11,

• дама - 12,

• король - 13.

Из этого следует, что короли не выкладываются на базу. Карты из колоды выкладываются либо во вспомогательную ячейку, либо в свободную ячейку, либо в случае соответствия на базовую карту. Из вспомогательной ячейки карты можно перемещать на свободные рабочие ячейки либо в случае соответствия на базовую карту. Разрешено три повторных использования оставшейся колоды. Задача этого пасьянса - перенести все карты на базовую карту. Это пасьянс достаточно высокой сложности. Существуют усложненный и упрощенный варианты.

Усложненный вариант: повторное использование оставшейся колоды не разрешено.

Упрощенный вариант: число повторных использовании оставшейся колоды не ограничено.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Адела

Пасьянс раскладывается двумя полными колодами по 52 карты в каждой колоде. Раскладываем 9 игровых стопок - по одной карте в каждой стопке. Вверху размещаем 3 ряда по 8 карт в каждом. Целью игры - это переместить всех королей в первый ряд базовых стопок, переместить всех дам в третий ряд базовых стопок и собрать все оставшиеся карты в среднем ряду в убывающей последовательности в масть от валетов до тузов.

Валеты перемещаются в средний базовый ряд по мере их выхода из колоды. Короли и дамы соответствующей масти могут быть перемещены в базовый ряд только в том случае, если валет соответствующий им по масти уже перемещен в базовый ряд и стопка над ним или под ним уже свободна.

Допускается перекладывать карты с одной игровой стопки на другую в возрастающей последовательности в масть. Карты можно переносить как по одной, так и несколько за раз. Пустые игровые стопки заполняются картами из колоды.

После того, как все возможности исчерпаны, из колоды на игровой ряд выкладывается еще один ряд карт.

Пасьянс раскладывается без пересдачи, за один раз.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Агнес

Пасьянс раскладывают одной колодой из 52 карт. Четыре ячейки базы находятся вверху. После перетасовки первая карта раздается в базу. Карты такого достоинства и будут базовыми. По мере открывания их следует выкладывать на остальные базовые ячейки. На базовые карты перемещаются остальные карты аналогичной масти в порядке возрастания достоинства (туз кладется на короля, двойка – на туз).

Под базовыми картами находятся 7 резервных ячеек. В каждую из них из колоды выкладываются резервные карты – по одной в каждую ячейку. Под резервными ячейками располагаются 7 рядов рабочих карт : в первом ряду – одна карта, во втором – две и так далее.

Колода находится слева. После каждого хода из колоды выкладывают 7 карт в резервные ячейки. Карты из резерва могут выкладываться либо на базу (если карта соответствует масти и на один выше по достоинству), либо на рабочие карты (если карта противоположна по цвету и на один ниже по достоинству). Открытая рабочая карта может перекладываться на карту выше по достоинству на один и противоположную по цвету.

Серии из таких карт могут передвигаться целиком. Если один из рабочих рядов оказался пуст, на него может перекладываться любой блок или любая открытая карта.

Пасьянс разложен, если удалось перенести все карты на базу. Этот пасьянс низкой сложности.

Существуют усложненный и упрощенный варианты этого пасьянса.

Усложненный вариант: в блоки составляются карты аналогичной масти в порядке убывания достоинства (валета пик кладется только десятка пик).

Упрощенный вариант: в блоки составляются карты в порядке убывания достоинства вне зависимости от масти.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Аккордеон

Это вероятностный пасьянс, требующий повышенного внимания. Используем колоду из 52 карт. Выкладываем карты из колоды, открывая их по одной, в ряд слева направо. Всякий раз, когда выпадает карта той же масти и достоинства, что и ее соседка слева или третья карта слева, кладем ее на эту карту. Например, получился ряд: валет пик, шестерка бубен, тройка треф; четвертой вышла тройка тройка пик. Ее можно положить либо на пикового валета по масти, либо на трефовую тройку по достоинству. Если, предположим, выпали сначала восьмерка бубен, туз пик, король червей, а затем восьмерка пик, то следует положить ее на восьмерку бубен, а затем туза пик на восьмерку пик, которая оказалась сверху. Выбирая ход из нескольких возможных, стараются уменьшить число стоп.

Пасьянс сошелся, если удалось собрать все карты в один пакет (открытую колоду).


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Альдона

Пасьянс раскладывается из одной колоды из 52 карт. Выкладывается 13 открытых карт в горизонтальный ряд. Если среди них появляется туз (тузы) - откладываем его (их) наверх в качестве базовых, затем выложим второй, третий и четвертый ряды. В результате получим 13 столбцов по 4 карты (столбцы, где ранее в первом ряду были тузы, более короткие). Из второго, третьего и четвертого рядов открываются при раскладке тузы не удаляем.

Цель - освободить тузы и выложить на них все масти по возрастающей, до королей.

Для игры служат нижние карты всех столбцов; их можно класть друг на друга, но только младшую на очко на старшую той же масти. Разрешается переносить и больше карт, но лишь в полных секвенциях масти (все карты подряд).

Когда столбец закончился, на свободное место можно положить только свободного короля или секвенцию от короля.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Алхамбра

Для игры используется 2 полных колоды карт по 52 карты в каждой колоде. Выкладываем 8 резервных стопок карт по 4 карты в каждой стопке. Тузы и короли каждой масти помещаются в 8 базовых стопок. Целью игры является собирание всех карт на базовые стопки: на тузы в порядке возрастания в масть, на королей в порядке убывания в масть. Верхние карты резервных стопок игровые. Вы можете их перекладывать на базовые стопки, а также на открытую колоду в возрастающем или убывающем порядке независимо от масти. Нельзя перекладывать карты с одной резервной стопки на другую. После того как все ходы исчерпаны, можно перелистать карты резервной колоды, перемещая подходящие карты на базовые стопки в соответствии с правилами. Колода можно пересдать только 2 раза.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Али Баба

Пасьянс раскладывается одной полной колодой из 52 карт. Раскладываем 10 игровых стопок по 4 карты в каждой стопке. 4 туза перемещаем в базовый ряд в начале игры. Целью игры является собрать все карты на базовые стопки в масть в порядке возрастания от тузов до королей.

Верхние карты игровых стопок и открытой колоды являются игровыми. Вы можете перекладывать карты на игровые стопки в масть в убывающем порядке. Перекладывать можно как по одной карте, так и несколько за один раз. На пустую стопку можно поместить любую карту или серию карт. После того как все ходы исчерпаны, начинайте перелистывать карты резервной колоды, перемещая подходящие карты на базовые и игровые стопки в соответствии с правилами. Колода не персдается.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Альтернатива

Пасьянс раскладывается одной полной колодой из 52 карт. Из колоды выбираются 2 красных туза и 2 черных короля. Они кладутся в качестве основных карт. Остальные карты раскладываются в 16 вееров по 3 карты в каждом. Все карты кладутся лицом вверх. Необходимо собрать в основном ряду все 4 масти, на тузах в восходящей, а на королях в нисходящей последовательности.

Перекладывать из веера в веер разрешается игровые карты в масть, как в восходящем, так и в нисходящем порядке, по одной за каждый ход (несколько карт за один раз перемещать нельзя). Число карт в веере при перекладывании не ограничивается. Полностью разобранный веер не возобновляется. Когда все годные игровые карты будут перенесены в основной ряд, а возможности перекладывания карт из веера в веер исчерпаны, щелкните левой кнопкой мыши на пустой колоде для того, чтобы собрать все оставшиеся в веерах карты и разложить их снова тройками, как в первом туре. При этом последний веер может быть неполным. При перекладывании карт, которые могут вскоре потребоваться для наращивания мастей в основном ряду, целесообразно для красных карт соблюдать в веерах убывающую последовательность, а для черных возрастающую. Рекомендуется также наращивать масти в основном ряду по возможности равномернее.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Алжирец

Для игры используют 2 полные колоды карт по 52 карты в каждой колоде. Выкладываем 8 игровых стопок по одной карте в каждой стопке и 6 резервных стопок по 4 карты в каждой стопке. Тузы и короли по одному каждой масти извлекаем из колоды в процессе игры, так формируем базовый ряд. Целью игры является собирание всех карт на базовые стопки в масть: на тузы в порядке возрастания от тузов до королей, на королей в порядке убывания от королей до тузов.

Игровыми являются верхние карты игровых и резервных стопок. Разрешается перекладывать карты на игровые стопки в масть в возрастающем или убывающем порядке. Карты можно перекладывать только по одной. Пустую стопку разрешается заполнять любой картой. Не разрешается перекладывать карты между резервными стопками. Пустые игровые стопки не возобновляются. После того как все возможности раскладывания исчерпаны, из колоды на резервные стопки выкладываем 2 ряда карт. Так продолжаем до полного опустошения колоды. Последние 8 карт раздаем в игровой ряд. Колода не пересдается.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Амазонки

Пасьянс раскладывается одной колодой из 24 карт. Двойки, тройки, четверки, пятерки, шестерки, короли и тузы удаляются из колоды. Далее выкладываются 4 игровые стопки по одной карте в каждой стопке. 4 семерки помещаются в базовый ряд по мере их выхода из колоды. Необходимо собрать все карты на базовые стопки в масть в порядке возрастания от семерок до дам. Разрешается переносить карту с игровой стопки только на ту базовую стопку, которая расположена прямо над ней. Перенос карт между игровыми стопками не допускается. После того как все возможные ходы сделаны, из колоды выкладывается по одной карте на каждую игровую стопку. Как только базовая стопка полностью соберется, карты в игровую стопку, находящуюся под ней, не выкладываются. Допускается неограниченное количество пересдач.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Американская жаба

Для игры используют две полных колоды по 52 карты в каждой колоде. Из колоды выкладывают 20 карт. Верхняя карта открывается. Это резерв. Следующие 8 открытых карт образуют игровые стопки. Следующая карта является стартовой картой базового ряда. Остальные 7 карт того же достоинства выкладываются в базовый ряд по мере выхода из колоды. Необходимо собрать все карты на базовые стопки в масть в порядке возрастания. Разрешается перекладывать карты на игровые стопки в убывающем порядке в масть. Карты можно переносить как по одной, так и несколько за раз. Пустые игровые стопки автоматически заполняются из резерва, затем любой картой. После того, как все ходы исчерпаны, начинайте перелистывать карты резервной колоды, перемещая подходящие карты на базовые и на игровые стопки в соответствии с правилами. Колода пересдается один раз.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Арфа

Пасьянс раскладывается одной или двумя колодами из 52 карт. Существует 2 варианта этого пасьянса: арфа большая и арфа малая. Арфу большую раскладывают из двух колод на 52 карты, а арфу малую, соответственно, из одной колоды.

Арфа малая

Карты раскладываются по горизонтали в 7 рядов.

• 1 ряд: 6 первых карт картинкой вниз, седьмая – картинкой вверх.

• 2 ряд: сразу под первым, по принципу рыбной чешуи наслаивается на первый. 5 карт картинкой вниз, шестая – открыта.

• 3 ряд: 4 карты картинкой вниз, пятая – картинкой вверх.

• 4 ряд: три карты закрыты, четвертая – открыта.

• 5 ряд: две карты кладутся рубашкой вверх, третья – открыта.

• 6 ряд: одна карта закрыта, вторая – открыта.

• 7 ряд: одна карта кладется картинкой вверх.

Далее, на открытые карты вертикальных рядов нужно складывать другие открытые карты по убывающей, чередуя красную и черную масти. Если среди открытых карт есть тузы, их сразу же откладывают в сторону в особый ряд. Сверху на них в процессе игры подбирают правильные серии карт соответствующей масти в возрастающем порядке.

Часто случается так, что составленные серии можно начинать сразу, так как подходящие для этого карты имеются среди тех, что были открыты еще до начала игры. Например, для серии червового туза это будет двойки и тройки червей. Убрав их из общего расклада, вы освобождаете следующие, лежащие под ними рубашкой вверх, карты. Теперь они могут вступать в игру: их переворачивают картинкой вверх и смотрят, подходят ил они для создания серий поверх тузов либо же для составления черно-красных (или красно-черных) нисходящих последовательностей внутри самого расклада.

Например. Из расклада вынимают туза бубен. Карта, лежащая под ним, освобождается, ее переворачивают. Валета пик кладут на даму бубен; на пикового валета кладут бубновую десятку. Открывают освободившиеся в результате этих перемещений карты. Если новые перемещения невозможны, из колоды вынимают карту за картой, проверяя, можно ли подключить их к игре. Те из них, что не могут продолжить игру, откладывают в резервную стопку картинкой вверх. Верхняя карта из резервной стопки при первой же возможности подключается к игре. Если в результате этих перемещений исчезает какой-либо из вертикальных рядов, то на пустое место в верхнем основании этого ряда кладут открытого короля, одного или же во главе построенной в нисходящей красно-черной или черно-красной последовательности. Кроме королей, никакие другие карты класть в освободившееся пространство нельзя. Место должно оставаться пустым, пока не появится свободный король. Когда все карты в колоде заканчиваются, играющий переходит к резервной стопке. И так несколько раз, до тех пор, пока пасьянс не сложится либо окончательно не зайдет в тупик, то есть не будет никакой возможности продолжить перекладку карт по установленным правилам. Играя в “Арфу”, вы наверняка столкнетесь с целым рядом трудностей: все тузы, например, могут выпасть в верхних горизонтальных рядах расклада, и вы долгое время не сможете до них добраться, чтобы начать составлять на их базе правильные серии. Единственное, что остается в этом случае, - строить неправильные последовательности карт по убывающей до тех пор, пока в раскладе не появится хотя бы один туз.

Другая сложность – если короли не выпали в раскладе, а затерялись где-то в колоде. Ведь они понадобятся, чтобы заполнить пустое пространство на местах разобранных до основания вертикальных рядов. Маленькая хитрость, разрешенная в таких случаях: часть карт от одной убывающей последовательности можно переложить в продолжение другой последовательности, если в результате такого перемещения освободится карта, необходимая для продолжения правильной серии.

Например. Допустим, у вас сложились две последовательности. Первая: черный валет (пик), красная десятка, черная девятка, красная восьмерка, черная семерка. Вторая: красная дама и черный валет (треф). Для продолжения пиковой серии вам необходим пиковый валет, на котором “повисли” десятка, девятка, восьмерка и семерка. В этом случае разрешается переложить все эти карты на трефового валета. При этом надо следить за тем, чтобы не нарушался установленный порядок чередования черной и красной масти. Нельзя менять местами карты внутри самой последовательности, чтобы рядом не оказались две масти одного цвета. А теперь представьте себе такую ситуацию: пасьянс окончательно зашел в тупик и невозможно сделать ни одного хода, не нарушая установленных правил. Остались, правда, еще 2 свободных места в верхнем горизонтальном ряду, но нет ни одного открытого короля или неправильной серии во главе с королем. Серии, построенные на базе тузов, не закончены. В самом раскладе уже больше нечего перемещать или перестраивать – иными словами, ни убавить, ни прибавить. Колода (которую вы держите в руке) еще не исчерпана до конца, но карты, выпадающие из нее одна за другой, не способны что-либо изменить. Строго говоря, вы проиграли. Однако, если закрыть глаза на правило, согласно которому перекладывать на освободившиеся места можно только королей, у вас появляются новые возможности. Попытайтесь положить на одно из свободных мест верхнего горизонтального ряда (свободных мест у вас в раскладе, если вы помните, два) любую открытую карту или даже целую последовательность. Таким образом, у вас освободились новые карты. Не исключено, что, открыв их, вы сможете вывести игру из тупика. Попробуйте использовать сначала одно свободное место, оставив второе на потом. Если же все возможности опять будут исчерпаны и пасьянс снова зайдет в тупик, придется нарушить правила еще один раз, может, все получиться.

Арфа большая

Ее раскладывают из колоды в 104 карты по тому же принципу, что и “Арфу малую”, только первый ряд на этот раз состоит из десяти карт, второй из девяти и так далее, вплоть до последнего ряда, состоящего всего лишь из одной открытой карты.

“Большую арфу” раскладывать интересней хотя бы уже потому, что вместо четырех серий здесь надо выстроить целых 8; все карты, кроме того, представлены в двойном количестве – значит, открывается больше возможностей для их перекладки.

Можно попробовать изменить правила пасьянса следующим образом: открывать только каждую третью карту из колоды, и таким образом только верхняя карта будет считаться свободной, или же выкладывать вынутые из колоды карты в дополнительный открытый ряд, чтобы затем использовать их по мере необходимости.

Колоду трогать не надо до тех пор, пока пасьянс не зайдет в тупик, а затем снова выкладываете дополнительный ряд карт.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Аризона

Пасьянс раскладывается одной полной колодой из 52 карт. Из колоды выкладываем 6 вертикальных стопок карт по 6 карт в каждой стопке все лицом вверх. Последние 16 карт выкладываются сбоку от стопок и составляют резерв. Если среди верхних карт вертикальных стопок или карт резерва окажутся тузы, то они выкладываются сверху от вертикальных рядов, формируя базовый ряд, на который необходимо собрать все карты в масть в возрастающей последовательности.

Игровыми картами являются полностью открытые карты вертикальных стопок, а также все карты резерва. Можно перекладывать карты с одной вертикальной стопки на другую в убывающем порядке независимо от масти (по одной или несколько) или на базовые карты в масть в восходящем порядке. Карты из резерва также можно перекладывать в вертикальные стопки и на базовые карты с учетом вышеупомянутых правил. Если в процессе игры освобождается какая-либо вертикальная стопка, то в нее можно положить любую игровую карту или серию карт.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Автострада

Возможно, название этого пасьянса ассоциируется с четырехполосным шоссе, где по каждой полосе разномастные автомобили движутся с различными скоростями.

Вариант 1

Цель пасьянса состоит в том, чтобы выложить карты колоды в 4 ряда с соблюдением особого порядка их расположения в каждом ряду, а именно:

• В первом ряду карты располагаются с возрастанием их значения на единицу начиная с туза, а масть тут роли не играет: туз, 6, 7, 8, 9, 10, валет, дама, король.

• Во втором ряду карты должны быть расположены также независимо от их масти с возрастанием на две единицы, начиная с шестерки: 6, 8, 10, дама, туз, 7, 9, валет, король.

• В третьем ряду карты начиная с семерки должны быть выложены с возрастанием на 4 единицы, это будет выглядеть так: 7, валет, 6, 10, туз, 9, король, 8, дама.

• В четвертом ряду, начинающемся с восьмерки, шаг возрастания составит 5 единиц, и ряд этот должен иметь такой вид: 8, король, 9, туз, 10, 6, валет, 7, дама.

Итак, каждый ряд будет содержать 9 карт, по одной карте каждого достоинства независимо от масти. 2 первых ряда заканчиваются королями, а 2 других - дамами.

Разыгрывается пасьянс следующим образом.

Вначале из колоды вынимаются 4 стартовые, т. е. начальные, карты каждого ряда. Пусть это будут туз пик, 6 червей, 7 треф и 8 бубен. После того как вынуты начальные карты рядов, колода тасуется, снимается и открывается по одной карте. Каждая открытая карта кладется либо в какой-нибудь ряд (иногда в одну и ту же карту правила позволяют положить не в один ряд, а в 2 или 3 - тут вы вправе выбирать, руководствуясь просчетом ситуации на несколько шагов вперед), либо в резерв.

Резервных мест здесь три, вначале они все свободны. В резервные места кладутся карты, открытые из колоды и которые не могут быть помещены ни в один из рядов согласно правилам пасьянса. На какое место класть карту - это воля играющего, но на каждое место карты кладутся одна на другую, наполовину прикрывая ее. И отсюда они могут быть переложены только в какой-нибудь ряд, а перекладывать их с одного резервного места на другое нельзя. Из резерва берутся только полностью открытые карты.

Пример раскладывания пасьянса.

А теперь, для примера, проиграем этот пасьянс. Открываем верхнюю карту уже подготовленной колоды, вышла дама треф, ее, кроме резерва, никуда нельзя класть. Открываем следующую - оказалась опять дама, на этот раз - червей. И ее - в резерв. Положим в то же окно, поверх дамы треф. Открываем следующую - король бубен. Он подходит для четвертого ряда на восьмерку. Следующей в колоде оказывается 10 червей. посылаем ее в резерв в свободное окно и открываем очередную карту колоды - туз бубен. И его - в свободное место резерва. Следующий выпал валет треф, его укладываем в третий ряд на 7 пик. Открываем очередную карту - 7 бубен, в рядах ей места пока нет, отправляем в резерв, например поверх туза бубен (с равным правом можно было ее положить и поверх дамы червей или десятки червей). Далее открылась 6 треф. Ее можно положить и на туза пик в первый ряд, а можно и на валета треф в третий ряд.

Смотрим, что если она будет лежать в первом ряду, то, кроме семерки бубен, больше ничего из открытых в резерве карт на нее положить нельзя. А если она, т. е. шестерка треф, будет находиться в третьем ряду, тогда на нее можно положить 10 червей и освободить место в резерве. Оба варианта примерно одинаковы. Выберем первый - положим шестерку на туза.

Таким образом, в этом положении играющими картами являются дама, десятка и туз из резерва и верхняя карта колоды, которую мы откроем сейчас. А картами, которые могут быть положены в пасьянсные ряды в этом положении, должны быть такие: восьмерка (она годится и для первого ряда на семерку, и для второго ряда на шестерку), шестерка - для валета второго ряда и десятка - на короля в четвертом ряду. Напоминаем, что уже положенные в ряды карты трогать и перекладывать никуда нельзя и между резервными рядами карты перекладывать тоже нельзя. Из резерва полностью открытая карта может поступить только в какой-нибудь пасьянсный ряд.

Итак, открываем очередную карту колоды, смотрим и т. д. Процесс продолжается до тех пор, пока не кончатся карты в колоде и не будет больше ходов. Как правило, этот пасьянс раскладывается хорошо. Пасьянс может иметь и соревновательное значение, если количественно его оценивать по числу выложенных в ряды карт.

Вариант 2

Этот вариант отличается от первого двумя существенными признаками.

• Во-первых, порядком выкладывания рядов. В первом ряду, который начинается также с туза, значение карт возрастает на одну ступень, во втором - на две ступени, в третьем - на 3 и в четвертом - на 4 ступени. Таким образом, ряды в этом варианте пасьянса, содержащие по 13 карт каждый, должны быть такие:

1 ряд - туз, 2, 3, 4, 5, 6, 7, 8, 9, 10, валет, дама, король;

2 ряд -2, 4, 6, 8, 10, дама, туз, 3, 5, 7, 9, валет, король;

3 ряд - 3, 6, 9, дама, 2, 5, 8, валет, туз, 4, 7, 10, король;

4 ряд - 4, 8, дама, 3, 7, валет, 2, 6, 10, туз, 5, 9, король.

• А во-вторых, числом резервных мест. В 52 - карточном варианте их больше - 4.

Раскладывается этот вариант значительно реже, но и играть его поинтереснее, так как возникает больше комбинаций, которые надо просчитывать.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Бабушка

Пасьянс раскладывается двумя полными колодами по 52 карты в каждой колоде. Выкладываются 22 игровые стопки по одной карте в каждой стопке. Под ними оставляется место для четырех резервных стопок. Следующая карта помещается в базовый ряд как стартовая для четырех базовых стопок карт. Оставшиеся 3 карты того же достоинства трех оставшихся мастей, перемещаются в базовый ряд по мере их выхода из колоды. Стартовыми картами четырех оставшихся базовых стопок являются карты следующего по старшинству достоинства по одной каждой масти. Они также перемещаются в базовый ряд по мере их выхода из колоды.

Цель игры: собрать первые 4 базовые стопки в масть в порядке убывания, пока каждая стопка не будет содержать 13 карт, далее собрать последние 4 базовые стопки в масть в порядке возрастания, пока каждая стопка не будет содержать 13 карт.

Игровыми картами являются верхние карты игровых стопок, резервных стопок и колоды. Вы можете перемещать карты из колоды на игровые стопки независимо от масти и достоинства. Каждая игровая стопка может содержать не более 2 карт. Пустые игровые стопки заполняются картами из колоды. Можно перемещать карты из игровых стопок в резервные стопки и назад. Каждая резервная стопка не может содержать более одной карты. Нельзя перемещать карты между игровыми стопками. Карты из колоды можно перемещать на базовые стопки, игровые стопки и резервные стопки. Колода не пересдается.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Бабушкин пасьянс

Пасьянс раскладывается двумя полными колодами по 52 карты в каждой колоде. Выкладываются 13 колонок по 3 карты в каждой колонке. Сверху оставляется место для 8 основных карт. Основными картами являются тузы, которые выкладываются в процессе игры сверху от основной фигуры. Необходимо собрать на тузы все карты в масть в возрастающей последовательности.

Игровыми являются нижние, полностью открытые карты вертикальных колонок и верхняя карта штабеля. Можно перекладывать карты с колонки на колонку и из штабеля на колонку в масть в убывающей последовательности и только по одной карте. На освободившуюся колонку можно класть любую карту. Игра проводится в один тур.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Барьер

Пасьянс раскладывается одной полной колодой из 52 карт. Выкладываем 6 вертикальных стопок карт по 6 карт в каждой стопке, половина карт в стопках кладем вверх рубашкой - это препятствия. Последние 16 карт выкладываются сбоку от стопок и составляют резерв. Если среди верхних карт вертикальных стопок или карт резерва окажутся тузы, то они выкладываются сверху от вертикальных рядов, формируя базовый ряд, на который необходимо собрать все карты в масть в возрастающей последовательности. Игровыми картами являются полностью открытые карты вертикальных стопок, а также все карты резерва. Можно перекладывать карты с одной вертикальной стопки на другую в убывающем порядке независимо от масти (по одной или сериями) или на базовые карты в масть в восходящем порядке. Карты из резерва также можно перекладывать в вертикальные стопки и на базовые карты с учетом вышеупомянутых правил. Если в процессе игры освобождается какая-либо вертикальная стопка, то в нее можно класть любую игровую карту или серию карт.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Баррикада

Пасьянс раскладывается двумя полными колодами по 52 карты в каждой колоде. Выкладываем 12 открытых стопок по 3 карты в каждой стопке. Верхняя карта оставшейся колоды переворачивается. Это дополнительная игровая карта. Собирать на нее другие карты нельзя. При перекладывании верхней карты колоды переворачивается и становится игровой следующая карта. Базовые карты (тузы) выкладываются в основной ряд по мере их выхода из колоды. Необходимо собрать в основном ряду все карты независимо от масти в возрастающей последовательности. Игровыми являются верхние карты стопок. При перекладывании верхней карты игровой становится следующая карта, лежащая ниже. На игровые собираются в нисходящем порядке независимо от масти. При перекладывании всех карт стопки освободившееся место восполняется картой из колоды. Колода не перелистывается. Она расходуется постепенно, с выкладкой очередной верхней карты колоды в основной ряд, на одну из восемнадцати колонок или на освободившееся в результате перекладывания всех карт одной из стопок место. Пасьянс считается собранным, если все карты собраны на базовые с одной выкладки.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Башни в гавани

Пасьянс раскладывается одной полной колодой из 52 карт. Выкладываются 10 игровых стопок по 5 карт в каждой стопке. Сверху от игровых стопок оставляется место для 4 резервных и 4 базовых стопок. Оставшиеся две карты выкладываются в 2 резервные стопки. Тузы перемещаются в базовый ряд в процессе игры по мере их выхода из колоды. Необходимо собрать на тузы все карты в масть в возрастающей последовательности.

Игровыми картами являются все нижние полностью открытые карты колонок, а также карты в резервных стопках. Если среди игровых карт начальной фигуры пасьянса имеются тузы и последующие карты, то они переносятся в основной ряд. После этого начинают перекладывание карт с колонки на колонку с целью освобождения других тузов и карт, годных для переноса в основной ряд. Перекладывать можно только по одной карте, в убывающей последовательности в масть. Если среди игровых карт колонок окажутся такие, которые мешают дальнейшей игре, то их можно перенести в резервные стопки. В резервной стопке может находиться не более одной карты. Карты из резервных стопок могут быть перенесены на одну из колонок или в основной ряд в любое подходящее время, когда они будут подходить для перекладывания. На полностью освободившуюся колонку можно поместить только короля. Пасьянс раскладывается в один тур.

Данный пасьянс придумал Арт Кабраль.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Башня

Пасьянс для двух колод по 52 карты в каждой. В этом пасьянсе главное - внимательно следить за счетом. Общая колода на 104 карты тасуется и раскладывается картинкой вверх следующим образом:

• в самом низу - 2 ряда, один над одним. В каждом ряду по 5 карт;

• над этими рядами выкладывается еще один ряд из четырех карт;

• далее над ним выкладывается один ряд уже из трех карт;

• теперь из двух;

• и, наконец, одна карта.

Такая форма расклада напоминает пирамиду или башню, отсюда и пошло название пасьянса. Сейчас на любую карту расклада кладут карту из колоды так, чтобы общая сумма двух карт составила 14 очков. Следует помнить, что в этом пасьянсе каждая карта соответствует определенному числу очков:

• туз - 1 очко,

• двойка - 2 очка,

• тройка - 3 очка,

• четверка - 4 очка,

• пятерка - 5 очков,

• шестерка - 6 очков,

• семерка - 7 очков,

• восьмерка - 8 очков,

• девятка - 9 очков,

• десятка - 10 очков,

• валет - 11 очков,

• дама - 12 очков,

• король - 13 очков.

На только что выложенную из колоды карту смело можно класть еще одну; главное - внимательно следить, чтобы сумма двух карт всегда равнялась 14 очкам. При этом можно выбирать любую карту в раскладе. Например, если в раскладе 3 валета, а выпала тройка, то ее можно положить на любого из этих трех валетов, так как сумма тройки и валета будет равна 14 очкам. Если же выпала карта, которая ни с одной картой расклада не дает 14 очков, она откладывается в сторону и используется при первой же подходящей возможности. Правда, такой резерв может состоять всего лишь из одной карты, не более. Как только выпадает вторая карта, которая остается без пары. пасьянс считается неудавшимся.

Пасьянс сошелся, если в раскладе образовались следующие ряды: туз - король, король - туз... и. так далее, все время чередуясь: двойка - дама, дама - двойка, десятка - четверка, четверка - десятка...

Основной расчет в этом пасьянсе заключается в том, что из карт одной серии от туза до короля только одна пара может дать в сумме 14 очков.

Примечательно, что общая сумма всех 104-х карт в колоде кратна 14: 728/14=52.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Баварский

Пасьянс для двух колод по 52 карты в каждой. Перетасуйте колоду, раздайте из нее 8 произвольных карт и поместите их в ряд вверху игрового стола. Эти карты и будут базовыми, и на них необходимо перемещать остальные карты в порядке возрастания достоинства и вне зависимости от масти. Это значит, что если одна из базовых карт, например, семерка, то на нее нужно выложить сначала восьмерку произвольной масти, затем девятку и так далее до шестерки. Аналогичным образом следует поступать и с картами другого достоинства.

Оставшаяся колода помещается слева внизу. После каждого хода из нее выкладывается по одной карте во вспомогательную ячейку. Свободной является только верхняя карта вспомогательной ячейки.

Верхние базовые карты можно перемещать и составлять в серии вне зависимости от масти в Порядке возрастания достоинства. На свободную базовую ячейку можно выкладывать любую верхнюю карту в базовых блоках и верхнюю карту вспомогательной ячейки. Пасьянс считается удавшимся, если на всех восьми базовых ячейках создаются блоки из тринадцати карт, составленные в порядке возрастания достоинства вне зависимости от масти. Крайне редкий и чрезвычайно сложный пасьянс.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Бег с препятствиями

Пасьянс раскладывается одной полной колодой из 52 карт. Из колоды выкладываются 6 вертикальных стопок по 6 карт в каждой стопке, половина карт в стопках лежит вверх рубашкой - это препятствия. Последние 16 карт выкладываются сбоку от стопок и составляют резерв. Если среди верхних карт вертикальных стопок или карт резерва окажутся тузы, то они выкладываются сверху от вертикальных рядов, формируя базовый ряд, на которых надо собрать все карты в масть в возрастающей последовательности.

Игровыми картами являются полностью открытые карты вертикальных стопок и все карты резерва. Можно перекладывать карты с одной вертикальной стопки на другую в убывающем порядке с чередованием цвета по одной или сериями, или на базовые карты в масть в восходящем порядке. Карты из резерва также можно перекладывать в вертикальные стопки и на базовые карты с учетом вышеупомянутых правил. Если в процессе перекладывания карт открывается карта, лежащая рубашкой вверх (препятствие), то ее переворачивают лицом вверх, и она становится игровой картой. Если в процессе игры освобождается какая-либо вертикальная стопка, то в нее можно класть любую игровую карту или серию карт.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Бег с препятствиями 2

Пасьянс раскладывается одной полной колодой из 52 карт. Из колоды выкладываются 6 вертикальных стопок по 6 карт в каждой стопке, причем половина карт в стопках лежит вверх рубашкой - это препятствия. Последние 16 карт выкладываются сбоку от стопок и составляют резерв. Если среди верхних карт вертикальных стопок или карт резерва окажутся тузы, то они выкладываются сверху от вертикальных рядов, формируя базовый ряд, на который необходимо собрать все карты в масть в возрастающей последовательности.

Игровыми картами являются полностью открытые карты вертикальных стопок и все карты резерва. Можно перекладывать карты с одной вертикальной стопки на другую в убывающем порядке с чередованием цвета по одной или сериями, или на базовые карты в масть в восходящем порядке. Карты из резерва также можно перекладывать в вертикальные стопки и на базовые карты с учетом вышеупомянутых правил. Если в процессе перекладывания открывается карта, лежащая рубашкой вверх (препятствие), то ее переворачивают лицом вверх, и она становится игровой. Если в процессе игры освобождается какая-либо вертикальная стопка, то в нее можно класть любую игровую карту, но не серию карт.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Белая косынка

Пасьянс раскладывается одной полной колодой из 52 карт. Фигура пасьянса состоит из 9 последовательно убывающих вертикальных стопок. Над вертикальными стопками помещаются открывающиеся в процессе игры тузы - это основной ряд. 7 оставшихся карт составляют резерв. Необходимо собрать все карты колоды на тузов в масть в возрастающей последовательности.

Все нижние полностью открытые карты и карты резерва являются игровыми. Для освобождения нужных карт производится перекладывание игровых карт из стопки в стопку в нисходящей последовательности с чередованием цвета карт. Перекладывать игровые карты с колонки на колонку можно как по одной карте, так и сериями карт. Из резерва карты можно переносить как на стопки, так и в основной ряд при соблюдении вышеуказанных правил. Разрешается так же переносить верхние карты из основного ряда на игровые карты вертикальных стопок. На место полностью разобранной стопки можно сносить любую игровую карту. Основное правило игры - стараться освободить как можно больше вертикальных стопок для увеличения возможностей перекладывания карт.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Пасьянс бесхитростный

Пасьянс раскладывается двумя полными колодами по 52 карты в каждой колоде. Из колоды выкладывают 8 открытых карт. Ниже размещают 8 открытых стопок по 12 карт в каждой стопке. 8 карт выложенных изначально являются базовыми картами. Необходимо собрать все карты на пустые места, оставленные ниже базовых карт, начиная с карты очком больше и заканчивая картой очком меньше. Сбор карт ведется независимо от масти.

Игровыми картами являются верхние карты восьми стопок. При перекладывании верхней карты игровой становится лежащая под ней карта. Перекладывание игровых карт одна на другую не допускается. При остановке пасьянса первая (левая) стопка раскладывается по всем стопкам. Раскладка начинается с места, с которого она была взята. После этого производится сбор карт на базовые. После первой аналогично раскладывается на 8 позиций вторая стопка, начиная с первой позиции, затем третья и т. д. Последней раскладывают восьмую стопку.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Беспокойные тузы

Пасьянс раскладывается двумя полными колодами по 52 карты в каждой колоде. Выкладываются 12 игровых стопок по одной карте. 8 тузов переносятся в базовый ряд по мере их выхода из колоды. Необходимо собрать на тузы, выкладываемые в процессе игры в основной ряд, все 8 мастей в возрастающей последовательности, до королей включительно.

Верхние карты игровых стопок и штабеля являются игровыми. Вы можете переносить карты на игровые стопки в убывающем порядке в масть. Можно переносить только по одной карте. Пустая стопка может быть заполнена из колоды или из штабеля. Колода не пересдается.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Бессменный магазин

Положив магазин в 9 карт в середине, позволяется накладывать на него младшие карты, а все те, которые не идут на магазин, кладутся вниз на одну сборную кучку. Начальной картой всегда является туз, и по мере выхождения их кладут вверху магазина изгибом; на них идут карты восходящим порядком и не по мастям, но какая случится. Особенное здесь то, что магазин никогда не прерывается; но как скоро его последняя карта снята, то немедленно закладывается новый из сборной кучки, однако же одною только картою; с этим новым магазином поступается так же, как и с первым, т. е. пополняется он из сборного места младшими картами и переводится на тузов старшими. Разложив все карты, нижняя сборная кучка перекладывается в другой раз и потом в третий, после чего должна раскладка выйти. Раскладка эта очень проста, однако же часто не выходит, если не возьмут предосторожности не спешить класть дам и королей, составляющих здесь последние карты. Можно с пользою посоветовать в первый раз не класть совсем дам и королей на места начальные, но класть их на магазин, если придутся; во второй раз класть одних только дам; а в третий и последний раз перекладывания сборной кучки класть уже и дам и королей.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Бестузовый

Пасьянс для одной колоды из 52 карт. Колода тасуется, и из нее выбираются и выкладываются в ряд справа вверху 4 туза. Это - базовые карты, на которые в порядке возрастания достоинства должны перемещаться карты аналогичной масти. Рабочие карты выложены внизу в 7 рядов: первый ряд - одна карта, второй - две и так далее. Верхние карты лежат картинкой вверх, остальные - рубашкой вверх. Открытая карта может перекладываться на карту выше по достоинству на один и противоположного цвета.

Серии из таких карт могут передвигаться целиком. Если один из рабочих рядов оказался пуст, на него можно передвигать короля либо блок карт, начинающийся с короля. Слева находятся колода и вспомогательная ячейка. Из колоды карты в случае соответствия могут выкладываться на базовые карты, на рабочие карты выше на один по достоинству противоположной цвета и во вспомогательную ячейку. Только верхняя карта вспомогательной ячейки является свободной для использования. Из вспомогательной ячейки карты в случае соответствия выкладываются на базовые карты либо на рабочие карты. Разрешено одно повторное использование колоды. Пасьянс считается разложенным, если удается перенести все карты в порядке возрастания и соответственно масти на базовые тузы. Это пасьянс средней сложности. Существуют усложненный и упрощенный варианты.

Усложненный вариант: после каждого хода из колоды во вспомогательную ячейку выкладываются не одна, а 3 карты.

Упрощенный вариант: число повторных использований оставшейся колоды не ограничено.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Бэтсфорд

Пасьянс раскладывается двумя полными колодами по 52 карты в каждой колоде. 10 горизонтальных рядов карт раскладываются в виде прямоугольного треугольника, опрокинутого одной вершиной вниз: первый ряд состоит из 10 карт, второй ряд из девяти карт и т. д. до последнего ряда, содержащего одну карту. Верхние карты получившихся вертикальных стопок переворачиваются лицом вверх. Выше оставляется место для восьми карт основного ряда. Внизу расположена резервная ячейка, куда можно перемещать до трех королей одновременно. Верхний король - игровой. Необходимо собрать на тузы, выкладываемые в процессе игры в основной ряд, все 8 мастей в возрастающей последовательности, до королей включительно.

Игровыми картами являются все нижние, лежащие лицом вверх, карты колонок и верхняя карта штабеля. Игру начинают с переноса в основной ряд тузов и последующих за ними карт соответствующей масти, если они имеются среди игровых. Далее производят перекладывание игровых карт. Перекладывать игровые карты с колонки на колонку можно только в нисходящей последовательности, с чередованием цвета как по одной карте, так и сериями. При переносе игровой карты или серии карт на другую колонку, лежащая под ней закрытая карта начальной фигуры переворачивается лицом вверх и становится игровой. Когда все перекладывания в начальной фигуре будут произведены, начинают перелистывать оставшуюся колоду по одной карте. Годные карты кладутся в основной ряд или на игровые карты колонок с соблюдением указанных выше правил. На полностью разобранную колонку можно класть короля или серию карт, начинающуюся с короля. Если нет свободной стопки для короля, его можно временно поместить в резервную стопку. Одновременно в резервной стопке может находиться не более трех королей. Пасьянс раскладывается в один тур.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Пасьянс безначальный

Пасьянс раскладывается одной полной колодой из 52 карт. Из колоды выкладываются 3 ряда по 6 карт в каждом ряду. Это игровые карты. Из выложенных карт игрок выбирает базовую. На базовую собирают карты в масть в восходящем порядке. При перекладывании игровой карты, на ее место выкладывается из колоды новая карта. На игровую класть карты нельзя.

После сбора на первую базовую карту, когда все возможности перекладывания карт осуществлены, выбирается вторая базовая карта и кладется в базовый ряд. Осуществляются перекладки на обе базовые карты. Затем аналогично выбирается третья, далее четвертая. Колода не перелистывается. Пасьянс сошелся, если удалось с одной выкладки собрать все карты на базовые.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Бисли

Пасьянс выкладывается одной колодой из 52 карт. Из колоды вынимаем четырех тузов (это базовые карты), укладываем их открытыми в ряд, дополняем ряд до тринадцати карт, также открытых; остальные выкладываем ниже, в 3 ряда по 13 открытых карт.

Цель игры является укладка всех мастей по возрастанию на тузах или по убыванию на королях (также базовых). Неважно, на какой карте заканчиваются эти раскладки в разных мастях. Освобождающихся королей располагают над тузами. Свободны для перемещения нижние карты каждого столбца. Их можно переносить на базовые либо на другие свободные карты того же цвета по возрастающей или по убывающей.

Когда использованы все карты столбца, их места ничем не заполняют. Нельзя перекладывать уже лежащие на королях карты на тузы и наоборот.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Блокада

Выкладывают пасьянс двумя колодами по 52 карты в каждой. Цель - освободить одного туза и одного короля в каждой масти (это базовые карты) и разложить на них остальные карты по мастям по восходящей (на тузах до королей) и нисходящей (на королях до тузов).

Выложим 10 открытых карт в ряд. Если среди них обнаружатся базовые, снимаем их и кладем отдельно, если найдутся подходящие - укладываем на базовые. Пустые места заполним картами из колоды слева направо и снова собираем базовые и кладем на них подходящие - и так до тех пор, пока перед нами не окажутся 10 карт, использовать которые уже нельзя.

Теперь выложим под первым второй ряд, также из десяти карт. Подходящие для раскладки и, конечно, недостающие базовые снова снимаем из обоих рядов и укладываем на место. В любой момент можно заполнить освободившиеся в рядах места, даже еще не сняв всех карт, но с одним условием: надо заполнить все освободившиеся в ряду места перед тем, как продолжить раскладку. Это правило соблюдается до конца пасьянса.

Из одного ряда в другой переносить карты нельзя. Если серии, собранные на базовых картах, "соприкоснулись" - например, девятка бубен на тузе и десятка на короле, - можно переложить любое количество карт в серии с одной базы на другую.

Исчерпав все возможности двух рядов, выкладываем третий, также из десяти карт. Теперь можно вынимать карты только из верхнего (первого) и нижнего (третьего) рядов; карты среднего ряда заблокированы. Чтобы достать оттуда нужную карту, надо иметь к ней свободный доступ - через пустое место после снятия карт верхнего или нижнего ряда.

Ряды дополняем, как и ранее, начиная сверху, с первого ряда и далее вниз.

Выложив таким же образом четвертый ряд, блокируем уже карты второго и третьего рядов. Правило освобождения нужных карт остается прежним - возможность доступа к ним сверху или снизу, хотя глубина, с которой надо достать карты, увеличивается по мере возрастания количества рядов.

Игра длится, пока не закончится колода. Если при этом нужные карты заблокированы, можно снять одну (и только одну) произвольно выбранную карту и отложить ее в сторону. При этом разблокируются соседние с ней сверху и снизу карты (разрешен доступ изнутри, но только в пределах одного вертикального столбца). Доступные (в том числе и первая снятая) карты можно уложить на базовые.

Если и теперь не удастся выложить все карты со стола на базовые, пасьянс не вышел.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Пасьянс блокирующая десятка

Пасьянс раскладывается одной полной колодой из 52 карт. Выкладываются 9 игровых стопок по одной карте в каждой стопке. Необходимо убрать попарно карты, дающие в сумме 10 очков. Короли, дамы и валеты удаляются парами. Доступные карты: 9-туз, 8-2, 7-3, 6-4, 5-5, король-король, дама-дама, валет-валет. Десятки не могут удалены. Игра выиграна, если удалены все карты за исключением десяток. Колода не пересдается.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Блуждающий огонек

Пасьянс раскладывается одной полной колодой из 52 карт. Выкладываются 7 игровых стопок по 3 карты в каждой стопке. Верхние карты переворачиваются лицом вверх. Необходимо собрать на игровых стопках 4 нисходящих секвенции в масть от короля до туза. Каждая заполненная секвенция автоматически удаляется из игровой стопки.

Во время раскладывания пасьянса можно перемещать карты на игровых стопках в убывающем порядке независимо от масти. На туза нельзя класть короля. Можно перемещать карты по одной, за исключением случая, когда у вас имеется последовательность карт, выстроенная в убывающем порядке в масть. В этом случае ее можно перемещать как единое целое. Пустая игровая стопка заполняется любой картой. После того, как все возможные ходы произведены, из колоды выкладывается по одной карте на каждую игровую стопку. При этом необходимо, чтобы все игровые стопки были заполнены. Колода не пересдается.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Больничный

Пасьянс для одной колоды из 52 карт. Данный пасьянс не очень сложный, но тем не менее довольно обманчив: игроку может показаться, что выигрыш у него в кармане, а на самом деле это не так. Из колоды достают карты одну за другой и при этом открывают каждую третью карту. Если при этом попадается король любой масти, его выкладывают на игровой стол. Тузы выкладывают над королями соответствующей масти. Если, например, выпал туз пик, но в раскладе еще не появился пиковый король, то туза пропускают и поступают с ним так же, как и с остальными картами, что будет описано ниже.

На тузах строят возрастающие серии в масть, на королях – убывающие, но тоже с учетом масти карт. Все остальные карты, которые выпали из колоды, откладывают в отдельную стопку рубашкой вниз. Пока они в игре не участвуют. Если, допустим, в этой стопке сверху находится пиковая дама, а из колоды на счет “три” выпадает пиковый король, то его отправляют в расклад, а даму не трогают, несмотря на то что она могла бы продолжить серию короля.

Число карт в колоде не всегда бывает кратно трем. Если колода закончилась на счет “два”, ее переворачивают, после чего первая карта по счету становится третьей, а значит, может участвовать в раскладе. Так как тузы разрешается выкладывать только после того, как в раскладе появятся соответствующие короли, то может случиться так, что к моменту появления в раскладе тузов на королях уже будут выстроены длинные последовательности. Как только появится необходимая объединяющая карта, собранную на короле последовательность перекладывают на туза (или на серию туза), получая таким образом одну полную серию от туза до короля.

Обратите внимание на рисунок. На нем уже полностью собраны 3 серии; осталось только перенести карты, выстроенные на королях, на карты, выстроенные на тузах. В червовой серии пока не хватает тройки, четверки и пятерки. Однако это не значит, что пасьянс уже сошелся. Ведь использовать можно только каждую третью карту, а поскольку их всего осталось 3, неудачно, если третьей окажется четверка. Тройку или пятерку можно было бы сразу использовать в раскладе, а вот четверку – никак. И сколько бы раз вы ни пересчитывали “раз”, “два”, “три”, если четверка – третья карта, значит, третьей она и останется. Пасьянс не сошелся.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Большие сорок

Пасьянс раскладывается одной полной колодой из 52 карт. Выкладываем 10 игровых стопок карт по 4 карты в каждой стопке. 4 туза перемещаем в базовый ряд по мере их выхода из колоды. Необходимо собрать все карты на базовые стопки в масть в порядке возрастания от тузов до королей.

Верхние карты игровых стопок и открытой колоды являются игровыми. Вы можете перекладывать карты на игровые стопки в масть в убывающем порядке. Перекладывать можно как по одной карте, так и сериями. На пустую стопку можно поместить любую карту или серию карт. После того, как все ходы исчерпаны, начинайте перелистывать карты резервной колоды, перемещая подходящие карты на базовые и игровые стопки в соответствии с правилами. Колода не пересдается.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Большое фортепиано

Другое название - "дипломатический пасьянс". Раскладывается двумя колодами из 52 карт в каждой. Тщательно тасуем и выкладываем 10 столбцов карт: в первом 9 закрытых и одна открытая, далее количество карт в столбце уменьшается на единицу, так что в последнем столбце остается одна открытая карта.

Цель игры - освободить 8 базовых тузов и уложить на них все масти по восходящей, до королей.

Все правила игры - как в пасьянсе "малое фортепиано".

Когда заканчивается колода, а пасьянс еще не вышел, можно решиться на "спасательную операцию": перевернуть колоду неиспользованных карт и 3 верхние карты открыть - это последний резерв, который допускается использовать для раскладки. Израсходовав одну или более карт резерва, дополняем его до полной тройки. Если ни одной из этих трех карт выложить уже нельзя, пасьянс не вышел.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Большой Паганини

Вариант пасьянса Потоцкого, разработанный Чарльзом Джевелом. Пасьянс раскладывается из двух колод по 52 карты в каждой. Выложим 8 рядов по 13 открытых карт в ряду. Вынем из выложенных карт любого туза и поместим его впереди какого-нибудь ряда.

На освободившееся место можно положить карту на очко старшую, чем соседняя слева той же масти. Вновь освободившееся место заполняется так же. Действуем подобным образом до тех пор, пока не освободится место слева от короля - на него положить уже ничего нельзя. Если освобождается крайнее слева место - на него тоже нельзя ничего положить.

Затем вынимаем из разложенных карт следующего туза и помещаем его первым в любом ряду. Теперь свободное первое место в ряду, если оно оказалось за тузом, можно заполнить двойкой той же масти. Продолжаем так поступать, пока не используем последнего открытого туза.

В процессе игры могут появиться два или более свободных места, которые можно использовать согласно приведенному выше правилу перекладки карт.

Если после перемещения восьмого туза не удается расположить все карты по восходящей за тузами - пасьянс не вышел. В облегченном варианте разрешается раз или даже два перетасовать карты, не поместившиеся в раскладке, и далее действовать по правилам пасьянса Потоцкого.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Большой пасьянс

Пасьянс выкладывается двумя колодами из 52 карт в каждой. Берем две колоды тщательно тасуем и выкладываем 60 карт в 12 столбцов по 5 карт в каждом. Все тузы из этих карт вынимаем (базовые), сразу же заполняя пустые места. Если в раскладке оказались 2 короля одной масти, одного из них помещаем под нижнюю карту колоды, также заполнив его место.

Цель игры - уложить на эти тузы все масти по восходящей - до королей. Нижние карты каждого столбца можно укладывать на базовые, если подходят, а также друг на друга - младшую (на очко) на старшую той же масти.

Когда использован весь ряд, на его место можно положить карту из колоды.

Колоду просматриваем, открывая по одной карте. Если подходят, используем их для пересадки. Неиспользованные карты складываем открытыми на стол друг на друга; верхняя карта может служить для перекладки. Когда колода закончится, накопившиеся карты переворачиваем и снова просматриваем - всего 4 раза. Если и теперь все карты не оказались на базовых - пасьянс не вышел.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Большой цветник

Пасьянс раскладывается одной полной колодой из 52 карт. Из колоды раскладываются 17 вееров по 3 карты в каждом веере. Последняя карта кладется одна и представляет собой неполный восемнадцатый веер. Тузы выкладываются в базовый ряд в процессе игры. Необходимо собрать на тузы соответствующие масти в возрастающей последовательности.

Для начала выбирают среди игровых карт начальной фигуры тузы и последующие за ними карты. После того как все годные карты будут перенесены в основной ряд, то приступают к перекладыванию карт с целью высвобождения других карт, годных для переноса в основной ряд. Карты можно перекладывать только в нисходящем порядке независимо от масти, только по одной карте. Пустой веер не возобновляется. Когда все годные игровые карты будут перенесены в основной ряд, а возможности перекладывания карт из веера в веер исчерпаны, то оставшиеся карты в веерах перетасовываются и кладутся снова тройками, как в первом туре. Это можно делать 2 раза, то есть пасьянс раскладывается в 3 тура. Если во втором и третьем туре число оставшихся карт будет кратно трем, то последний полный веер делится на 2 неполных (в одном две, а в другом одна карта).


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Бракосочетание

Раскладывается пасьянс одной колодой из 52 карт. Смысл пасьянса заключается в том, чтобы "соединить браком червового короля с червовой дамой". Из колоды достают "жениха" и "невесту" и кладут: даму - сверху колоды, а короля - снизу. Затем выкладывают на стол даму, а справа - ряд открытых карт (обычно 12). Парные карты по масти и достоинству отбрасываются. Из трех карт, совпадающих по масти или достоинству, выбрасывают среднюю. По мере игры ряд дополняют из колоды.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Бригада

Пасьянс раскладывается одной полной колодой из 52 карт. Выкладывается 7 вертикальных стопок карт по 5 карт в каждой стопке. Выше этих рядов помещают в основной ряд 4 туза. Последние 13 карт выкладываются сбоку от стопок и составляют резерв. Необходимо собрать на тузы соответствующие масти в возрастающей последовательности.

Игровыми являются все нижние, полностью открытые карты колонок и все 13 карт резерва. Подходящие для перемещения карты, можно переносить на соответствующие масти основного ряда. Можно также переносить по одной карте с колонки на колонку и из резерва на игровые карты в убывающей последовательности без соблюдения масти. На полностью освобожденные от карт колонки можно переносить любую игровую карту с других игровых колонок и из резерва. В первую очередь необходимо стремиться путем перекладывания карт освободить годные для переноса в основной ряд и освободить от карт хотя бы одну колонку. К картам резерва следует прибегать лишь в случаях, когда это сулит определенную выгоду или когда положение стало безвыходным.

Умение использовать свободные колонки и карты резерва для освобождения необходимых карт является основным в искусстве раскладывания этого пасьянса.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Бриллиант

Пасьянс раскладывается двумя колодами карт по 52 карты в каждой. Две колоды складываются и тщательно тасуются. Далее сорок одну карту из колоды выкладываем лицом вверх на стол в форме бриллианта - в первом ряду одна, во втором - 3, в третьем - 5, в четвертом - 7, в пятом - 9, в шестом - 7, в седьмом - 5, в восьмом - 3, в девятом - одна карта. Остальные находятся в закрытой колоде.

Цель игры - освободить тузов и уложить на них все карты по восходящей, до королей. Можно перекладывать на базовые те карты из "бриллианта", у которых хотя бы одна длинная сторона доступна снаружи.

После размещения всех доступных карт просматриваем по одной карте из колоды. Те, что нельзя сразу уложить на базовые, кладем перед собой, образуя вспомогательные открытые пакеты - их три. На какой из пакетов положить карту - решаем сами. Верхние карты всех трех пакетов свободные для перекладывания. Если есть возможность положить очередную карту на базовую или на вспомогательный пакет - делаем выбор сами. Когда колода закончится, берем первый открытый пакет и дополняем "бриллиант" до исходной формы. Если карт мало, берем из второго, а затем из третьего пакета. Оставшиеся тасуем и используем как новую колоду. Эту процедуру можно повторить еще раз. Затем можно собрать со стола все карты из пакетов и "бриллианта", перетасовать и выложить "бриллиант" меньших размеров (в первом ряду одна, во втором - 3, в третьем - 5, в четвертом 3 и в пятом - одна карта). Остальные карты составят новую колоду.

Если, исчерпав всю колоду, мы так и не смогли достичь цели, значит пасьянс не вышел.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Бристоль

Пасьянс раскладывается одной полной колодой из 52 карт. Выкладываются 8 стопок по 3 карты в каждой стопке. Все короли делаются нижними картами стопок. Тузы перекладываются в 4 базовые стопки в процессе игры. Необходимо собрать на тузы все карты в возрастающей последовательности независимо от масти.

Игровыми картами являются верхние карты игровых стопок. Можно перекладывать карты с колонки на колонку в убывающей последовательности независимо от масти и только по одной карте. Когда сделаны все возможные и целесообразные переносы, начинают сдачу оставшихся в колоде карт по 3 за один раз в 3 штабеля. Годные карты перекладываются в игровые и базовые стопки. Пустые игровые стопки не заполняются. Колода не пересдается.

Данный пасьянс изобретен Альбертом Морехедом и Джеффри Мотт-Смитом.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Британская площадь

Пасьянс раскладывается двумя полными колодами по 52 карты в каждой колоде. 16 игровых стопок с одной картой в каждой стопке выкладываются в форме квадрата 4*4. По одному тузу каждой масти помещаются в 4 базовых стопки в процессе игры. Необходимо собрать все карты на базовые стопки независимо от масти в порядке возрастания от тузов до королей. Далее в стопку выкладывается еще один король, и затем собираются карты в масть в порядке убывания до туза.

Верхние карты игровых стопок и открытой колоды являются игровыми. Вы можете перекладывать карты на игровые стопки в масть в возрастающем или убывающем порядке, но вы не можете менять направления сбора в стопке. Можно перемещать только по одной карте. Освободившиеся игровые стопки автоматически заполняются из колоды. После того, как все ходы исчерпаны, начинайте перелистывать карты резервной колоды, перемещая подходящие карты на базовые и на игровые стопки в соответствии с правилами.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Вечный бродяга

Пасьянс раскладывается одной колодой в 52 карты. Разложим 7 вееров открытых карт: 3 веера из восьми и 4 из семи карт. Цель игры - разместить все карты на одном из вееров. Свободными считаются верхние карты всех вееров. Их можно переносить друг на друга - младшую на одно очко на старшую и наоборот, независимо от масти. Когда один из вееров исчерпан, его место нельзя занимать другими картами. Если уже ничего переложить не удается, можно нижнюю карту произвольно выбранного веера переложить наверх, чтобы освободить следующую карту и продолжить перекладку. Эту процедуру можно повторять до тех пор, пока полностью не закончится один из вееров. Если и тогда не удалось перенести все карты на какой-либо веер, пасьянс не сошелся.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Брюнетка и блондинка

Пасьянс раскладывается двумя полными колодами по 52 карты в каждой колоде. Колоды смешивают и тасуют. Далее из колоды раскладываются 8 карт в ряд по порядку, этот ряд называется основным рядом. Если попадется туз, то его кладут над этим рядом и рядом с ним кладут других тузов. Затем продолжают раскладывать карты, кладя на тузов в восходящем порядке вперемежку цветами, - красные, черные или наоборот, на карты же, находящиеся в основном ряду, - в нисходящем порядке, но также вперемежку масти, например, на короля треф - даму червей, пикового валета на червовую даму, девятку бубен на десятку пик и т. д. Те карты, которые не подходят ни к тузам, ни к основной линии, кладут перед собой в кон, из которого своевременно пополняют все пустые места в основной линии. Если все карты уже кончились, и ни в кону, ни в основном ряду не оказывается подходящих карт, то берут кон в руки и раскладывают во второй раз по вышесказанному.

Нужно как можно внимательнее следить за собою, чтобы не смешаться в масти, но верно класть, не ошибаясь, то черную, то красную; от этого зависит весь исход пасьянса, что, впрочем, показывает и само его название.

Пасьянс считается совершенно проигран, если под конец останутся две карты одинаковой масти. Если же на вскрышке тузов лежать короли, значит, пасьянс вышел. Для перемены можно класть в основной ряд только две карты, а не по нескольку; более, впрочем, нет никаких изменений.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Буффало Билл

Пасьянс раскладывается двумя полными колодами по 52 карты в каждой колоде. Выкладываются 26 игровых стопок по 4 карты в каждой стопке. Ниже располагаются 8 резервных стопок. Тузы и короли (по одному каждой масти) располагаются в базовый ряд в процессе игры. Необходимо собрать все карты на базовые стопки в масть: на тузы в порядке возрастания от тузов до королей, на королей - в порядке убывания от королей до тузов.

Вы можете переносить карты с игровых стопок на базовые стопки и в резерв. Каждая резервная стопка может содержать не более одной карты. Из резерва карты можно переносить только в базовый ряд. Нельзя переносить карты с одной игровой стопки на другую. Пустая игровая стопка не заполняется. Колода не пересдается.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Бухгалтер

Выкладывается одной колодой из 52 карт. Одну карту из закрытой колоды сбрасываем: в игре она не участвует. Остальные выкладываем в семи открытых веерах по 7 карт в каждом; две последние остаются закрытыми и составляют резерв.

Цель игры - сбросить все карты.

Свободны для игры верхние карты всех вееров. Их можно сбрасывать по 3 - в каждой из троек сумма очков двух карт минус число очков третьей должна равняться тринадцати (король - 13, дама - 12, валет - 11, остальные согласно номиналу). Примеры таких троек: девятка, восьмерка, четверка (9 + 8 - 4 = 13); дама, семерка, шестерка (12 + 7 - 6 = 13); десятка, четверка, туз (10 + 4 - 1 = 13). Если нельзя удалить ни одной из возможных троек, открываем первую карту резерва и пытаемся составить с ее участием новую тройку из свободных карт. Нельзя использовать в одной тройке обе карты резерва. Если остались только 3 карты, которые нельзя скинуть, пасьянс вышел; если больше, а резерва уже нет - увы! - не вышел.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Букет

Пасьянс раскладывается одной полной колодой из 52 карт. Выкладываются 6 вееров по 6 карт лицом вверх. Правые, полностью открытые карты являются игровыми. Остальные 16 карт колоды помещаются ниже и играют роль резерва, то есть когда они становятся подходящими для перемещения, то они могут быть положены на основные места или на игровые карты вееров. Необходимо собрать все карты колоды по мастям на тузы в возрастающей последовательности.

Тузы выкладываются в основной ряд в процессе игры. Тузы и последующие за ними годные карты выбираются из игровых карт начальной фигуры. Далее приступают к перекладыванию игровых карт вееров, используя для этого, в необходимых случаях, карты резерва. Целью перекладывания является освобождение карт, необходимых для наращивания мастей в основном ряду. С одного веера на другой и из резерва на веер можно переносить карты без соблюдения масти, но только в убывающей последовательности. С веера на веер карты можно класть только по одной. На место полностью разобранной колоды можно переносить любую карту из резерва или любую карту или серию карт с другого веера. При перекладывании карт необходимо стремиться освободить тузы, а также разобрать карты хотя бы одного веера, что сразу улучшит условия маневрирования другими картами. Очень часть это является единственным средством избавиться от короля, блокирующего в веере другие карты. Игра проводится в один тур.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Бульвар

Пасьянс раскладывается из двух полных колод по 52 карты в каждой колоде. Выкладываются 3 стопки карт по 6 карт в каждой стопке, а под ними по 3 в ряд 9 открытых карт. По мере раскладывания карт вынимаются базовые карты - тузы и двойки - и кладутся по сторонам расклада. На них собираются карты в масть "через одну" в восходящем порядке.

Необходимо разобрать карты со стопок, которые более не возобновляются, а 9 открытых карт, по мере того, как расходятся на базовые, замещаются картами из резерва. Пасьянс раскладывается в 3 тура.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Бумеранг

Пасьянс раскладывается двумя неполными колодами карт: 2, 3, 4, 5 и 6 удалены из колоды, таким образом остается 64 карты. Выкладываются 12 игровых стопок по 1 карте в каждой стопке. Семерки переносятся в базовый ряд по мере их выхода из колоды. Необходимо собрать на базовых картах возрастающие последовательности в масть от семерок до тузов и убывающие последовательности от королей до тузов. Таким образом, на каждой базовой стопке должна быть собрана следующая последовательность карт: 7, 8, 9, 10, валет, дама, король, туз, король, дама, валет, 10, 9, 8, 7, туз.

Вы можете переносить карты на игровые стопки в возрастающей или убывающей последовательности в масть. Однажды выбрав направление в игровой стопке, вы не можете его менять. Верхняя карта игровой стопки может быть перенесена на другую игровую стопку или в базовый ряд. Пустые стопки автоматически восполняются из колоды. Когда все перекладывания в начальной фигуре будут произведены, начинают перелистывать оставшуюся колоду по одной карте. Подходящие карты кладутся в основной ряд или на игровые карты колонок с соблюдением выше указанных правил. Колода не пересдается.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Часы

Пасьянс раскладывается одной колодой (52 карты). Колоду карт раскладывают на 13 закрытых групп по 4 карты. 12 групп соответствуют цифрам на циферблате часов: час - туз, 2 часа - двойка и т. д., 11 часов - валет, 12 часов - дама. Тринадцатую, группу короля, помещают в центр.

Открыв верхнюю карту центральной группы, подсовывают ее под соответствующую группу (например, четверку - под 4 часа, даму - под 12 часов). Далее открываем верхнюю карту уже этой группы и переносим ее под соответствующую группу и т. д. Если перевернутая карта соответствует своей группе, карту подкладывают под нее и открывают вторую карту этой же группы. Если над положенной картой уже нет закрытой (образовалась группа из четырех открытых карт одного достоинства), надо взяться за следующую по часовой стрелке группу. Пасьянс сошелся, если последней открывшейся картой стал король; если же четвертый король откроется раньше, чем последняя карта группы (любой) - пасьянс не вышел.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Час пик

Пасьянс для одной колоды из 52 карт. Вся сложность этого пасьянса состоит в том, что здесь необходимо просчитывать игру на несколько ходов вперед. В то же время правила раскладки довольно простые. Колода тщательно тасуется. Карты раскладываются в четыре ряда по 13 карт в каждом. Путем перестановок и сортировок в горизонтальном и вертикальном направлениях четыре ряда карт в конце концов должны составить 4 карточные серии, начиная с тузов и заканчивая, соответственно, королями. Из общего расклада прежде всего извлекают тузы и кладут их по одному слева в начале каждого ряда. Места, которые освободились после этой операции, используются для перекладки карт. Но свободные места, которые следуют за королями, так и остаются пустыми до конца игры (короли как бы блокируют их). Это - “запретная зона”. Серии, которые уже начаты, можно менять местами, перемещая их по вертикали. Эта операция используется в том случае, если для продолжения строительства серии нужно получить возможность доступа к какому-либо свободному месту в общем раскладе. Например. В первом ряду получилась серия масти треф от туза до девятки, за девяткой - свободное место. В четвертом ряду находится серия червовой масти, тоже до девятки, за которой следует еще не упорядоченный ряд других карт. Для того чтобы продолжить червовую серию, можно поменять ее местами с трефовой. После этого за червонной девяткой появляется свободное место, которое можно использовать для дальнейшего строительства серии. Еще не упорядоченные карты, лежащие за девяткой и за свободным местом, так и остались на своих прежних местах. Если все возможности перемещения карт исчерпаны и перекладывать больше нечего, так как остались только “запретные зоны”, сдерживаемые королями, карты собираются в колоду и раскладываются заново, причем уже начатые серии остаются на местах. Например, если в первом ряду собрана серия из пикового туза, пиковой двойки, пиковой тройки, во втором - из туза, двойки, тройки и четверки бубен и т.д., то все эти карты остаются на своих местах и во втором туре.

Остальные же неиспользованные карты собираются в колоду, тасуются и раскладываются заново. При этом между последней картой начатой серии и остальными картами данного ряда оставляют одно свободное место. Например: туз бубен, двойка бубен, тройка бубен, четверка бубен - свободное место - остальные карты ряда.

Допустим, что после целого ряда перемещений пасьянс снова зашел в тупик. В этом случае нужно снова собрать карты, еще не участвующие в сериях, перетасовать их и разложить в третий, последний раз.

Первый тур (комментарии к иллюстрациям)

Час пик (первый тур)

Червового туза выкладывают в начало четвертого ряда. Даму червей перекладывают к валету той же масти, пиковую десятку - к пиковой девятке, шестерку червей - к пятерке червей, валета бубен - к десятке бубен, шестерку треф - к пятерке треф, четверку пик - к тройке пик. Туза бубен выкладывают в начало первого ряда. После этого появляется возможность передвинуть к нему бубновую двойку. Пиковую даму перекладывают к пиковому валету, тройку бубен - к двойке, а четверку бубен - к тройке. Затем семерка треф переходит к шестерке треф, пятерка бубен - к четверке бубен, пятерка червей - к четверке червей, червовый король - к червовой даме. Десятка треф соединяется с девяткой треф, пиковый король - с пиковой дамой.

Туза треф выкладывают в начале третьего ряда. Короля треф перемещают к даме треф, тройку пик - к двойке пик, восьмерку пик - к семерке пик, червовую десятку - к соответствующей девятке, шестерку пик - к пятерке пик, шестерку бубен - к пятерке бубен, а пиковый туз теперь переходит в начало второго ряда. Двойка пик присоединяется к тузу, семерка пик - к шестерке, восьмерка треф отправляется к семерке, четверка червей - к тройке, восьмерка бубен - к семерке, семерка бубен - к шестерке. Дальнейшие перекладывания уже ничего не дадут. Итак, в первом туре мы смогли сложить следующие ряды: бубновую серию до семерки, пиковую - до двойки, а червовая осталась представлена всего лишь тузами. Карты, которые не вошли в серии, собираются и заново тасуются, после чего раскладываются.

Второй тур

Час пик (второй тур)

Восьмерка бубен выпала очень удачно, ее перекладывают к семерке бубен. После этого тройка пик выстраивается за двойкой, а четверка пик - за тройкой. Червовый валет присоединяется к червовой десятке, червовая восьмерка - к червовой семерке, трефовый король - к даме, девятка треф - к восьмерке, шестерка червей - к пятерке, восьмерка треф - к семерке. Теперь наступил момент “сортировки” в вертикальном направлении: тузы третьего и четвертого рядов меняются местами (червы и трефы). Игра продолжается далее: двойка треф наконец-то оказалась рядом с соответствующим тузом, потом к трефовой двойке присоединяется трефовая тройка. Десятка бубен присоединяется к девятке, пятерка треф переходит к четверке, десятка треф - к девятке, а та в свою очередь - к восьмерке, десятка треф - снова к девятке, трефовая четверка - к тройке, трефовая пятерка - к четверке, семерка червей - к шестерке. Червовую двойку перекладывают к червовому тузу, пиковую десятку - к девятке, трефового валета - к десятке, восьмерку червей - к семерке, пикового валета - к десятке, пиковую девятку - к восьмерке, червовую десятку - к девятке, червовую четверку - к тройке, червовую пятерку - к четверке, бубнового валета - к десятке, пиковую семерку - к шестерке, тройку червей - к двойке, шестерку треф - к пятерке, десятку пик - к девятке, червового валета - к десятке, червовую шестерку - к пятерке, бубновую даму - к валету, трефовую даму - к трефовому валету, червовую четверку - к тройке, трефовую семерку - к шестерке, червового короля - к даме, трефового короля - к соответствующей даме, червовую пятерку - к четверке, восьмерку треф - к семерке. Все возможности исчерпаны - больше ничего переложить нельзя. Карты снова собираются, тасуются и раскладываются. Таким образом, к концу второго тура нам удалось собрать следующие ряды: бубновую серию вплоть до дамы, пиковую - до четверки, червовую - до пятерки, а трефовую, соответственно, - до восьмерки.

Третий тур

Час пик (третий тур)

Бубновый король переходит к бубновой даме. Таким образом, вся бубновая серия считается собранной. Пиковый валет соединяется с десяткой, а пиковая дама - с валетом. Десятка червей переходит к девятке, пятерка пик - к четверке, семерка пик - к шестерке, червовая шестерка - к пятерке, червовая семерка - к шестерке, червовая дама - к валету, пиковый король - к пиковой даме, девятка треф - к восьмерке, трефовый валет - к десятке, трефовая десятка - к девятке, трефовый валет - снова к десятке, восьмерка червей - к семерке, червовый валет - к десятке, восьмерка червей - к семерке, червовый валет - к десятке, восьмерка пик - к семерке, девятка червей - к восьмерке, десятка червей - к девятке, червовый валет - к десятке, червовая дама - к валету, девятка пик - к восьмерке пик, червовый король - к даме, десятка пик - к девятке. Теперь осталось переложить только пиковых валета, даму и короля, а также трефовых даму и короля к валету - и пасьянс готов.

Не стоит забывать о возможности менять разные серии местами, особенно это касается второго и третьего туров. Благодаря этому шагу можно изменить многое в процессе раскладки пасьянса.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Чередование

Пасьянс раскладывается из двух полных колод карт по 52 карты в каждой колоде. Выкладываем 7 вертикальных стопок карт по 7 карт в каждой стопке, половина карт в стопках лежит вверх рубашкой - это является препятствием. Если среди верхних карт вертикальных стопок окажутся тузы, то они выкладываются сверху от вертикальных рядов, формируя базовый ряд, на который необходимо собрать все карты в масть в возрастающей последовательности. Игровыми картами являются полностью открытые карты вертикальных стопок. Можно перекладывать карты с одной вертикальной стопки на другую в убывающем порядке независимо от масти (по одной или несколько) или на базовые карты в масть в восходящем порядке. Если в процессе перекладки открывается карта, лежащая рубашкой вверх, то ее переворачивайте лицом вверх и она станет игровой. Если в процессе игры освобождается какая-либо вертикальная стопка, то в эту стопку можно класть любую игровую карту или серию карт.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Через карту

Пасьянс раскладывается одной полной колодой из 52 карт. Выкладываются 3 стопки по 6 карт каждая, а под ним по 3 в ряд 9 открытых карт. По мере раскладывания карт вынимаются базовые карты - тузы и двойки и кладутся по сторонам расклада. На них собираются карты "через одну" независимо от масти. На тузов собираются все нечетные карты, а на двойки - четные карты.

Необходимо стараться быстрее разобрать карты со стопок, которые более не возобновляются, а 9 открытых карт замещаются картами из резерва. Пасьянс раскладывается в один тур.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Черная дыра

Пасьянс раскладывается одной полной колодой из 52 карт. Выкладываются 17 игровых стопок по 3 карты в каждой стопке. Туз пик кладется в единственную базовую стопку в качестве стартовой карты. Необходимо собрать все карты на базовой стопке в возрастающем или убывающем порядке независимо от масти.

Верхние карты стопок являются игровыми. Нельзя перекладывать карты между игровыми стопками. Колода не пересдается.

Данный пасьянс придумал Дэвид Парлет.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Черная вдова

Пасьянс раскладывается двумя полными колодами по 52 карты в каждой колоде. Выкладывается ряд из десяти карт рубашкой вверх. Поверх него выкладываются еще 3 раза по 10 карт, таким образом получается 10 вертикальных рядов по 4 карты. На карты четырех первых рядов кладется еще по карте лицом вверх. Всего эти ряды содержат сорок четыре карты. После этого на все нижние карты вертикальных рядов кладется по одной открытой карте. Необходимо собрать 8 нисходящих секвенций карт от короля до туза. Как только в вертикальном ряду образуется такая последовательность, ее можно целиком перенести в основной ряд. Она будет считаться "отыгранной". Тактические соображения, могут диктовать необходимость оставить такую собранную секвенцию, чтобы, используя ее, облегчить сбор других секвенций.

В начале раскладывания игровыми картами являются нижние карты вертикальных рядов. Их можно переносить из ряда в ряд, собирая нисходящие секвенции, не соблюдая мастей. Секвенция завершается тузом, на которого короля класть нельзя. Образующиеся секвенции можно переносить на игровую карту другого ряда целиком или частями, не соблюдая мастей. После того как в результате переносов какой-либо ряд оказывается разобранным полностью, то на это место можно положить любую игровую карту или группу карт. Короли могут быть переложены только на эти освобождающиеся места и никуда более их переносить нельзя. После того как все возможные перекладывания сделаны, и раскладка заходит в тупик, на каждую открытую карту кладут по одной открытой карте. Перед каждой такой сдачей все пустые места табло должны быть заполнены. Окончательный итог пасьянса - 8 секвенций, собранных в масть и вынесенных за пределы табло. Колода не пересдается.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Чертов мост

Пасьянс раскладывается двумя полными колодами по 52 карты в каждой колоде. Из колоды выкладываются 9 карт в форме пирамиды. По обеим сторонам пирамиды оставляется место для 8 базовых стопок. Тузы и короли по одному каждой масти помещаются на базовые стопки по мере выхода из колоды. Необходимо собрать все карты на базовых стопках. На тузы карты собираются в масть в возрастающем порядке до королей, на королей - в масть в убывающем порядке до тузов.

Верхние карты игровых стопок и открытой колоды являются игровыми. На игровые стопки можно переносить карты в убывающем порядке независимо от масти. Пустая игровая стопка может быть заполнена любой картой. После того как все ходы будут исчерпаны, начинайте перелистывать карты резервной колоды, перемещая подходящие карты на базовые и игровые стопки в соответствии с правилами. Колода не пересдается.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Чертов пасьянс

Две полные (в 52 листа) колоды мешаются и снимаются; затем сверху колоды отсчитываются 8 карт, которые и кладутся на стол крапом вниз; кругом этой кучки выкладываются 8 запасных карт, которые по мере их снятия заменяются из выложенных на стол карт талона, но не из кучки. Оставшиеся карты (талона) выкладываются одна на другую, что производится 3 раза. Масти в этом пасьянсе не играют роли. Пасьянс вышел, когда все карты талона, кучки и запасные сложились в одну кучку в известном порядке. Порядок же этот следующий; уложив кучку и запасные карты, смотрят, какая карта наверху в кучке, и в основании отыскивают следующую в восходящем порядке карту; так, если в кучке лежит четверка, то пасьянс начинают с пятерки, затем ищут в талоне шестерку, семерку и т.д. Если требуемые карты найдутся в запасных восьми картах, разложенных кругом кучки, то они берутся из них и наполняются вышедшими картами. Точно так же, если положена, например, на пятерку шестерка, и вы ищете семерку, а выйдет в талоне восьмерка, а затем выходит семерка, то положив на шестерку семерку, вы кладете и верхнюю карту талона, восьмерку, так что вспомогательных карт собственно 9, а не 8. Когда на начальную карту выложат 12 карт, то 13-я берется из кучки; так в данном примере, когда выйдет тройка, то четверка обязательно берется из кучки, затем после этой четверки следует уже не пятерка, а карта, следующая за открывшейся картой кучки. Так, если, сняв четверку, вы откроете в кучке туза, то начинают искать на него двойку, далее тройку и т. д. до туза. Сняв туза, вы можете найти под ним, например, валета, и тогда после туза вы кладете прямо даму, потом короля и т. д. до валета. Сняв валета и найдя под ним, например, опять валета, вы кладете на только что вышедшего из кучки валета опять даму; этот случай всегда пугает новичка: привыкнув, что каждая тринадцатая карта начинается всякий раз с какой-либо неожиданной и обыкновенно новой карты, они путаются, когда получают начало, которое (совершенно случайно) служит правильным продолжением только что вышедших 13 карт.

Пасьянс вышел, когда все 104 карты сложатся в одну кучку.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Чертова дюжина

Пасьянс раскладывается одной полной колодой из 52 карт. Выкладываем 13 вертикальных стопок по 4 карты в каждой стопке. Все короли являются нижними картами стопок. Справа оставляется место для карт базового ряда - четырех тузов. Необходимо собрать всю колоду на основные карты в масть в восходящей последовательности. 4 туза по мере того, как они становятся доступными, переносятся в базовый ряд. Нижние карты стопок можно переносить на базовые в восходящей последовательности и на игровые карты стопок в нисходящей последовательности независимо от масти. Можно переносить только по одной карте. Свободные места вертикальных стопок не заполняются. Пасьянс проводится в один тур.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Счет

Пасьянс для двух колод по 52 карты. Этот пасьянс относится к разряду сложных, но, тем не менее, он довольно увлекательный. Карты выкладывают рубашкой вниз в восемь равных стопок по 13 карт в каждой. Если сверху какой-либо из стопок оказался король, его немедленно перекладывают в самый низ этой же самой стопки. Далее из каждой стопки берутся верхние карты и выкладываются рубашкой вниз в верхней части игрового поля. Это базовые карты для дальнейшего строительства новых стопок, также состоящих из 13 карт.

Счет (первый тур)

Два короля, которые выпали в раскладе сверху, перекладываются под самый низ тех же стопок. Дама бубен перешла под шестерку бубен в верхнем ряду. Зачем? Все дело в подсчете. Цель пасьянса – получить к концу игры 8 новых стопок, заканчивающихся королями. Для этого мы составили таблицу: пространство, ограниченное верхним и нижним горизонтальными рядами расклада, заполняют верхними картами стопок нижнего ряда. Под каждой картой верхнего ряда кладут по одной новой карте так, чтобы число, которому эта карта соответствует, было в 2 раза больше числа верхней карты. Числовые соответствия в этом пасьянсе следующие:

• туз – 1,

• двойка –2,

• тройка – 3,

• четверка – 4,

-----------------

• десятка – 10,

• валет – 11,

• дама – 12,

• король – 13.

туз | 2 | 3 | 4 | 5 | 6
2 | 4 | 6 | 8 | 10 | дама
3 | 6 | 9 | дама | 2 | 5
4 | 8 | дама | 3 | 7 | валет
5 | 10 | 2 | 7 | дама | 4
6 | дама | 5 | валет | 4 | 10
7 | туз | 8 | 2 | 9 | 3
8 | 3 | валет | 6 | туз | 9
9 | 5 | туз | 10 | 6 | 2
10 | 7 | 4 | туз | валет | 8
валет | 9 | 7 | 5 | 3 | туз
дама | валет | 10 | 9 | 8 | 7
король | король | король | король | король | король
7 | 8 | 9 | 10 | валет | дама
туз | 3 | 5 | 7 | 9 | валет
8 | валет | туз | 4 | 7 | 10
2 | 6 | 10 | туз | 5 | 9
9 | туз | 6 | валет | 3 | 8
3 | 9 | 2 | 8 | туз | 7
9 | 4 | валет | 5 | дама | 6
4 | дама | 7 | 2 | 10 | 5
валет | 7 | 3 | дама | 8 | 4
5 | 2 | дама | 9 | 6 | 3
дама | 10 | 8 | 6 | 4 | 2
6 | 5 | 4 | 3 | 4 | туз
король | король | король | король | король | король

Теперь вполне ясно, почему даму одной из будущих восьми стопок положили под шестерку: число дамы – 12, то есть 2 раза по шесть. Масть карт не имеет значения. Что же делать с другими картами, идущими за шестеркой? 2 раза по 10 получается двадцать, но ведь карты, которая бы соответствовала этому числу, нет. И дважды восемь – 16, такой карты тоже нет. Ситуация понятна с пятеркой треф: под нее следует положить десятку, которая пока еще не появилась в числе верхних карт нижнего ряда. Проблема разрешается просто: если умноженное на два число, которое соответствует той или иной карте, больше 13, из него вычитают 13 и перекладывают под верхнюю карту другую карту, которая соответствует полученному в результате вычитания числу. Что касается бубновой десятки, получается: 10+10=20; 20-13=7. Значит, под десятку нужно положить семерку. Теперь относительно трефовой восьмерки: 8+8=16; 16-13=3. Следовательно, под восьмерку кладется тройка, разумеется, если она присутствует среди верхних карт последнего ряда. Далее определяем подходящую карту и для семерки: 7+7=14; 14-13=1. Значит, под семерку идет туз, если, конечно, он имеется в раскладе. Следуя этому принципу, все 8 стопок должны быть разобраны до конца.

Дальше число, соответствующее верхней (или базовой) карте, прибавляют к числу карты, которая легла под нее. Если сумма, полученная в результате такого сложения, меньше тринадцати, то под вторую карту перекладывают другую карту, которая бы соответствовала этой сумме. Если же сумма больше 13, то из нее, соответственно, вычитают 13 и кладут под вторую карту другую, соответствующую полученному числу. Иногда существует несколько вариантов. Например, под базовой шестеркой уже находится дама, под ней – пятерка, под ней – валет, так как 6+5=11 и именно валет соответствует полученному числу. Какая же карта должна быть положена под валета? 6+11=17; 17-13=4. Но среди верхних карт нижнего ряда могут быть две четверки. В этом случае выбирают ту, под какой находится карта, которую можно использовать для продолжения игры. Если под одной из четверок обнаружится король, то вынимают именно эту четверку, а короля перемещают в самый низ его стопки. Такой ход необходим для строительства следующих серий, в которых короли должны находится внизу. Если все ходы уже исчерпаны, следует разобрать крайнюю левую стопку: верхнюю ее карту кладут на вторую стопку, следующую – на третью, затем на четвертую и т. д. В случае, если в крайней стопке слева получится больше семи карт, то карты, которые не были разложены, снова помещают на прежнее место, в самое начало ряда. Если при этом появятся короли, то их помещают в низ тех стопок, в которых они появились первоначально. Пример. Третья карта первой стопки - король. Следовательно, он должен быть перемещен в низ четвертой стопки. Карту первой стопки, которая следует за королем, кладут поверх четвертой. После того, как первая стопка будет разобрана, следует внимательно посмотреть, что изменилось и появились ли новые возможности для продолжения пасьянса.

Если же игра застопорилась, следует разложить по стопкам те карты, которые остались от первой стопки, после чего расклад продолжается. Если он снова зайдет в тупик, нужно разобрать вторую стопку. Это последний шанс “воскресить” игру, остальные стопки трогать не разрешается.

Для того чтобы оживить игру, можно использовать ряды, построенные под базовыми картами. Сами же базовые карты передвигать нельзя. Например, колонка под шестеркой собрана до тройки. Следующей после тройки должна быть девятка, но ее пока нет в раскладе. Колонка под семеркой собрана до девятки. Под эту девятку нужно положить тройку - ее разрешается взять из колонки, выстроенной под шестеркой. Если после такой перестановки появится возможность подключить к игре какую-нибудь из верхних карт нижнего ряда, пасьянс сдвинется с места. В данном случае это должна быть десятка. Переложив десятку, освобождают новую карту в одной из стопок нижнего ряда, после чего, возможно, появятся и новые шансы продолжить игру.

Основное внимание следует обращать на то, чтобы не ошибиться в подсчетах, иначе пасьянс не получится.

Вот несколько рекомендаций, чтобы облегчить задачу: во-первых, следует пользоваться таблицей;

во-вторых, строго придерживаться правил, которые были описаны выше; в-третьих, проверять счет несколько раз.

И в заключение следует подытожить все, что были сказано в этой главе. В первый раз к числу, которое соответствует базовой карте, прибавляется число той карты, которая легла под базовую. Таким образом, получается число, соответствующее следующей карте. Начиная со второго раза и далее следует действовать так: к числу базовой карты прибавляется число последней карты - получается число очередной карты.

Счет (второй тур)

Обратите внимание на второй рисунок. Правда, на нем опущены остатки стопок нижнего ряда. Из расклада сразу же видно, как далеко зашел пасьянс после того, как были разобраны первая и вторая стопки нижнего ряда. На сей раз единственная возможность продолжить игру - начать перекладывать уже построенные колонки. Если в результате такого хода будут появляться возможности вводить в игру все новые и новые карты из нижних стопок, пасьянс сойдется, что происходит не так уж и часто.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Чет и нечет

Для этого пасьянса следует взять две колоды и, стасовав их, положить 3 магазина по 6 карт каждый, которые на приложенной при этом фигуре означены вверху четверкою, семеркою и девяткою.

После этого вы кладете 9 карт внизу этих магазинов в 3 ряда, а с боков поместятся начальные карты, которые всегда тузы и двойки; они вынимаются по мере раскладывания карт. При наполнении начальных мест надобно соблюдать следующее: прежде всего класть карты по мастям, но не обыкновенным порядком, а через карту так, чтобы на туза класть всегда нечет, т. е. тройку, а там пятерку, семерку, девятку, валета, короля; а на двойку класть все четные, как-то: четверку, шестерку, восьмерку, десятку, даму. Из этого следует, что та сторона, где прежде был нечет, обратится в четную, как скоро дойдет до короля, на которого идет уже двойка, а там четверка и т. д.; а с другою стороною выйдет напротив: из четной она сделается нечетною, коль скоро дойдет до дамы, на которую через карту следует уже класть туза и опять все нечетные. Кончается раскладка, когда все карты сойдут на места начальные и последними будут короли там, где начиналось тузами, а где начиналось двойками, кончится дамами. Само собой разумеется, что с магазинов надобно стараться снимать карты преимущественно, а места их более уже не занимаются. Лежащие внизу 9 карт кладут по приличию на места начальные, а их места замещаются новыми картами из общей сборной кучи, куда собираются карты, никуда не идущие; эта сборная куча перекладывается до трех раз, а более - нельзя.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Четные суммы

Пасьянс раскладывается неполной колодой из 40 карт. Валеты, дамы и короли удаляются из колоды. Все карты выкладываются в ряд слева направо. Цель игры - убрать попарно все карты.

Пара лежащих рядом карт с суммой очков, являющейся четным числом, удаляется. Оставшиеся карты сдвигаются, заполняя образовавшиеся пустые места.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Цитадель

Пасьянс раскладывается одной полной колодой из 52 карт. Из колоды выкладывается 2 ряда по 8 горизонтальных стопок. Тузы из колоды изначально не изымаются. При выкладывании крыльев выходящие из колоды тузы помещаются в базовый ряд. Подходящие карты, выходящие из колоды, также переносятся на базовые. Колонка, на которую должна быть положена карта, пропускается. Карты, уже положенные на крылья, не могут быть переложены до окончания выкладывания карт. К концу выкладывания карт, крылья содержат разное число карт. Необходимо собрать всю колоду на базовые карты в масть в восходящей последовательности.

Нижние карты стопок можно переносить на базовые в восходящей последовательности и на игровые карты стопок в нисходящей последовательности независимо от масти. Можно переносить только по одной карте. Свободные места вертикальных стопок заполняются любой картой. Игра проводится в один тур.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Цвета

Пасьянс раскладывается одной полной колодой из 52 карт. 4 базовых карты - 2, 3, 4, 5, чередующихся цветов выкладываются в базовый ряд по мере их выхода из колоды в процессе игры. Необходимо собрать на четырех тузах в возрастающей последовательности соответствующие масти.

Карты из колоды сдаются по одной. Подходящие карты кладутся в основной ряд. Непригодные для основного ряда карты кладутся в 6 вертикальных стопок. Распределение карт по стопкам производится по усмотрению играющего. Верхние карты рядов являются игровыми, но перекладывать их можно только в основной ряд, когда они будут подходить для перекладывания. Перекладывать карты из стопки в стопку нельзя. Пасьянс проводится в один тур.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Царица

Пасьянс раскладывается одной полной колодой из 52 карт. Выкладывается 5 игровых стопок по одной карте в каждой стопке в форме креста. Следующая шестая карта выкладывается в левый верхний угол креста как стартовая карта первой базовой стопки. Остальные 3 стартовых карты выкладываются по мере их выхода из колоды на остальные базовые стопки. Необходимо собрать все карты на базовые стопки в масть в порядке возрастания.

Верхние карты игровых стопок являются игровыми. Вы можете перекладывать карты на базовые стопки в убывающем порядке независимо от масти. Пустая игровая стопка автоматически заполняется следующей картой из колоды. После того, как все ходы исчерпаны, следует начинать перелистывать карты резервной колоды, перемещая подходящие карты на базовые и на игровые стопки в соответствии с правилами. Колода не пересдается.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Строптивые дамы

Пасьянс для двух колод по 52 карты. Цель пасьянса “Строптивые дамы” – постараться собрать 8 серий, которые будут начинаться с королей и заканчиваться дамами. Для начала необходимо снять верхние 32 карты колоды и положить их, не переворачивая, в нижний левый угол игрового поля. Это – вспомогательная стопка. Сам расклад состоит из двух рядов карт по 4 карты в каждом. Оставшуюся колоду надо постоянно держать в руке. На рисунке изображено, как выглядит игровое поле в самом начале расклада.

Строптивые дамы (первый тур)

В случае, если при раскладе в начале игры выпадут дамы, их надо заменить другими картами из колоды, а самих дам вкладывают в любую ее часть. Не подошедшие для расклада карты колоды откладывают в сторону картинкой вверх. Это так называемая резервная стопка. Если в раскладе выпал король, его так же как и дам вынимают из расклада, но не отправляют обратно в колоду, а кладут полукругом в верхней части игрового поля. Это – базовые карты для восьми правильных серий. Колоду можно раскладывать только один раз, поэтому очень хорошо, если уже при первом раскладе появилась возможность переложить или заменить какие-нибудь карты. Именно такая ситуация и изображена на рисунке: короля бубен достают из общего расклада и на него помещают бубнового туза.

Обеих дам помещают обратно в колоду, а на освободившиеся места кладут новые карты. Но на место короля и туза кладут карты уже не из колоды, а из вспомогательной стопки.

Теперь следует остановиться и посмотреть, не появились ли новые возможности для продолжения игры.

Помимо описанных выше способов перемещения карт разрешаются и другие. Например, на картах расклада можно строить правильные серии по убывающей либо из соответствующих карт, которые достаются из колоды, либо из карт, которые находятся в резервной стопке.

В случае, когда все возможности исчерпаны, из колоды достают одну за одной карты и смотрят, подходят ли они для продолжения соответствующей серии на королях или на какой-нибудь другой карте в раскладе.

Всякий раз, когда в раскладе появляются свободные места, на них кладут новые карты из вспомогательной стопки. Если вдруг появится дама, ее кладут в расклад. Но после каждой дамы – и это очень важно для того, чтобы пасьянс сошелся, - из вспомогательной стопки достают пять верхних карт и подкладывают их под общую колоду.

Если вы открываете одну за одной карты из колоды и вам выпадают дамы, старайтесь использовать их в строительстве соответствующих серий. Если это не получается, то даму кладут наверх резервной стопки картинкой вверх. После каждой дамы, которая вышла из колоды, из резервной стопки берут три самые нижние карты и кладут их вниз колоды рубашкой вверх.

Если первой из колоды выпала дама, ее кладут в самый низ колоды.

Когда резервная стопка состоит только из двух карт, а из колоды выходит дама, то она считается уже третьей картой и наряду с двумя первыми помещается в низ колоды. Этому принципу нужно следовать, если во вспомогательной стопке осталось менее пяти карт причем одна из них – дама: все остальные карты переходят в колоду.

Когда вспомогательная стопка закончится и в колоду уже больше нельзя будет подкладывать по пять карт, она перестанет расти. Дамы всячески помогают общему ходу игры, если только они не слишком капризны и не пытаются спрятаться подальше. Чем больше в игре появляется возможностей для передвижения дам, тем больше шансов, что пасьянс сойдется.

В случае, если с самого начала игра идет без особых трудностей, вспомогательная стопка так или иначе когда-нибудь закончится и в распоряжении игрока останутся только колода и резервная стопка. Не беда: есть еще много шансов свести пасьянс к удачному концу, главное – чтобы периодически появлялись нужные карты, благодаря которым можно подсоединять неполные серии, сложенные на картах в раскладе, к сериям, сложенным на базе королей.

Результатом таких присоединений является появление свободных мест, которые в свою очередь заполняются картами из резервной стопки, и она рано или поздно должна закончиться. Если же колода исчезнет раньше, чем резервная стопка, то в этом случае придется воспользоваться ею вместо колоды, пока не сложатся восемь правильных серий: например, король пик, туз пик, двойка пик, тройка…валет, дама пик. Если этого не произошло, значит, пасьянс не получился.

Строптивые дамы (второй тур)

На втором рисунке изображена ситуация, которая возникла после окончания вспомогательной стопки. В этом случае правильное решение такое: червонные четверка, пятерка и шестерка (убывающая последовательность) соединяются с червонной серией, собранной до тройки. На только что освободившееся место кладут восьмерку пик из резервной стопки. Возможно, что тогда откроется новая карта, которую также можно будет использовать для продолжения игры. Допустим, что это туз треф. В этом случае его следует положить на короля треф, а сверху ложатся трефовые двойка и тройка из расклада.

Как видно, многие дамы находятся вне расклада – либо в общей колоде, либо в резервной стопке. Как только одна из дам появляется из колоды, под колоду подкладывают три нижние карты из резервной стопки и она, таким образом, будет постепенно уменьшаться.

Если быть внимательным и следить за игрой, пасьянс наверняка получится. Правда, бывают случаи, что игра заходит в тупик раньше, чем закончится вспомогательная стопка. Так получается в том случае, когда карты, которые выпадают из колоды, не могут продолжить ни одной серии ни в раскладе, ни на базе королей и их одну за одной приходится складывать в резервную стопку.

Когда же вся колода шаг за шагом перейдет в резервную стопку, пасьянс не удался, так как по правилам второй расклад не допускается.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Дамский пасьянс

Раскладывают одной полной колодой карт. Раскладку начинают с того, что из колоды выбирают 4 дамы, которые выкладывают в форме креста, чередуя масти. После этого, первые 4 снятые с колоды карты располагают в четырех углах креста. Затем вновь начинают снимать с колоды карты одна за другой. При этом благоприятные кучкам дам в нисходящей линии и одинаковой масти валеты, десятки, девятки, восьмерки, семерки и т. д. до королей соединяются с дамой. Это касается также и карт, расположенных в четырех углах. Все неблагоприятные для составления кучек карты укладываются в талон. Снятые карты с четырех углов заменяются новыми из колоды. Но при этом в каждом углу должна быть всегда только одна карта. Если после первой раскладки пасьянс не вышел, то раскладку повторяют по вышеизложенному правилу. Пасьянс считается разложенным, если 4 дамы оказываются завенчаны королями.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Дамы кувырком

Пасьянс раскладывается двумя полными колодами по 52 карты в каждой колоде. 7 карт, лежащих картинкой вниз, образуют ряд королей - это основной ряд. Верхняя карта каждого из восьми вертикальных рядов открытых карт является игровой, ее можно перекладывать из ряда в ряд и в основной ряд, если такая возможность имеется. Если основной картой в любом из вертикальных рядов окажется король, то он сразу же перекладывается в ряд королей картинкой вверх на закрытую карту, которая остается как бы в плену до тех пор, пока над ней не будет собрана вся масть. Король будет основной картой. На основные карты необходимо собирать в масть в восходящем порядке (король, туз, 2, 3 и т. д. до дамы) все карты, соблюдая правила перекладывания карт. Ряд королей заполняется слева направо по мере выхода королей. Последний восьмой король кладется справа в этом ряду, плененной карты под ним уже не будет.

С целью освобождения нужной карты для перемещения ее в основной ряд, можно перекладывать игровую карту в другой ряд в масть в нисходящем порядке как по одной, так и сериями карт. Когда возможности перекладывания карт в рядах исчерпаны, разрешается пустить в ход карты, оставшиеся в колоде. Эти карты можно добавлять в основной ряд в масть в восходящем порядке или в один из игровых рядов в масть в нисходящем порядке.

Если в процессе перекладывания все карты какого-то вертикального ряда будут израсходованы, то на свободное место можно положить любую игровую карту в том числе из открытой колоды или серию карт по вашему выбору. Как только какая-либо масть будет собрана и сверху окажется дама, становится доступной карта, бывшая в плену. Теперь ее можно переложить, но только на соответствующую карту основного ряда - ни в свободный ряд, ни в игровой ряд класть ее не разрешается. Если все, что можно переложить, уже переложено, а карты в открытой колоде еще не остались, разрешается ее перелистать еще 2 раза. Пасьянс вышел, если все карты собраны по мастям в ряд королей.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Дамы и валеты

Пасьянс раскладывается двумя полными колодами по 52 карты в каждой колоде. Дамы извлекаются из колоды, формируя 8 игровых стопок. Короли переносятся в базовый ряд в процессе игры. Необходимо собрать на королей все карты в масть в возрастающей последовательности до валетов (король, туз, 3, ...., 10, валет).

Игровыми картами являются верхние карты игровых стопок и штабеля. Можно перекладывать карты с одной игровой стопки на другую в убывающей последовательности в масть. Можно перекладывать только по одной карте. Когда сделаны все возможные перекладывания карт, то начинают сдачу оставшихся в колоде карт. Дамы на базовые стопки не переносятся. Игра проводится в один тур.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Дедушка

Пасьянс раскладывается двумя полными колодами по 52 карты в каждой колоде. Выкладываются 24 стопки по одной карте в каждой стопке. 4 короля и 4 туза разной масти по мере появления выкладываются в базовые ряды. Необходимо собрать на тузы карты в масть в восходящем порядке, а на королей в нисходящем порядке.

На выложенные первоначально карты при остановке пасьянса выкладываются карты из резервной стопки, образующейся при перелистывании колоды. Распределение карт производится по желанию игрока. Число карт в каждой стопке не должно превышать двух. Карты с одной стопки на другую перекладывать нельзя. При перекладывании одной из стопок полностью освободившееся место заполняется картой из колоды. Пасьянс раскладывается в 2 тура.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Дельтаплан

Пасьянс для двух колод по 52 карты. Из колоды выбирают всех королей (их восемь) и откладывают в сторону. Далее из колоды выбирают 40 карт, 20 из которых раскладываются картинкой вверх в левой половине игрового поля в 5 рядов по 4 карты в каждом. Другие 20 раскладываются точно так же, только в правой половине поля. Если в раскладе появились тузы, их вынимают и перемещают картинкой вверх в центр поля между двумя группами. На их места кладут новые карты из колоды. Цель пасьянса – выстроить правильные возрастающие серии карт до дам, с базой на тузах. Короли в игре участия не принимают, так как могут заблокировать другие карты и завести игру в тупик. В самом конце игры, если пасьянс сошелся, королей кладут поверх дам соответствующих серий. На картах крайнего левого ряда левого фланга и на картах крайнего правого ряда правого фланга разрешается строить правильные промежуточные серии в убывающем порядке. Карты, которые освобождаются при этом, тоже можно считать “крайними” и использовать в сериях. Разрешается также перемещать крайние слева карты левого фланга на крайние справа карты правого и наоборот. Например, на краю правого фланга лежит девятка бубен, на краю левого – восьмерка бубен. Эту восьмерку разрешается переместить на девятку. По этому же принципу можно перекладывать целые карточные последовательности. В крайнем ряду левого фланга находится промежуточная серия из бубновых валета, десятки и девятки; в крайнем ряду правого фланга находится дама бубен. На нее можно переложить всю последовательность от валета до девятки. Свободные карты или сери карт, лежащие в крайних рядах, по возможности перекладываются в серии, которые строятся по возрастающей на тузах. Если, к примеру, серия бубнового туза построена до восьмерки, то к ней присоединяют собранную в раскладе промежуточную последовательность от дамы до девятки. Далее сверху выкладывают короля – и серия готова. На те места, которые освободились в ходе такого расклада, кладут новые карты. Если все ходы исчерпаны, из колоды вынимают карту за картой и смотрят, может ли она помочь вывести игру из тупика. Выпавших тузов сразу выкладывают в центр поля и начинают, если есть такая возможность, строить на них правильные возрастающие серии. Колоду можно использовать повторно только 3 раза, после чего все карты должны быть собраны на тузах соответствующей масти, а сверху этих стопок должны лежать короли.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Демон

Вариант 1 (36 карт)

Пасьянс раскладывается колодой из 36 карт. Перетасованная и снятая колода сдается на стол так. Одна карта открывается в Базу, 4 карты открываются в качестве начала колонок в игровое поле, затем отсчитывается 9 карт - это четверь всей колоды - для Демона, причем вся эта стопка закрыта, кроме верхней карты. Верхняя карта в Демоне всегда открывается. Оставшиеся карты колоды - колода - укладываются стопочкой закрытыми и в дальнейшем открываются за один ход по 3 карты. Из них активной, играющей, является только оказавшаяся поверх остальных полностью открытая карта.

Цель пасьянса - собрать все карты на Базе в четырех стопках, в каждой из которых карты одной масти располагаются в порядке возрастания достоинства. Вот этот циклический порядок: ...туз, 6, 7, 8, 9, 10, валет, дама, король, туз....

Началом базовой стопки карт, одинаковым для каждой масти, не обязательно должен быть туз. Здесь начало цикла определяется той первой картой, которая открывается в базу при сдаче.

База. Это место окончательного сбора всех карт. Первая карта, открытая из перетасованной колоды, полностью определяет порядок сбора этих карт. По вертикали, в каждой стопке, он только что приведен, а по горизонтали, в начальном ряду, должны быть положены одинакового достоинства карты остальных трех мастей. В базу могут быть переложены, если они соответствуют этому порядку, активные, т. е. полностью открытые карты из демона, из колоды, и нижние карты из колонок игрового поля.

Игровое поле. Это перевалочный пункт для той части карт из демона и из колоды, которые не могут напрямую попасть на базу. Игровое поле состоит из четырех колонок, начальные, верхние карты которых выкладываются при сдаче колоды. В дальнейшем, если колонка освободится, начинать ее может только карта из демона. Если же и демон опустел, тогда колонку можно начинать картой из колоды. Карты в колонках кладутся сверху вниз, внахлест - чтобы были видны все предыдущие карты, с чередованием красного и черного цвета мастей и с понижением достоинства на один пункт. Карты в колонку могут быть положены из демона, из колоды и из других колонок игрового поля. За один ход из демона и из колоды перекладывается только одна карта, а из других колонок можно переложить как одиночную карту, так и готовую последовательность карт, если она удовлетворяет разрешенному порядку.

Демон. Первоначально это четверть колоды - 9 карт. Последняя карта всегда должна быть открыта и является активной. Ее можно класть либо сразу в базу, либо в игровое поле. Освободившуюся колонку игрового поля можно начинать только картой из демона, если он не пустой.

Колода. Это оставшиеся карты, лежащие стопочкой в закрытом виде. За один ход переворачиваются, тоже стопочкой, три карты. Последняя, полностью открытая карта является активной. Ее одну можно перекладывать или прямо в базу, или в одну из колонок игрового поля. Когда складывается ситуация, что ни одну из карт на столе переложить нельзя, открываются очередные 3 карты колоды, затем очередные 3 и т. д. Когда в процессе игры вся колода окажется исчерпанной, открытой, эти открытые карты колоды стопочкой переворачиваются обратно. Далее с колодой играют так же, как и в начале игры, открывая за каждый ход по 3 карты. Так продолжается до тех пор, пока все карты не уйдут в игровое поле и в базу или может создаться повторяемая тупиковая ситуация - это означает, что пасьянс не разложился.

Вариант 2 (36 карт)

Все то же самое, как и в 1 варианте, только за один ход к колоде открывается не по 3 карты, а по одной.

Вариант 3 (52 карты)

Правила раскладывания точно такие же, единственное отличие заключается в том, что в демоне размещаются не 9, а 13 карт. Те же четверть колоды. Трудность выигрыша такого пасьянса существенно увеличивается, поскольку выкладывать необходимо большее количество карт, а число возможных комбинаций при этом практически не увеличивается.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Демонический веер

Пасьянс раскладывается одной полной колодой из 52 карт. выкладываются 17 игровых стопок по 3 карты в каждой стопке. Последняя карта колоды выкладывается отдельно в 18-ю стопку. Верхняя карта каждой стопки переворачивается картинкой вверх. Тузы перемещаются в базовый ряд в процессе игры. Необходимо собрать на тузы все карты в масть в возрастающей последовательности.

Игровыми картами являются верхние карты игровых стопок. Можно перекладывать карты с одной игровой стопки на другую в убывающей последовательности с чередованием цвета масти и только по одной карте. Пусты игровые стопки не возобновляются. Когда все годные игровые карты будут перенесены в основной ряд, а возможности перекладывания карт из веера в веер исчерпаны, то можно собрать все оставшиеся в веерах карты, перетасовать и разложить их снова тройками, как в первом туре. Это можно делать 6 раз. Если число оставшихся карт будет кратно трем, то последний полный веер делится на 2 неполных веера: в одном веере две карты, а в другом одна карта.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Деревенский пасьянс

Раскладывается двумя полными колодами карт по 52 карты в каждой колоде. Колоды смешивают и тщательно тасуют. Далее вынув из соединенных колод 8 карт, раскладывают их на столе в ряд, 4 с правой стороны, 4 с левой стороны.

Если между 8 картами окажутся тузы или короли разных мастей, их кладут над восемью картами - королей справа, тузов слева, а на них - подходящие карты, по произволу, в восходящем или нисходящем порядке, непременно одной масти; например, на туза - двойку, тройку, четверку и т. д., на короля - даму, валета, десятку и т. д. Потом отсчитывают еще 8 карт и кладут на первые, но таким образом, чтобы нижние карты не были совершенно закрыты, а оставались все на виду. Если между ними окажутся годные карты на тузов и королей, то их тотчас же употребить в дело, пустые же места закладывать новыми картами. Если вся колода вышла и не все масти еще заложены, а в рядах не оказывается годных карт даже с помощью марьяжей, то все карты в порядке кучек собирают и раскладывают снова на 8 кучек слева направо; остальное же все делают, как сказано выше.

Если от этой раскладки пасьянс не выходит, более не дозволяется раскладывать.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Дьепп

Пасьянс раскладывается двумя полными колодами по 52 карты в каждой колоде. Выкладываются 8 игровых стопок по 3 карты в каждой стопке. 8 тузов переносятся в базовый ряд по мере их выхода из колоды в процессе игры. После выкладывания первого ряда карт две подходящие к перемещению карты переносятся в базовый ряд. Далее все образовавшиеся пустые места заполняются и выкладывается второй ряд. Снова все подходящие карты для перемещения переносятся в базовый ряд, пустые места заполняются и выкладывается третий ряд карт. Необходимо собрать на тузы все карты в масть в возрастающей последовательности.

Игровыми картами являются верхние карты игровых стопок и штабеля. Можно перекладывать карты с одной игровой стопки на другую в убывающей последовательности независимо от масти. Карты можно перекладывать как по одной, так и сериями. Пустую игровую стопку можно заполнить любой картой или группой карт. Когда сделаны все возможные и целесообразные переносы, начинают сдачу оставшихся в колоде карт. Игра проводится в один тур.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Дипломат

Это один из самых интересных и сложных пасьянсов. Исход игры зависит не столько от разложенных карт, сколько от умения играющего раскладывать многоходовые комбинации. Пасьянс раскладывается двумя полными колодами по 52 карты в каждой колоде. Начальная фигура пасьянса выкладывается из 8 вертикальных стопок по 5 карт в каждой стопке. Сверху оставляется место для тузов, которые выкладываются туда в процессе игры, по мере их освобождения из стопок или выхода из колоды. Необходимо собрать на основные карты (тузы) все 8 мастей в возрастающей последовательности.

Игровыми являются нижние карты стопок, очередная карта колоды, верхняя (открытая) карта штабеля, а также верхние карты мастей в базовых стопках. На базовые стопки можно переносить годные игровые карты с вертикальных рядов, штабеля и очередную карту колоды. На игровые карты вертикальных рядов можно переносить карты с других рядов, очередную карту колоды, верхнюю карту штабеля и годные карты основных пакетов (мастей, собираемых на основных местах). На игровые карты вертикальных рядов переносить карты можно только по одной за каждый ход, в нисходящем порядке, но без соблюдения масти. Карты, которые не подходят для перекладывания в данный момент (сдаваемые из колоды), складываются в штабель.

Игра начинается с переноса тузов и последующих за ними в масть карт на основные места, если таковые карты имеются среди игровых. Затем производятся целесообразные перекладывания между игровыми картами, как с целью освобождения других годных карт, так и с целью улучшения размещения карт в рядах. Закончив перекладывания, начинают сдавать из колоды по одной карте. На полностью освободившийся от карт вертикальный ряд можно класть только короля и наращивать ряд дальше согласно правилам.

Очень важным в данной игре является правило, дающее право переноса любого числа карт из базовых стопок, собираемых на тузах, на игровые карты вертикальных рядов. Очень часто это правило дает выход из казалось бы безнадежного положения.

Игру рекомендуется начинать с анализа положения карт в начальной фигуре и определения направления первоначальных действий. Если в рядах имеются закрытые другими картами тузы, то желательно в первую очередь освободить их и перенести в основной ряд, затем уже выполнять другие целесообразные ходы.

Хотя правила разрешают наращивать ряды без соблюдения масти, все же желательно, когда это возможно, подбирать карты в рядах по масти. Это может в дальнейшем значительно облегчить игру. Также надо стараться иметь всегда (особенно в конце игры) свободный ряд на случай необходимости ликвидации блокировок или выполнения других маневров.

Очень важно следить за тем, чтобы к концу сдачи колоды имелась бы возможность сноса с основных мест на вертикальные ряды одной - двух мастей для обеспечения необходимой маневренности при комбинациях с перекладыванием.

Самого большого искусства в данной пасьянсе требует концовка игры, так как после сдачи колоды очень часто остается довольно большой штабель, который необходимо разобрать. В этих условиях только мастерское применение права сноса карт с основных мест на игровые карты рядов и может спасти положение. Пасьянс играется в один тур.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Дисплей

Пасьянс раскладывается двумя полными колодами по 52 карты в каждой колоде. Первая карта колоды помещается в первую базовую стопку. 12 остальных базовых карт, которые формируют убывающую последовательность из тринадцати карт произвольных мастей, выкладываются в процессе игры по мере их выхода из колоды. Тем не менее, базовые стопки могут заполняться только по порядку. К примеру, если первая базовая стопка начинается с 10, то 8 может быть положена в третью базовую стопку только после того, как вторая стопка будет заполнена девяткой. Необходимо выложить все карты на базовые стопки в возрастающем порядке независимо от масти, пока в каждой стопке не будут собраны 8 карт.

Верхняя карта открытой колоды является игровой. Перелистывайте колоду, перекладывая те карты, которые невозможно перенести в базовый ряд, в три штабеля. Карты из штабелей могут быть использованы для переноса в базовый ряд по мере возможности. Перекладывание карт из одной базовой стопки в другую не допускается. После того, как колода исчерпана, допускается еще одна пересдача. При этом карты из трех штабелей собираются вместе в закрытую колоду и перелистываются в один штабель.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Долгий путь

Пасьянс раскладывается неполной колодой из 36 карт. Выкладываются лицом вверх 4 горизонтальных ряда по 9 карт в каждом ряду. Все тузы изымаются из расклада и выкладываются слева, в результате чего в раскладе образуются 4 свободных места. Необходимо переложить карты таким образом, чтобы получить 4 возрастающих последовательности карт от шестерок до королей.

Каждое свободное место может быть заполнено картой на очко большей карты слева или на очко меньшей карты справа и совпадающей с этой картой по масти. В освобождающиеся свободные места, образующиеся в крайнем левом столбце, можно помещать шестерки. Свободное место между королем и шестеркой не может быть заполнено. Таким образом, вы можете перекладывать карты только до тех пор, пока все 4 свободных места не будут заблокированы. Когда все возможные перекладывания карт закончены, колода пересдается. При этом между уже упорядоченными и вновь выкладываемыми картами оставляются промежутки для пересдачи. Допускается одна пересдача.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Дом на холме

Пасьянс раскладывается двумя полными колодами по 52 карты в каждой колоде. Выкладываются 35 игровых стопок по 3 карты в каждой стопке. Последняя стопка содержит две карты. Тузы и короли по одному каждой масти помещаются в базовый ряд в процессе игры. Необходимо собрать все карты на базовые стопки в масть. На тузы в порядке возрастания от тузов до королей, на королей в порядке убывания от королей до тузов.

Вы можете переносить карты на игровые стопки в возрастающем или убывающем порядке в масть. Можно переносить только по одной карте. Пустая игровая стопка не заполняется. Колода не пересдается.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Дом в лесу

Пасьянс раскладывается двумя полными колодами по 52 карты в каждой колоде. Выкладываются 35 игровых стопок по 3 карты в каждой стопке. Последняя стопка содержит две карты. Тузы помещаются в базовый ряд по мере их выхода из колоды. Необходимо собрать все карты на базовые стопки в масть в порядке возрастания от тузов и королей.

Вы можете переносить карты на игровые стопки в возрастающем или убывающем порядке в масть. Можно переносить только по одной карте. Пустая игровая стопка не заполняется. Колода не пересдается.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Домосед

Пасьянс раскладывается одной полной колодой из 52 карт. Вся колода раскладывается в 12 стопок по 4 карты в каждой стопке картинками вверх. Справа от стопок выкладываются 4 туза. Необходимо собрать на тузы все карты в масть в возрастающей последовательности.

Карты нижнего, полностью открытого ряда, являются игровыми и их можно переносить, если они подходят для перемещения в основной ряд или на игровые карты других колонок. С колонки на колонку карты можно переносить только в нисходящей последовательности в масть. Карты можно переносить как по одной, так и группами. На свободную колонку можно перенести любую игровую карту или группу карт.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Дрожжевое тесто

Пасьянс раскладывается двумя полными колодами по 52 карты в каждой колоде. Фигура пасьянса состоит из 8 стопок. В каждую стопку раздается по 3 карты. Над вертикальными стопками помещаются открывающиеся в процессе игры тузы - это основной ряд. Необходимо собрать все карты колоды на тузов в масть в возрастающей последовательности.

Все нижние карты вертикальных стопок являются игровыми. Карты из стопки в стопку перекладываются в убывающей последовательности с чередованием цвета. Можно перекладывать как по одной карте, так и сериями. После того, как все возможности перекладывания карт исчерпаны, из колоды на игровой ряд накладывается еще один ряд. Далее вновь ищут среди игровых карт подходящие карты для перекладывания из колонки в колонку и в основной ряд. Так продолжают до полной сдачи колоды. Игра проводится в один тур.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Дублеты

Пасьянс раскладывается двумя полными колодами по 52 карты в каждой колоде. Сдаются 12 стопок по 4 карты в каждой стопке. Оставшиеся 4 карты кладутся лицом вниз и составляют резерв. Среди верхних карт стопок выбираются парные карты-дублеты. Если все карты какой-либо стопки разобраны, то из резерва берется верхняя карта и кладется лицом вверх на освободившееся место. Пасьянс считается собранным, если все карты колоды будут разобраны в виде дублетов (пар). Пасьянс не сложный, но требует высокого внимания. Для его успешного завершения следует стремиться разбирать стопки карт как можно равномернее, чтобы не сократить раньше времени число участвующих в игре карт.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Дурак

Раскладывать пасьянс можно как колодой из 36 карт, так и из 52 карт. Правила одинаковые. Цель пасьянса - убрать все карты со стола, кроме тузов. Раскладка карт проста: перетасованная колода кладется на стол в закрытом виде. Первым ходом открываются 4 карты (можно верхние, но можно и в любом порядке - все равно они закрыты) и кладутся рядом как первые карты - основа четырех колонок. Теперь смотрим: если среди этих открытых есть в разных колонках какие-нибудь две карты одинаковой масти, то младшая из этих двух карт убирается. Из закрытой основной колоды открываются очередные 4 карты и кладутся по одной в каждую из четырех колонок внизу, наполовину прикрывая предыдущую карту этой колонки. В каждый данный момент времени играющими, т. е. способными к удалению, являются только нижние, полностью открытые карты колонок.

Если колонка опустела, в ее основание может быть положена любая из открытых карт других колонок. Другие возможности перемещения карт между колодой и колонками, кроме изложенных, - исключены.

Пасьянс считается выигранным, если на столе остались только 4 туза.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Дюжина раздающего

Пасьянс раскладывается одной полной колодой из 52 карт. Двойки изымаются из колоды и переносятся в базовый ряд. Выкладываются 4 игровых стопки по одной карте в стопке и резервная стопка из 12 карт. Необходимо собрать все карты на базовые стопки в масть в порядке возрастания от тузов до королей.

Вы можете переносить карты на игровые стопки в масть в нисходящем порядке. Карты можно переносить как по одной, так и сериями. Верхние карты игровых стопок и резерва являются игровыми. Их можно переносить в базовый ряд. Освободившаяся игровая стопка автоматически заполняется картой из резерва, затем левой картой. После того, как все ходы исчерпаны, начинайте перелистывать карты резервной колоды, перемещая подходящие карты на базовые и игровые стопки в соответствии с правилами. Колода пересдается 2 раза.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Веселые двойки

Пасьянс для двух колод по 52 карты. Из колоды извлекают 8 двоек и располагают в центре игрового поля в 2 ряда по 4 карты, причем карты аналогичной масти кладутся друг под другом. Эти карты будут базовыми, на них необходимо будет перемещать остальные карты аналогичной масти в порядке возрастания достоинства. Далее колода перетасовывается и из нее выкладываются по порядку 10 произвольных карт. Эти карты выкладываются буквой “П” вокруг условного прямоугольника, в котором находятся двойки. Они будут являться рабочими. Оставшаяся колода располагается слева, под ней находится вспомогательная ячейка. После каждого хода из колоды во вспомогательную ячейку раздается по одной карте. Карты из колоды и вспомогательной ячейки в случае соответствия могут выкладываться также на базовые карты аналогичной масти и ниже на один по достоинству и на рабочие карты аналогичной масти выше на один по достоинству. Только верхняя карта вспомогательной ячейки является свободной.

Из рабочих карт также можно составлять серии аналогичной масти в порядке убывания достоинства (то есть четверку пик можно перекладывать на пятерку пик). Перемещать такие блоки не разрешается, свободной в них остается только верхняя карта. На освободившуюся рабочую ячейку можно выкладывать любую карту. Повторное использование колоды не разрешается. Пасьянс считается удачно разложенным, когда все 104 карты раскладываются на базовые двойки в 8 стопок соответствующей масти в порядке убывания достоинства. Пасьянс относится к категории сложных. Существует упрощенный вариант этого пасьянса, в котором разрешено одно повторное использование колоды.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Двойки

Пасьянс раскладывается двумя полными колодами по 52 карты в каждой колоде. Выкладываются 10 игровых стопок с одной картой в каждой стопке. 8 двоек помещаются в базовый ряд в начале игры. Необходимо собрать все карты на базовые стопки в масть в порядке возрастания от двоек до тузов.

Верхние карты игровых стопок и открытой колоды являются игровыми картами. Вы можете перекладывать карты на игровые стопки в масть в убывающем порядке. Можно перемещать как по одной карте, так и сериями. Освободившиеся игровые стопки автоматически заполняются из колоды. После того как все ходы исчерпаны, начинайте перелистывать карты резервной колоды, перемещая подходящие карты на базовые и на игровые стопки в соответствии с правилами. Колода не пересдается.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Двойная жаба

Пасьянс раскладывается двумя полными колодами по 52 карты в каждой колоде. Выкладывается 2 вертикальных ряда из 13 карт каждый. Карты кладутся внахлест, то есть каждая следующая карта частично перекрывает предыдущую. Базовые карты - тузы - не извлекают до начала, а выкладывают из игровых в процессе игры. На них собирают карты в восходящем порядке, независимо от масти. Необходимо собрать на тузы все карты независимо от масти в возрастающем порядке.

Оставшаяся колода перелистывается на 5 стопок. Распределение карт по желанию игрока. Игровыми картами являются верхние карты стопок и верхние карты вертикальных рядов. Перекладывание карт между игровыми картами запрещается. Пасьянс раскладывается в один тур.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Двойной кэнфилд

Пасьянс раскладывается двумя колодами по 52 карты в каждой колоде.13 карт отсчитываются из колоды. Верхняя карта переворачивается. Это резервная стопка. Следующие 6 карт формируют игровые стопки. Следующая карта выкладывается в качестве стартовой карты базового ряда. Остальные карты того же достоинства выкладываются в базовый ряд по мере их выхода из колоды. Необходимо собрать все карты на базовые стопки в масть в порядке их возрастания.

Вы можете перекладывать карты на игровых стопках в нисходящем порядке с чередованием цвета масти. Карты можно переносить как по одной, так и сериями. Пустая игровая стопка заполняется очередной картой из резерва (если он не пустой), затем - любой картой. Когда сделаны все возможные и целесообразные переносы, начинают сдачу оставшихся в колоде карт. Из колоды сдаются одновременно 3 карты (последняя сдача может содержать одну или две карты). Игровой является только верхняя карта, если она подходит для перемещения на одно из основных мест или на игровую карту какой-либо колонки, то игровой становится лежащая под ней карта и т. д. Когда, после сдачи трех карт, перекладывать больше нечего, сдаются следующие 3 карты и т. д. до полного исчерпания колоды. Колода может пересдаваться неограниченное количество раз.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Двойной клондайк

Пасьянс раскладывается двумя полными колодами по 52 карты в каждой колоде. 9 горизонтальных рядов карт раскладываются в виде прямоугольного треугольника, опрокинутого одной вершиной вниз: первый ряд содержит 9 карт, второй ряд - 8 карт и т. д. до последнего ряда, содержащего одну карту. Верхние карты получившихся вертикальных стопок переворачиваются лицом вверх. Выше оставляется место для 8 карт основного ряда. Тузы выкладываются в основной ряд по мере их выхода из колоды. Необходимо собрать на тузы, выкладываемые в процессе игры в основной ряд, все масти в возрастающей последовательности, до королей включительно.

Игровыми картами являются все нижние, лежащие лицом вверх, карты колонок и верхняя карта штабеля. Игру начинают с переноса в основной ряд тузов и последующих за ними карт соответствующей масти, если они имеются среди игровых. После этого производятся перекладывания игровых карт. Перекладывать игровые карты с колонки на колонку можно только в нисходящей последовательности, с чередованием цвета как по одной карте, так и сериями. При переносе игровой карты или серии карт на другую колонку, лежащая под ней закрытая карта начальной фигуры переворачивается лицом вверх и становится игровой. На полностью разобранную колонку можно класть короля или серию карт, начинающуюся с короля. Когда сделаны все возможные и целесообразные переносы, начинают сдачу оставшихся в колоде карт. Из колоды сдаются одновременно 3 карты (последняя сдача может содержать одну или две карты). Игровой является только верхняя карта, если она подходит для переноса на одно из основных мести или на игровую карту какой-либо колонки, то игровой становится лежащая под ней карта и т. д. Когда, после сдачи трех карт, перекладывать больше нечего, то сдаются следующие 3 карты и т. д. до полного исчерпания колоды. После того как колода стала пустой, берут оставшиеся карты, переворачивают рубашкой вверх и, не тасуя, начинают сдавать их вновь, как и прежде, по 3 карты одновременно. Колоду можно пересдать еще один раз.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Двойные четырнадцать

Пасьянс раскладывается двумя полными колодами по 52 карты в каждой колоде. Выкладываются 18 игровых стопок. Первые 14 стопок содержат по 6 карт каждая. Оставшиеся 4 стопки содержат по 5 карт каждая. Верхние карты стопок являются игровыми. Из этих карт выбираются пары, которые в сумме дают 14 очков. Туз равен 1 очку, а король 13 очкам. Допустимые пары: король - туз, дама - 2, валет - 3, 10 - 4, 9 - 5, 9 - 6, 7 -7. Колода не пересдается.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Двор

Пасьянс раскладывается двумя полными колодами по 52 карты в каждой колоде. Выкладываются 12 стопок по одной карте в каждой стопке. Тузы выкладываются по мере возможности в базовый ряд. Необходимо освободить в процессе игры 8 тузов и на них собрать соответствующие масти в восходящей последовательности.

Верхние карты стопок являются игровыми. На игровые собираются карты в масть в нисходящем порядке. Перекладывать с одной стопки на другую можно не только одиночные карты, но и серии карт. После того как все возможные перекладывания осуществлены, колода перелистывается. Открываемые при перелистывании карты можно класть на базовые и игровые. При перекладывании одной из стопок полностью освободившееся место восполняется картой из колоды. Пасьянс раскладывается в один тур.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Единички

Пасьянс для двух колод по 52 карты. Из общей колоды берут 16 карт и раскладывают пирамидой так, как показано на рисунке.

Единички (пример 1)

В этом пасьянсе каждая карта соответствует определенному числу:

• туз - 1,

• двойка - 2,

• тройка - 3,

---------------

• девятка - 9,

• десятка - 10,

• валет, дама, король - 5 или 6.

Из общей раскладки следует брать по две карты, которые в сумме составят 11. Но брать их можно только в том случае, если они лежат наискосок друг от друга. В этом случае обе карты вынимают из расклада и откладывают в сторону. То же самое происходит с семеркой и четверкой червей, а также королем пик и шестеркой бубен. Король треф тоже составляет в сумме 11 вместе с дамой треф или же вместе с пятеркой червей. После того, как 4 пары карт покинули расклад, на их места выкладываются новые из колоды. Здесь нужно быть особенно внимательным: все новые карты следует попытаться распределить таким образом, чтобы по возможности получилось как можно больше диагональных пар, составляющих в сумме 11. Без этого пасьянс скорее всего не сложится. Те карты, которые находятся в раскладе, нельзя перемещать с места на место внутри расклада. Не разрешается сразу вынимать из расклада совпавшие пары, а также оставлять свободное место какое-то время незанятым. К этой тактике придется прибегнуть в конце игры, чтобы пасьянс не завершился раньше времени. Как правило, за один раз из общего расклада удается вынуть не более шести пар совпавших карт.

Единички (пример 2)

Обратите внимание на второй рисунок. Короли, дамы и валеты в данном раскладе составляют 3 диагональных пары и, значит, их можно отложить в сторону. К сожалению, этот пасьянс совпадает достаточно редко.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Египетская пирамида

Пасьянс раскладывается двумя полными колодами по 52 карты в каждой колоде. Перетасовав две полные колоды, надо снять сверху или из середины одну какую-нибудь карту, которая и будет в этой раскладке начальною.

Затем следующие первые сверху 8 карт раскладываются, как показано на рисунке, под цифрами 4, 7, 10, 3, 2, дама, 10, 8, то есть в виде усеченной пирамиды. На начальные места, составляющие в фигуре наружные бока пирамиды, означенные буквой К (король), кладут карты в восходящем порядке и с соблюдением масти. Лежащие в пирамиде 8 карт внутри не составляют переводные кучки, это значит, что в этих кучках можно перекладывать карты с одной на другую, но только в понижающемся порядке и без соблюдения мастей.

Для лучшего пояснения приложенной фигуры положим, что начальная карта есть король - все 8 королей кладутся параллельно бокам пирамиды; по мере того, как они будут выходить, на них накладываются как с переводных мест, так и отовсюду все те карты, которые идти будут, то есть старшие одной масти; а между переводными местами, если переводя несколько карт на одну или более кучек или сведя их на места начальные, останутся в пирамиде пустые места, то они замещаются новою картою со сборной кучки. Все те карты, которые не идут на переводные или начальные места, кладутся в одно общее место, называемое сборным, и которое помещается в середине пирамиды; в фигуре оно означено шестеркою.

Если бы случилась надобность положить на начальное место, например, четверку трефовую, а она была бы в переводных кучках, но под тройкою, тогда можно эту тройку переложить на четверку другой масти, между переводными же кучками, если бы там она случилась, но ни в коем случае нельзя переводить карту на сборную кучу, находящуюся в середине; с нее же, напротив, переводятся они на все места. Не нужно, кажется, замечать, что всячески надо стараться, чтобы с общей средней кучки как можно более сходило карт на места переводные и начальные, и для того нужно это себе облегчать, а не препятствовать, что весьма легко, как видно то из фигуры, если бы, например, со средней кучки положить шестерку на семерку, не положив прежде эту на восьмерку, потому что в этом случае сошла бы со среднего места только одна карта, а не две. Также надобно стараться на переводных кучках сколько возможно подбирать карты по мастям, сводя с одной на другую.

Эта раскладка должна выходить в один раз: это значит, что среднюю кучку нельзя перекладывать вновь, как делается во многих пасьянсах. Пасьянс сходится, когда все карты с переводных мест и со сборной кучки перейдут на начальные места.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Эльма

Пасьянс раскладывается двумя полными колодами по 52 карты в каждой колоде. Из колоды вынимают 4 туза и 4 короля, по одному каждой масти - это основные карты. Далее выкладывается 8 вертикальных колонок по 4 карты в каждой колонке. Все карты кладутся лицом вверх. Цель игры - собрать на основные карты, то есть на тузы и королей, все 8 мастей колоды, на тузы в возрастающей, а на королей в убывающей последовательности.

Игра начинается с переноса подходящих игровых карт, если они имеются, с вертикальных колонок на основные места. После этого производят перекладывание игровых карт с одной колонки на другую с целью освободить карты, подходящие для переноса на основные места и улучшить расположение карт в рядах и для того, чтобы убрать имеющиеся блокировки карт. Перекладывать можно только в нисходящем порядке, без соблюдения масти и лишь по одной карте. Завершив все возможные и целесообразные перекладывания, приступают к сдаче по одной карт из колоды. Годные из них кладутся на основные места или на соответствующие игровые карты вертикальных колонок, а непригодные в штабель. После того, как подходящая карта из колоды будет положена на основное место, следует проверить не появились ли другие подходящие карты среди игровых карт вертикальных колонок. На полностью освободившийся ряд можно положить только игрового короля. Игра проводится в один тур.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Елочка

Пасьянс раскладывается двумя полными колодами по 52 карты в каждой колоде. Выкладывается 9 игровых стопок по одной карте в каждой стопке. Сверху размещаются 24 базовые стопки 3 ряда по 8.

Цель игры:

- переместить всех королей в первый ряд базовых стопок,

- переместить всех дам в третий ряд базовых стопок,

- собрать все оставшиеся карты в среднем ряду в убывающей последовательности в масть от валетов до тузов.

Валеты перемещаются в средний базовый ряд по мере их выхода из колоды. Короли и дамы соответствующей масти могут быть перемещены в базовый ряд только в том случае, когда валет соответствующий им по масти уже перемещен в базовый ряд и стопка над или под ним свободна. Можно перекладывать карты с одной игровой стопки на другую в возрастающей последовательности в масть. Карты можно переносить как по одной, так и сериями карт. Пустые игровые стопки автоматически заполняются картами из колоды. Когда все перекладывания в начальной фигуре будут произведены, то начинают перелистывать оставшуюся колоду по одной карте. Подходящие карты кладутся в основной ряд или на игровые карты колонок с соблюдением указанных выше правил. Игра проводится в 2 тура.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Эскадрон

Пасьянс раскладывается одной полной колодой из 52 карт. Выкладываются 10 игровых стопок по 4 карты в каждой стопке. Следующие 3 карты выкладываются в 3 резервные стопки. Тузы перемещаются в базовые стопки по мере их выхода их колоды в процессе игры. Цель игры - собрать на тузы все карты в масть в возрастающей последовательности.

Игровыми картами являются верхние карты игровых стопок и карты резерва. Можно перекладывать карты с одной игровой стопки на другую в убывающей последовательности в масть. Можно перекладывать только по одной карте. Пустая резервная стопка заполняется любой картой. Каждая резервная стопка не может содержать больше одной карты. После того, как все ходы исчерпаны, начинайте перелистывать карты резервной колоды, перемещая подходящие карты на базовые, игровые и резервные стопки в соответствии с правилами. Колода не пересдается.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Фаланга

Пасьянс раскладывается одной полной колодой из 52 карт. 15 резервных стопок по одной карте в каждой стопке выкладываются в форме пирамиды. По бокам пирамиды располагаются базовые стопки. Тузы помещаются в базовые стопки по мере их выхода из колоды. Цель игры - собрать на тузы все 4 масти в возрастающей последовательности, до королей включительно.

Все карты в резервных стопках являются игровыми. Пустые стопки заполняются из колоды. Колода не пересдается.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Фараон

Пасьянс раскладывается одной полной колодой из 52 карт. Из колоды извлекаются червовый и бубновый тузы, а пиковый и трефовый короли помещаются в основной ряд. Цель игры - собрать на указанные основные карты семьи в чередующемся цвете, на тузы - в восходящем порядке (до красных королей включительно), а на королей - в нисходящей последовательности (до черных тузов включительно).

Из колоды сдаются 4 карты, образующие игровой ряд. Подходящие из них переносятся в основной ряд, после чего на эти же 4 места из колоды кладутся следующие 4 карты, снова подходящие их них переносятся в основной ряд, после чего опять кладутся 4 карты и т. д. до окончания колоды. После этого оставшиеся в образовавшихся пакетах карты собираются справа налево в одну стопку, переворачиваются рубашкой вверх и, не тасуя, вновь сдаются по 4 карты одновременно. Разрешается две повторных сдачи, то есть пасьянс раскладывается в 3 тура. Переносить карты с одной вспомогательной пачки на другую нельзя, но если в основной ряд переносится какая-либо карта, то лежащая под ней становится игровой и также может быть перенесена в основной ряд, если она подходит для этого.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Фаворитка

Занимательность этой раскладки, представляющей много пищи соображению, действительно делает ее любимою почти у всех, кто ее знает. Производится в одну колоду следующим образом: первая вскрывшаяся карта будет начальною и кладется на свое место, означенное на рисунке восьмерками, и находится в середине.

Вторая, за нею вскрывающаяся карта, кладется с правой стороны в линию, означенную пятью отдельными картами, сверху; третья, следующая, кладется подле первой вскрывшейся или начальной с правой же стороны и сверху; четвертая, пятая и шестая в перпендикулярную линию с третьею картою, вниз, и отдельно друг от друга; седьмая кладется вверх с левого бока в отдельные 5 карт; восьмая подле первой, начальной, с левой же стороны; девятая, десятая и одиннадцатая в линию перпендикулярно вниз и параллельно четвертой, пятой и шестой картам, так что между ними останется место для остальных трех начальных карт, которые туда и кладутся по мере того, как будут выходить с рук. Следующая затем двенадцатая карта кладется опять на правую сторону в отдельные 5 карт, закрыв ею несколько прежде туда положенных. Следующие затем 4 карты, несколько закрывая их так, чтобы по разложении всей колоды составились 4 ряда поперечных, по пяти карт в каждом, с правой стороны. Там опять кладут точно так же следующие карты и с левой стороны прежде в отдельные пять карт, а потом на те, которые лежат подле начальных, и таким образом 5 на правую сторону, тоже наблюдая, так что, разложив все карты одной полной колоды, получим 4 начальные в середине, а в линию с ними по пяти карт с правой стороны и отдельно еще 5; с левой же отдельно 5 карт, а в линию с начальными в верхних двух рядах по пяти, а в нижних по 4. После чего надобно стараться все карты свести на места начальные по мастям. Порядок же их оставляется на волю раскладывающего: возвышающийся или понижающийся, смотря по тому, который окажется выгодней. Здесь допускаются переводы двойные между поперечными рядами карт, справа и слева лежащими, также боковыми и отдельными линиями. Переводить можно всячески и старшую и младшую, только по мастям. Если посредством переводов очистится совершенно один какой-нибудь поперечный ряд карт, подле начальных лежащий, то на место его может раскладывающий класть новую карту, любую со всех рядов, не вынимая, однако же, ее из середины, но крайнюю. Исключением из этого правила являются только 2 места карт, лежащих отдельно, которые, если будут один раз разобраны или сведены, то вновь не занимаются. Главным образом, начиная раскладку с младшей или старшей, необходимо хорошенько рассмотреть, не очищается ли какой-нибудь поперечный ряд карт, переводя их в уме на другие ряды по мастям. В этом заключается главная причина удачного исхода раскладки.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Фаворитный

Пасьянс раскладывается одной полной колодой из 52 карт. Первая сданная из колоды карта служит определяющей для карт основного ряда. Остальные 3 равнозначные ей карты кладутся ниже ее, по мере их выхода из колоды, образуя вертикальный основной ряд. Справа и слева от основного ряда выкладываются крылья, каждое из которых состоит из четырех горизонтальных ступенчатых рядов: верхние 3 - по 5 карты каждый и нижние - по 4 карты. Остальные 10 карт выкладываются в виде двух колонок по 5 карт в каждой на некотором расстоянии справа и слева от крыльев. Цель игры - переложить все карты колоды по масти на основные места в возрастающей или убывающей последовательности. Направление сбора определяет первая карта, положенная на любую базовую. После выбора направления сбора оно не может быть изменено.

Игровыми картами являются верхние полностью открытые карты горизонтальных рядов. Игровые карты основных рядов можно перекладывать в восходящем или в нисходящем порядке на карты той же масти любого основного ряда. Игровые карты вспомогательного ряда можно перекладывать в основные ряды, но нельзя перекладывать на другой вспомогательный ряд. В освободившийся основной ряд можно помещать игровые карты. Вспомогательный ряд не возобновляется. Пасьянс раскладывается в один тур.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Пасьянс Фехтера

Пасьянс для двух колод по 52 карты. Один из самых любимых пасьянсов известного немецкого актера Ариберта Фехтера. Именно в честь актера пасьянс так и назван. Это довольно-таки сложный пасьянс, который потребует от игрока внимания и усидчивости. Имеет массу вариантов всевозможных ходов, из которых надо выбрать наиболее подходящий. На рисунке изображена первоначальная раскладка карт.

В самом верху по горизонтали кладутся 12 карт рубашкой вверх. Под ними выкладывается второй ряд рубашкой вниз. Далее идет третий ряд закрытых карт и, наконец, последний, четвертый ряд картинкой вверх. Все последующие ряды должны несколько накрывать предыдущий ряд, как рыбная чешуя. Карты, которые остались в колоде и пока не задействованы в пасьянсе, держат в руке. Задача этого пасьянса состоит в следующем: карты красной масти необходимо сложить в убывающем порядке на черные или, наоборот, черную масть – на красную, при этом сама масть, будь то пики, червы, бубны или трефы, значения не имеет. Только цвет масти играет роль. Например, безразлично, ляжет пиковая карта на червонную или на бубновую, главное, чтобы она легла именно на красную масть. Переложив какую-либо карту в раскладе, открывают другую карту, которая находилась под ней. Теперь и эту карту, равно как и открытую карту следующего ряда, включают в сам процесс построения черно-красных или красно-черных серий. Если все возможности расклада исчерпаны, из общей колоды берут карты и выкладывают их (также по принципу рыбной чешуи относительно предыдущего ряда) в пятый ряд рубашкой вниз. При этом следует пропускать свободные тузы, а также выстроенные на них убывающие последовательности. Их нельзя перекрывать новыми картами из колоды. Когда какой-либо из вертикальных столбцов полностью разбирается, то есть остается только закрытая карта верхнего ряда, эту карту переворачивают и используют в дальнейшем для создания убывающей серии. Если это получается, на пустое место передвигают либо туза, либо построенную на нем серию. Если же в раскладе нет ни тузов, ни серий, на пустое место выкладывают следующую карту из колоды. Цель пасьянса – за один раунд собрать все карты так, чтобы получить восемь стопок, каждая из которых начиналась бы тузом, а заканчивалась двойкой. Те колонки, которые полностью собраны, объединяют в стопки, изымают из расклада и откладывают в сторону. Взгляните на рисунок. Что можно сделать вначале? Король пик перекладывается на туза бубен, червовая дама кладется на короля пик, пиковый валет – на червовую даму. Далее, червовый король переносится на туза треф, червонная тройка кладется на четверку пик. Появился выбор – какую из двух двоек черной масти переместить на червовую тройку? Лучше всего просто перевернуть закрытые карты, которые освободились после всех этих ходов. Будут открыты такие карты (слева направо): туз пик, дама пик, червовая восьмерка, семерка треф. (В конце этой инструкции вы найдете перечень всех закрытых карт в той последовательности, в которой они должны лежать в нашем раскладе). Сейчас можно переместить даму пик на червового короля, червового валета – на даму пик. Затем открывается карта, которая находится под червовым валетом. Это – четверка бубен. Теперь вернемся к нашим черным двойкам, какую же из них все-таки лучше переложить на червовую тройку? В таких случаях правила разрешают посмотреть, какие карты лежат под этими двойками. Откройте карту, которая лежит под пиковой двойкой (левой край расклада). Это – тройка бубен. Теперь понятно, что на червовую тройку нужно поместить двойку пик. В этом случае освободится перевернутая раньше положенного времени тройка бубен, на которую пойдет вторая двойка – трефовая. Под этой двойкой находится бубновая десятка. Освободившись, она ложится на пикового валета. Предположим, что в раскладе имеются два незанятых валета и снова появился выбор – на какого из них переложить десятку? В этом случае надо выбрать того, который уже задействован в своей серии, как, например, задействован валет в изображенном раскладе: под ним лежит дама красной масти, под ней – король черной, а за ним – красный туз. Переместив бубновую десятку, мы освобождаем червовую пятерку. На нее можно положить последовательность, которая состоит из четверки пик, червонной тройки и пиковой двойки. Затем открывается освободившаяся карта. Это – червовый туз. Далее, трефовая семерка перемещается на червовую восьмерку. Под семеркой треф находится пятерка пик. Ею накрывают освободившуюся на правом фланге четверку бубен. На сей раз все возможности исчерпаны.

Берется колода, снимается по одной карте, которые кладутся картинкой вверх на нижнюю карту каждого из вертикальных столбиков, в направлении слева направо. Тузы при этом пропускаются так же, как и сложенные на них убывающие серии. Теперь надо определить, появились ли новые варианты продолжения игры. Дальше все продолжается по прежней схеме: карты раскладывают и перемещают до тех пор, пока пасьянс опять не зайдет в тупик, тогда снова раскладывают…

Если же в процессе игры в верхнем горизонтальном ряду будут освобождаться места, на них перемещаются свободные тузы или же выстроенные на них серии. Если в раскладе несколько таких тузов или серий, то выбирают тот туз или серию, после перекладки которых появятся новые варианты продолжения игры.

Если серия полностью собрана, то есть начинается с красного или черного туза и завершается, соответственно, красной или черной двойкой, то ее собирают в стопку и изымают из расклада. Иногда появляются варианты. Если кроме уже собранной черно-красной серии в раскладе есть еще и незавершенная, но повторяющая такой же порядок серия или просто один свободный черный туз, то для дальнейшего продвижения игры лучше переместить часть собранной серии на эту неполную серию или на этого туза и убрать из расклада полученную новую полную серию (составленную из части старой полной серии и либо неполной, либо туза).

Для того чтобы лучше понять всю систему раскладки этого пасьянса, возьмите колоду и попробуйте проиграть с начала до конца расклад, изображенный на рисунке. В закрытых рядах находятся следующие карты (слева направо):

Первый ряд: валет треф, двойка треф, дама треф, семерка треф, дама бубен, девятка червей, семерка пик, король треф, пятерка пик, десятка бубен, восьмерка бубен, четверка червей.

Третий ряд: тройка бубен, король червей, туз пик, дама пик, девятка треф, восьмерка червей, девятка треф, десятка бубен, туз бубен, семерка треф, четверка бубен.

В колоде рубашкой вверх лежат (начиная с верхней карты): дама пик, десятка треф, валет бубен, дама бубен, десятка треф, девятка червей, девятка бубен, восьмерка пик, восьмерка треф, валет треф, семерка бубен, шестерка пик, семерка червей, шестерка треф, пятерка червей, король треф, дама червей, десятка червей, девятка пик, пятерка бубен, четверка треф, тройка червей, двойка пик, туз червей, тройка бубен, четверка треф, восьмерка червей, король бубен, семерка пик, дама треф, шестерка червей, шестерка бубен, пятерка треф, десятка пик, валет бубен, двойка червей, четверка бубен, тройка пик, двойка червей, туз червей, король пик,. Туз треф, король бубен, двойка бубен, тройка треф, валет червей, девятка бубен, восьмерка треф, девятка пик, восьмерка бубен, четверка пик, семерка червей, шестерка треф, пятерка бубен, семерка бубен, десятка пик…

В данном раскладе карты подобраны так, что пасьянс должен сойтись.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Флорадора

Пасьянс раскладывается двумя полными колодами по 52 карты в каждой колоде. Выкладываются 6 игровых стопок по 6 карт в каждой стопке. Сверху располагаются 8 базовых стопок. Все короли, появляющиеся из колоды в процессе первоначального выкладывания карт и в процессе игры отбрасываются. Тузы выкладываются в базовый ряд по мере их выхода из колоды. Цель игры - собрать все карты на базовые стопки в масть в порядке возрастания от тузов до дам.

Верхние карты игровых стопок и открытые карты колоды являются игровыми. Вы можете выкладывать карты на игровые стопки в убывающем порядке независимо от масти. Со стопки на стопку можно переносить только по одной масти. Пустую игровую стопку можно заполнять любой картой. После того, как все ходы исчерпаны, начинайте перелистывать карты резервной колоды, перемещая подходящие карты на базовые и на игровые стопки в соответствии с правилами. Колода не пересдается.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Флорентин

Пасьянс раскладывается одной полной колодой из 52 карт. Выкладывается 5 игровых стопок по одной карте в каждую стопку в форме креста. Следующая шестая карта выкладывается в левый верхний угол креста как стартовая карта первой базовой стопки. Остальные три стартовых карты выкладываются по мере их выхода из колоды на остальные базовые стопки. Цель игры - собрать все карты на базовые стопки в масть в порядке возрастания.

Верхние карты игровых стопок являются игровыми. Вы можете перекладывать карты на базовые стопки в убывающем порядке независимо от масти. Пустая игровая стопка может быть заполнена любой картой. На центральную стопку карты перекладывать нельзя, так как она может содержать только одну карту. Карту из центральной стопки можно перемещать только на базовые стопки, но не на стопки игрового ряда. После того, как все ходы исчерпаны, начинайте перелистывать карты резервной колоды, перемещая подходящие карты на базовые и на игровые стопки в соответствии с правилами. Колода пересдается один раз.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Форт

Пасьянс раскладывается двумя полными колодами по 52 карты в каждой колоде. Короли и тузы по одной карте каждой масти извлекаются из колоды, образуя 8 базовых стопок. Двадцать одна карта выкладывается в виде косы в одну вертикальную линию рубашкой вверх. Вокруг косы располагают 12 открытых карт (Т1, Т2). Цель игры - собрать в основном ряду все карты в масть в возрастающей последовательности.

Нижняя карта косы и карты Т1 и Т2 игровые. При перекладывании игровой карты Т2 она замещается из колоды. Карты Т1 замещаются из косы. Колода перелистывается.

Пасьянс сошелся, если после трех перелистываний колоды достаточно для сбора всех карт на базовые.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Взгляд фортуны

Пасьянс для одной колоды из 52 карт. Из колоды выбираются тузы и раскладываются вверху в ряд. Они будут являться базовыми картами, и на них нужно будет перемещать рабочие карты соответствующей масти по возрастанию достоинства. Из колоды под базовыми картами выкладываются 12 карт в 2 ряда по 6 карт. Это – рабочие карты. Колода располагается слева, под ней находится вспомогательная ячейка. Карты из колоды в случае соответствия можно перемещать на базовые карты, на рабочие карты соответствующей масти выше на один по достоинству либо на вспомогательную ячейку. Только верхняя карта вспомогательной ячейки является свободной. Карты из вспомогательной ячейки можно выкладывать в случае соответствия на базовые карты и на рабочие карты соответствия на базовые карты и на рабочие карты соответствующей масти выше на один по достоинству. Кроме того, любая карта может быть выложена на свободную рабочую ячейку. Блоки, составленные из карт одной масти, целиком передвигать нельзя. Повторное использование колоды не разрешается. Цель пасьянса – перенести все карты на базовые. Этот пасьянс относится к низкой категории сложности. Существуют усложненный и упрощенный варианты.

Усложненный вариант: перемещать можно только карты верхнего рабочего ряда, а на нижний карты можно выкладывать, но нельзя их использовать для составления блоков.

Упрощенный вариант: разрешено одно повторное использование оставшейся колоды.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Фундамент

Раскладывается одной колодой (52 карты). Выкладываем 35 открытых карт в 7 открытых столбцов по 5 карт в каждом. Очередную, тридцать шестую, открываем и кладем отдельно - это "фундамент", базовая карта. Остальные держим в колоде, в руках.

Цель пасьянса - разместить все карты (со стола и из колоды) на базовой. Перекладывать можно нижние карты столбцов.

На "фундамент" можно выложить карту любой масти, отличающуюся по достоинству на очко. Образуется восходящая или нисходящая секвенция, причем направление ее можно изменить в любой момент. Существует лишь один запрет: не класть королей на тузы, и наоборот. Пустое место после израсходования всех карт в столбце ничем не заполняется.

Когда из столбцов извлечь уже ничего нельзя, открываем верхнюю карту колоды, кладем ее поверх фундамента в качестве новой базовой и т. д.

Если уже последняя карта колоды стала базовой, а уложить на нее оставшиеся на столе карты не удалось, пасьянс не вышел.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Галерея

Пасьянс для двух колод по 52 карты. Из колоды берутся 24 карты и раскладываются рубашкой вниз в 3 ряда, по 8 карт в каждом. Еще 8 карт раскладываются чуть ниже – это вспомогательный ряд. Цель пасьянса – переместить карты таким образом, чтобы к концу игры каждый ряд состоял из восьми карточных стопок по 4 карты в каждой. Каждую из стопок первого ряда должен венчать король, каждую из стопок среднего ряда – дама, а каждую из стопок нижнего ряда – валет. При этом базовыми картами в первом ряду должны быть четверки, во втором – тройки, в третьем – двойки. Серии, которые строятся на четверках, должны иметь такую последовательность: семерка, десятка, король одной масти. Серии, построенные на тройках, должны состоять из шестерки, девятки и дамы. И, наконец, двоечные серии – пятерки, восьмерки, валеты. Тузы в этом пасьянсе не участвуют. Когда они появляются из общей колоды, их откладывают в сторону. На освободившиеся таким образом места кладут другие карты, по возможности базовые (четверки, тройки, двойки), вынимая их из вспомогательного ряда или же из самого расклада. Например, если в первом ряду появилась четверка треф, во вспомогательном или же в других рядах ищут трефовую семерку и перекладывают ее на четверку. Если после этого хода в раскладе освобождается место, класть на него другую карту нельзя. Исключение составляют только базовые карты – их можно перекладывать на освободившиеся места: в верхний ряд – четверки, в средний – тройки, в нижний – двойки.

Галерея (первый тур)

Освободившиеся места во вспомогательном ряду заполняют новыми картами из колоды. Вместе с ними, как правило, появляются и новые возможности для продолжения игры. Если же и в этом случае игра зашла в тупик, следует выложить еще один вспомогательный ряд. Обратите внимание на 1 рисунок. Здесь возможен следующий вариант (один из вариантов): из общего расклада берутся все 3 туза. Освобождаются 3 места. На одно из них в среднем ряду перемещают червовую тройку из верхнего ряда, в этом случае сразу освободится место для четверки червей из вспомогательного ряда. Таким образом, в верхний ряд на свободное место переходит четверка. На освободившееся место во вспомогательном ряду перекладывают новую карту из колоды. Предположим, это пиковая пятерка. Трефовую тройку из нижнего ряда передвигают во второй ряд. На два свободных места в нижнем ряду кладут двойки из расклада. Теперь и во втором ряду образовалось пустое место. На него передвигают червовую тройку из вспомогательного ряда. На новое пустое место кладут еще одну карту из колоды – предположим, бубновую девятку. Что дальше? Червовых семерок, которые можно было бы переместить на червовые четверки, пока в раскладе нет. Но есть шестерка червей, которая переходит на червовую тройку. В результате этого хода освобождается место в последнем ряду – на него перекладывают трефовую двойку из среднего ряда. На нее перемещают пятерку треф. Пятерку бубен из верхнего ряда кладут на двойку бубен. На двойку пик – пятерку пик из среднего ряда. После чего на эту пятерку кладут восьмерку, а на нее – пикового валета из верхнего ряда. Первая из двадцати четырех стопок собрана. На двойку пик номер 2 кладут пятерку пик из вспомогательного ряда. На освободившееся место переходит новая карта из колоды: трефовая десятка. Ходов больше нет. Следовательно, из колоды раскладывается второй вспомогательный ряд, состоящий также из восьми карт, которые должны несколько находить на карты из первого вспомогательного ряда. Кстати, собираемые карты также рекомендуется складывать по принципу рыбьей чешуи. В этом случае будут видны уже выбранные карты.

Обратите внимание на второй рисунок, на котором изображено положение после того, как второй вспомогательный ряд был выложен. Туз червей по условиям пасьянса автоматически выпадает из игры, а на его место кладут новую карту из колоды. Пиковая тройка перемещается из вспомогательного ряда в средний, так как появилось свободное место, а вместо нее во вспомогательный ряд кладут новую карту из колоды. Таким же способом можно продолжать дальше. Колоду разрешается использовать только один раз. После этого вся галерея должна быть собрана.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Гардемарин

Пасьянс раскладывается двумя полными колодами по 52 карты в каждой колоде. Выкладываются 9 игровых стопок по 4 карты в каждой стопке (две лицом вниз и две лицом вверх). Тузы перемещаются в базовый ряд по мере выхода из колоды. Цель игры - собрать все карты на базовые стопки в масть в порядке возрастания.

Верхние карты игровых стопок и открытая карта колоды - игровые. Можно переносить карты на игровые стопки в нисходящем порядке, чередуя цвет масти. Карты можно переносить как по одной, так и сериями. Пустая стопка заполняется любой картой или серией карт в надлежащей последовательности. После того, как все ходы исчерпаны, начинайте перелистывать карты резервной колоды, перемещая подходящие карты на базовые и игровые стопки в соответствии с правилами. Колода не пересдается.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Гарем султана

Вариант 1 (72 карты)

На столе выкладывается квадрат из девяти карт - в центре король червей, а вокруг него остальные 7 королей и туз червей справа. Эти карты заранее извлекаются из колоды и кладутся на стол. Слева и справа от гарема находится по 3 вертикальных боковых места для карт. Карты тасуются и сдаются, заполняя 6 боковых свободных мест, а оставшиеся 66 карт кладутся в стороне, образуя колоду.

Цель пасьянса: разложить, следуя правилам, карты вокруг червового короля - султана - так, чтобы в финальной позиции разложенного пасьянса вокруг султана оказались 8 дам.

Отсюда и название пасьянса: "Гарем султана".

Правила перемещения карт, обеспечивающие такую возможность, следующие:

• на временные свободные боковые места может быть положена любая, но только одна карта из колоды;

• на карты султанского квадрата карты с боковых временных мест или из колоды кладутся в возрастающей последовательности по масти. Например, чтобы дойти в финальной позиции до дамы пик, нужно на короля пик в начальной позиции класть туза пик, на него 6 пик, 7 пик и т. д. Так же и с другими мастями. На туза червей в начальной позиции нужно, конечно же, класть шестерку червей и далее по масти;

• за один ход перемещается только одна карта;

• из колоды за один ход открывается одна карта, активной является верхняя, последняя из открытых карт;

• если вся колода оказалась открытой и ходов больше нет, колода переворачивается в первоначальное положение и начинает открываться заново по одной карте. Переворачивать колоду в одной игре разрешается дважды. Обычно только после второго переворачивания начинается интенсивное заполнение султанского гарема.

Вариант 2 (104 карты)

Понятно, что в этом случае пасьянс раскладывается на двух смешанных вместе 52 карточных колодах. Число боковых временных свободных мест 8, по 4 с каждой стороны. Масть возрастает от туза с двойки до короля. Все остальные правила сохраняются. На ста четырех картах пасьянс играется интереснее, поскольку возрастает число возможных вариантов перекладывания.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Гарем

Пасьянс раскладывается двумя полными колодами карт. Выкладываются 2 горизонтальных ряда по 8 карт каждый. Между этими рядами оставляется место для третьего ряда также из восьми карт.

Затем смотрят, нет ли в нижнем ряду благоприятных для раскладки карт, т. е. таких, которые могли бы соединиться с картами верхнего ряда в восходящей линии без различия мастей. В случае успешного поиска, их (т. е. карты нижнего ряда) выкладывают в средний ряд под соответствующими картами верхнего ряда. Например, под короля - туза, под шестерку - семерку и т. д. Не допустимо однако выкладывать вторую карту под карты первого ряда, прежде чем наполнится средний ряд, т. е. прежде чем не будут уложены в нем 8 карт.

Если в третьем ряду больше нет благоприятных карт, тогда оставшиеся карты этого ряда снимают и отправляют в талон, на их место выкладывают из колоды новые 8 карт. Так поступают до тех пор, пока не явятся все 8 карт среднего ряда, благоприятные для верхнего ряда, как об этом было сказано ранее.

После этого расклад продолжается: из колоды вновь выкладываются 8 карт нижнего ряда. Из них выбирают карты, которые подходят к картам среднего ряда по восходящей линии без учета масти.

Пасьянс завершается венчанием кучки среднего ряда картой верхнего ряда. При этом возможны 3 варианта. Завенчанными могут оказаться две кучки (успех посредственный); четыре кучки (вы преуспели); восемь кучек (у вас блестящие способности).


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Герцог

Пасьянс для одной колоды из 52 карт. 12 карт раздаются в 4 резервные ячейки по 3 карты. Все карты лежат картинкой вверх, но только верхние (не накрытые) карты являются свободными. Далее 4 произвольные карты выкладываются в рабочие ячейки. Базовые ячейки располагаются над рабочими, по мере освобождения в них выкладываются тузы, а на них – остальные карты аналогичной масти в порядке возрастания достоинства от тузов до королей. Оставшаяся колода помещается слева над резервными ячейками. После каждого хода из колоды выкладывается по одной карте во вспомогательную ячейку, расположенную слева от колоды. Только верхняя карта вспомогательной ячейки является свободной.

Карты из вспомогательной ячейки могут в случае соответствия перемещаться на базовые карты либо на рабочие карты, составляя блоки в порядке убывания достоинства противоположного цвета. Карты из резервной ячейки могут также выкладываться на базу либо на рабочие карты, составляя блоки из карт в соответствии с вышеуказанным порядком. Блоки рабочих карт можно перемещать. На свободную рабочую ячейку разрешается выкладывать карты из резервной ячейки, а когда они закончатся – любую карту или блок из карт. Разрешены 2 повторных использования оставшейся колоды. Цель пасьянса – переместить все карты на базу. Это пасьянс средней сложности. Существуют усложненный и упрощенный варианты.

Усложненный вариант: не разрешается повторное использование оставшейся колоды.

Упрощенный вариант: блоки из карт можно составлять в порядке убывания достоинства вне зависимости от масти.

Данный пасьянс является вариантом пасьянса “Кэнфилд”.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Герцогиня

Пасьянс раскладывается одной полной колодой из 52 карт. Выкладывается 4 резервных стопки по 3 карты в каждой стопке. Верхняя карта каждой стопки является игровой. Далее выкладывается горизонтальный рабочий ряд - 4 открытых карты. Сверху от рабочих карт оставляется место для базовых карт. Для того чтобы начать игру, игрок должен выбрать любую из четырех верхних карт резервных стопок. В процессе перекладывания карт рядом с выбранной картой помещаются по мере их появления остальные 3 карты того же достоинства. Оставшиеся карты кладут картинкой вниз - это закрытая колода. Цель пасьянса собрать на базовые карты в масть в восходящем порядке все карты. Перекладывать на базу можно верхние карты резервных стопок и свободные карты рабочего ряда.

В рабочем ряду на первоначальные карты и на свободные карты вертикальных рядов можно перекладывать карты из резервных стопок и из горизонтального ряда по правилам: на красную - черную, и, наоборот, на черную - красную в нисходящем порядке. Если в горизонтальном ряду освободится место, то оно заполняется из резерва или, если он пуст, из колоды. Можно вести перекладывание карт сериями, если имеется такая возможность. Когда возможности перекладывания карт исчерпаны, пускается в ход закрытая колода. Открываемые карты можно перекладывать по правилам на свободную карту вертикальных рядов и в базовый ряд. Закрытая колода перелистывается один раз.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Гигантский

Пасьянс раскладывается двумя полными колодами по 52 карты в каждой колоде. Фигура пасьянса состоит из 8 стопок. В каждую стопку раздается по одной карте. Над вертикальными стопками помещаются открывающиеся в процессе игры тузы - это основной ряд. Цель игры - собрать все карты колоды на тузов в масть в возрастающей последовательности.

Все нижние карты вертикальных стопок являются игровыми. Карты из стопки в стопку перекладываются в убывающей последовательности с чередованием цвета. Можно перекладывать как по одной карте, так и сериями. После того, как все возможные перекладывания карт исчерпаны, из колоды на игровой ряд накладывается еще один ряд. Далее снова ищут среди игровых карт подходящие для перекладывания карты из колонки в колонку и в основной ряд. Так продолжают до полной сдачи колоды. Игра проводится в один тур.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Гигантский 2

Пасьянс раскладывается двумя полными колодами по 52 карты в каждой колоде. Выкладываются 8 игровых стопок по одной карте в каждой стопке и оставляется место для одной резервной стопки. Тузы перемещаются в базовый ряд по мере выхода из колоды. Цель игры - собрать все карты на базовые стопки в масть в порядке возрастания от тузов до королей.

Верхние карты игровых стопок являются игровыми. В игровые стопки можно собирать карты в убывающем порядке с чередованием цвета масти. Можно переносить карты как по одной, так и сериями. Пустую стопку можно заполнять любой картой или серией карт. На резервную стопку можно перенести одну карту. С резервной стопки эту карту можно переносить на игровую или базовую стопку. После того, как резервная стопка опустела, на нее можно снова перенести новую карту. После того, как все ходы исчерпаны, начинайте перелистывать карты резервной колоды, выкладывая по одной карте на каждую игровую стопку. Колода не пересдается.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Гиза

Пасьянс раскладывается одной полной колодой из 52 карт. 28 карт выкладываются в 7 рядов в форме пирамиды. Оставшиеся карты выкладываются в 8 игровых стопок по 3 карты в каждой стопке. Цель игры - собрать попарно все карты, сумма очков которых составляет 13.

Игровыми картами являются верхние неприкрытые карты пирамиды и верхние карты игровых стопок. Из игровых карты выбираются все короли и все пары карт, которые в сумме составляют 13, например: туз и дама, 2 и валет, 6 и 7.

Количество очков присваиваемые за карты: туз - 1 очко, валет - 11 очков, дама - 12 очков, король 13 очков, остальные карты по своему номиналу.

Пасьянс вышел, если все карты удалось разобрать попарно. Колода не пересдается.

Данный пасьянс придумал Михаил Келлер.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Гленко

Пасьянс раскладывается двумя полными колодами по 52 карты в каждой колоде. Пасьянс не имеет начальной фигуры. Она образуется в процессе игры. Цель игры - переложить все карты колоды, кроме дам, в пакеты верхнего (шестерок) и нижнего (пятерок) основного ряда так, чтобы получить, в результате, три ряда фигур: в верхнем ряду валеты, в среднем ряду - короли и в нижнем ряду - дамы.

Из колоды вынимают и кладут на стол слева, лицом вверх, любую даму и начинают сдавать на нее, одна за другой, карты из колоды. Когда из колоды выйдет пятерка или шестерка, ее кладут на соответствующий базовый ряд над дамой той же масти и начинают наращивать, по мере выхода из колоды соответствующих карт, шестерку в возрастающей, а пятерку в убывающей последовательности, опять таки без соблюдения масти. Следующую даму, вышедшую из колоды, кладут справа от первой и начинают сдавать карты из колоды уже на нее, кладя подходящие карты на пакеты и первой и второй дамы. Так же поступают и с остальными дамами и другими картами, сдаваемыми из колоды. Если для вышедших из колоды пятерки или шестерки нет свободного места над дамой совпадающей масти, то они кладутся на последнюю положенную на стол даму наравне с другими картами, непригодными для наращивания пакетов верхнего и нижнего рядов. Все верхние карты пакетов, лежащих на дамах являются игровыми и, также как очередная карта, сданная из колоды, могут быть переложены на любой пакет или на свободное место над дамой, когда они окажутся подходящими для этого. На свободную даму, то есть, когда на ней не лежат другие карты, можно переложить одну верхнюю игровую карту любого пакета нижнего дамского ряда. Игра проводится в один тур.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Глупый Симон

Пасьянс раскладывается одной полной колодой из 52 карт. Выкладываются 10 игровых стопок. В первые 3 стопки выкладываются 8 карт, в четвертую - 7 карт, в пятую - 6 карт и т. д. до одной в последнюю 10-ю стопку. Необходимо собрать в игровом ряду 4 нисходящих секвенции в масть от короля до туза.

Игровыми картами, на которые можно собирать вспомогательные секвенции независимо от масти по нисходящей, являются нижние карты вертикальных рядов. Перекладывать на них можно сколь угодно глубоко расположенную в другом ряду подходящую карту с условием, что одновременно забираются и все карты, которые лежат под ней. Нельзя перекладывать короля на туза. В пустую игровую стопку можно помещать любую карту или группу карт. Колода не пересдается.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Гольф

Пасьянс для одной колоды из 52 карт. 35 карт выкладывается в 7 рядов по 5 карт картинкой вверх. Это – рабочие карты. Остальные 17 карт, оставшиеся в колоде, будут базовыми. На первую базовую карту, выложенную из колоды, можно перемещать свободные (неприкрытые) рабочие карты выше или ниже на одни по достоинству вне зависимости от масти. Когда подходящие рабочие карты заканчиваются, из колоды выкладывается следующая базовая карта.

Существуют исключения: на тузы можно выкладывать только двойки, на королей нельзя ничего выкладывать. Блоки карт не перемещаются. Цель пасьянса – выложить все карты на базу. Этот пасьянс относится к категории средней сложности. Существуют усложненный и упрощенный варианты.

Усложненный вариант: рабочие карты в начале расклада выкладываются в 5 рабочих рядов по 7 карт.

Упрощенный вариант: рабочие карты в начале расклада выкладываются в 7 рабочих рядов по 4 карты.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Гольф-пирамида

Пасьянс раскладывается одной полной колодой из 52 карт. 28 карты выкладываются в 7 рядов в форме пирамиды. Необходимо собрать все карты из начальной фигуры пасьянса и остатка в базовую стопку.

Игровыми картами являются верхние неприкрытые карты пирамиды. Вы можете переносить карты в базовую стопку в возрастающем или убывающем порядке независимо от масти. Когда среди игровых карт начальной фигуры больше не останется карт, подходящих для переноса в базовую стопку, то на нее переносится верхняя карта из остатка колоды и возобновляется перекладывание игровых карт в базовую стопку. Так продолжают до исчерпывания колоды и карт в фигуре пасьянса. Колода не пересдается.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Голландская мельница

Пасьянс раскладывается двумя полными колодами по 52 карты в каждой колоде. Туз червей помещается в центр. Вокруг него по диагоналям выкладываются 4 черных короля. Эти 5 карт образуют 5 базовых стопок. Также в форме креста выкладываются 8 игровых стопок по одной карте в каждой стопке. Необходимо собрать все карты на базовые стопки. 48 карт собираются в порядке возрастания на центрального туза. Также собираются по 13 карт в порядке убывания на четырех королях. Все карты собираются независимо от масти.

Каждая игровая стопка может содержать только одну карту. Карты игровых стопок и открытой колоды могут быть переложены на базовые в соответствии с правилами. Освободившиеся стопки заполняются из колоды. Верхние карты стопок, собираемых на королях (за исключением самих королей), могут быть перемещены на центральную базовую стопку. Перелистывайте колоду, перемещая подходящие карты на базовые стопки. Колода не пересдается.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Гора Олимп

Пасьянс раскладывается двумя полными колодами по 52 карты в каждой колоде. Все тузы и двойки извлекаются из колоды, образуя 18 базовых стопок. В 9 игровых стопок в начале игры раскладывается по одной карте. Цель игры - собрать все карты на базовых стопках в масть в возрастающем порядке через карту: на тузы - туз, 3, 5, 7, 8, валет, король; на двойки - 2, 4, 6, 8, 10, дама.

Верхние карты игровых стопок являются игровыми. Вы можете перекладывать карты с одной игровой стопки на другую в убывающем порядке в масть через карту. Можно перемещать как одну карту, так и группу карт в правильной последовательности. Пустые стопки заполняются картами из колоды. После того, как все возможности перекладывания карт исчерпаны, из колоды на игровой ряд накладывается еще один ряд. Далее снова ищут среди игровых карт подходящие для перекладывания карты из колонки в колонку и в базовый ряд. Так продолжают до полной сдачи колоды. Колода не пересдается.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Горизонт

Пасьянс раскладывается двумя полными колодами по 52 карты в каждой колоде. Выкладываются 8 игровых стопок по одной карте в каждой стопке. Короли помещаются в базовый ряд по мере их выхода из колоды. Цель игры - собрать все карты на базовые в убывающем порядке от королей до тузов независимо от масти.

Вы не можете перемещать карты с одной базовой стопки на другую. Пустые стопки заполняются картами из колоды. Перелистывайте карты колоды, перемещая подходящие карты на игровые стопки в соответствии с правилами. Колода не пересдается.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Гробница Наполеона

Пасьянс раскладывается двумя колодами по 52 карты в каждой. Колоды перемешиваются и тасуются. Далее выкладываются 4 закрытых пакета по 11 карт в каждом, переворачиваем пакеты, открывая тем самым их нижние карты и располагаем по сторонам квадрата. Это будут "стены гробницы". Затем снимаем с пакетов по одной открытой карте и размещаем их снаружи квадрата; это будут рабочие карты ("пристенные"). Теперь открыто 8 карт. Если среди них окажутся один или более королей разных мастей, снимаем их и размещаем в углах квадрата - это базовые карты, все прочие остаются в колоде.

Цель игры - уложить на базовые все карты по мастям по нисходящей - до тузов, на тузы следует снова положить королей и выстроить вторую полную нисходящую серию, до тузов в той же масти.

Все открытые карты свободны и могут быть перенесены на базовые. Если переносится верхняя карта стены, под ней открывается и становится свободна следующая. Когда исчерпаются все карты какой-либо стены, свободное место ничем не заполняется.

На карту, лежащую снаружи квадрата (рабочую), можно положить карту той же масти, старшую на очко. Образовавшуюся таким образом стопку разрешается перенести на базовую карту.

Если освободится один из тузов, его помещают в центр квадрата, между стенами, и наращивают на нем серию в той же масти из свободных карт. На другие тузы, кроме центрального и базовых, нельзя класть никакие другие карты. На королей (кроме базовых) также не допускается класть никакие другие карты.

Из колоды выложим 5 открытых карт, подходящие разложим на базовые, рабочие или в центр. Затем выкладываем очередные 5 карт, в конце сформировав из непригодившихся карт 5 открытых пакетов, верхние карты которых свободны для манипуляций.

Когда закончится колода, собираем открытые пакеты, от последнего до первого, переворачиваем и, не тасуя, используем как новую колоду, теперь уже раскладывая на 4 пакета по 4 открытые карты.

Все эти действия повторяем, раскладывая карты сначала на 3, далее на 2 и, наконец, на один открытый пакет. Если и после этого не удалось разложить все карты на базовые, пасьянс не вышел.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Густая колонна

Пасьянс раскладывают двумя полными колодами карт по 52 карты в каждой колоде. Перед началом пасьянса необходимо прежде всего выбрать из обеих колод четырех тузов и четырех королей, по одному каждой масти, и положить их в 2 ряда перпендикулярно - тузов на одну сторону, а королей на другую, потом начинать раскладку, кладя самую первую карту на левую сторону несколько подальше от верхнего туза (в фигуре она означена тройкою).

Вторую карту класть подле самого верхнего туза боком для того, чтобы удобнее было после отличить начальные места; третью карту, равно как и все прочие карты, класть боком же подле второго туза, четвертую подле третьего, а шестую карту опять на угол в одной линии с нижним тузом и не боком уже, а прямо; после этого класть на правой стороне подле королей таким же точно образом, то есть прежде на верхний угол одну карту прямо, потом между этою фланговой картою и верхним королем другую карту боком, а там подле остальных трех королей и, наконец, на правый нижний угол. Выбранные тузы и короли составляют здесь начальные карты и на тузов накладываются возвышающимся порядком, т. е. старшую, а на королей понижающимся, или младшую карту. Во время раскладывания первых двенадцати карт надобно знать, что карты с флангов или с углов, лежащие для отличия перпендикулярно, идут всюду, разумеется, что в порядках, здесь предписанных, а с тех мест, которые подле королей и тузов или с боковых карт, только на смежные или начальные карты; например: если бы на какой-нибудь угол пришлась дама трефовая, то она идет на короля трефового, потому что здесь всегда кладется по мастям. Если бы в то же время лежал где-нибудь на углу валет трефовый же, то и он шел бы на даму и на тузов; таким же образом класть по мастям, но только старшие карты, а если на место, лежащее подле пикового туза, пришлось положить двойку одинаковой масти, то она идет только на этого туза, а на всякое другое место не могла бы идти; так и со всеми прочими картами; меты, с которых сняты карты на начальные кучки, особыми картами не закладываются, и показанный прежде порядок раскладывания первых двенадцати карт никогда не нарушается.

Когда таким образом разложены все карты обеих колод, тогда можно переходить с места на место без различия и по произволу, однако же с наблюдением, чтобы переводы были по мастям. Те места, которые после переводов останутся пустыми, не замещаются ничем. Когда уже и после переводов нечего будет класть на места начальные, тогда все боковые двенадцать кучек собирают вместе, начиная с левой верхней угловой, и не тасуя раскладывают их прежним порядком вновь. Это повторяется до трех раз, если после второго раза пасьянс не вышел. После каждого раза допускаются переводы, но только не с начальных мест.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Гвардейский воротник

Пасьянс раскладывается одной полной колодой из 52 карт. Своим названием этот пасьянс обязан пестроте своей раскладки. 13 карт выкладываются в виде елочки - это открытый резерв. Следующая карта колоды определяет базовый ряд. Карты одного с ней достоинства кладутся в основной ряд по мере их выхода из колоды. Цель игры - собрать в основном ряду все карты в масть в возрастающей последовательности.

Ниже базового ряда располагается табло из четырех карт. Нижняя карта резерва и карты табло являются игровыми. На них можно собирать карты в восходящем или нисходящем порядке. Свободные места в табло заполняются картами резерва, начиная с нижних. Освободившиеся места в резерве не восполняются. Колоду перелистывают один раз.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Хамелеон

Пасьянс для одной колоды из 52 карт. 4 рабочие ячейки находятся вверху. После повторного использования колоды первая карта из колоды выкладывается в рабочую ячейку. Карты такого достоинства и будут базовыми. На них выкладывают карты соответствующей масти по возрастанию достоинства. Колода располагается слева. Карты из колоды попадают во вспомогательную ячейку. Свободной является только верхняя карта вспомогательной ячейки. Из вспомогательной ячейки можно выкладывать карты на рабочие противоположного цвета и выше на один по достоинству либо, в случае соответствия, на базовые карты. Справа от колоды находятся двенадцать резервных карт. Карты из резерва разрешается выкладывать на базовые, на рабочие противоположного цвета и высшие на один по достоинству либо на свободные рабочие ячейки. Когда карты в резерве заканчиваются, на свободные рабочие ячейки можно выкладывать карты из вспомогательной ячейки.

Из рабочих карт можно создавать серии по убыванию достоинства карты, а также противоположных цветов. Эти серии перемещаются целиком. Разрешены 3 повторных использования оставшейся колоды. Для удачного расклада пасьянса необходимо перенести все карты на базовые. “Хамелеон” относится к категории пасьянсов выше средней сложности. Он является вариантом пасьянса “Кэнфилд”. Существуют усложненный и упрощенный варианты.

Усложненный вариант: после каждого хода из колоды во вспомогательную ячейку выкладываются не одна, а три карты, причем свободной для использования является только верхняя (ненакрытая) карта.

Упрощенный вариант: число повторных использований оставшейся колоды не ограничено.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Хедив

Пасьянс раскладывается двумя полными колодами по 52 карты в каждой колоде. 25 карт выкладываются в 5 рядов в форме пирамиды. Для того, чтобы начать игру, необходимо выбрать стартовую карту базовых стопок. Для этого переместите выбранную карту в базовый ряд. Оставшиеся 7 карт того же достоинства переносятся в базовый ряд в процессе игры. Цель игры - собрать все карты в масть в возрастающей последовательности.

Каждая игровая стопка "пирамиды" может содержать только одну карту. Все карты "пирамиды" являются игровыми. Пустые стопки заполняются картами из колоды. После того, как все возможные ходы исчерпаны, начинайте перелистывать колоду. Колода не пересдается.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Идет не идет

В данном пасьянсе тузы бывают начальными картами и вынимаются по мере того, как будут вскрываться с руки. Прежде всего кладут в одну линию 7 карт, которые все могут быть вынимаемы на места начальные, если будут идти по мастям и в порядке возвышающемся, т. е. на тузов класть двойки, тройки и проч. Второй ряд семи карт, равно как и все прочие до конца колоды, кладется на первые, не совсем их закрывая, чтобы можно было различать карты, лежащие друг на друге в продольных рядах. Это будет нужно впоследствии, когда приступлено будет к переводам, но со второго ряда и до конца уже нельзя все карты класть на места начальные, а должно наблюдать, что крайние две с левой руки идут; средние 3 не идут, а другие крайние две с левой руки идут; средние 3 не идут, а другие крайние с правой руки опять идут, т. е. кладутся или не кладутся, хотя бы по приличию и следовало их положить; и так поступают со всеми рядами, кладя только крайние две, а средних три не кладя, включая первого начального ряда, с которого, как уже сказано, все карты идут; от этого правила и раскладка эта название свое получила. Разложив всю колоду, приступают к переводам, стараясь очистить один какой-нибудь из продольных рядов, в таком случае место его немедленно замещается любою картою по желанию раскладывающего, не вынимая только ее из середины, откуда-нибудь снизу. Карты переводятся по мастям и старшие и младшие, но только между картами, лежащими снизу продольных рядов. Окончив все переводы и вынув те карты, которые сходят на места начальные, собирают все 7 перпендикулярных рядов, начиная с последнего от правой руки, стараясь не смешивать того порядка карт, в котором они находились; сдвинув вместе последний седьмой ряд, кладут его на шестой; сдвигают и этот, кладя его на пятый, и так до конца, чтобы первый продольный ряд и первая карта опять были бы первыми в раскладывании. За этим опять раскладывают в последний раз, после чего, если раскладка не вышла, то большею частью виноват раскладывающий, потому что при переводе карт он может рассчитать заранее, какие и где придутся карты в последующие перекладывания, и заготовлять себе переводы вперед. Такого ряда расчеты увеличивают интерес пасьянса.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Именины

Пасьянс для одной колоды из 52 карт. Достаточно простой, но вместе с тем интересный пасьянс, который понравится даже игрокам, искушенным в вопросах раскладывания пасьянсов. Итак, задумайте любое четырехзначное число. Четырехзначное потому, что каждой карточной масти должна соответствовать одна цифра. Помимо этого, в загаданном числе не должно присутствовать нулей. Например, вы задумали число – 1916. Цель пасьянса – собрать все карты в 4 вертикальных ряда так, чтобы по нижним картам можно было слева направо прочитать 1916. Для начала возьмите из колоды 4 карты, которые по числу на единицу больше, чем цифра задуманного года. В нашем случае это: двойка (на одну цифру больше чем единица), снова двойка и, наконец, семерка (на одну цифру больше шестерки). Далее эти карты следует положить в ряд по горизонтали.

Значения карт таковы:

• туз - 1,

• двойка - 2,

• тройка - 3,

• четверка - 4,

--------------

• валет - 11,

• дама - 12,

• король - 13.

Ни одна из колонок, которые вы будете строить, не должна заканчиваться десяткой, валетом, дамой или королем, потому что в конце каждой колонки может находиться только однозначное число. Далее игра идет по простой схеме: оставшиеся 48 карт берут картинкой вниз и одну за другой открывают верхние карты, проверяя, можно ли ее использовать в раскладе. Если же карту использовать нельзя, ее откладывают в резервную стопку картинкой вверх. Самую верхнюю карту резервной стопки при первом же удобном случае используют в раскладе. Например. Четверка червей не может быть в этой ситуации использована в дальнейшем раскладе. Ее следует отправить в резервную стопку. Следующая карта, которая выпала из колоды – червовая тройка. Ее кладут на червовую двойку, а сверху на тройку – четверку из резервной стопки. В том случае, если пасьянс зашел в тупик, то обращаются к резервной стопке и, не тасуя, снимают карты одну за одной. Этот шаг можно использовать только 4 раза, то есть резервную стопку можно брать 4 раза и 3 раза собрать заново.

Именины (3 тур)

На рисунке показан момент игры после третьего расклада. Колонка пик собрана полностью. А после четвертого тура на одном уровне с тузом пик должны находиться еще и туз бубен, девятка червей – слева и шестерка треф – справа, чтобы получилось задуманное число 1916.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Император

Раскладывают двумя колодами по 52 карты в каждой. Цель пасьянса - освободить тузы и уложить на них все карты по мастям по восходящей до королей.

Выложим в ряд 10 "запечатанных" пакетов по 3 закрытые карты в каждом. Ниже разложим 10 открытых (вспомогательных) карт, остальные - в колоде. Из ряда вспомогательных карт можно вынуть и отложить базовые, на них разместить подходящие по масти и достоинству, а также класть их одна на другую (младшую на очко на старшую в противоположных цветах), составляя, таким образом, вспомогательные столбцы. Как только освободится место под "запечатанным" пакетом, "распечатываем" его, то есть открываем верхнюю карту; если можно, кладем ее на базовую или на один из вспомогательных столбцов. После этого можно открыть и следующую карту. Из колоды открываем карты по одной. Непригодные карты кладем в стопку на стол, составляя открытый пакет, верхняя карта которого всегда свободна для перекладки. Если открыта последняя карта пакета, на нее можно укладывать все свободные карты (по правилам, изложенным выше), составляя рабочий пакет. Если же пакет использован полностью, на его место допускается положить любую свободную карту и также строить на ней рабочий пакет. Когда исчерпывается вспомогательный столбец, построенный на одной из десяти исходных карт, его место остается пустым. Свободные карты со столбца на столбец можно перекладывать только по одной. Когда колода закончится, переворачиваем открытый пакет, образуя новую колоду, и открываем первые 3 карты - это карты последнего резерва. Использовав одну или более карт резерва, дополняем его из колоды до трех карт. Если и резерв не помог уложить все карты на базовые, пасьянс не вышел.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Императорская гвардия

Пасьянс раскладывается двумя полными колодами по 52 карты в каждой колоде. Выкладываются 8 игровых стопок по одной карте в каждой стопке и оставляется место для одной резервной стопки. Тузы перемещаются в базовый ряд по мере выхода из колоды. Цель игры - собрать все карты на базовые стопки в масть в порядке возрастания от тузов до королей.

Верхние карты игровых стопок - игровые. Игровые стопки собираются в убывающем порядке карт с чередованием цвета масти. Можно переносить карты как по одной, так и сериями. Пустую стопку можно заполнять любой картой или серией карт. На резервную стопку можно перенести одну карту или серию карт. С резервной стопки можно переносить по одной карте на игровые и базовые стопки. После того, как резервная стопка опустела, на нее можно снова перенести новую карту или стопку карт. После того, как все ходы исчерпаны, начинайте перелистывать карты резервной колоды, выкладывая по одной карте на каждую игровую стопку. Колода не пересдается.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Империя

Пасьянс раскладывается из 18 карт, произвольным образом выбранными из колоды в 52 карты. 15 карты выкладываются лицом вверх в 3 неперекрывающихся ряда 5 карт в каждом ряду. Оставшиеся 3 карты откладываются в стопку лицом вниз. Необходимо собрать все карты в одну стопку, перекладывая карты на другие карты одной масти или достоинства.

Можно перемещать карты на соседние (по горизонтали, вертикали или диагонали) карты одной масти или достоинства. Кроме карт, непосредственно соседствующих друг с другом, можно также перекладывать на карты, расположенные в том же ряду или столбце, если между ними нет других карт. 3 резервные карты в стопке также должны быть использованы в процессе игры. В любое время в процессе игры можно переместить карту из стопки в штабель. После этого перемещения между стопками невозможны до тех пор, пока карта из штабеля не помещена в одно из пустых мест на табло.

Игра изобретена Джимом Оуэном.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Индеец

Пасьянс раскладывается двумя полными колодами по 52 карты в каждой колоде. Выкладываются 10 колонок по 3 карты в каждой колонке (1 карта рубашкой вверх, 2 лицом вверх). Сверху оставляется место для восьми основных карт. Основными картами являются тузы, которые в процессе игры выкладываются сверху от основной фигуры. Цель игры - собрать на тузы все карты в масть в возрастающей последовательности.

Игровыми являются нижние, полностью открытые карты вертикальных колонок и верхняя карта штабеля. С колонки на колонку карты можно переносить только в нисходящей последовательности. При этом соблюдается оригинальное правило масти: на игровую карту можно класть любую карту на очко младше любой масти, кроме той, на которую кладут. Карты можно переносить только по одной. На освободившуюся колонку можно класть любую карту. Игра проводится в один тур.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Индийский пасьянс

Для раскладывания индийского пасьянса необходимо 72 или 104 карты, т. е. нужно смешать две одинаковые 36 или 52 карточные колоды.

Вариант 1 (72 карты)

Цель пасьянса: переместить все карты в базу, разложив их на 8 тузов в возрастающей последовательности от шестерки до короля включительно по мастям.

Карты сдаются на стол в игровое поле в 3 ряда, образуя 7 колонок из трех карт, положенных внахлест каждая. Карты первого ряда закрыты, а второй и третий ряды образуются из открытых карт. Таким образом, в игровое поле первоначально сдается 21 карта. Остальные 51 карта - колода - кладутся закрытыми стопочкой отдельно. В процессе раскладывания карты колоды открываются по одной за ход и кладутся внахлест одна на другую, частично прикрывая предыдущую. Последняя, полностью открытая карта в открытой колоде является играющей и может быть положена в соответствии с правилами либо в базу, либо в игровое поле.

Правила перекладывания карт следующие:

• за один ход перемещается только одна карта;

• на нижнюю карту любой колонки игрового поля может быть положена открытая карта из колоды либо нижняя карта из другой колонки, если ее достоинство на один пункт меньше и она другой масти;

• если в колонке остается одна закрытая карта, она открывается и становится "заколдованной". Такие "заколдованные" карты в игре не могут участвовать, т. е. на них не могут быть положены никакие карты, в свою очередь и они не могут быть никуда перемещены. У них есть право только попасть в базу, если такая возможность представится. Колдовство действует только до тех пор, пока в колоде есть закрытые карты. Как только вся колода опустеет - либо будет открыта, либо переложена, - "заколдованные" карты превращаются в обычные и могут играть, перекладываться по общим правилам;

• если какая-либо колонка в игровом поле опустела ("заколдованная" карта ушла в базу), а колода еще не перевернута, из нее нужно заполнить пустую колонку тремя картами, как при первоначальной сдаче, - одна кладется закрытой, а на нее две открытые. Если же колонка опустела при уже тоже опустевшей колоде, то опустевшей колонкой можно пользоваться как свободным местом для любой одной карты;

• карты, открытые из колоды, обратно в опустевшую колоду не переворачиваются.

Вариант 2 (104 карты)

В игре участвуют две колоды по 52 карты. Первоначально они раскладываются на 10 колонок в 3 ряда, и в колоде остается 74 карты. Все остальные правила остаются такими же.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Интеллект

Пасьянс раскладывается двумя полными колодами по 52 карты в каждой колоде. Выкладываются 18 игровых стопок по 3 карты в каждой стопке. Тузы переносятся в 8 базовых стопок по мере их выхода из колоды. Необходимо собрать все карты на базовые стопки в масть в порядке возрастания от тузов до королей.

Верхние карты игровых стопок являются игровыми. Вы можете перемещать карты на игровых стопках в возрастающем или убывающем порядке в масть. Переносить можно только по одной карте. Пустые стопки заполняются тремя картами из колоды. Колода пересдается 2 раза.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Интрига

Пасьянс раскладывается двумя колодами по 52 карты в каждой колоде. Пасьянс не имеет начальной фигуры. Она образуется в процессе игры. Необходимо переложить все карты колоды, кроме дам, в пакеты верхнего (шестерок) и нижнего (пятерок) основного ряда так, чтобы получить 3 ряда фигур: в верхнем ряду - валеты, в среднем ряду - дамы, в нижнем ряду - короли.

Из колоды вынимают и кладут на стол слева, лицом вверх, любую даму и начинают сдавать на нее, одна за другой, карты из колоды. Когда из колоды выйдет пятерка или шестерка любой масти, то их кладут: шестерку выше, а пятерку ниже дамы с ее пакетом и начинают наращивать, по мере выхода из колоды соответствующих карт, шестерку в возрастающей, а пятерку в убывающей последовательности, опять таки без соблюдения масти. Карты кладутся в виде пакетов, то есть одна на другую.

Следующую даму, вышедшую из колоды, кладут справа от первой и начинают сдавать карты из колоды уже на нее, кладя годные на пакеты и первой и второй дамы. Так же поступают и с остальными дамами и другими картами, сдаваемыми из колоды. При наличии на столе нескольких "свободных" дам с их пакетами, выходящие из колоды пятерки и шестерки можно класть под и над любой из них, но лучше соблюдать определенный порядок, идя, например, слева направо. Если для вышедших из колоды пятерки или шестерки нет свободного места под или над дамой, то они кладутся на последнюю положенную на стол даму наравне с другими картами, непригодными для наращивания пакетов верхнего и нижнего ряда. Все верхние карты пакетов, лежащих на дамах являются игровыми и, также как очередная карта, сданная из колоды, могут быть положены на любой пакет или на свободное место под или над дамой, когда они окажутся подходящими для этого. На свободную даму, то есть когда на ней лежат другие карты, можно переложить верхнюю игровую карту любого пакета среднего (дамского) ряда. Игра проводится в один тур.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Искра

Пасьянс раскладывается двумя полными колодами по 52 карты в каждой колоде. Выкладываются 12 игровых стопок по одной карте в каждой стопке. 8 королей перемещаются в базовый ряд в процессе игры по мере их выхода из колоды. Необходимо собрать на королей все карты в масть в убывающей последовательности.

Игровыми картами являются верхние карты игровых стопок и штабеля. Можно перекладывать карты с одной игровой стопки на другую в возрастающей последовательности в масть. Можно перекладывать только по одной карте. Пустая игровая стопка может быть заполнена картой одного из штабелей или из другой игровой стопки. Когда сделаны все возможные и целесообразные переносы, начинают сдачу оставшихся в колоде карт. По 3 карты за один раз раздаются попеременно в 2 штабеля. Игра проводится в один тур.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Испанский пасьянс

Пасьянс раскладывается одной полной колодой из 52 карт. Из колоды выкладываются 13 вертикальных стопок по 4 карты в каждой стопке. Справа оставляется место для карт базового ряда - четырех тузов. Необходимо собрать всю колоду на основные карты в масть в восходящей последовательности.

4 туза по мере того, как они становятся доступными, переносят в базовый ряд. Нижние карты стопок можно переносить на базовые в восходящей последовательности и на игровые карты стопок в нисходящей последовательности независимо от масти. Можно переносить только по одной каре. На свободное место в вертикальной стопке можно поместить любую достойную карту. Игра проводится в один тур.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

История пасьянсов

Patience - это французское слово, которое в дословном переводе означает терпение, то есть именно то, что необходимо человеку, который решил провести свободное время за раскладыванием пасьянса. Пасьянс является разновидностью карточной игры берет свое начало от простых гаданий. Но с течением времени пасьянс превратился в своеобразную игру, суть которой состоит в перемещении, замене и комбинировании случайного расположения игральных карт.

Пасьянс впервые появился во Франции в ХVII веке в период правления Людовика ХIII. Основы раскладывания пасьянсов были заложены узниками, которые томились в те времена в тюрьмах королевской Франции. Карты помогали им скоротать долгие часы заточения. Именно поэтому многие пасьянсы содержат в своих названии отпечаток какой-нибудь известной личности или политического деятеля той эпохи. Из подземелий и тюрем пасьянс постепенно перекочевал в королевские дворцы, и уже придворные, да и сами августейшие особы стали ярыми поклонниками этой игры.
Итак, подведем итог, так что же такое пасьянс. Пасьянс - это раскладывание карт по определенным, заранее известным правилам для получения заданного конечного результата. В зависимости от вида пасьянса меняются правила и конечная цель. Сегодня количество пасьянсов исчисляется семью или восемью сотнями. Порядка трех сотен пасьянсов нам передалось из поколения в поколение. Все остальные пасьянсы придумали авторы компьютерных программ по раскладыванию пасьянсов, с целью привлечения людей к раскладыванию пасьянсов. Существуют очень простые, которые раскладываются в течение двух минут и, как правило, всегда сходятся. Но есть и такие, которые можно решать часами, но так и не добиться решения. Пасьянсы разнятся и по самой сути. В одних, например, все зависит от удачного расположения карт, в других же все решает терпение, усидчивость и комбинаторные способности игрока.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Королевский иван-чай

Пасьянс для двух колод по 52 карты. Из колоды достаются все 8 двоек и кладутся в ряд по вертикали так, чтобы черная и красная масти чередовались. Далее колоду тасуют и, держа ее в руке картинками вниз, снимают сверху первые 30 карт, которые в дальнейшем будут использованы в раскладе, а если это невозможно, то складывают картинками вверх в отдельную резервную стопку. Те карты, которые еще остались в колоде, кладутся в сторону. Они в игре пока не участвуют. Далее из стопки, в которой находятся 30 карт, выкладывают по очереди карту за картой. Если из колоды появляется туз, то его кладут под двойку с левой стороны, при этом черного туза подкладывают под красную двойку, а красного туза, соответственно, под черную. Слева от туза кладут следующую карту, независимо от ее значения и масти. Теперь влево от этой новой карты начинают строить неправильную серию по убывающему порядку. От двоек вправо можно складывать возрастающие красно-черные или черно-красные серии. Например, за двойкой красной масти должна следовать тройка черной и т.д. Складывать убывающие серии слева от двоек можно лишь тогда, когда под двойку уже положен туз масти другого цвета. Не стоит забывать во время игры и про резервную стопку: при первой же возможности ее верхнюю карту следует использовать для построения какой-либо серии. Когда стопка из 30 карт закончится, берут резервную стопку и, не тасуя, кладут вниз отложенной в сторону колоды.

Обратите внимание на рисунок. В раскладе все еще нет четырех тузов, поэтому места слева от четырех из восьми двоек пустуют. Слева от туза червей находятся четверка пик и тройка бубен. Эта тройка вполне подходит для продолжения серии справа от двойки пик, поэтому ее передвигают с левой стороны на правую, то есть эта тройка переходит из убывающей последовательности в возрастающую. Следом за тройкой бубен туда же переносят четверку пик. Благодаря подобным перестановкам место слева от червового туза освобождается. На него снова можно положить верхнюю карту из колоды и начать строить на ее базе убывающую последовательность. Таким образом, продолжает открываться карта за картой из общей колоды до тех пор, пока в игру не вступят 4 отсутствующих туза. Тогда их располагают по соответствующим двойкам: красные к черным, черные к красным. Колоду можно использовать еще раз. После этого пасьянс должен сойтись, то есть на левой стороне не должно остаться ни одной карты, справа же должны быть выстроены неправильные (черно-красные или красно-черные) возрастающие серии. В конце каждой такой серии должен лежать король. Если в каждой серии карты сдвинуть одна под одну, получится вертикальный ряд из восьми стопок, по 13 карт каждая. Любая такая стопка должна иметь короля сверху и туза снизу. Для того чтобы пасьянс сложился, необходимо внимательно следить за резервной стопкой. Как только верхняя карта из этой стопки может быть использована в общем раскладе, нужно сразу же вводить ее в игру. После того как слева от какого-либо туза выстраивается убывающая серия, а затем присоединяется к одной из возрастающих серий справа (в каком порядке – не имеет значения), рядом с тузом освободится место, на которое можно поместить новую карту из резервной стопки. В том случае, когда резервная стопка исчерпана, то на место, которое освободилось рядом с тузом, кладется верхняя карта из колоды. Успех этого пасьянса зависит главным образом от того, как быстро в общем раскладе появятся все 8 тузов. Если они начнут появляться только под конец игры, когда в колоде остается мало карт, пасьянс вряд ли можно будет назвать удачным. Игру можно усложнить. Для этого не надо класть на освободившиеся слева от тузов места новые карты (из общей колоды или же из резервной стопки), то есть в течение всей дальнейшей игры эти места должны постоянно оставаться пустыми. Иногда и этот вариант можно свести к удачному завершению.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Излишек

Пасьянс раскладывается двумя полными колодами по 52 карты в каждой колоде. Выкладывается 6 колонок по 7 карт в каждой колонке. Сверху оставляется место для восьми карт. Основными картами являются короли, которые выкладываются в процессе игры сверху от основной фигуры. Цель игры - собрать на тузы все карты в масть в возрастающей последовательности.

Игровыми картами являются нижние полностью открытые карты вертикальных колонок и верхняя карта штабеля. Можно перекладывать карты с колонки на колонку и из штабеля на колонку в масть в убывающей последовательности как по одной карте, так и группами. На освободившуюся колонку можно класть любую карту или группу карт в соответствующей последовательности. Колоду можно перелистывать 3 раза.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Джеймстаун

Пасьянс раскладывается двумя полными колодами по 52 карты в каждой колоде. Выкладывается 8 колонок по 7 карт в каждой колонке. Сверху оставляется место для восьми основных карт. Короли помещаются в базовый ряд по мере их выхода из колоды. Необходимо собрать на королей все карты в убывающей последовательности, чередуя цвет масти.

Игровыми являются нижние, полностью открытые карты вертикальных колонок и верхняя карта штабеля. С колонки на колонку карты можно переносить только в восходящей последовательности независимо от масти. Карты можно переносить как по одной, так и группами. На освободившуюся колонку можно класть любую карту или группу карт. После того, как все возможные ходы произведены, из колоды выкладывается по одной карте на каждую игровую стопку. Игра проводится в один тур.

Данный пасьянс придумал Джеймс Хетвилд.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Джокерный пасьянс

Для пасьянса нужна вся колода - 52 карты и 2 джокера. Тузы из колоды вынимаются и размещаются отдельно - это базовые карты. Остальные пятьдесят раскладываются в 10 столбцов по 5 открытых карт в каждом. Цель - уложить все масти на тузах по возрастающей, до королей. Манипулировать можно нижними картами всех столбцов. Их допускается класть на базовые карты и друг на друга, соблюдая правило: младшую (на очко) на старшую или наоборот, в противоположных цветах. Освобождающиеся джокеры откладываем в резерв - они могут понадобиться. Переносить карты можно только по одной. На свободное место (когда закончится столбец) разрешается класть любую свободную карту. Джокер (или джокеры) в любой момент заменяют любую карту; когда они освободятся, то переходят в резерв и снова используются.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Кадриль

Пасьянс раскладывается одной колодой из 52 карт. Колода тасуется и выкладывается 3 ряда по 3 открытые карты; их разрешается перекладывать. Слева от них по мере появления из колоды выкладываем (горизонтально) тузы, справа - двойки. Цель игры - выложить по восходящей на тузы все нечетные (тройку, пятерку, семерку, девятку, валета, короля), на двойки - все четные (двойку, четверку, шестерку, восьмерку, десятку, даму) карты по мастям.

Свободное место в квадрате 3*3 заполняется верхней картой из закрытой колоды (з. к.). Затем, если ничего уже нельзя положить на базовые, открываем по одной карте из колоды; непригодные для раскладки кладем на стол, друг на друга, образуя резерв (открытую колоду - о. к.), верхняя карта которого используется для перекладки и заполнения свободного места в квадрате.

Игра длится до исчерпания первоначальной (закрытой) колоды. Если при этом не удалось закончить раскладку четырьмя королями с одной стороны и четырьмя дамами - с другой, пасьянс не вышел.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Кайзер Билл

Пасьянс раскладывается двумя полными колодами по 52 карты в каждой колоде. Выкладываются 27 игровых стопок (3 ряда по 9 стопок в каждом ряду). В каждую игровую стопку в начале игры помещается одна карта. Тузы выкладываются в базовые стопки в процессе игры. Необходимо собрать все карты на базовые тузы в масть в порядке возрастания.

Нижние карты игровых стопок можно переносить на базовые стопки только в том случае, если этом самый нижний ряд игровых стопок, либо если все игровые стопки, находящиеся непосредственно под этой игровой стопкой, пусты. Можно также перекладывать карты с одной игровой стопки на другую в убывающей последовательности в масть. Для этой цели можно использовать карты из любых игровых стопок. Можно переносить карты как по одной, так и сериями. На пустые игровые стопки карты не переносятся. Когда сделаны все возможные и целесообразные перекладывания карт, то начинают сдачу оставшихся в колоде карт. Колода не пересдается.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Капризный пасьянс

Из одной колоды выбирают 4 туза и 4 короля и кладут их в 2 ряда друг над другом. Карты эти будут основными, для укладывания на них остальных - в восходящем порядке на тузов и в нисходящем на королей.

Остальные карты этой колоды и другая колода тщательно мешаются и снимаются. После этого над положенными тузами и королями выкладывается ряд из 12 карт; под ним кладется второй ряд из 11 карт, но так, чтобы карты второго ряда наполовину бы закрывали карты первого ряда. За вторым рядом выкладывается третий, за третьим четвертый и т. д. до конца, наблюдая, чтобы каждый ряд наполовину закрывал собою предыдущий. Если при этом выкладывании попадет карта, которую можно было бы положить на тузы (в восходящем порядке) или на королей (в нисходящем порядке), то они кладутся на них. Но если подходящая карта уже заняла свое место в разложенных рядах, то ее уже нельзя оттуда вынуть и положить на основные кучки.

Когда все карты уложены в ряды, то если в последнем ряду найдутся подходящие карты, они кладутся на основные кучки. Затем карты последнего ряда, подходящие друг к другу, в восходящем или нисходящем порядке складываются также друг на друга. На девятку пик, следовательно, можно положить десятку или восьмерку пик, на даму червей - валета или короля червей. После этого можно перекладывать друг на друга подходящие друг другу последние карты всех вертикальных рядов, наблюдая затем, чтобы освобождать более те карты, которые полезны для хода пасьянса. Когда все эти вспомогательные меры исчерпаны и ни одной карты нельзя уже достать, то карты собираются вместе, начиная с левого вертикального ряда, который собирают сначала, на него собирают второй вертикальный ряд, на второй - третий и т. д. до конца. Мешать нельзя, а нужно снова выкладывать ряды по 12 карт, наблюдая те же примеры.

Перекладывать так можно 3 раза. Если после трех раз не все карты улеглись на 7 основных кучек, пасьянс не вышел.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Каре 3*3

Отберем из колоды 8 карт одной масти от туза до девятки, исключая пятерку. Перемешав их, разложим рубашкой вверх рамку - каре 3*3.

Требуется упорядочить расположение карт ходом шахматного коня. За один ход меняется положение сразу двух карт. Например, можно поменять местами девятку и двойку или девятку и четверку, восьмерку и тройку и т. д.

Пасьянс всегда сходится.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Каре Наполеона

Пасьянс раскладывается двумя полными колодами по 52 карты в каждой колоде. Выкладываются 12 стопок по 4 карты в каждой стопке. Тузы выкладываются по мере возможности в базовый ряд. Необходимо освободить в процессе игры 8 тузов и на них собрать соответствующие масти в восходящей последовательности.

Верхние карты стопок являются игровыми. На игровые собираются карты в масть в нисходящем порядке. Перекладывать с одной стопки на другую можно не только одиночные карты, но и серии карт. После того как все возможные перекладывания карт осуществлены, то колода перелистывается. Открытые карты при перелистывании можно класть на базовые и игровые. При перекладывании одной из стопок полностью освободившееся место восполняется картой из колоды. Пасьянс раскладывается в один тур.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Карлтон

Пасьянс раскладывается двумя полными колодами карт по 52 карты в каждой колоде. Фигура пасьянса состоит из 8 последовательно возрастающих вертикальных стопок. Над вертикальными стопками помещаются открывающиеся в процессе игры тузы - это основной ряд. Необходимо собрать все карты колоды на тузов в масть в возрастающей последовательности.

Все нижние карты вертикальных стопок являются игровыми. Карты из стопки в стопку перекладываются в убывающей последовательности с чередованием цвета. Можно перекладывать как по одной карте, так и сериями. После того, как все возможности перекладывания карт исчерпаны, из колоды на игровой ряд накладывается еще один ряд. Далее продолжают искать среди игровых карт подходящие карты для перекладывания из колонки в колонку и в основной ряд. Так продолжают до полной сдачи колоды. На полностью разобранную колонку можно перекладывать любую карту или серию карт. Игра проводится в один тур.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Картинная галерея

Пасьянс раскладывается двумя полными колодами по 52 карты в каждой колоде. Прежде всего вынимается из середины обеих колод какой-нибудь король и кладется вперед; на него начинают накладывать следующие сверху карты; всех же тузов, которые здесь составляют начальные карты, кладут вниз. На них накладываются, по мере того, как будут выходить, двойки, тройки и далее порядком возвышающимся, но непременно по мастям. Как же скоро покажется король, то перестают класть на первую кучку, а кладут того короля подле нее, и на него следуют все карты опять до короля и так далее, пока составятся 8 кучек по числу королей. Тузы, как сказано, кладутся в нижнюю линию против королей, а дамы все, по мере того, как будут выходить, кладутся вверху по порядку в одну линию, тоже против королей; на них ничего не кладется, и они здесь составляют только украшение фигуры, оставаясь всегда одни. Если случатся 2 или более королей рядом, тогда они так и кладутся, а потом на каждого по одной карте, на последнего же все карты, как прежде сказано, до будущего короля; то есть требуется, чтобы никогда и ни одного короля открытого не было, и если случится так, что все карты уже из рук вышли, а еще есть короли, с которых карты сошли на тузов и они остались пусты, тогда можно снимать по выгодам своим с другого какого-либо места одну карту и ею закрывать короля. Когда же таким образом разложены все карты, то собираются все 8 кучек с королями вместе, начиная с последней, но только так, чтобы она опять пришлась последнею же, и отнюдь их не тасуя, опять раскладывать по прежним местам, как сказано выше, вынимая все последующие карты на начальные места, где в основании лежат тузы. После другого раза опять собираются все короли с лежащими на них кучками тем же порядком и раскладываются в третий и последний раз. В случае удачной раскладки пасьянса начальные места с тузами должны кончиться валетами, короли и дамы останутся одни в верхних двух рядах. В четвертый раз перекладывать королей нельзя.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Картинный пасьянс

Пасьянс раскладывается двумя полными колодами по 52 карты в каждой колоде. Выкладываются 9 резервных стопок по одной карте в каждой стопке. По одному тузу и королю каждой масти выкладываются в 8 базовых стопок в процессе игры. Необходимо собрать все карты на базовых стопках. На тузы карты собираются в масть в возрастающем порядке, на королей в масть в убывающем порядке.

Каждая резервная стопка может содержать только одну карту. Все карты являются игровыми. Пусты стопки заполняются картами из колоды. После того как все ходы исчерпаны, начинайте перелистывать карты резервной колоды, перемещая подходящие карты на базовые стопки в соответствии с правилами игры. Колода не пересдается.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Кэнфилд

Пасьянс для одной колоды из 52 карт. База в виде четырех ячеек находится вверху. Первая карта из колоды раздается в базу. Карты аналогичного достоинства и будут базовыми. На них выкладываются карты аналогичной масти в порядке возрастания достоинства. Колода находится слева. Под ней располагается вспомогательная ячейка. После каждого хода из колоды в нее выкладывается 3 карты, причем свободной для использования является только верхняя (не накрытая) карта. Справа от колоды находится резервная ячейка, состоящая из тринадцати карт, первая карта открыта.

4 рабочие карты находятся под базовыми. Карты из вспомогательной и резервной ячеек в случае соответствия допускается выкладывать как на базу, так и в рабочие карты. Рабочие карты могут составляться в серии (меньшая по достоинству на один карта кладется на большую по достоинству карту противоположного цвета), и эти серии разрешается перемещать по рабочим рядам целиком. Если освобождается один из рабочих рядов, на него можно класть карты из резервной ячейки, а если они закончились, то и из вспомогательной ячейки. Разрешается 3 повторных использования оставшейся колоды. Пасьянс сошелся, ели удается разложить все карты на базу по масти и в порядке возрастания достоинства. “Кэнфилд” – пасьянс повышенной сложности. Этот пасьянс получил свое название от имени владельца салуна, который якобы брал у игрока, раскладывающего этот пасьянс, 50 долларов и возвращал по 5 долларов за каждую карту, выложенную на базу. Существуют усложненный и упрощенный варианты.

Усложненный вариант: разрешено только одно повторное использование оставшейся колоды.

Упрощенный вариант: после каждого хода во вспомогательную ячейку выкладывается не 3, а одна карта.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Кервель

Пасьянс раскладывается двумя полными колодами по 52 карты в каждой колоде. Выкладываются 6 игровых стопок по 4 карты в каждой стопке и 8 резервных стопок с одной картой в каждой стопке. Тузы и короли по одному каждой масти извлекаются из колоды в процессе игры, формируя базовый ряд. Необходимо собрать все карты на базовые стопки в масть: на тузы в порядке возрастания от тузов до королей, на королей в порядке убывания от королей до тузов.

Игровыми картами являются верхние карты игровых стопок и карты резервных стопок. Можно перекладывать карты с одной игровой стопки на другую в возрастающей или убывающей последовательности в масть и только по одной карте. Нельзя класть туза на короля и короля на туза. Пустая резервная стопка может быть заполнена любой картой из игровых стопок. Пустая игровая стопка автоматически заполняется 4 картами из колоды. Можно перекладывать карты между базовыми стопками, включая стартовых королей и тузов. Когда сделаны все возможные и целесообразные переносы, начинают сдачу оставшихся в колоде карт. Колода не пересдается.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Кимберли

Пасьянс раскладывается двумя полными колодами по 52 карты в каждой колоде. Выкладываются 4 игровых стопки по одной карте в каждой стопке и две резервных стопки по 15 карт. Необходимо удалить попарно все карты с суммой очков равной 13.

Верхние карты игровых стопок, резервных стопок и открытой колоды являются игровыми. Список возможных пар: дама-туз, валет-2, 10-3, 9-4, 8-5, 7-6. Короли убираются по одному. Пустая игровая стопка заполняется картой из колоды. Пустые резервные стопки не возобновляются. После того, как все возможные ходы сделаны, начинайте переворачивать карты в оставшейся колоде. Колода не пересдается.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Король, дама, валет

Пасьянс для одной колоды из 52 карт. Из колоды берутся 4 дамы, 4 пятерки и 4 шестерки и раскладываются картинкой вверх в 3 горизонтальных ряда: в верхнем ряду – дамы, в среднем – пятерки, а в последнем – шестерки. Оставшуюся колоду из сорока карт держат в руке картинками вниз. Задача игрока – собрать в среднем и нижнем рядах правильные серии. Но в ряду пятерок – по убывающей, а в ряду шестерок – по возрастающей. Одним словом, к концу игры поверх пятерки пик должна лежать четверка той же масти, на четверке – тройка, на тройке – двойка, на двойке – туз, а на самом верху – король. Та же последовательность должна повториться и в остальных трех сериях: они должны начинаться с пятерок и заканчиваться лежащими сверху королями соответствующих мастей. Что касается ряда шестерок, то здесь карты складываются в следующем порядке: на шестерку кладут семерку, на семерку – восьмерку, затем девятку, десятку и, наконец, валет. На этом этапе пасьянс можно считать законченным – перед играющим открыты все фигурные карты. Зачем же нужен был ряд дам? Для красоты. Ведь без них общая картинка в конце пасьянса, когда собрались все короли и валеты, была бы не такой красивой. Теперь о технике разложения этого пасьянса. Из общей колоды вынимают карту за картой и смотрят, могут ли они продолжить какую-нибудь серию. Не подошедшие карты откладывают в сторону в резервную стопку картинкой вверх. Самую верхнюю карту из резервной стопки можно использовать в дальнейшем для развития игры. Например, в резервную стопку была отложена девятка пик, потому что пиковая серия собрана только до семерки. Но вот из колоды выпадает восьмерка. Вы, соответственно, кладете ее на семерку, а затем из резервной стопки забираете пиковую девятку и кладете сверху. Когда же колода заканчивается, берут резервную стопку, тасуют и продолжают игру, беря карты уже из нее. То же самое повторяется и в третий раз. Повторять расклад можно только 3 раза. Третий тур – последняя попытка. И если после него не получилась нужная картинка, то есть валеты, короли и дамы не составлены в “семью”, пасьянс не сошелся. Редко случается, что этот пасьянс сходится сразу же после первого тура. Тем не менее, во время второго круга шансы значительно возрастают, так как уже меньше карт участвует в игре. После третьего тура пасьянс, как правило, сходится, ведь теперь в игре задействованы не только карты, которые берутся из колоды, но и верхняя карта резервной стопки.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Король Альберт

Этот пасьянс любил ежедневно раскладывать академик Павлов. Пасьянс раскладывается одной полной колодой из 52 карт. Тасуем колоду и выкладываем открытые карты в 9 столбцов: в первом - 9, во втором - 8, и так до девятого - в нем одна карта. Оставшиеся семь, также открытые, - это резерв. Цель игры - освободить все тузы и уложить на них все масти по возрастающей, до королей. Для перекладки свободны все карты резерва и нижние карты в столбцах. Их можно класть друг на друга - но только младшую на одно очко на старшую и черную на красную (или красную на черную). Переносят карты всегда по одной. Если столбец исчерпан, на пустое место можно перенести любую свободную карту из другого столбца или из резерва. Карты, уже размещенные на базовых, можно вновь вернуть в игру.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Кингслей

Пасьянс раскладывается одной полной колодой из 52 карт. 7 горизонтальных рядов карт раскладываются в виде прямоугольного треугольника, опрокинутого одной вершиной вниз: первый ряд содержит 7 карт, второй 6 карт и т. д. до последнего ряда, содержащего одну карту. Верхние карты получившихся вертикальных стопок переворачиваются лицом вверх. Выше оставляется место для 4 карт основного ряда. Необходимо собрать на королей, выкладываемых в процессе игры в основной ряд, все 4 масти в убывающей последовательности, до тузов.

Игровыми картами являются все нижние, лежащие лицом вверх, карты колонок и верхняя карта штабеля. Игру начинают с переноса в основной ряд королей и последующих за ними карт соответствующей масти, если они имеются среди игровых. После этого производятся перекладывания игровых карт. Перекладывать игровые карты с колонки на колонку можно только в восходящей последовательности, с чередованием цвета как по одной карте, так и сериями. При переносе игровой карты или серии карт на другую колонку, лежащая под ней закрытая карта начальной фигуры переворачивается лицом вверх и становится игровой. На полностью разобранную колонку можно класть туза или серию карт, начинающуюся с туза. Когда сделаны все возможные и целесообразные перекладывания карт, то начинают сдачу оставшихся в колоде карт. Из колоды сдаются одновременно 3 карты (последняя сдача может содержать одну или две карты). Игровой является только верхняя карта, если она подходит для переноса на одно из основных мест или на игровую карту какой-либо колонки, то игровой становится лежащая под ней карта и т. д. Когда, после сдачи трех карт, перекладывать больше нечего, то сдаются следующие 3 карты и т. д. до полного опустошения колоды. После того как колода опустела, берут оставшиеся карты, переворачивают рубашкой вверх и, не тасуя, начинают сдавать их вновь, как и прежде, по 3 карты одновременно. Колоду можно сдавать только 3 раза.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Кингслей 2

Пасьянс раскладывается одной полной колодой из 52 карт. 7 горизонтальных рядов карт раскладываются в виде прямоугольного треугольника, опрокинутого одной вершиной вниз: первый ряд содержит 7 карт, второй 6 карт и т. д. до последнего ряда, содержащего одну карту. Верхние карты получившихся вертикальных стопок переворачиваются лицом вверх. Выше оставляется место для 4 карт основного ряда. Необходимо собрать на королей, выкладываемые в процессе игры в основной ряд, все 4 масти в убывающей последовательности, до тузов.

Игровыми картами являются все нижние, лежащие лицом вверх, карты колонок и верхняя карта штабеля. Игру начинают с переноса в основной ряд королей и последующих за ними карт соответствующей масти, если они имеются среди игровых. После этого производятся перекладывания игровых карт. Перекладывать игровые карты с колонки на колонку можно только в возрастающей последовательности, с чередованием цвета как по одной карте, так и сериями. При переносе игровой карты или серии карт на другую колонку, лежащая под ней закрытая карта начальной фигуры переворачивается лицом вверх и становится игровой. На полностью разобранную колонку можно класть туза или серию карт, начинающуюся с туза. Когда сделаны все возможные перекладывания карт, то начинают сдачу оставшихся в колоде карт. Карты из колоды сдаются в этом варианте по одной. Игровой является только верхняя карта, если она подходит для переноса на одно из основных мест или на игровую карту какой-либо колонки, то игровой становится лежащая под ней карта и т. д. После того как колода опустела, берут оставшиеся карты, переворачивают рубашкой вверх и, не тасуя, начинают сдавать их вновь, как и прежде, по одной карте. Колоду можно сдавать 3 раза.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Кипарис

Старинный пасьянс. Известен также под названием "елочка", а также "коса", "рыбий хвост" и даже "хвост селедки". Раскладывается двумя колодами карт по 52 карты в каждой колоде. Базовыми картами являются валеты. На них необходимо уложить по нисходящей всю масть до туза. Сначала выкладываем 6 открытых (вспомогательных) карт. Оставшиеся в закрытой колоде открываем по одной. Валетов помещаем в вертикальный базовый ряд, слева от валетов - короли, справа - дамы той же масти. Если король или дама появятся раньше валета своей масти, их кладут в открытую колоду, как и другие карты, которые нельзя сразу использовать. Свободны для раскладки все вспомогательные карты, верхняя карта закрытой колоды и верхняя карта открытой. Освободившиеся места вспомогательных карт немедленно заполняются из закрытой колоды.

Если пасьянс не вышел, а закрытая колода использована полностью, переворачиваем открытую и продолжаем раскладку. Если и сейчас не повезло - очень жаль...


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Клевер

Пасьянс раскладывается одной полной колодой из 52 карт. 4 туза извлекаются из колоды и помещаются в базовый ряд. Оставшаяся колода раскладывается в 16 вееров по 3 карты в каждом веере. Необходимо собрать на тузы соответствующие масти в возрастающей последовательности.

После того как все подходящие карты будут перенесены в основной ряд, то приступают к перекладыванию карт с целью освобождения других карт, подходящих для переноса в основной ряд. Карты можно перекладывать только в нисходящем порядке по масти без ограничения числа карт в веере, только по одной карте. При перекладывании особое внимание следует обращать на предотвращение или на уменьшение числа блокировок старшими картами младших той же масти, а так же стараться наращивать масти в основном ряду более или менее равномерно, не увлекаясь наращиванием одной или двух мастей. Когда все подходящие игровые карты будут перенесены в основной ряд, а возможности перекладывания карт из веера в веер исчерпаны, то все оставшиеся в веерах карты перетасовываются и раскладываются заново тройками как в первом туре. Это можно делать 2 раза, то есть пасьянс раскладывается в 3 тура. Если во втором и третьем туре число оставшихся карт будет кратно трем, то последний полный веер делится на 2 неполных в одном две и в другом одна карта.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Клондайк

Пасьянс для одной колоды из 52 карт. 28 карт выкладываются в 7 рядов следующим образом: в первом ряду – одна карта, во втором – две и так далее. Это – рабочие карты. Верхние карты лежат картинкой вверх, остальные – рубашкой вверх. Над ними располагаются 4 базовые ячейки. В них должны выкладываться сначала тузы, а затем остальные карты в порядке возрастания достоинства аналогичной масти. Слева находятся колоды и вспомогательная ячейка. Карты из колоды можно выкладывать во вспомогательную ячейку, на базовую карту аналогичной масти на один ниже по достоинству либо на рабочую карту противоположного цвета на один выше по достоинству. Только верхняя карта вспомогательной ячейки является свободной. Карты из вспомогательной ячейки аналогичным образом можно перемещать на базу и на рабочую карту. Рабочие карты можно составлять в блоки по убыванию достоинства и противоположной масти. Эти блоки можно перемещать целиком. На освободившуюся рабочую ячейку можно выкладывать только короля либо блок, начинающийся с короля. Повторное использование оставшейся колоды не разрешается.

Цель пасьянса – перенести все карты на базу. Он относится к категории повышенной сложности. Вместе с тем это один из самых популярных пасьянсов. Он известен под названиями “Китаец”, “Косынка”, “Терпение” и другими. Существует много вариантов этого пасьянса, незначительно отличающихся от оригинала.

Усложненный вариант: из колоды выкладываются не одна, а 3 карты, причем свободной является только верхняя карта.

Упрощенный вариант: использование оставшейся колоды не ограничено.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Клуб

Пасьянс раскладывается двумя полными колодами по 52 карты в каждой колоде. Выкладывается 11 игровых стопок по 3 карты в каждой стопке (одна лицом вниз и две лицом вверх). 8 тузов помещаются в базовый ряд по мере их выхода из колоды. Необходимо собрать все карты на базовые стопки в масть в порядке их возрастания от тузов до королей.

Верхние карты игровых стопок и открытые карты колоды являются игровыми. Можно выкладывать карты на игровые стопки в убывающем порядке, чередуя цвет масти. Со стопки на стопку можно переносить только по одной карте. Пустую игровую стопку можно заполнить любой картой. Эти правила имеют следующее ограничение: нельзя переносить карты с нижних трех игровых стопок в верхние восемь. Карты с верхних восьми игровых стопок могут перемещаться на любые стопки. После того, как все ходы исчерпаны, начинайте перелистывать карты резервной колоды, перемещая подходящие карты на базовые и на игровые стопки в соответствии с правилами. Колода не пересдается.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Коко

Цель игры

Разложить карты в 4 горизонтальных ряда по масти и в возрастающем порядке (6, 7, 8, 9, 10, В, Д, К, Т).

Правила

Колоду из 36 карт выкладывают картинкой вниз в 4 горизонтальных ряда по 8 карт в каждом, оставляя место для туза. Дополнительно выкладывается стопка с 4 картами. С этой стопки можно брать карты лишь только, в том случае, если открывается туз.

Пример

Первой берется карта с нижней стопки карт. Допустим эта карта 6 бубен, то она кладется в 3 ряд на место 1 карты, далее 1 карта открывается: допустим 8 бубен, эта карта кладется в 3 ряд на место 8 бубен, далее место 8 бубен открывается и это карта Туз пики, он кладется на место Туза пики, после этого необходимо брать карту только с нижней стопки карт и т.д.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Колдунья

Пасьянс для двух колод по 32 карты. Пасьянс несложный, но во время игры надо внимательно следить за картами и опасаться непроизвольного подвоха. В этом пасьянсе используются две колоды по 32 карты. Шестерки участия в игре не принимают, так что заранее удалите их из колоды. Карты выкладывают в 7 рядов по 7 карт в каждом ряду, причем последующий ряд должен немного находить на предыдущий. Первый ряд выкладывается картинкой вверх, второй – картинкой вниз, третий – картинкой вверх, четвертый – картинкой вниз и т.д. В последнем, седьмом ряду, карты должны лежать картинкой вверх. Задача игрока – построить 8 серий соответствующих мастей, которые бы начинались тузами, а заканчивались королями. Так как карты от двойки до шестерки в игре не участвуют, возникает дыра, то есть за тузами сразу же идут семерки, за ними – восьмерки и т.д. Когда карты разложены подобным образом, необходимо внимательно изучить получившуюся картинку. Тузов изымают из расклада независимо от того, в каком открытом ряду они находятся, а на их места выкладывают новые карты из колоды. Тузы откладываются в верхнюю часть игрового поля. Если в нижнем ряду выпадают семерки, их сразу кладут на тузы соответствующих мастей. Те карты закрытого ряда, которые освободились в результате такого хода, открываются. Они используются в построении убывающих последовательностей с чередованием красной и черной масти на других картах расклада. Из колоды вынимаются карта за картой и используются, если это возможно, в построении серий на тузах или же последовательностей. Если эти карты нельзя использовать в данный момент они откладываются в резервную стопку. В случае, если удается разобрать какую-либо из горизонтальных колонок полностью, на освободившееся место разрешается перекладывать какую-нибудь мешающую ходу игры карту. Если все возможности исчерпаны и ходить больше нечем, расклад и колоду собирают, тасуют и раскладывают заново в несколько рядов по семь карт в каждом. Количество рядов зависит, как правило, от количества оставшихся после первого тура карт в колоде. Если карт хватает только на 4 ряда, то оставшиеся держат в руке в качестве запасных для строительства серий. Если карт хватит только на 2 ряда, то нижний ряд все равно выкладывают картинкой вверх, а верхний – картинкой вниз. Во втором туре пасьянс должен сойтись. Если нет – значит, вы что-то неправильно сделали.

Колдунья (второй тур)

Обратите внимание на рисунок. На нем изображен второй тур пасьянса: в верхней части игрового поля – 6 начатых серий. Это значит, что 2 туза до сих пор находятся среди закрытых карт расклада. В руке играющего – 8 оставшихся карт. Прежде чем попытаться продолжить с их помощью какую-либо серию, посмотрите, что можно изменить внутри самого расклада: на трефового валета, который завершает одну из правильных серий тузов, перекладывают соответственно трефовую даму и открывают лежавшую под ней карту. Для завершения одной из трефовых серий теперь недостает только одного короля. На трефовую семерку другой трефовой серии перемещают трефовую восьмерку, после чего снова открывают закрытую карту, которая освободилась. Червовую десятку можно переместить либо на трефового валета (по убывающей), либо на девятку червей соответствующей серии. Какой из ходов может оказаться лучшим, зависит от каждого конкретного случая. Практически невозможно даже в ходе игры угадать, сойдется пасьянс или же нет: для этого пришлось бы подглядывать в карты тех рядов, которые лежат картинками вниз, а это категорически запрещено правилами. Только усидчивость и внимательность могут привести к победе.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Колодец

Вариант 1 (36 карт)

Суть пасьянса состоит в том, чтобы разложить карты колоды по мастям в углы квадрата 1 -2 - 3 - 4, пользуясь игровой таблицей и резервом. Игровая таблица (игровое поле) имеет форму креста АБВГД и включает в себя, соответственно буквам А, Б, В, Г, Д, пять мест под карты.

игровая таблица

Правила игры. В начале на эти места кладется по одной карте из только что перетасованной и снятой колоды (эти карты открываются), а затем на них можно перекладывать верхние открытые карты из колоды, из резерва или из других мест игровой таблицы с соблюдением следующего порядка: карты на любое место игровой таблицы кладутся с убыванием значения и независимо от масти, за один ход перекладывается одна карта. Так, на любого туза можно положить любого короля, на короля - даму, на даму - валета, на валета - десятку, на десятку - девятку, на девятку - восьмерку, на восьмерку - семерку, на семерку - шестерку, а на шестерку следует класть снова туза.

В углах квадрата выкладываются карты по масти, в каждом углу одна масть. Масть здесь выкладывается в возрастающем порядке путем перекладывания верхних карт из колоды, из резерва или из игровой таблицы ("креста") по одной карте за ход.

В отличие от других пасьянсов в этом пасьянсе в основании масти (т. е. нижней картой) не обязательно должен быть туз. Определяется основание масти в самом начале таким образом: перетасованная и снятая колода укладывается на свое место (а можно ее пока держать и в руке), затем по одной карте сверху открываются и кладутся в места А, Б, В, Г, Д игровой таблицы, а следующая (это уже шестая по счету карта) кладется в верхний угол 1. Вот она и является основанием для выкладывания масти.

Во всех остальных углах мы должны положить в основание карты других мастей, но того же наименования, по мере того как они будут открываться в колоде, в резерве или в кучках игровой таблицы - креста. Так, например, если в углу 1 при начальной раскладке оказалась девятка какой-то масти, то и в других углах масти должны начинаться (нижняя карта) тоже с девяток. Порядок выкладывания мастей в каждом углу в этом случае будет такой: 9 - 10 - валет - дама - король - туз - 6 - 7 - 8. Таким образом, при разложившемся пасьянсе в каждом углу должно собраться по 9 карт одной масти. Какую масть в каком углу вы расположите - не имеет значения.

Колода открывается сверху по одной карте, и если эту карту можно положить на масть в угол или в крест, то ее туда и кладете, открывая при этом следующую, верхнюю карту колоды. Если же положить ее по правилам никуда нельзя, то помещаем эту карту в резерв.

Таким образом, в резерве также накапливается стопка открытых карт, верхняя из которых всегда способна к игре, т. е. может быть выложена в угол или в крест при представившейся возможности.

Вариант 2 (52 карты)

В этом случае правила те же самые, только порядок убывания масти в крестообразной игровой таблице будет такой: туз - король - дама - валет - 10 - 9 - 8 - 7 - 6 - 5 - 4 - 3 - 2 - туз.

Соответственно этому будет и порядок возрастания масти в углах игровой площадки в зависимости от того, какая карта попадет в фундамент масти. Если, например, нижней картой в углу оказалась шестерка какой-то масти, то на нее кладутся карты в порядке: 6 - 7 - 8 - 9 - 10 - валет - дама - король - туз - 2 - 3 - 4 - 5.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Колорадо

Пасьянс раскладывается двумя полными колодами по 52 карты в каждой колоде. Выкладываются 20 стопок по одной карте в каждой стопке. 4 короля и 4 туза разной масти по мере появления выкладываются в базовые ряды. Необходимо собрать на тузов карты в масть в восходящем порядке, а на королей в нисходящем порядке.

Верхние карты стопок переносятся на базовые карты. Освободившиеся места автоматически восполняются из колоды. Верхнюю карту колоды можно переносить на карты стопок вне зависимости от масти и достоинства. Карты с одной стопки на другую перекладывать нельзя. Пасьянс раскладывается в один тур.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Снежный ком

Пасьянс для одной колоды из 52 карт. Базовыми картами в этом пасьянсе являются тузы. На них выкладываются карты по возрастающей вне зависимости от масти. Колоду перетасовывают и помещают слева. Из нее в первую очередь выкладываются четыре рабочие карты, которые помещают в ряд под базовыми тузами. После каждого хода из колоды достают еще 4 карты – по одной в каждый рабочий ряд. Карты в рядах не перекладываются, на базу уходят только свободные карты. Для того чтобы пасьянс удался, нужно перенести все карты на базу. Пасьянс очень сложен, результат зависит не столько от умения, сколько от случая.

Существуют его усложненный и упрощенный варианты.

Усложненный вариант: на базу можно выкладывать только карты аналогичной масти в порядке возрастания достоинства.

Упрощенный вариант: рабочие карты можно составлять в серии в порядке убывания достоинства противоположного цвета.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Команды

Пасьянс для одной колоды из 52 карт. Из колоды берутся туз, две двойки, одна тройка, две четверки, одна шестерка и одна восьмерка. При этом масть карт роли не играет. Важно только их значение. Выбранные карты кладут на стол в 2 ряда рубашкой вниз. Верхний ряд состоит из туза, двойки, тройки и четверки. Нижний – из двойки, четверки, шестерки, восьмерки. Далее колоду тасуют и начинают выкладывать карты по очереди. При этом новые карты следует по возможности подключать к игре. Если карта не подходит, ее откладывают в резервную стопку картинкой вверх и ожидают момента, когда ее можно будет использовать. Правила этого пасьянса точно такие же, как и в “Счете”. То есть карты выкладываются друг под другом по принципу: число последней карты + число базовой (первой) карты в сумме равны числу новой карты. Но если эта сумма превысит число 13, то из нее, соответственно, вычитают 13. Новое число, которое получилось после этой операции, является числом новой карты. Можно рассмотреть действие этих правил на примере крайней слева колонки. В ней уже имеются двойка и туз. Туз (1) + 2 = 3. Следовательно, карта, следующая за двойкой, должна быть тройкой. Теперь тройка переходит вниз стопки. Туз и тройка в сумме дают 4, значит, следующей в колонку подкладывается четверка. Тщательно изучите таблицу пасьянса “Счет”. Если все 4 колонки были построены правильно, то каждая из них должна содержать 13 карт. Причем карты должны быть размещены в том порядке, который указан в первых четырех столбиках таблицы (от туза до четверки). В соответствии с этим порядком каждая колонка должна венчаться королем. Колоду можно использовать 2 раза. Не стоит также забывать использовать верхнюю карту резервной стопки. Если пасьянс не сошелся, можно просто позабавиться, устроив так называемый парад команд, то есть выложить все 4 колонки в правильном порядке (в соответствии с таблицей). Соберите колонки в стопки, исключая 4 верхние карты (базовые карты), которые следует поместить вниз той стопки, к которой та или иная базовая карта имеет отношение. После этого соберите вместе все стопки, начиная с правой и заканчивая левой. Когда колода собрана таким образом, ее следует перевернуть рубашкой вверх и разложить следующим способом.

• Первый ряд по горизонтали: 13 карт друг за другом рубашкой вниз.

• Второй ряд: место первой карты оставляют свободным и начинают раскладывать с того места, где должна быть вторая карта. Далее расклад в этом ряду следует по тому же принципу, то есть все нечетные места пропускаются, а занимаются только четные. Таким образом, прежде всего занимаются места номер 2, 4, 6, 8, 10, 12. После этого занимаются уже и нечетные места – 1, 3, 5, 7, 9, 11, 13.

• Третий ряд: сначала карты выкладываются на места номер 3, 6, 9, 12, затем на места номер 2, 5, 8, 11 и в конце концов – 1, 4, 7, 10, 13.

• Четвертый ряд: тут следует начинать с номера 4, за ним – 8, 12, 3, 7, затем занимаются места номер 11, 2, 6, 10 и в самом конце – 1, 5, 9, 13.

Посмотрите, что получилось: в первой колонке собраны все тузы, во второй двойки, в третьей – тройки…в двенадцатой – дамы, в тринадцатой – короли.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Комод

Пасьянс раскладывается двумя полными колодами по 52 карты в каждой колоде. Выкладываются 13 стопок по 4 карты в каждой стопке. Карты в каждой стопке через одну перевернуты рубашкой вверх. Тузы выкладываются по мере возможности в базовый ряд. Необходимо освободить в процессе игры 8 тузов и на них собрать карты в возрастающей последовательности с чередованием цвета.

Верхние карты стопок являются игровыми. На игровые собираются карты в нисходящем порядке с чередованием масти. Перекладывать с одной стопки на другую можно не только одиночные карты, но и серии карт. Пустые стопки не восполняются. После того как все возможные перекладывания карт осуществлены, колода перелистывается. Открываемые при перелистывании карты можно класть на базовые и игровые. Пасьянс раскладывается в 2 тура.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Компания троек

Пасьянс для двух колод по 52 карты. После того как колода перетасована, из нее извлекаются все тройки и располагаются в ряд. Они будут являться базовыми картами, и на них необходимо будет перемещать все остальные карты аналогичной масти в порядке возрастания достоинства. Обратите внимание на то, что после короля идет туз и затем двойка, то есть двойки заканчивают базовую серию. Следующий этап – под базовыми тройками из колоды выкладываются 8 произвольных рабочих карт. Оставшаяся колода находится слева внизу, справа от нее располагается вспомогательная ячейка. После каждого хода из колоды во вспомогательную ячейку выкладывается по одной карте. Карты из колоды могут выкладываться в случае соответствия на базу, во вспомогательную ячейку и на рабочие карты аналогичной масти выше на один по достоинству. Только верхняя карта вспомогательной ячейки является свободной. Из вспомогательной ячейки карты могут перемещаться на базу и на рабочие карты в соответствии с вышеуказанными правилами.

Рабочие карты могут составляться в серии аналогичной масти в порядке убывания достоинства (например, десятка треф кладется на валета треф). Эти блоки можно свободно перемещать. На освободившуюся рабочую ячейку можно выкладывать любую карту либо блок из карт, составленный согласно правилам. Повторное использование оставшейся колоды не разрешено. Цель пасьянса – перенести все карты на базу. Пасьянс средней сложности, но требует повышенного внимания. Существует упрощенный вариант этого пасьянса, в котором разрешено одно повторное использование колоды.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Конгресс

Пасьянс для двух колод по 52 карты. После тщательной перетасовки колоды из нее раздается 8 произвольных карт, которые образуют 2 вертикальных ряда по 4 карты. Между этими двумя рядами находится 8 базовых ячеек, которые также расположены в виде двух рядов по 4 карты. По мере освобождения в базовые ячейки выкладываются тузы, а на них – все остальные карты по соответствию масти и в порядке возрастания достоинства. Оставшаяся колода располагается слева, слева от нее находится вспомогательная ячейка. После каждого хода из колоды во вспомогательную ячейку раздается по одной карте. Карты из колоды и вспомогательной ячейки в случае соответствия могут выкладываться на базовые карты аналогичной масти и ниже на один по достоинству. Свободной является только верхняя карта вспомогательной ячейки.

Рабочие карты можно складывать в серии в порядке убывания достоинства вне зависимости от масти. Перемещать эти серии не разрешено. Свободные рабочие ячейки заполняются картами из вспомогательной ячейки. Повторное использование колоды не разрешено. Цель пасьянса – разложить все карты в серии аналогичной масти в порядке возрастания достоинства, то есть начинающиеся с тузов и заканчивающиеся королями. Этот пасьянс относится к категории сложных. Обратите внимание на то, что не следует сразу бездумно выкладывать на базу все подходящие для этого карты. Они могут пригодиться вам для того, чтобы достать из вспомогательной ячейки карты более низкого достоинства. Существует упрощенный вариант этого пасьянса, в котором разрешено одно посторное использование колоды.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Концентрация

Пасьянс раскладывается одной полной колодой из 52 карт. Все карты раздаются рубашкой вверх слева направо в ряд. Необходимо удалить попарно карты одного достоинства. Вы можете выбрать любые две карты. Если обе выбранные карты одного достоинства, то выбранная пара удаляется, иначе обе карты снова переворачиваются лицом вниз.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Конституция

Пасьянс раскладывается двумя полными колодами по 52 карты в каждой колоде. Выкладываем начальный ряд из 8 карт лицом вверх. Под ним, с интервалом, немного большим высоты колоды, кладем игровой ряд так же из 8 карт лицом вверх. Карты игрового ряда, которые на одно значение больше чем какие-либо карты начального ряда независимо от масти, кладутся ниже их в основной ряд между начальным и игровым рядами. Далее выкладываем следующий игровой ряд, и снова подходящие карты переносятся на пустые места в основном ряду. Процедура повторяется до тех пор, пока все стартовые карты основного ряда не займут свои места. Необходимо собрать в возрастающей последовательности все 8 семей по 13 карт каждая, завершая каждую семью соответствующей картой начального ряда.

На базовые карты кладутся в возрастающей последовательности и также без соблюдения масти, другие подходящие карты. После осуществления всех переносов, на игровой ряд накладываются вторые 8 карт без предварительного заполнения освободившихся в первом ряду мест, и процедура переноса карт в основной ряд повторяется. Всего выкладывается 12 рядов по 8 карт. Когда на каком-либо месте в основном (среднем) ряду будет собрано 12 карт, то после этого карта начального ряда, лежащая над ними, перекладывается на собранную пачку. Так, например, если в начальном (верхнем) ряду крайняя левая карта пятерка, то первой картой в основном ряду будет шестерка, а двенадцатой - четверка, перенося пятерку с начального в основной ряд, завершают сбор в одной пачке семьи из 13 карт.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Конус

Пасьянс раскладывается двумя полными колодами по 52 карты в каждой колоде. Выкладываются 7 игровых стопок. В начале игры первая и седьмая стопки содержат одну карту, вторая и шестая - две карты, третья и пятая - 3 карты, четвертая - 4 карты. По одному тузу каждой масти переносится в 4 базовых стопке в процессе игры. Необходимо собрать все карты на базовые стопки в масть таким образом, чтобы каждая стопка содержала 26 карт.

Игровыми картами являются верхние карты игровых стопок. Можно перекладывать карты с одной игровой стопки на другую в убывающей последовательности с чередованием цвета масти. Карты можно перекладывать как по одной, так и группами. Пустую игровую стопку можно заполнить любой картой или группой карт. После того, как все возможные перекладывания карт исчерпаны, из колоды на игровой ряд накладывается еще один ряд. Перед этим все пустые стопки должны быть заполнены. После выкладки очередного ряда ищутся среди игровых карт годные для перекладывания из колонки в колонку и в основной ряд. Так продолжают до полной сдачи колоды. Последние 4 карты колоды выкладываются в 4 резервных стопки. Из резервных стопок можно переносить карты на игровые и в базовые стопки. Игра проводится в один тур.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Копуша

Пасьянс раскладывается двумя колодами по 52 карты в каждой колоде. Пасьянс не имеет начальной фигуры. Фигура образуется в процессе игры. Необходимо переложить все карты колоды, кроме дам, в пакеты верхнего (шестерок) и нижнего (пятерок) основного ряда так, чтобы получить 3 ряда фигур: в верхнем ряду валеты, в среднем ряду короли, в нижнем ряду дамы.

Из колоды вынимают и кладут на стол слева, лицом вверх, любую даму и начинают сдавать на нее, одна за другой, карты из колоды. Когда из колоды выйдет пятерка или шестерка, ее кладут на соответствующий базовый ряд и начинают наращивать, по мере выхода из колоды соответствующих карт, шестерку в возрастающей, а пятерку в убывающей последовательности, без соблюдения масти. Следующую даму, вышедшую из колоды, кладут справа от первой и начинают сдавать карты из колоды уже на нее, выкладывая подходящие на пакеты как первой, так и второй дамы. Так же поступают и с остальными дамами и другими картами, сдаваемыми из колоды. Все верхние карты пакетов, лежащих на дамах являются игровыми и могут быть переложены на любой пакет, когда они окажутся подходящими для этого. На свободную даму, то есть когда на ней не лежат другие карты, можно переложить одну верхнюю (игровую) карту любого пакета нижнего (дамского) ряда. Игра проводится в один тур.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Королева Италии

Пасьянс раскладывается двумя полными колодами по 52 карты в каждой колоде. Выкладывается вертикальный ряд из 11 карт лицом вверх - это резерв. Карты кладутся внахлест, то есть каждая следующая карта частично перекрывает предыдущую. Затем открывается следующие 4 карты, и одна из них выбирается определяющей, то есть начальной картой основного ряда. Остальные 7 карт, равнозначные с определяющей, выкладываются в основной ряд в процессе игры. К трем другим "забракованным" картам добавляются еще 6 карт, образуя головной ряд вертикальных игровых стопок. Необходимо собрать в основном ряду на начальных картах, однозначных с определяющей, все 8 мастей в возрастающей последовательности.

Игра начинается с переноса в основной ряд начальных и последующих за ними в масть карт и перекладывания оставшихся в головном ряду карт. После этого начинают сдавать из колоды по одной карте, кладя подходящие в основной ряд или на наращивание колонок, а не подходящие складывают в штабель. Игровыми являются все нижние полностью открытые карты колонок или головного ряда, нижняя полностью открытая карта "почетного караула", и верхняя карта штабеля. Игровые карты колонок и штабеля можно переносить в основной ряд в возрастающей последовательности и в масть или на колонку в убывающей последовательности и с чередованием цвета. Игровые карты из резерва можно переносить только на основные места. С колонки на колонку можно переносить только по одной карте. На полностью освободившуюся колонку перекладывается верхняя карта штабеля или, если он пуст, то оставшейся колоды. Колода не пересдается.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Королевское рандеву

Пасьянс раскладывается двумя полными колодами по 52 карты в каждой колоде. 8 тузов удаляются из колоды и выкладываются в 2 ряда. 4 двойкой разной масти удаляются из колоды и размещаются во втором ряду тузов по две с каждой стороны. Это базовые карты. 18 резервных стопок по одной карте в каждой стопке выкладываются ниже базовых рядов. Цель игры: собрать верхний ряд тузов в масть в возрастающем порядке до дам; собрать второй ряд тузов в возрастающем порядке в масть через одну карту - тузы, 3, 5, 7, 9, валет, король; собрать на двойки в базовом ряду карты в возрастающем порядке в масть через одну карту - 2, 4, 6, 8, 10, дама. 4 оставшиеся короля помещаются в верхний базовый ряд, но только тогда, когда их двойники выложены во втором базовом ряду.

Верхние карты резервных стопок и открытой колоды являются игровыми. Нельзя перекладывать карты с одной резервной стопки на другую. Освободившиеся резервные стопки заполняются картами из колоды. После того как все ходы исчерпаны, то начинайте перелистывать карты резервной колоды, перемещая подходящие карты на базовые стопки в соответствии с правилами. Колода не пересдается.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Королевское семейство

Пасьянс раскладывается одной полной колодой из 52 карт. Из колоды выкладываются лицом вверх 12 стопок по 4 карты в каждой стопке. Справа от стопок выкладываются 4 короля. Необходимо собрать на королей все карты в масть в возрастающей последовательности.

Карты нижнего, полностью открытого ряда, являются игровыми и их можно переносить, если они подходят для перемещения в основной ряд или на игровые карты других колонок. С колонки на колонку карты можно переносить в восходящей или нисходящей последовательности и с чередованием цвета. Карты можно переносить только по одной. На свободную колонку можно перенести любую игровую карту. Пасьянс раскладывается в 2 тура.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Королевский путь

Пасьянс раскладывается двумя полными колодами по 52 карты в каждой колоде. 8 королей выкладываются в 8 игровых стопок. На них выкладывается ряд закрытых карт. Затем выкладываются 4 ряда открытых карт. Необходимо перенести все карты (за исключением королей) на штабель в возрастающем или убывающем порядке с чередованием цвета масти.

Верхние карты игровых стопок можно перемещать на штабель в возрастающем или убывающем порядке с чередованием цвета масти. Нельзя перекладывать карты с одной игровой стопки на другую. После того как все возможные перекладывания карт осуществлены, то начинают перелистывание колоды в штабель. Если очередная перевернутая карта является тузом, то ее можно положить в резервную стопку. Карты из резерва не могут быть перемещены. Разрешается одна пересдача колоды.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Королевские тайны

Вариант пасьянса "Дамы кувырком". Правила раскладывания карт полностью совпадают. Различие лишь в том, что игровые вертикальные ряды состоят не из четырех, а из пяти карт. Это облегчает перекладывание карт. Для того, чтобы пасьянс не был слишком простым, то в освободившийся ряд в этом варианте разрешается перекладывать лишь даму или серию карт, начинающуюся с нее.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Королевство

Пасьянс раскладывается двумя полными колодами по 52 карты в каждой колоде. Выкладываются 8 игровых стопок по одной карте в каждой стопке. Тузы помещаются в базовый ряд по мере их выхода из колоды. Необходимо собрать все карты на базовые в возрастающем порядке независимо от масти.

Нельзя перемещать карты с одной базовой стопки на другую. Пустые стопки заполняются картами из колоды. Перелистывайте карты колоды, перемещая карты на игровые стопки в соответствии с правилами. Колода не пересдается.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Королевский котильон

Пасьянс раскладывается двумя полными колодами по 52 карты в каждой колоде. Выкладываются 16 игровых стопок по одной карте в каждой стопке и 4 резервных стопки по 3 карты в каждой стопке. Тузы и двойки по одной каждой масти выкладываются в базовый ряд по мере их выхода из колоды.

Цель игры:

1. Собрать левые 4 базовых стопки в масть в возрастающем порядке через одну карту: туз, 3, 5, 7, 9, валет, король, 2, 4, 6, 8, 10, дама.

2. Собрать левые 4 базовых стопки в масть в возрастающем порядке через одну карту: 2, 4, 6, 8, 10, дама, туз, 3, 5, 7, 9, валет, король.

Каждая игровая стопка может содержать только одну карту. Все карты игровых стопок, верхние карты резервных стопок и верхняя карта открытой колоды могут быть перемещены на базовые в соответствии с правилами. Пустые игровые стопки заполняются картами из колоды. Пустые резервные стопки не возобновляются. После того как все ходы исчерпаны, начинайте перелистывать карты резервной колоды, перемещая подходящие карты на базовые стопки в соответствии с правилами. Колода не пересдается.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Короли и тузы

Пасьянс раскладывается двумя полными колодами по 52 карты в каждой колоде. 8 тузов образуют 8 базовых стопок. 8 королей образуют 8 игровых стопок. Необходимо собрать на тузы все карты в масть в возрастающей последовательности.

Колода перелистывается. Подходящие карты переносятся либо на базовые стопки в масть в возрастающем порядке, либо на игровые стопки в масть в убывающем порядке. Пустые игровые стопки не возобновляются. Колода пересдается один раз.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Корона

Пасьянс раскладывается из двух полных колод по 52 карты в каждой колоде. Выкладываются 12 стопок по 3 карты в каждой стопке. Тузы выкладываются по мере возможности в базовый ряд. Необходимо освободить в процессе игры 8 тузов и на них собрать соответствующие масти в восходящей последовательности.

Верхние карты стопок являются игровыми. На игровые стопки собираются карты в масть в нисходящем порядке. Перекладывать с одной стопки на другую можно только по одной карте. После того как все возможные перекладывания карт осуществлены, колода перелистывается. Открываемые при перелистывании карты можно класть на базовые и игровые. При перекладывании одной из стопок карт полностью освободившееся место восполняется картой из колоды. Пасьянс раскладывается в один тур.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Короткий пасьянс

Пасьянс раскладывается одной полной колодой из 52 карт. Из колоды выкладываются 6 вертикальных стопок по 4 карты в каждой стопке. 25-я карта колоды является определяющей и кладется в основной ряд над начальной фигурой (рядами). Остальные 3 основные карты, равнозначные с определяющей, кладут в основной ряд по мере их освобождения из начальной фигуры пасьянса или из колоды. Оставшиеся карты кладут картинкой вниз - это закрытая колода. Необходимо нарастить на основные карты семьи карт в возрастающей последовательности, не без соблюдения масти, то есть например, если основные карты десятки, то на них кладутся последовательно валет, дама, король, туз, 2 и т. д. до 9 включительно.

Из игровых карт начальной фигуры (все карты нижнего, полностью открытого ряда) переносят в основной ряд подходящие для этого карты (основные и следующие за ними), а далее производят перекладывание игровых карт с колонки на колонку: переносить разрешается только по одной карте в нисходящей последовательности без соблюдения масти. Цель переноса карт является освобождение карт, подходящих для основного ряда, а также более выгодное их размещение для дальнейшей игры. Когда сделаны все возможные переносы, то начинают сдачу оставшихся в колоде карт. Из колоды сдаются одновременно 3 карты (последняя сдача может содержать одну или две карты). Игровой является только верхняя карта: если она подходит для переноса на одно из основных мест или на игровую карту какой-либо колонки, то игровой становится лежащая под ней карта и т. д. Когда перекладывать больше нечего, то сдаются следующие 3 карты и т. д. до полного исчерпывания колоды. На полностью освободившуюся колонку можно перекладывать только последнюю (заключительную) карту наращиваемых на основных местах семей. Например, если основными картами являются десятки, то на освободившуюся колонку можно класть с других колонок или из штабеля только девятку. После того как колода закончилась, то берут оставшиеся карты, переворачивают рубашкой вверх и, не тасуя, начинают сдавать их заново по 3 карты одновременно. Колоду можно сдавать неограниченное число раз - до тех пор, пока пасьянс не сойдется или расположение карт в колоде не начнет повторяться, что означает, что пасьянс не вышел.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Корзинка

Этот пасьянс по своей начальной позиции напоминает пасьянс "Русская тройка". Но существенное отличие от него состоит в том, что в дальнейшем, при перекладывании карт между кучками, правила такого перекладывания уже другие.

Число карт в кучке не ограничивается, а кладутся карты в кучку по масти и с убыванием. Это позволяет как бы накапливать в кучке карты одной масти в виде, готовом для последующего перекладывания на туза. То есть. кучка является своеобразной корзинкой для сбора карт одной масти - отсюда и название пасьянса.

Вариант 1 (36 карт)

Из колоды вынимаются и укладываются отдельно 4 туза. Остальные 32 карты перетасовываются и раскладываются на столе открытыми кучками по 3 карты в каждой кучке. Таким образом, получится 10 кучек по 3, и одна, последняя кучка - 2 карты.

Задача пасьянса - выложить карты каждой масти на соответствующие тузы последовательно, по одной, начиная с шестерок и кончая королем. Перекладываются на тузы или в другую кучку только верхние карты кучек. При этом на тузы карты кладутся по масти с возрастанием (на 6 кладется 7, на 7 - 8 и т.д.), а в другую кучку карту можно класть только к верхней карте той же масти, но с убыванием. Только один раз за пасьянс можно ходить любой неверхней картой, т. е. переложить ее в другую кучку или на туза. Если в процессе раскладывания вы заходите в тупик, допускается еще одна перетасовка карт. При этом уже выложенные на тузы карты сохраняются, а остальные собираются, перетасовываются и снова раскладываются в кучки по 3, а в последней - сколько останется карт, и пасьянс продолжается.

Вариант 2 (52 карты)

Этот вариант отличается от первого варианта, только тем, что в нем допускаются две дополнительные перетасовки карт, да еще, пожалуй, тем, что при начальной раскладке карт будет 12 кучек, и все по 3 карты. Запасной ход "не по правилам" сохраняется и здесь.

Карты, разумеется, здесь кладутся на туза в порядке: 2, 3, 4, 5, 6, 7, 8, 9, 10, валет, дама, король.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Косичка

Пасьянс для двух колод по 52 карты. Этот пасьянс относится к разряду сложных и требует от игрока повышенного внимания и собранности. Понадобится также умение просчитывать игру на несколько ходов вперед. Из колоды вынимаются 20 карт и выкладываются на стол рубашкой вниз в форме косички, как это показано на рисунке. Если в раскладе оказались две карты одинакового значения и одинаковой масти, их сразу убирают обратно в колоду, а на их место выкладывают новые. На рисунке – примере такой совпавшей парой являются бубновые тройки.

Далее из колоды берутся еще 12 карт и размещаются рубашкой вниз в 2 вертикальных ряда по 6 карт в каждом ( как это показано на рисунке). Это – вспомогательные карты пасьянса. Еще одна, тринадцатая, карта помещается картинкой вверх в нижнем углу игрового поля. Это – база или базовая карта, в нашем примере – это девятка бубен. Остальные 7 девяток, как только они появляются в ходе игры, помещаются рядом. Цель пасьянса – собрать на базовых картах 8 правильных серий. Игрок должен сам определить, будут они убывающими или возрастающими. Все серии должны быть одинаковы, то есть если вы выбрали возрастающий порядок, значит, все 8 серий должны собираться именно по такому принципу. Подобный выбор определяется еще и расположением расклада: необходимо просчитать, какой порядок будет строить легче. Для того чтобы строить серии, можно использовать самую нижнюю карту расклада, любые вспомогательные карты и верхнюю карту резервной стопки. Резервная стопка образуется из карт, которые уже были взяты из общей колоды, но временно не подошли для строительства серий. Когда вся колода заканчивается, резервную стопку, не тасуя, используют вместо нее. Так можно повторять 3 раза; если же на четвертый раз пасьянс не получится, вы проиграли. На те места во вспомогательных рядах, которые становятся свободными в ходе игры, помещаются новые карты из колоды. Две верхние и две нижние карты в этих рядах в нашем примере – это шестерка треф, десятка пик, пятерка и король бубен. Эти карты разрешается заменять нижней свободной картой из общего расклада. Главное в этом пасьянсе – попытаться как можно больше распутать косу. Совсем не обязательно сразу заполнять пустые места во вспомогательных рядах. Лучше подождать до тех пор, пока из общего расклада можно будет вынуть какую-нибудь особенно выгодную карту (это позволяется при условии, если освободилось место одной из крайних верхних или крайних нижних карт ряда), или же до тех пор, пока подходящая карта не появляется из колоды. Пасьянс удается не часто, но, тем не менее, доставляет удовольствие играющему.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Котенок в углу

Пасьянс раскладывается одной полной колодой из 52 карт. Выкладывается квадрат из 4 базовых тузов. По сторонам квадрата оставляется место для 4 игровых стопок. Необходимо собрать все карты в возрастающей последовательности с соблюдением цвета масти.

Разрешается переносить карты колоды на базовые и игровые стопки. Карты на игровые стопки можно класть независимо от масти и достоинства карт. Не разрешается переносить карты с одной игровой стопки на другую. Колода пересдается один раз. При этом карты собираются из игровых стопок в колоду.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Котильон

Из двух полных колод карт по 52 карты в каждой колоде, выбирают пятерки и шестерки и кладут в круг: пятерки и шестерки чередуются, причем шестерка кладется направо от пятерки, цвета этих пар также чередуются; кроме того, пары одинаковых мастей ложатся друг против друга.

Оставшиеся карты мешаются и выкладываются по одной в середину круга, одна на другую. Если выпадет карта, которая следует (в восходящем порядке) за шестеркой, то она кладется на эту последнюю (одинаковой масти); если выпадет карта, следующая (в нисходящем порядке) за пятеркой, то она кладется на нее и т. д., так что на шестерки кладутся семерки, восьмерки, девятки и т. д. до дамы; на пятерку - четверки, тройки, двойки, тузы и короли. Так что правые кучки заканчиваются дамами, а левые королями.

Карты можно перекладывать два раза; если после этого короли и дамы не явились везде, то пасьянс не вышел.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Ковер

Пасьянс для одной колоды из 52 карт. После тщательной перетасовки из колоды выбираются тузы и кладутся на углы игрового поля. Они являются базовыми картами, на них нужно будет выкладывать карты по возрастанию достоинства аналогичной масти до королей. В центр из колоды выкладывается 4 ряда по 5 карт в каждом картинкой вверх. Это – рабочие карты. Оставшаяся колода кладется слева, под ней располагается вспомогательная ячейка. После каждого хода из колоды во вспомогательную ячейку выкладывается одна карта. Карты из колоды и вспомогательной ячейки в случае соответствия могут выкладываться как на базовые, так и на рабочие ячейки, если они освобождаются. Только верхняя карта вспомогательной ячейки является свободной.

Повторное использование оставшейся колоды не разрешается. Условие удачного расклада этого пасьянса – перенести все карты на базовые. Очень простой пасьянс. Получаются в среднем 9 раскладов из десяти. Существуют усложненный и упрощенный варианты этого пасьянса.

Усложненный вариант: после каждого хода из колоды во вспомогательную ячейку выкладываются не одна, а три карты, причем свободной для использования является только верхняя (ненакрытая) карта.

Упрощенный вариант: разрешено одно повторное использование оставшейся колоды, что дает почти стопроцентную гарантию успешного расклада.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Карта под замком

Пасьянс раскладывается двумя колодами карт по 52 карты в каждой колоде. Карты смешиваются и тасуются. Далее выкладывается горизонтальный ряд из семи закрытых карт, а под каждой из них - столбец из пяти открытых карт. Если при этой раскладке появится туз, кладем его (открытым) на одну из карт верхнего ряда. Под последним, восьмым тузом, карт, естественно не будет. Цель пасьянса - собрать на тузах все масти по восходящей. Карта горизонтального ряда, лежащая под тузом, "арестована". Освободить ее можно, только достигнув цели, то есть собрав на этом тузе всю масть. Игровые карты (нижние в каждом столбце) разрешается класть не только на базовые, но и друг на друга по нисходящей: красную на черную и наоборот, как по одной, так и сериями.

Переложив все подходящие для этого карты, открываем верхнюю карту колоды; она становится игровой. Неподходящие карты собираем в открытую колоду - ее верхняя карта также игровая.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Осажденная крепость

Вариант 1 (36 карт)

Цель пасьянса состоит в том, чтобы сложить все карты в крепость, - на тузы, которые располагаются в крепости, т. е. в окружении восьми башен, состоящих каждая из четырех карт.

Такая раскладка карт производится вначале из обычным образом приготовленной, т. е. перетасованной и снятой, колоды. Но в первую очередь из колоды вынимаются тузы, а уже затем по порядку, по рядам, по одной кладутся карты, образуя как бы крепость. В центре рядов кладутся тузы, т. е. вертикальный ряд из четырех тузов. Слева и справа располагаем по вертикальному ряду состоящему каждый из 4 кучек по 4 карты в каждой кучке. Все карты открыты.

Правила перекладывания карт следующие.

• Карты можно перекладывать из одного ряда в другой между всеми восемью рядами, но карты кладутся в ряд с понижением достоинства на один пункт (на даму - валет, на восьмерку - семерку и т. д.) и независимо от масти.

• Пустой ряд можно заполнять любой открытой картой из других рядов.

• За один ход кладется только одна карта.

Вариант 2 (52 карты)

Отличие от первого варианта состоит только в том, что в каждом из восьми полурядов будет не по 4, а по 6 карт.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Крепость

Пасьянс раскладывается полной колодой из 52 карт. Начальная фигура пасьянса состоит из десяти вертикальных колонок по 5 карт в каждой колонке. Две последние карты - полевой дозор - кладутся в верхнем левом углу и составляют резерв. Тузы, освобожденные в процессе игры, кладутся правее резерва. Необходимо собрать на тузы соответствующие масти в восходящей последовательности.

Игровыми картами являются все нижние, полностью открытые карты вертикальных колонок и две карты "полевого дозора". Сначала переносятся в основной ряд тузы и следующие за ними карты, если они имеются среди игровых карт, а затем производят перекладывание с целью освобождения нужных для продолжения игры карт. Перекладывать игровые карты можно как в убывающей, так и в возрастающей последовательности, но только по одной карте и соблюдением масти. На полностью освобожденный от карт ряд можно переносить любую игровую карту, в том числе из "полевого дозора". На освободившееся место в "дозоре" разрешается перенести любую игровую карту из рядов, мешающую продолжению игры. Пасьянс раскладывается в один тур.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Крепость 2

Пасьянс использует одну полную колоду из 52 карт. Начальная фигура пасьянса состоит из десяти горизонтальных стопок. В верхних двух по 6 карт, в остальных по 5 карт. Тузы, освобождающиеся в процессе игры, кладутся между игровых стопок. Необходимо собрать на тузы соответствующие масти в восходящей последовательности.

Игровыми картами являются все полностью открытые карты вертикальных колонок. Сначала переносятся в основной ряд тузы и следующие за ними карты, если они имеются среди игровых карт, а затем производят перекладывание с целью освободить нужные для продолжения игры карты. Перекладывать игровые карты можно как в убывающей, так и возрастающей последовательности, но только по одной карте и с соблюдением масти. На полностью освобожденный от карт ряд можно переносить любую игровую карту. Пасьянс раскладывается в один тур.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Исчезнувший крест

Пасьянс для двух колод по 52 карты. Из общей колоды выбирают по одному тузу и по одному королю каждой масти. Выбранные карты выкладывают в форме креста. Оставшуюся колоду тщательно тасуют и вынимают из нее 12 карт. Эти вспомогательные карты раскладывают под крестом картинкой вверх. Цель пасьянса состоит в том, чтобы построить 8 серий: на тузах - правильные возрастающие, на королях - правильные убывающие. Если это получается, то серии королей и серии тузов меняются местами так, чтобы короли образовывали вертикальный ряд, а тузы, соответственно, горизонтальный. Крест несколько изменился. Обратите внимание на ряд вспомогательных карт. Пиковую двойку можно переместить на туза пик, червовую даму – на короля той же масти, червового валета – на червовую даму, пиковую даму – на короля пик. На места, которые освободились во вспомогательном ряду после всех этих перемещений, кладут новые карты из колоды. Если игра зашла в тупик, под первым вспомогательным рядом по принципу рыбьей чешуи (то если карты нижнего вспомогательного ряда должны несколько находить на карты верхнего ряда) выкладывается еще один, также состоящий из 12 карт. Если вдруг возникает вопрос, какую из карт нового ряда задействовать в первую очередь выбирают ту, под которой находится карта, тоже способная продолжить какую-либо серию. И снова появляется свободное место. Когда колода заканчивается, все вспомогательные ряды собирают, снова тасуют и выкладывают новый ряд из двенадцати карт. Места, которые освободились после перемещений, можно заполнять новыми картами только тогда, когда удалось переместить и верхнюю карту и нижнюю. Правда, в первом туре можно доставать из колоды новую карту даже в том случае, если место освободилось не полностью (перемещена только одна из карт). Игра проходит в 3 тура. Если после третьего пасьянс не сложился, что происходит довольно-таки часто, то вы проиграли.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Крисс-кросс

Пасьянс раскладывается одной полной колодой из 52 карт. Выкладываются в форме креста 5 игровых стопок по одной карте в каждой стопке. Оставшиеся карты колоды помещаются в резерв. Необходимо убрать все карты парами одинакового достоинства.

Выбирайте карты одинакового достоинства. Верхние карты игровых стопок и резерва являются игровыми. Когда все возможные пары удалены, то верхняя карта резерва помещается в центральную игровую стопку. Пустые стопки автоматически заполняются из центральной игровой стопки (если она содержит больше чем одну карту), затем из резерва. Колода не пересдается.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Кромвель

Пасьянс разработан Чарльзом Джевелом. Раскладывается двумя колодами карт по 52 карты в каждой колоде. Все карты тасуем и выкладываем в 26 вееров по 4 карты в каждом. Цель игры - освободить тузы и разместить на них все масти по возрастающей, до королей. Верхние карты всех вееров можно класть друг на друга, но только младшую на очко на старшую в той же масти. Можно переложить и последовательный ряд карт (серию) любой длины в одной масти. Пустое место после использования всего веера ничем не заполняется. Раз и только раз можно поменять местами две любые произвольно выбранные карты, что позволяет избежать блокирования раскладки.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Кроссворд

Раскладывается одной полной колодой карт (52 карты). Все карты находятся в закрытой колоде. Открываем первую - с нее начинается раскладка. Затем открываем и укладываем очередные карты.

Цель игры - выложить 49 карт так, чтобы сумма очков (в квадрате 7*7) в каждом ряду и столбце была четной. Считаются только карты от десятка и ниже: каждая содержит число очков согласно своему достоинству. Фигуры (короли, дамы, валеты) не считаются (как черные поля в кроссворде). Сумма очков карт, находящихся между черными полями в рядах и столбцах, или от черного поля до края квадрата также должна быть четной.

Очередные карты из колоды выкладываем на стол, придерживаясь следующих правил:

• каждая карта должна своей короткой или длинной стороной прилегать к ранее выложенной;

• количество карт в каждом ряду и столбце должно быть не больше семи.

Так строят, меняя с каждой очередной картой внешний вид и структуру, квадрат 7*7.

Когда на столе оказывается 48 карт, а в колоде (в руках) - только 4, возможны следующие варианты:

• выигрыш первого класса - если первая карта подходит,

• выигрыш второго класса - если вторая из них подходит,

• выигрыш третьего класса - если третья из них подходит,

• выигрыш четвертого класса - если четвертая из них подходит,

Если ни одна карта из четырех не подходит, то пасьянс не сошелся.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Куча

Пасьянс раскладывается двумя полными колодами по 52 карты в каждой колоде. 13 карты чередующихся цветов (7, 8, 9, 10, валет, дама, король, туз, 2, 3, 4, 5, 6) выкладываются в 13 базовых стопок в начале игры. Из оставшихся карты выкладываются 23 игровых стопки по 4 карты. Последняя стопка содержит 3 карты.

Цель игры:

1. Собрать на первых 12 базовых стопках 12 возрастающих последовательностей из 8 карт, с соблюдением цвета масти.

2. Собрать на последней 13 базовой стопке возрастающую последовательность из 8 карт, с чередованием цвета масти.

Верхние карты игровых стопок могут перекладываться на базовые стопки. Не допускается перекладывание карт из одной игровой стопки в другую. После того как все возможные ходы исчерпаны, оставшиеся карты собираются, тасуются и раздаются в колонки по 4 карты. Пасьянс раскладывается в 3 тура.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Кувырок

Пасьянс раскладывается одной полной колодой из 52 карт. Фигура пасьянса состоит из 10 вертикальных стопок. Первые 3 стопки содержат по 8 карт. Каждая последующая стопка содержит на одну карту меньше. В последней стопке содержится только одна карта. Над вертикальными стопками помещаются 4 туза - это основной ряд. 6 оставшихся карт составляют резерв. Цель игры - необходимо собрать на тузы, выкладываемые в процессе игры в основной ряд, все карты колоды в масть в возрастающей последовательности.

Все нижние полностью открытые карты и карты резерва являются игровыми. Для освобождения подходящих карт производится перекладывание игровых карт из стопки в стопку в нисходящей последовательности с чередованием цвета. Перекладывать со стопки на стопку можно только по одной карте, если ни одна из вертикальных стопок не разобрана полностью. Из резерва карты можно переносить как на стопки, так и в основной ряд при соблюдении выше указанных правил. Разрешается переносить верхние карты из основного ряда на игровые карты вертикальных стопок. На место полностью разобранной стопки можно сносить любую игровую карту.

Основное правило игры - это стараться освободить как можно больше вертикальных стопок для того, чтобы упростить раскладывание пасьянса.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Квадратура круга

Пасьянс из двух колод карт (по 52 карты в каждой колоде). Пасьянс разработан Адольфом Шаафом. Выкладываем 8 рядов по 8 карт попеременно горизонтально и вертикально, образуя "ковер". Не вошедшие в ковер карты остаются в колоде. Базовыми картами служат все короли, а также тузы, пятерки и девятки. Цель игры - уложить все карты из "ковра" и колоды на базовые (на тузах - двойки, тройки, четверки, на пятерках - шестерки, семерки, восьмерки, на девятках - десятки, валеты и дамы, на базовых королей не кладут ничего). Вынимать можно те карты, у которых хотя бы одна короткая сторона (верх или низ) доступна снаружи. Королей и тузов, если они свободны, можно достать в любой момент, пятерку - только достав предварительно туза той же масти, а вторую пятерку - если достали второго туза, девятку - если уже достали пятерку; вторую девятку - после второй пятерки. Все базовые карты раскладываем в форме круга. После использования ковра (базовых карт и тех, что можно на базовые уложить), открываем по одной карте колоды. Если она подходит, помещаем ее на круг в качестве базовой или кладем на базовую сверху, по изложенным выше правилам. Если использовать карту нет возможности, кладем ее перед собой, образуя открытый пакет; верхняя карта пакета свободна для перекладки.

Когда закончится колода, переворачиваем пакет и продолжаем раскладку. Можно повторить это еще раз; если и теперь не удалось разложить все карты ("решить квадратуру круга") - пасьянс не сошелся.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Квадрат

Тщательно перетасовав две колоды карт, прежде всего необходимо класть квадрат с левой стороны. Первую карту положить на том месте, где на рисунке лежит семерка, а там по порядку, положив 3 карты для первого бока, класть 3 карты для верхнего, а там 3 для правого и, наконец, три для основания. Начальными картами здесь являются всегда короли и тузы, и кладутся одни на правую сторону, а другие на левую, но во время раскладывания обеих колод идут только как начальные карты, так и следующие за ними, только с основания, а с боков и сверху квадрата, хотя бы и ложились туда, но нельзя их класть до самого того времени, как будут разложены все карты.

Раскладываются же карты на бока квадрата, всегда начиная с левой стороны, и если придется на основание начальная карта или следующая за нею, то они кладутся и места снятых карт замещаются другими. На королей идут карты понижающимся порядком, а на тузов возвышающимся и всегда по мастям. Когда таким образом разложены все карты, то начинают класть со всех боков квадрата, причем позволено переводить с одной кучки на другую и даже с одной стороны начальной на другую; но и переводы не иначе допущены, как по мастям. Наконец, когда и после переводов ничего не будет идти на места начальные, то собираются все кучки квадрата вместе, начиная с первой кучки левой стороны, и, не тасуя их, раскладываются квадратом же в другой раз, точно с теми же условиями, как и в первый раз. Пасьянс таким образом раскладывается до трех раз.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Лабиринт

Раскладывают одной колодой из 52 карт. Выкладываем открыто: в двух рядах по 8 карт, а в следующих четырех по 9 карт. Из раскладки удаляем четырех королей, образуя, таким образом, 6 пустых мест; 4 от королей и 2 концевых в первых двух рядах.

Цель игры - преобразовать весь расклад в 4 последовательные секвенции по мастям, по возрастающей, от тузов до дам; первой картой в верхнем ряду должен быть туз, последней в последнем ряду - дама.

На свободное место можно положить карту на очко старше, чем слева, в той же масти, или на очко младше, чем справа, также в той же масти. Принимаем, что все ряды соединены между собой: последний ряд - с первым. Справа на свободное место рядом с дамой можно положить туза.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Ласточки

Пасьянс раскладывается двумя полными колодами по 52 карты в каждой колоде. Выкладываем 35 игровых стопок по 3 карты в каждой стопке. Последняя стопка содержит 2 карты. Тузы помещаются в базовый ряд по мере их выхода из колоды. Цель игры - собрать все карты на базовые стопки в масть в порядке возрастания от тузов до королей.

Вы можете переносить карты на игровые стопки в убывающем порядке в масть. Можно переносить только по одной карте. Пустая игровая стопка картами не заполняется. Колода не пересдается.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Во льдах

Пасьянс для двух колод по 52 карты. Из колоды берутся 4 туза разной масти и выкладываются в форме четырехугольника. Остальные карты откладываются в сторону. Цель пасьянса – собрать на каждом из тузов правильную серию в возрастающем порядке. Из колоды вынимаются 10 любых карт и раскладываются картинкой вверх вокруг тузов. Если среди этих карт попадаются двойки, их кладут поверх тузов соответствующей масти, а на освободившиеся места кладут новые карты из колоды. Если же в раскладе не оказалось ни одной двойки, начинают строить последовательности по убывающей на других картах, причем независимо от того, в каком порядке будут чередоваться масти в этих последовательностях. Собирать подобные промежуточные последовательности можно только из тех карт, которые в данный момент находятся в раскладе. Освободившиеся места постоянно занимаются новыми картами из колоды. Для строительства какой-либо промежуточной серии можно использовать сразу две или три карты, если по своей структуре они составляют убывающую последовательность. Если игра зашла в тупик, из колоды берется карта и проверяется, может ли она продолжить пасьянс. Эта карта является своеобразным “ледоколом”, который должен разбить лед, сковавший пасьянс. Если это не получится, значит, лед окончательно сковал игру и пасьянс не удался.

Обратите внимание на рисунок. Шестерку пик и пятерку треф передвигают на серию из девятки пик, трефовой восьмерки и пиковой семерки. Благодаря этому появляется свободное место, на которое кладут новую карту. Если это будет двойка, она расколет лед, так как продолжит серию на соответствующем тузе. И тогда снова в раскладе освободится место. Далее из колоды берут карту. Если благодаря ей появится возможность сделать ход или освободить место в раскладе, значит, лед разбит. Если же нет, то пасьянс может спасти переклад карт внутри одной из промежуточных серий. Например, предположим, что серия трефового туза собрана уже до семерки. Для того чтобы достать восьмерку треф, необходимо освободить ее от семерки пик, которую, в свою очередь, передвигают или на восьмерку бубен, или на одну из восьмерок червей. Восьмерка треф присоединяется к серии туза треф. К сожалению, на рисунке карты расположены не совсем удачно: в раскладе не появилось еще ни одной двойки, и строительство серий на тузах остановлено. Скорее всего, этот расклад застрянет во льдах.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Леди Бетти

Пасьянс раскладывается одной полной колодой из 52 карт. Цель игры - собрать на четырех тузах в возрастающей последовательности соответствующие масти.

Карты из колоды сдаются по одной. Подходящие карты кладутся в основной ряд. Непригодные для основного ряда карты кладутся в 6 вертикальных стопок. Распределение карт по стопкам производится по усмотрению играющего. Верхние карты рядов являются игровыми, но перекладывать их можно только в основной ряд, когда они будут пригодны для этого. Перекладывать карты из стопки в стопку нельзя.

Как и всегда в пасьянсах с несколькими стопками, искусство игры заключается в умении правильно распределить карты по стопкам, особое внимание следует обращать на предотвращение блокировки в штабелях младших карт старшими той же масти. Если в Сэре Томми такие блокировки не представляют большой опасности вследствие того, что в нем на тузах собираются карты без соблюдения масти, то в данной пасьянсе любая карта, лежащая в стопке под более старшей картой той же масти делает игру бессмысленной. Так же как и в Сэре Томми, отсутствие королей среди нижних карт стопок означает, что игра проиграна, поэтому всегда надо держать 1 или 2 места в стопках свободными до тех пор, пока из колоды не выйдут короли.\

Как и в других пасьянсах с несколькими стопками, каждый из них целесообразно специализировать на картах определенных (близких) значений, соблюдая в каждой стопке убывающую последовательность.

Игра проводится в один тур.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Леди Пок

Пасьянс раскладывается двумя полными колодами по 52 карты в каждой колоде. Выкладываются 10 колонок по 4 карты в каждой колонке. Сверху оставляется место для 8 основных карт. Основными картами являются тузы, которые выкладываются в процессе игры сверху от основной фигуры. Цель игры - собрать на тузы все карты в масть в возрастающей последовательности.

Игровыми являются нижние, полностью открытые карты вертикальных колонок и верхняя карта штабеля. Можно перекладывать карты с колонки на колонку и из штабеля на колонку в убывающей последовательности независимо от масти. Перекладывать можно как по одной карте, так и группами. На освободившуюся колонку можно класть короля или группу карт, начинающуюся с короля. Игра проводится в один тур.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Левая масть

Пасьянс для одной колоды из 52 карт. Из колоды в 7 стопок выкладываются рабочие карты в следующем порядке: в первой стопке одна карта, во второй две и так далее. Верхние карты лежат картинкой вверх, остальные – рубашкой вверх. Над рабочими картами находятся 4 базовые ячейки. Базовыми картами будут тузы, на них необходимо выкладывать карты соответствующей масти в порядке возрастания достоинства. Оставшаяся колода кладется слева. Карта из нее может перекладываться во вспомогательную ячейку, находящуюся слева от колоды, на рабочие карты любой другой – “левой” – масти (то есть четверку треф можно класть на любую пятерку, кроме пятерки треф) либо в случае соответствия на базовую карту. Только верхняя карта вспомогательной ячейки является свободной. Карты из вспомогательной ячейки разрешается перемещать на рабочие карты в соответствии с вышеуказанным правилом либо на базовые карты. Сами рабочие карты также могут составлять блоки по убыванию достоинства с картами любой другой масти. Эти блоки можно перемещать целиком. Любая карта из колоды, из вспомогательной ячейки и любая рабочая карта может перемещаться на свободную рабочую ячейку. Повторные использования оставшихся в колоде карт не разрешаются.

Цель пасьянса – перенести все карты на базовые. Пасьянс низкого уровня сложности. Этот пасьянс является вариантом пасьянса “Клондайк”. Существуют усложненный и упрощенный варианты этого пасьянса.

Усложненный вариант: на свободную рабочую ячейку может перемещаться только король либо блок, начинающийся с короля.

Упрощенный вариант: количество повторных использований оставшейся колоды не ограничено.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Лесенка

Пасьянс раскладывается двумя колодами карт по 52 карты в каждой колоде. Конечная цель - разложить все карты на тузы по мастям. 29 закрытых карт раскладываем в вертикальный ряд лесенкой; последнюю открываем, она игровая. Справа и слева от лесенки раскладываем по 4 горизонтальных ряда из четырех открытых карт в каждом.

Крайние (наружные) карты каждого ряда - игровые. Если среди них встретятся тузы, их выкладывают в ряд базовых тузов, на которые потом собираются карты по мастям в восходящем порядке. На игровые карты этих рядов также можно временно класть игровые карты, но в нисходящем порядке и с переменой цвета; красные на черные и наоборот. Перекладывать допускается как одну карту, так и серию. Надо стремиться переложить все 4 карты любого ряда так, чтобы получить свободное место, на которое можно потом положить игровые карты из другого ряда, из закрытой колоды и из лесенки.

Если на свободное место лег король, трогать его уже нельзя. Игровую карту лесенки можно класть на тузы, на свободное место, но на саму эту карту класть ничего нельзя; когда первая серия перекладок исчерпана, в ход идет закрытая колода; карты из нее по одной открывают, а непригодные для перекладки размещают лицом вверх в открытую резервную колоду, верхняя карта которой - игровая. Когда закрытая колода и лесенка исчерпаны, резервную колоду переворачивают и, не тасуя, вновь перелистывают карты по одной.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Лесная поляна

Пасьянс раскладывается двумя полными колодами по 52 карты в каждой колоде. Выкладываются 16 игровых стопок по 3 карты в каждой стопке. Тузы и двойки выкладываются в 16 базовых стопок по мере их выхода из колоды. Цель игры - перенести все карты на базовые стопки. Карты собираются "через одну" в масть. На тузов собираются все нечетные карты (туз, 3, 5, 7, 9, валет, король), а на двойки четные (2, 4, 6, 8, 10, дама).

Верхние карты стопок являются игровыми. Вы можете переносить карты со стопки на стопку в масть в убывающей последовательности. Карты перекладываются по одной. Пустая стопка может быть заполнена королем. Колода пересдается 2 раза.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Литера Т

Раскладывается из двух колод карт по 52 карты в каждой колоде. Цель игры - освободить одного туза и одного короля в каждой масти и разместить на них все карты по возрастающей (на тузах до королей) и по убывающей (на королях до тузов).

Выложим 4 ряда по 5 открытых карт в ряду. Базовые карты должны лежать следующим образом: тузы в центральном вертикальном столбце, короли в верхнем ряду по 2 справа и слева от тузов, образуя букву Т. Остальные карты находятся в колоде. Если среди выложенных карт на нужных местах оказались тузы или короли - нам повезло. Если базовые карты расположились не на своих местах, освобождаем эти места, снимая с них карты и кладя сбоку. Эти снятые карты, а также остальные, находящиеся под перекладиной буквы Т (вспомогательные), свободны для укладки на базовые. Когда уже ничего нельзя уложить на базовые, последовательно открываем и выкладываем 12 открытых карт из колоды на вспомогательные карты (под перекладиной буквы Т) или на свободные места там же. Образуется 12 вспомогательных пакетов, верхние карты которых можно перекладывать на базовые.

Когда закончится колода и исчерпываются комбинационные возможности, собираем по очереди все вспомогательные карты и пакеты, от последнего до первого, рядами справа налево, переворачиваем и, не тасуя, еще раскладываем. Эту операцию можно произвести и в третий раз; если и при этом не удается разложить все карты на базовых, значит, пасьянс не вышел.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Луи

Пасьянс раскладывается двумя полными колодами по 52 карты в каждой колоде. Из колоды вынимают 4 туза и 4 короля, по одному каждой масти - это основные карты. Далее по часовой стрелке выкладываются 12 игровых стопок. Все карты кладутся лицом вверх. При этом подходящие карты автоматически переносятся в базовый ряд. Так что каждая игровая стопка может содержать 8 карт или меньше. Цель игры - собрать на основные карты, то есть на тузы и королей все 8 мастей колоды, на тузы в возрастающей, а на королей в убывающей последовательности.

Вы можете перекладывать карты на игровые стопки в возрастающем или убывающем порядке независимо от масти. Карты можете переносить только по одной. На пустую игровую стопку может быть положена любая карта. После исчерпывания возможных ходов оставшиеся в игровых стопках карты собираются в одну стопку и, не тасуя, вновь сдаются на игровые стопки. Разрешается две пересдачи карт, то есть пасьянс раскладывается в 3 тура.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Луиза

Пасьянс раскладывается двумя полными колодами по 52 карты в каждой колоде. Тузы и короли по одному каждой масти извлекаются из колоды в процессе игры, формируя базовый ряд. Цель игры - собрать все карты в масть в следующей последовательности.

Т: К, 2, Д, 3, В, 4, 10, 5, 9, 6, 8, 7

К: Т, Д, 2, В, 3, 10, 4, 9, 5, 8, 6, 7

Карты из колоды сдаются по одной. Подходящие карты кладутся в основной ряд. Непригодные для основного ряда карты кладутся в 4 вертикальных стопки. Распределение карт по стопкам производится по усмотрению играющего. Верхние карты рядов являются игровыми, но перекладывать их можно только в основной ряд, когда они будут подходить для этого. Перекладывать карты из стопки в стопку нельзя. Игра проводится в 3 тура, то есть возможны две пересдачи карт.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Лукас

Пасьянс раскладывается двумя полными колодами по 52 карты в каждой колоде. Выкладывается 13 стопок по 3 карты в каждой стопке. Сверху оставляется место для 8 основных карт. Основными картами являются тузы, которые выкладываются в процессе игры сверху от основной фигуры. Цель игры - собрать на тузы все карты в масть в возрастающей последовательности.

Игровыми являются нижние полностью открытые карты вертикальных колонок и верхняя карта штабеля. Можно перекладывать карты с колонки на колонку и из штабеля на колонку в масть в убывающей последовательности и только по одной карте. На освободившуюся колонку можно класть любую карту. Игра проводится в один тур.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Магазин

Пасьянс раскладывается двумя полными колодами по 52 карты в каждой колоде. Выкладывается вертикальный ряд из 18 карт. Карты кладутся внахлест, то есть каждая следующая карта частично перекрывает предыдущую. Первая вышедшая после этого карта является базовой и выкладывается в базовый ряд. Туда же выкладываются карты одного с ней достоинства по мере их выхода из колоды. На базовые карты собирают карты в восходящем порядке, независимо от масти. Необходимо собрать в базовом ряду все карты независимо от масти в возрастающей последовательности.

Оставшаяся колода перелистывается на 5 стопок. Распределение карт - по желания игрока. Игровыми картами являются верхние карты стопок и карты вертикального ряда. Перекладывание карты между игровыми картами не допускается. Пасьянс раскладывается в один тур.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Македонская фаланга

Раскладываются две колоды, из которых первые встретившиеся карты кладутся показанным в фигуре порядком - пирамидою или в виде древней фаланги, сначала одну, потом 3 и так далее.

Положив последний ряд, в котором 9 карт, первая карта, которая потом вскрывается, будет начальною; положим, как здесь видно, что она четверка, и тогда все четверки из пирамиды, если там случатся, вынимаются на линии начальные и кладутся четырьмя разными мастями по обеим сторонам пирамиды. Потом берут из пирамиды или другого фаланга все пятерки, шестерки и прочие по порядку и кладутся на четверки возвышающимся порядком с наблюдением, чтобы то было по мастям; пустые места в пирамиде замещаются новыми картами, и когда все замещены и никакие уже более не идут на места начальные, тогда все прочие кладутся внизу в общую массу, из которой, по мере как будут выходить, кладутся карты на места начальные; так же замещаются пустые места в пирамиде, которая должна всегда быть полна. Кончится раскладка эта тем, что вся пирамида и сборная нижняя кучка сойдут на места начальные, которые все здесь кончатся тройками. Переводов здесь никаких нет, и на места в фаланге более одной карты накладывать нельзя. Также не позволяется перекладывать и другие кучки.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Маларена

Пасьянс раскладывается двумя полными колодами по 52 карты в каждой колоде. Верхние 20 карт колоды выкладываются в одну стопку рубашкой вниз. Справа и слева от стопки размещают по одной карте, также рубашкой вниз. Эти две карты являются базовыми. На левую базовую стопку кладут карты независимо от масти в нисходящем порядке. На правую базовую стопку кладут карты независимо от масти в восходящем порядке. Необходимо собрать все карты на двух базовых стопках.

Колода перелистывается. Игровыми являются верхняя карта выложенной первоначально стопки и карты перелистываемой колоды. Карты не "идущие" на базовую, раскладываются на 10 стопок. Карты по стопкам распределяются по желанию игрока. Верхние карты образовавшихся таким образом стопок - игровые. При перекладывании верхней карты игровой становится ставшая верхней, лежавшая ниже, карта стопки. Карты между стопками не перекладываются. Верхняя карта каждой стопки - игровая. При ее перекладывании игровой становится следующая, ставшая верхней карт. Пасьянс сошелся, если после одной перелистывания колоды все карты собраны на базовые стопки.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Малая косынка

Пасьянс раскладывается одной полной колодой из 52 карт. 6 горизонтальных рядов карт раскладываются в виде прямоугольного треугольника, опрокинутого одной вершиной вниз: первый ряд содержит 6 карт, второй 5 карт и т. д. до последнего ряда, содержащего одну карту. Верхние карты получившихся вертикальных стопок переворачиваются лицом вверх. Выше оставляется место для 4 карт основного ряда. Необходимо собрать на тузы, выкладываемые в процессе игры в основной ряд, все 8 мастей в возрастающей последовательности, до королей.

Игровыми картами являются все нижние, лежащие лицом вверх, карты колонок и верхняя карта штабеля. Игру начинают с переноса в основной ряд тузов и последующих за ними карт соответствующей масти, если они имеются среди игровых. После этого производятся перекладывания игровых карт. Перекладывать игровые карты с колонки на колонку можно только в нисходящей последовательности, с чередованием цвета как по одной карте, так и сериями. При переносе игровой карты или серии карт на другую колонку, лежащая под ней закрытая карта начальной фигуры переворачивается лицом вверх и становится игровой. На полностью разобранную колонку можно класть короля или серию карт, начинающуюся с короля.

Когда сделаны все возможные перекладывания карт, то начинают сдачу оставшихся карт в колоде. Из колоды сдаются одновременно 3 карты (последняя сдача может содержать одну или две карты). Игровой является только верхняя карта, если она подходит для перемещения на одно из основных мест или на игровую карту какой-либо колонки, то игровой становится лежащая под ней карта и т. д. Когда после сдачи трех карт, перекладывать больше нечего, то сдаются следующие 3 карты и т. д. до полного исчерпания колоды. После того как колода опустела, то берут оставшиеся карты, переворачивают рубашкой вверх и, не тасуя, начинают сдавать их вновь, как и прежде по 3 карты одновременно. Колоду можно сдавать неограниченное число раз - до тех пор, пока пасьянс не сойдется или расположение карт в колоде не начнет повторяться, что означает, что пасьянс не вышел.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Малая косынка 2

Пасьянс раскладывается одной полной колодой из 52 карт. 6 горизонтальных рядов карт раскладываются в виде прямоугольного треугольника, опрокинутого одной вершиной вниз: первый ряд содержит 6 карт, второй ряд 5 карт и т. д. до последнего ряда, содержащего одну карту. Верхние карты получившихся вертикальных стопок переворачиваются лицом вверх. Выше оставляется место для 4 карт основного ряда. Необходимо собрать на тузы, выкладываемые в процессе игры в основной ряд, все 8 мастей в возрастающей последовательности, до королей.

Игровыми картами являются все нижние, лежащие лицом вверх, карты колонок и верхняя карта штабеля. Игру начинают с перекладывания в основной ряд тузов и последующих за ними карт соответствующей масти, если они имеются среди игровых. После этого производятся перекладывания игровых карт. Перекладывать игровые карты с колонки на колонку можно только в нисходящей последовательности, с чередованием цвета как по одной карте, так и сериями карт. При перекладывании игровой карты или серии карт на другую колонку, лежащая под ней закрытая карта начальной фигуры переворачивается лицом вверх и становится игровой. На полностью разобранную колонку можно класть любую карту или серию карт. Когда сделаны все возможные и целесообразные переносы карт, то начинают сдачу оставшихся в колоде карт. Карты из колоды сдаются по одной. Игровой является только верхняя карта, если она подходит для перемещения на одно из основных мест или на игровую карту какой-либо колонки, то игровой становится лежащая под ней карта и т. д. Колода не пересдается.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Маленькая мельница

Пасьянс раскладывается одной полной колодой из 52 карт. Выкладывается 5 игровых стопок по одной карте в каждую стопку в форме креста. Один из тузов выкладывается в левый верхний угол креста как стартовая карта первой базовой стопки. Остальные 3 туза выкладываются по мере их выхода из колоды на остальные базовые стопки. Необходимо собрать все карты на базовые тузы в масть в порядке возрастания.

Верхние карты игровых стопок являются игровыми. Вы можете перекладывать карты на базовые стопки в убывающем порядке независимо от масти. Пустая игровая стопка может быть заполнена любой картой. После того как все ходы исчерпаны, начинайте перелистывать карты резервной колоды, перемещая подходящие карты на базовые и на игровые стопки в соответствии с правилами. Колода не пересдается.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Маленький Билли

Пасьянс раскладывается двумя полными колодами по 52 карты в каждой колоде. Выкладываются 24 веера по 4 карты в каждой веере. Оставшиеся 8 карт помещаются в 8 резервных стопок, расположенных ниже. Тузы и короли по одному каждой масти извлекаются из колоды в процессе игры, формируя базовый ряд. Необходимо собрать все карты на базовые стопки в масть. На тузы в порядке возрастания от тузов до королей, на королей в порядке убывания от королей до тузов.

Игровыми картами являются верхние карты игровых вееров. Их можно перемещать на базовые и на резервные стопки. Нельзя перекладывать карты с одного веера на другой. Пустые веера не возобновляются. Каждая резервная стопка не может содержать более одной карты. Карты из резерва разрешается переносить только в базовый ряд. После того, как все ходы сделаны, оставшиеся карты в веерах собираются вместе, мешаются и затем снова раздаются по 4 карты. Разрешается собирать и мешать карты 2 раза.

Данный пасьянс придумал Мэри Витмор Джонс.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Мария

Пасьянс раскладывается двумя полными колодами по 52 карты в каждой колоде. Выкладывается 9 колонок по 4 карты в каждой колонке. Сверху оставляется место для 8 основных карт. Основными картами являются тузы, которые выкладываются в процессе игры сверху от основной фигуры. Необходимо собрать на тузы все карты в масть в возрастающей последовательности.

Игровыми являются нижние, полностью открытые карты вертикальных колонок и верхняя карта штабеля. Можно перекладывать карты с колонки на колонку и из штабеля на колонку в убывающей последовательности, чередуя цвет масти и только по одной карте. На освободившуюся колонку можно класть любую карту. Игра проводится в один тур.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Марьяж

Пасьянс раскладывается одной полной колодой из 52 карт. Все карты колоды выкладываются друг за другом. Первой выкладывается червовая дама, последним червовый король. Одна или две карты, лежащие между двумя картами одного достоинства или масти, убираются. Освободившиеся места заполняются сдвигом оставшихся стопок влево. Пасьянс сошелся, если между дамой и королем не останется ни одной карты.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Марьяж гадальщицы

Пасьянс раскладывается колодой из 36 карт. Из колоды снимается первая карта и выкладывается в центр будущей фигуры, которая в форме каре составит основание пасьянса. Места для трех недостающих карт временно оставляют свободными. Далее, выкладывают 12 карт (резерв) одну за другой, замещая их попарно по часовой стрелке как на рисунке.

Смотрим, нет ли среди этих двенадцати карт равной первой, явившейся карте по достоинству или той же с ней масти по восходящей линии. Предположим, что первая карта была валет крестей. Тогда подходящими ей картами будут либо валет другой масти, либо дама крестей. Если это валет, он помещается в центр фигуры, если дама крестей, то она выкладывается на валета крестей. Образовавшиеся пустые места в резерве заполняют картами, снимаемыми из колоды. После такого заполнения, если следующие снятые карты не подходят для расклада, из них формируется талон. Среди карт резерва может оказаться подходящая для формирования основания. В этом случае на освободившееся место выкладываем карту из талона. Все следующие карты для заполнения пустых мест берутся из талона, а для формирования основания из резерва и колоды. Так поступают до тех пор, пока не закончится колода.

Пасьянс сошелся, если четыре центральные кучки основания оказываются завенчанными теми картами, которые предшествуют по достоинству картам, выложенным в центре. Предположим, что в центре четыре валета, тогда кучки должны быть завенчаны десятками той же масти, что и валеты (т. е. валет, дама, король... девятка... десятка). Пасьянс не сошелся, если колода закончилась, а кучки еще полностью не выложены в их иерархической последовательности.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Марта

Пасьянс раскладывается одной полной колодой из 52 карт. Из колоды раскладываются 12 стопок по 4 карты в каждой стопке, причем половина карт в стопках лежит рубашкой вверх. Справа от стопок выкладываются 4 туза. Необходимо собрать на тузы все карты в масть в возрастающей последовательности.

Карты нижнего, полностью открытого ряда, являются игровыми и и их можно переносить, если они подходят для перемещения в основной ряд или на игровые карты других колонок. С колонки на колонку карты можно переносить только в нисходящей последовательности и с чередованием цвета. Карты можно переносить как по одной, так и группами. На свободную колонку можно перенести любую игровую карту, но не группу карт. Освобождающиеся в результате переноса игровых карт в основной ряд или на другую колоду закрытые карты переворачиваются и становятся игровыми.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Марта +

Пасьянс раскладывается одной полной колодой из 52 карт. Из колоды раскладывается в 12 стопок по 4 карты в каждой стопке, причем 3 нижние карты в каждой стопке сдаются лицом вниз. Справа от стопок выкладываются 4 туза. Необходимо собрать на тузы все карты в масть в возрастающей последовательности.

Карты нижнего, полностью открытого ряда, являются игровыми и их можно переносить, если они подходят для этого в основной ряд или на игровые карты других колонок. С колонки на колонку карты можно переносить только в нисходящей последовательности и с чередованием цвета. Карты можно переносить как по одной, так и группами. На свободную колонку можно перенести любую игровую карту, но не группу карт. Освобождающиеся в результате переноса игровых карт в основной ряд или на другую колоду закрытые карты переворачиваются и становятся игровыми.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Маскарад

Пасьянс раскладывается двумя полными колодами по 52 карты в каждой колоде. Выкладывается ряд из 8 открытых карт. Это игровые карты. Сверху оставляется место для 8 основных карт. Основными картами являются тузы, которые кладутся в основной ряд по мере их выхода из колоды. Необходимо собрать на тузы все карты в масть в возрастающей последовательности.

На игровые карты допускается собирать карты в нисходящей последовательности с чередованием цвета. Игровые карты можно перекладывать как по одной, так и сериями. Когда все возможные перекладки осуществлены, выкладываются следующие 8 карт. Далее продолжают сбор игровых карт одна на другую и в основной ряд. На освободившееся место в процессе перекладывания карт можно положить любую игровую карту или серию карт. Допускается использовать карты, уже собранные в основном ряду. Игра проводится в один тур.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Математика

Пасьянс раскладывается двумя полными колодами по 52 карты в каждой колоде. Любые туз, 2, 3, 4, 5, 6, 7, 8 извлекаются из колоды и выкладываются в ряд. По этим рядом оставляется место для 8 базовых стопок. Ниже выкладываются 8 игровых стопок с 12 картами в каждой стопке.

Цель игры - освободить из игровых стопок 8 базовых карт и сложить 8 последовательностей карт независимо от масти в соответствии с нижеприведенной таблицей.

Т: 2, 3, 4, 5, 6, 7, 8, 9, 10, валет, дама, король

2: 4, 6, 8, 10, дама, туз, 3, 5, 7, 9, валет, король

3: 6, 9, дама, 2, 5, 8, валет, туз, 4, 7, 10, король

4: 8, дама, 3, 7, валет, 2, 6, 10, туз, 5, 9, король

5: 10, 2, 7, дама, 4, 9, туз, 6, валет, 3, 8, король

6: дама, 5, валет, 4, 10, 3, 9, 2, 8, туз, 7, король

7: туз, 8, 2, 9, 3, 10, 4, валет, 5, дама, 6, король

8: 3, валет, 6, туз, 9, 4, дама, 7, 2, 10, 5, король

Таким образом, первая базовая стопка собирается в возрастающей последовательности по порядку, вторая через одну карту, третья через две карты и т. д.

Игровыми картами являются верхние карты игровых стопок. Нельзя перекладывать карты между игровыми стопками. Зато можно переносить карты с одной базовой стопки на другую. После того, как все возможные перекладывания карт исчерпаны, карты первой стопки последовательно раскладываются по всем восьми игровым стопкам, начиная с первой стопки. В следующий раз берется вторая стопка, и ее карты распределяются по 8 игровым стопкам, начиная со второй стопки. Эта процедура может быть повторена 8 раз.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Мельница

Пасьянс раскладывается двумя колодами (104 карты). Перетасовав карты, одного туза (любого) укладываем в основание. Затем размещаем 8 карт сверху, снизу, справа и слева от туза. Это будут крылья мельницы. Королей, если они окажутся в крыльях, помещаем между ними, рядом с тузом. На них надо собрать все карты по нисходящей, до туза, а в центр, на туза - все карты в восходящем порядке, независимо от масти (4 комплекта) перемещать можно любую подходящую карту крыльев, тотчас же заполняя освободившееся место из закрытой колоды.

Открывая по одной карте, перекладывают, если можно, карты из колоды на базовые; из неиспользованных складывают открытую колоду, верхняя карта которой - игровая.

Верхняя карта каждого из "королевских" пакетов может быть переложена на центрального туза, естественно, если тут же можно будет использовать карту из крыльев или колоды.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Меттерних

Считается, что это был любимый пасьянс Клеменса Меттерниха. Пасьянс раскладывается одной колодой из 52 карт. Вынимаем из колоды всех королей - в игре они не участвуют. Выкладываем 7 открытых карт в форме подковы - это вспомогательные карты, а следующую, восьмую, помещаем в середину - это базовая. Колода остается в руках. Цель пасьянса - уложить все карты как со стола, так и из колоды на базовую. Для перекладки используют все вспомогательные карты (всю подкову). На базовую можно класть карту любой масти вдвое большего достоинства (считая короля - за 13, даму - за 12, валета - за 11 очков, остальных - по номиналу. Например: на двойку - четверку, на четверку - восьмерку, на шестерку - даму. Если карты нужного достоинства не существует (удвоенная сумма очков больше тринадцати), из этой суммы вычитаем 13 и получаем число, обозначающее достоинство той карты, которую можно уложить на базовую. Например, на семерку - туза, (2*7=14, 14-13=1), на даму - валета (2*12-24; 24-13=11), на девятку - пятерку и т. д. Если уже нельзя выложить ни одной вспомогательной карты, открываем (по одной) карты колоды. Их можно класть на любую вспомогательную, образуя 7 вспомогательных столбцов, - но только на карту в 2 раза большего достоинства (учитывая ранее изложенные правила). Можно также положить эту карту на свободное место в подкове. Если же эту карту нигде использовать нельзя, кладем ее на стол лицом вверх - так образуется открытый пакет, верхнюю карту которого можно перекладывать.

Когда колода исчерпалась, переворачиваем открытый пакет и используем его в качестве новой колоды; если и на этот раз не удалось разместить все карты на базовой - пасьянс не вышел.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Междуцарствие

Пасьянс для двух колод по 52 карты. Из колоды в ряд выкладываются 8 карт. Этот ряд можно назвать условно-базовым. Это название определяет назначение выложенных карт: сами они не являются базовыми, а только показывают, какая карта будет базовой. Например, если в условно-базовой ячейке находится четверка, то базовой картой должна быть пятерка, на нее нужно выложить шестерку, семерку и так далее. Другими словами, условно-базовая карта должна быть последней в базовом блоке, находящемся под ней.

Под условно-базовыми ячейками находятся 8 базовых ячеек ( в начале игры они пустуют), а под базовыми выкладывается рабочий ряд из восьми карт. Рабочие карты перемещаются на базу сначала согласно достоинству, указанному условно-базовой картой, а затем в порядке возрастания достоинства вне зависимости от масти. После каждого хода из колоды выкладывается 8 карт – по одной в каждый рабочий ряд. Свободными являются только верхние рабочие карты. Пасьянс считается разложенным, если все карты перемещены на базовые ячейки в порядке возрастания достоинства вне зависимости от масти. Необходимо напомнить, что завершать базовый блок должна соответствующая условно-базовая карта. Старый и достаточно редкий пасьянс.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Миллиган Харп

Пасьянс раскладывается двумя колодами по 52 карты в каждой колоде. Фигура пасьянса состоит из 8 последовательно возрастающих вертикальных стопок. Верхние карты стопок переворачиваются лицом вверх. Над вертикальными стопками помещаются открывающиеся в процессе игры тузы - это основной ряд. Необходимо собрать все карты колоды на тузов в масть в возрастающей последовательности.

Все нижние карты вертикальных стопок являются игровыми. Карты из стопки в стопку перекладываются в убывающей последовательности с чередованием цвета. Можно перекладывать как по одной карте, так и сериями карт. После того, как все возможные перекладывания карт исчерпаны, из колоды на игровой ряд накладывается еще один ряд. Далее вновь ищут среди игровых карт подходящие для перемещения из колонки в колонку и в основной ряд. Так продолжают до полной сдачи колоды. На полностью разобранную колонку можно перекладывать любую карту или серию карт. Игра проводится в один тур.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Мисс Миллиган

Пасьянс раскладывается двумя полными колодами по 52 карты в каждой колоде. Выкладываются 8 игровых стопок по одной карте в каждой стопке. Тузы перекладываются в 8 базовых стопок в процессе игры. Слева от игровых стопок оставляется место для одной резервной стопки. Необходимо собрать все карты на базовые тузы в масть в порядке возрастания. Игровыми картами являются верхние карты игровых стопок и карты резервных стопок. Можно перекладывать карты с одной игровой стопки на другую в убывающей последовательности с чередованием цвета масти. Карты можно переносить как по одной так и сериями. Пустая стопка может быть заполнена королем или группой карт, начинающейся с короля. После того, как все возможности перекладывания карт исчерпаны, из колоды на игровой ряд накладывается еще один ряд. Далее вновь ищут среди игровых карт подходящие для перемещения из колонки в колонку и в основной ряд. Так продолжают до полной сдачи колоды. После того как колода опустела, можно перемещать любую карту или серию карт с игровых стопок на пустую резервную стопку. Карты с резервной стопки могут перемещаться на игровые и базовые стопки как по одной так и сериями. После того как резервная стопка опустеет, то туда можно переместить другую игровую карту или серию карт. Игра проводится в один тур.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Миссис Моп

Пасьянс раскладывается двумя полными колодами по 52 карты в каждой колоде. Выкладываются 13 игровых стопок по 8 карт в каждой стопке. Необходимо собрать 8 нисходящих секвенций карт от короля до туза. Как только в вертикальном ряду образуется такая последовательность, она считается "отыгранной" и удаляется из расклада.

В начале расклада игровыми картами являются нижние открытые карты вертикальных рядов. Их можно переносить из ряда в ряд, собирая нисходящие секвенции, не соблюдая мастей. Секвенция завершается тузом, на которого короля класть нельзя. Образующиеся секвенции можно переносить на игровую карту другого ряда целиком или частями, если при этом в них, кроме правильной нисходящей последовательности, соблюдается и масть. После того как в результате переносов какой-либо ряд оказывается разобранным полностью, то на это место можно положить любую игровую карту или группу карт. Короли могут быть переложены только на эти освобождающиеся места, и никуда более их переносить нельзя. Колода не пересдается.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Монорельс

Пасьянс раскладывается одной полной колодой из 52 карт. Выкладываются 4 игровых стопки по одной карте в каждой стопке. Тузы переносятся в базовый ряд по мере их выхода из колоды. Необходимо собрать все карты на базовые стопки в масть в порядке возрастания от тузов до королей.

Верхние карты игровых стопок и открытые карты колоды являются игровыми. Вы можете выкладывать карты на игровые стопки в убывающем порядке независимо от масти. Карта или группа карт может быть перенесена со стопки на стопку. Пустую игровую стопку можно заполнить любой картой или группой карт. После того как все ходы исчерпаны, начинайте перелистывать карты резервной колоды, перемещая подходящие карты на базовые и на игровые стопки в соответствии с правилами. Колода не пересдается.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Монте - Карло

Пасьянс раскладывается из одной колоды (52 карты). Игрок выкладывает 4 ряда по 5 открытых карт (всего 20); остальные закрыты в колоде. Цель игры - избавиться от всех карт в раскладке и в колоде. Из раскладки убираем по две карты одного достоинства, если они стыкуются сторонами или углами; затем сдвигаем карты в ряду справа налево, до соприкосновения, а освободившиеся места заполняем картами из колоды и снова удаляем карты и так далее. Если стыкуются 3 карты одного достоинства, игрок сам выбирает, какую пару снять.

Когда исчерпана вся колода, карты в раскладке сдвинуты к левому краю, все пары удалены, а на столе остались карты - пасьянс не сошелся.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Моп

Пасьянс разработан Чарльзом Джевелом. Раскладывается двумя колодами из 52 карт каждая. Карты раскладывают в 13 столбцов, по 8 карт в каждом. Цель игры - разложить карты по мастям в нисходящем порядке сериями от короля до туза. Манипулировать разрешается всеми нижними картами и нижними сериями. Карты кладут друг на друга - младшую на старшую (разница в одно очко), независимо от масти. При переносе со столбца на столбец серии допускается разделять, но только две или более карт в серии; если они одной масти, разделяться нельзя. Когда столбец освободится, пустое место можно заполнить любой свободной картой, свободной серией или ее частью.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Мотылек

Пасьянс для одной колоды из 52 карт. Это очень сложный пасьянс, который требует повышенного внимания и большого опыта в раскладывании пасьянсов. Из колоды берутся тузы и произвольно складываются в столбик картинкой вверх друг под другом. Это – “туловище” нашего мотылька. Остальные 48 карт располагают таким образом, как это показано на рисунке. Справа и слева от тузов помещают по 2 горизонтальных ряда из пяти карт, затем по одному ряду из четырех карт, а потом снова по 2 ряда из пяти. Задача игрока состоит в том, чтобы собрать на четырех тузах правильные возрастающие серии, которые заканчивались бы королями. Перекладывать – на тузы или другие карты – разрешается только крайние карты в раскладе. Строить промежуточные последовательности можно также только на крайних картах расклада. Все это делается с целью освободить другие карты расклада, которые на данный момент не являются крайними, а в дальнейшем переносить их в серии тузов. Промежуточные серии на крайних картах можно собирать как по возрастающей, так и по убывающей из карт любых мастей – важно только соблюдать основной порядок их расположения в зависимости от значения карты. Подобные серии можно строить и разбивать по желанию, но переносить сразу целые последовательности карт на тузы нельзя, кроме, разумеется, тех случаев, когда они полностью подходят для продолжения начатой серии на каком-либо из тузов. Когда перекладывать больше нечего, можно убрать из уже порядком деформированного мотылька несколько (но не больше трех) крайних карт, мешающих продолжению игры. Эти карты кладут в так называемый “подвал”, то есть в самый низ игрального поля. Итак, игра сдвинулась с места. Если появится такая возможность, карты из “подвала” можно снова подключать к игре. На освободившееся в “подвале” место разрешается при необходимости положить новую карту.

Обратите внимание на рисунок. Двойку, которая лежит с краю, можно сразу перенести на пикового туза. Далее, десятку червей – на девятку бубен, а на десятку, в свою очередь, кладут бубнового валета. Таким образом, освобождается двойка треф. Ее соответственно перемещают на трефового туза. Теперь можно бубновую даму переложить на бубнового валета. Бубновая же двойка перекладывается на своего туза. И так далее. Не упускайте из вида карты из “подвала”. Особенно это касается тех случаев, когда пасьянс заходит в тупик. Но отправлять в “подвал” можно лишь те карты, которые действительно мешают ходу игры, причем не больше трех. Прежде чем достать карту из общего расклада, надо тщательно проанализировать ситуацию: если карта угодила в “подвал”, менять ее местами с какой-нибудь другой картой из расклада уже нельзя. Карта из “подвала” имеет право вернуться в игру только как продолжение какой-либо серии. Не менее важно следить за положением королей. Чем дальше они удалены от края расклада, то есть чем они ближе к корпусу мотылька, тем лучше. Короли должны возглавлять свои серии, а следовательно, их перемещают в самую последнюю очередь. Предположим, выстроился следующий порядок карт: семерка треф, восьмерка червей, девятка пик, десятка червей, валет бубен, дама треф. Ни в коем случае нельзя класть короля на даму, потому что тогда вся последовательность окажется блокированной. Лучше стоит снова попробовать разобрать весь этот ряд: даму - на какого-нибудь из свободных королей, валета - на какую-нибудь тоже свободную даму и так далее. Разбирая подобный ряд, можно дойти до какой-нибудь карты, которой в дальнейшем можно будет продолжить серию одного из тузов. Например, освободится девятка треф, а серия трефового туза как раз собрана до восьмерки. Вряд ли удастся собрать этот пасьянс с первой попытки.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Муха

Пасьянс раскладывается одной полной колодой из 52 карт. Выкладываем резерв из 13 карт. Верхняя карта переворачивается картинкой вверх. 8 тузов помещаем в базовый ряд. Ниже оставляем место для 5 игровых стопок. Цель игры - собрать на тузы все карты в возрастающей последовательности независимо от масти.

Верхние карты игровых стопок, резерва и колоды - игровые. Можно перекладывать карты в базовый ряд в возрастающей последовательности независимо от масти. Непригодные карты можно раскладывать в 5 игровых стопок в произвольном порядке. Нельзя перекладывать карты с одной игровой стопки на другую, а также из резервной стопки на игровые стопки. Колода не пересдается.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Муравьиный

Пасьянс для одной колоды из 52 карт. После тасования колоды из нее выкладывают 4 произвольные карты. Эти карты являются базовыми, на них будут перемещаться остальные карты из колоды выше или ниже на один по достоинству (то есть на туз выкладывается либо король, либо двойка) вне зависимости от масти. Под базовыми картами находятся рабочие карты – 4 карты картинкой вверх. При каждом новом ходе из колоды, находящейся слева, на них выкладывается по 4 новые карты – по одной в каждый рабочий ряд. Серии из карт составлять нельзя.

Считается, что пасьянс разложен, если все карты перемещаются на базовые ячейки. Это пасьянс средней сложности. Существуют усложненный и упрощенный варианты. Усложненный вариант: карты на базу можно выкладывать только в порядке возрастания достоинства (то есть на десятку можно перемещать только валета) также вне зависимости от масти. Упрощенный вариант: рабочие карты допускается составлять в блоки в порядке убывания достоинства противоположных цветов (то есть на пятерку червей выкладывается четверка пик либо четверка треф). Эти блоки перемещают целиком. На свободную рабочую ячейку можно выкладывать короля либо блок, начинающийся с короля.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Надежда

Данный пасьянс раскладывается неполной колодой из 32 карт. Сдаются 8 колонок по 4 карты в каждой колонке. Верхняя карта каждой стопки переворачивается лицом вверх.

Игровыми являются карты нижнего ряда и их снимают независимо от масти парами в соответствии с достоинством: две десятки, две дамы и т.п.

Пасьянс сошелся, если удалось снять все карты парами.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Наполеон бежит из Москвы

Пасьянс раскладывается двумя полными колодами по 52 карты в каждой колоде. Выкладывается елочка из 16 карт, а слева и справа от нее - крылья, каждое крыло состоит из четырех колонок по 5 карт в каждом. Основными картами являются тузы, которые выкладываются в процессе игры сверху от основной фигуры. Необходимо собрать в основном ряду все 8 мастей в возрастающей последовательности, начиная с тузов.

Игровыми являются все нижние полностью открытые карты крыльев и елочки, а также верхние карты штабеля и наращиваемых в основном ряду мастей. С елочки и штабеля подходящие карты можно переносить как в основной ряд, так и на игровые карты крыльев. В основной ряд карты переносятся в возрастающей последовательности, а на крылья - в убывающей последовательности с соблюдением масти. Тузы кладутся в основной ряд по мере их освобождения из фигуры пасьянса или выхода из колоды. Перекладывать с одного ряда на другой можно не только одиночные карты, но и серии карт. На свободную колонку можно перенести либо одного короля, либо серию карт во главе с королем. После окончания сдачи карты из колоды штабель переворачивают и, не тасуя, сдают снова в том же порядке. Игра проводится в 3 тура.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Наполеон идет на Москву

Пасьянс раскладывается двумя полными колодами по 52 карты в каждой колоде. Выкладывается елочка из 16 карт, а слева и справа от нее - крылья, каждое крыло состоит из четырех колонок по 4 карты в каждом. Основными картами являются тузы, которые выкладываются в процессе игры сверху от основной фигуры. Необходимо собрать в основном ряду все 8 мастей в возрастающей последовательности, начиная с тузов.

Игровыми являются все нижние открытые карты крыльев и елочки, а также верхние карты штабеля и наращиваемых в основном ряду мастей. С елочки и штабеля подходящие карты можно переносить как в основной ряд, так и на игровые карты крыльев. В основной ряд карты переносятся в возрастающей последовательности, а на крылья - в убывающей с соблюдением масти. Тузы кладутся в основной ряд по мере их освобождения из фигуры пасьянса или выхода из колоды. Игровые карты можно перекладывать только по одной. На елочку карты переносить нельзя, так как елочка является резервом. На свободную колонку можно перенести только короля, в том числе и из основного ряда. Игру начинают с тщательного анализа расположения карт в основной фигуре. Тузы и другие подходящие карты переносятся в основной ряд, после чего производят перекладывания в рядах по намеченному плану с целью освобождения карт, подходящих для переноса в основной ряд, ликвидации блокировок, а также для общего улучшения расположения карт в фигуре в целом.

После того, как все перекладывания карт сделаны, начинают сдавать из колоды по одной карте. Подходящие карты кладутся в основной ряд, а не подходящие кладутся в штабель. Из основного ряда на игровые карты крыльев или в свободную колонку карты переносятся в том случае, когда необходимо ликвидировать блокирование или освободить нужную карту. После окончания сдачи карт из колоды штабель переворачивают и, не тасуя, сдают снова в том же порядке. Игра проводится в 3 тура.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Наполеоновский пасьянс

Это чрезвычайно интересный пасьянс, но требует большого внимания от раскладывающего. Его часто раскладывал Наполеон на острове св. Елены.

Для пасьянса необходима одна полная колода из 52 карт. Кладут 6 рядов по 8 карт, наблюдая, чтобы две парные карты не приходились одна под другой, например, два короля не могут находиться один под другим, если бы даже между ними находилась и другая карта; то же самое относится и до прочих карт; таковые карты убираются со стола и кладутся под колоду. Когда все карты разложены на столе, то оставшиеся четыре, составляющие резерв, кладут рядом. Затем начинают с нижнего ряда и, несмотря на масть, выбирают по две парные карты, отбрасывая в сторону, например, двух тузов, двух королей, две десятки и т.д., но не иначе, как только из нижнего ряда, переходя постепенно выше, и лишь в случае нужны можно взять карту из резерва.

Когда все карты выйдут попарно, то, значит, пасьянс вышел. Когда карты разложены на столе в 6 рядов, то нужно стараться хорошенько рассмотреть, не лежат ли в перпендикулярных рядах картах одного достоинства, но в противоположном направлении, например: в перпендикулярных рядах в одном - семерка над восьмеркой, в другом - восьмерка над семеркой; в таком случае нужно стараться прежде всего как можно скорее освобождать эти карты, сняв с другими парными картами. Недостаточно, если в нижнем или свободном ряду, где окажутся 3 одинаковые карты, откинуть пару в сторону; нужно обратить внимание, каким бы образом выкинуть и оставшуюся карту.

Удачное окончание этого пасьянса во многом зависит от соображения и внимания раскладывающего. При большом внимании и навыке он почти всегда удается.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Националь

Пасьянс раскладывается двумя полными колодами по 52 карты в каждой колоде. Тузы и короли по одному каждой масти извлекаются из колоды в начале игры, формируя базовый ряд. Выкладываются 12 игровых стопок по 8 карт в каждой стопке. Карты раздаются стопка за стопкой. При этом подходящие карты переносятся в базовый ряд, так что каждая игровая стопка может содержать 8 карт или меньше. Необходимо собрать все карты на базовые стопки в масть: на тузы в порядке возрастания от тузов до королей, на королей в порядке убывания от королей до тузов.

Игровыми картами являются верхние карты игровых стопок. Вы можете переносить карты между игровыми стопками, по одной за раз, в возрастающем или убывающем порядке в масть. Пустая игровая стопка может быть заполнена любой игровой картой из другой стопки. Колода не пересдается.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Наука чисел

Сначала кладутся означенные на рисунке 8 карт рядом, которые во время раскладывания необходимо считать, т. е., положа первую карту, говорить: один, вторую - два и т. д.; если случаются тузы и двойки, то они вынимаются по 4 и кладутся вверх, не закладывая мест, на которых им приходилось лежать, и таким образом раскладываются обе колоды, наблюдая, чтобы карты шли на тузов в понижающемся порядке, а на двойки в возвышающемся, и притом по мастям. Когда все карты разложатся, то первой берется кучка с левой стороны и раскладывается на остальные 7 тоже беспрестанно, считая раз, два, три и т. д., чтобы не спутаться; потом берется опять первая с левой стороны кучка и раскладывается таким же образом на остальные 6 и т. д., все по одной. Для лучшего объяснения порядка раскладывания этого пасьянса сборные эти 8 кучек означены цифрами. Когда же останется одна кучка, то следует и ее также переложить один раз. После этого, не тасуя карт, раскладываются они на 3 кучки, означенные внизу цифрами 7, 10 и 4, но уже произвольно, по усмотрению раскладывающего, и тем раскладка кончается.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Немецкий пасьянс

Пасьянс раскладывается двумя полными колодами по 52 карты в каждой колоде. Выкладываются 8 базовых стопок по одной карте в каждой стопке. Необходимо переложить все карты на базовые в возрастающем порядке независимо от масти, до тех пор, пока в каждой стопке не будет собрано 13 карт.

Верхние карты базовых стопок и открытой колоды являются игровыми. Карты со стопки на стопку можно переносить по одной. В пустую стопку можно помещать любую карту. Перелистывайте карты колоды, перемещая подходящие карты на игровые стопки в соответствии с правилами. Колода не пересдается.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Нестор

Пасьянс раскладывается одной полной колодой из 52 карт. Сдаются 8 колонок по 6 карт в каждой колонке. Карты выкладываются картинками вверх. При этом две карты одного достоинства не должны лежать в одной колонке, то есть при выкладывании карт выясняется, что карта того же достоинства уже находится в этом вертикальном ряду, то эта карта заменяется очередной картой из колоды. 4 оставшиеся карты кладутся отдельно, формируя резерв.

Игровыми являются карты нижнего ряда, и их снимают независимо от масти парами в соответствии с достоинством: две десятки, две дамы и т.п. Если пара из доступных карт не составляется, то можно использовать карты резерва.

Пасьянс сошелся, если удалось снять все карты парами.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Нетерпение

Пасьянс раскладывается двумя колодами по 52 карты в каждой колоде. Выкладываются лицом вверх 12 карт в виде буквы П (рамки), по 4 карты в каждой из трех стопок. В середине оставляется место для двух основных рядов, состоящих из восьми двоек, которые помещаются туда в процессе игры. Необходимо собрать на двойках соответствующие масти в возрастающей последовательности до тузов включительно.

Если среди 12 карт начальной фигуры имеются двойки, то они переносятся на основные места в середину рамки. После этого производится перекладывание оставшихся в рамке карт. Перекладывать карты в рамке можно только в убывающей последовательности по одной с соблюдением масти, кладя их одна на другую в виде пачек. На свободные места можно класть карты из колоды. Свободные места в рамке можно заполнять не сразу, а по мере выхода из колоды подходящих карт. Более того, чем больше будет свободных мест в рамке, тем больше шансов на успешное завершение пасьянса. После завершения всех перекладываний карт в начальной фигуре, начинают сдавать по одной карте из колоды. Карты из колоды можно класть в основной ряд или в рамку. Если после сдачи всей колоды все карты перейдут на основные места, то пасьянс сошелся. Игра проводится в один тур.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Новый фараон

Две хорошо растасованные колоды карт делятся на две приблизительно равные половины, кладутся плотно одна возле подле другой лицом вверх, и с них сразу обеими руками снимают по одной карте, которые кладутся кучками же подле них одна на другую. Из этих четырех кучек все верхние карты, как скоро они одинокие или парные, какой бы ни было масти, отбрасываются прочь в сторону, и таким образом продолжают до конца, пока обе средние кучки или хоть одна сойдет. Если карты были разделены неровно на две половины или во время раскладывания с одной более снималось, так что под конец осталось из средних кучек на какой-либо еще несколько карт, тогда эти остальные выдвигаются вперед как на рисунке, а те крайние кучки, на которые сначала накладывалось с средних, сдвигаются вместе и делаются сами уже средними.

После чего снимают и с них так же, как и с первых средних кучек, по две карты вдруг, и кладя их на сторону, и отбрасывая прочь пары, принимая в пары и с той кучки остальных карт, которая выдвинута вперед; а если после второго раза останутся опять карты от средних кучек, а прежние остальные еще не разобраны, то эти кладутся вместе с прежними наверх. Таким образом продолжают раскладывать несколько раз, всегда снимая со средних кучек, сдвигая крайние и складывая вместе остающиеся, а пары отбрасывая прочь до тех пор, пока совершенно все карты разойдутся парами, и тогда раскладка кончится удачно, что не всегда однако случается.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Нью-Йорк

Пасьянс раскладывается двумя полными колодами по 52 карты в каждой колоде. Выкладываются 8 игровых стопок с одной картой в каждой стопке. Следующая карта выкладывается в базовый ряд в качестве стартовой карты. Оставшиеся 7 карт того же достоинства переносятся в базовый ряд по мере их выхода из колоды в процессе игры. Необходимо собрать на базовом ряду все карты в масть в возрастающей последовательности.

Разрешается перекладывать карты на игровых стопках в убывающей последовательности с чередованием цвета масти. Карты можно перекладывать только по одной. Пустую игровую стопку можно заполнять любой картой. После того, как все возможные и целесообразные переносы произведены, начинают сдачу карт из колоды в любой из трех штабелей. Карты из штабелей можно переносить на игровые и базовые стопки в соответствии с правилами. Колода не пересдается.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Нинни

Данный пасьянс раскладывается колодой из 36 карт. Сдаются 9 колонок по 4 карты в каждой колонке. Верхняя карта каждой стопки переворачивается лицом вверх. Игровыми являются карты нижнего ряда, и их снимают независимо от масти парами в соответствии с достоинством: две десятки, две дамы и т. п.

Пасьянс сошелся, если удалось снять все карты парами.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Нива

Пасьянс раскладывается двумя полными колодами по 52 карты в каждой колоде. Выкладывается 6 колонок по 8 карт в каждой колонке. Сверху оставляется место для 8 основных карт. Основные карты это короли, которые выкладываются в процессе игры сверху от основной фигуры. Необходимо собрать на королей все карты в масть в убывающей последовательности.

Игровыми являются нижние, полностью открытые карты вертикальных колонок и верхняя карта штабеля. Можно перекладывать карты с колонки на колонку и из штабеля на колонку в возрастающей последовательности без соблюдения масти и только по одной карте. На освободившуюся колонку можно класть любую карту. Колоду можно перелистывать 3 раза.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Номер 10

Пасьянс раскладывается двумя полными колодами по 52 карты в каждой колоде. Выкладываются 10 колонок по 4 карты в каждой колонке 2 карты рубашкой вверх, а 2 карты лицом вниз. Сверху оставляется место для 8 основных карт. Основными картами являются тузы, которые выкладываются в процессе игры сверху от основной фигуры. Необходимо собрать на тузы все карты в масть в возрастающей последовательности.

Игровыми являются нижние полностью открытые карты вертикальных колонок и верхняя карта штабеля. С колонки на колонку карты можно переносить только в нисходящей последовательности и с чередованием цвета. Карты можно переносить как по одной, так и сериями. На освободившуюся колонку можно класть любую карту или группу карт. Игра проводится в один тур.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Новоманерная

Пасьянс раскладывается двумя полными колодами по 52 карты в каждой колоде. Выкладываются 18 открытых стопок по 3 карты в каждой стопке. Верхняя карта оставшейся колоды переворачивается. Это дополнительная игровая карта. Собирать на нее другие карты нельзя. При перекладывании верхней карты колоды переворачивается и становится игровой следующая карта. Базовыми картами являются тузы, которые выкладываются в основной ряд по мере их выхода из колоды. Необходимо собрать в основном ряду все карты независимо от масти в возрастающей последовательности.

Игровыми являются верхние карты стопок. При перекладывании верхней игровой картой становится следующая лежащая ниже карта. На игровые карты собираются карты в нисходящем порядке независимо от масти. При перекладывании всех карт стопки освободившееся место заполняется картой из колоды. Колода не перелистывается. Она расходуется постепенно, с выкладкой очередной верхней карты колоды в основной ряд, на одну из восемнадцати колонок или на освободившееся в результате перекладывания всех карт одной из стопок место.

Пасьянс сошелся, если все карты собраны на базовые с одной выкладки.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Обратный порядок

Пасьянс раскладывается двумя полными колодами по 52 карты в каждой колоде. Выкладываются 13 базовых стопок. 13 карт разного достоинства помещаются в эти стопки в начале игры: король помещается в первую стопку, дама во вторую стопку и ..., туз в последнюю тринадцатую стопку. Необходимо собрать все карты на базовых стопках в масть в убывающем порядке таким образом, чтобы получить в базовом ряду обратную последовательность карт, образуемую верхними картами базовых стопок. Таким образом, верхней картой первой стопки должен стать туз, а верхней картой последней - король. Необходимо помнить, что базовые стопки при этом будут содержать различное число карт.

Перелистывайте колоду, перенося подходящие карты резервной стопки в базовый ряд. Допускаются две пересдачи.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Обрученные

Пасьянс раскладывается неполной колодой из 32 карт. Из колоды берут 5 карт; кладут их вряд, не вскрывая, на них еще 5 карт, и таким образом продолжают, пока в каждой кучке не будет 6 карт, две же оставшиеся в руках карты кладут одна на первую, а другую на вторую кучку.

Каждая кучка поодиночке, начиная с первой, берется в руки, рассматривается, и все карты сверху до дамы или короля откладываются в сторону, остальные же и те, на вскрышке которых король и дама, кладутся перед собою.

Последние надо снова собрать вместе и разложить на 5 кучек, откладывая с каждой кучки верхние карты до короля или дамы, что можно повторить до трех раз. Если в остатке окажутся только короли и дамы, значит, первая часть пасьянса вышла. Тогда начинается вторая часть: взяв в руки 8 карт, состоящих только из королей и дам, раскладывают их по 4 ряда открытыми; если две карты одинаковой масти придутся рядом, значит, и вторая часть пасьянса сошлась.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Светское общество

Пасьянс для двух колод по 52 карты. Этот пасьянс не очень сложный, хотя и требует от играющего концентрации внимания и усидчивости. Вокруг каждой дамы собираются правильные серии: над ней – по возрастающей, под ней – по убывающей. Всех дам достают из колоды и выкладывают в горизонтальный ряд на середине стола картинками вверх. Далее из колоды берут карту за картой: каждую первую откладывают в резервную стопку, каждую вторую стремятся использовать в игре. Самую верхнюю карту резервной стопки при возможности сразу же подключают к игре. Когда колода перебирается второй раз, в стопку откладываются уже каждая первая и каждая вторая карты, а в раскладе используется только каждая третья. И, наконец, используя колоду в третий раз, в игру вводят только каждую четвертую карту, и так далее, вплоть до последнего тура, когда можно будет использовать только каждую двенадцатую карту. Этот пасьянс редко когда сходится, даже тогда, когда колода проигрывается в последний, двенадцатый раз. Но шансы довести пасьянс до удачного завершения все-таки есть. Для этого необходимо смотреть, не появилась ли в раскладе полностью собранная серия или такая, которую можно собрать полностью, переложив на нее часть карт из другой серии.

Обратите внимание на рисунок. Трефовая серия собрана полностью. Переложив часть карт, есть шанс полностью собрать и червовую серию. Для этого от одной червовой серии на другую перекладывают девятку, восьмерку и семерку. Теперь не хватает только шестерки.

Так как появилась одна полностью собранная серия, колоду можно использовать далее. На сей раз в обратную сторону, то есть после каждой двенадцатой карты отсчитывают каждую одиннадцатую и проверяют, можно ли ее подключить к общему раскладу. Если к тому времени, когда колода закончится, будет построена еще одна серия, можно воспользоваться ею еще один раз, отсчитывая каждую десятую карту.

Если, сыграв 12 раз, не было выстроено ни одной правильной серии, значит, пасьянс не получился. Если же за первые 12 туров игры были собраны одна или две серии, в этом случае модно проиграть колоду заново, но в обратном направлении.

Тот, для кого этот пасьянс кажется слишком трудным, может несколько облегчить себе правила и перебирать колоду один раз от второй до двенадцатой карты, затем назад, от двенадцатой до шестой, и только после этого, в зависимости от того, построена или нет хоть одна серия, получает или не получает право продолжить игру.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Обыкновенный двойной пасьянс

Двое играющих берут каждый по одной полной колоде карт и прежде всего составляют каждый для себя по магазину из 10 карт, положив их каждый на левую сторону от себя; потом один кто-нибудь вскрывает первую карту, которая и будет для них общая начальная, и кладет в середине стола на границе обеих воюющих сторон. За этим раскладывающие вскрывают поочередно по одной карте, каждый из своих рук, и если какая-нибудь идет на места начальные, в порядке возвышающимся и без мастей, то кладет туда как вскрытую свою карту, так равно и все те, которые или с магазин, или с других своих сборных кучек идти могут, и противник не имеет права класть свои карты или вскрывать новые до того времени, как первый играющий все свои идущие карты сложит на места начальные, и вскрытая из рук новая карта также идти не будет. Очередь эта равно для обоих должна быть соблюдаема. Карты, никуда не идущие, кладет каждый у себя на 4 сборные кучки по своему усмотрению, причем нужно, чтобы они лежали как можно ближе к порядку понижающемуся, чтобы при удобном случае безостановочно сошли они на места начальные. Также необходимо преимущественно снимать карты с магазина, и если он разберется, то его место уже не замещается. Искусство раскладывающих состоит в том, чтобы не закладывать карт, находящихся в сборных кучках, потому что от этого зависит проигрыш или выигрыш, состоящий в том, что по разложении всех карт из рук, у кого более осталось их на сборных кучках, тот и проиграл столько призов. Карты, оставшиеся в магазине, платятся вдвое, т. е. по два за каждую карту. Если бы у одного играющего сошли карты из рук прежде другого, то он лишается права класть со своих сборных мест или с магазина карты, идущие на места наложенные с соблюдением только, чтобы дать время противнику прежде положить свои.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Октава

Пасьянс раскладывается двумя колодами по 52 карты в каждой колоде. 8 тузов выкладываются в базовый ряд. Ниже выкладываются 8 игровых стопок по три карты в каждой стопке. Нижние карты стопок переворачиваются лицом вверх. Необходимо собрать в базовом ряду карты в масть в возрастающей последовательности от тузов до десяток. На каждой из игровых стопок должны остаться по 3 карты (король, дама, валет), положенные с чередованием цвета масти.

Игровыми являются нижние полностью открытые карты вертикальных колонок и верхняя карта штабеля. С колонки на колонку карты можно переносить только в нисходящей последовательности с чередованием цвета масти. Карты можно переносить только по одной. На освободившуюся колонку можно класть любую карту. Когда все перекладывания в начальной фигуре будут произведены, начинают перелистывать оставшуюся колоду по одной карте. Подходящие карты кладутся в основной ряд или на игровые карты колонок с соблюдением выше указанных правил. После того как все карты колоды исчерпаны, штабель переворачивается. Выкладываются 8 резервных стопок по одной карте в каждую стопку. Карты из резервных стопок можно перекладывать в базовые и игровые стопки. Освободившиеся в резервных стопках места заполняются картами из колоды. Перекладывания карт в резервных стопках не допускаются. После того, как все возможные ходы исчерпаны, разрешается один раз открыть верхнюю карту колоды.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Один пакет

Пасьянс раскладывается одной полной колодой из 52 карт. Выкладываем 7 вертикальных стопок по 5 карт в каждой стопке. 36-я карта кладется выше и образует базовую стопку. Необходимо собрать все карты из начальной фигуры пасьянса и остатка колоды в базовую стопку.

На основную и последующую за ней карты можно перекладывать любую игровую карту, то есть самую нижнюю в стопке, независимо от масти, в смешанной, то есть восходящей и нисходящей последовательности, за исключением того, что туз не может быть положен на короля, а король не может быть положен на туза. На туза можно положить только двойку, а на короля только даму. Переносить игровые карты с колонку на колонку нельзя. Когда среди игровых карт начальной фигуры больше не останется карт, подходящих для перемещения в базовую стопку, то на нее переносится верхняя карта из остатка колоды и возобновляется перекладывание игровых карт в базовую стопку. Так продолжают до исчерпания колоды и карт в фигуре пасьянса.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Одинаковая масть

Пасьянс для одной колоды из 32 или 52 карт.

Берется колода, и из нее с самого верха картинками вверх выкладываются четыре карты.

Если среди этих карт оказываются карты одной масти, на них сверху кладут две новые карты, также картинкой вверх. Если так получилось, что три или даже все четыре открытые карты одной масти, все они накрываются сверху новыми картами.

Если игроку удается разложить подобным образом всю колоду в четыре стопки, пасьянс сошелся. Тем не менее, если перед вами легли карты всех четырех мастей, пасьянс не удался.

Ход игры можно несколько упростить. Попробуйте накрывать новыми картами не только карты одной масти, но и одинакового достоинства: например, десятку пик и десятку бубен, туза треф и червонного туза.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Ограниченный

Пасьянс раскладывается двумя полными колодами по 52 карты в каждой колоде. Выкладываются 12 стопок по 3 карты в каждой стопке. Тузы выкладываются по мере возможности в базовый ряд. Необходимо освободить в процессе игры 8 тузов и на них собрать соответствующие масти в восходящей последовательности.

Верхние карты стопок являются игровыми. На игровые собираются карты в масть в нисходящем порядке. Перекладывать с одной стопки на другую можно только по одной карте. После того как все возможные перекладывания карт осуществлены, колода перелистывается. Открываемые при перелистывании карты можно положить на базовые и игровые. При перекладывании одной из стопок полностью освободившееся место может быть восполнено любой игровой картой. Пасьянс раскладывается в один тур.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Олимп

Пасьянс раскладывается одной колодой из 52 карт. Выкладываем 8 открытых карт в два наклонных ряда образуя угол в 90 градусов вверху: слева - двойки, справа - тузы. Под ними выложим горку из девяти игровых открытых карт в виде пирамиды: в 1 ряду - карта, во втором ряду - 3 карты, в третьем ряду - 5 карт.

Надо расположить по восходящей все четные карты на двойках, нечетные на тузах (по мастям).

Горку пополняют из колоды, открывая карты по одной. Временно на нее можно класть карты по нисходящей в масть.

Если пасьянс сошелся, на Олимпе будут восседать только короли и дамы.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Оса

Пасьянс раскладывается одной полной колодой из 52 карт. Выкладываются 3 ряда из семи карт. Первые 3 карты кладутся лицом вниз, остальные кладутся лицом вверх. Далее выкладываются еще 4 ряда по 7 карт. Оставшиеся 3 карты выкладываются лицом вниз как резерв. Необходимо собрать в игровых стопках 4 нисходящих секвенции карт в масть от короля до туза.

Вы можете перекладывать карты на игровых стопках в убывающем порядке в масть. При этом можно переносить любые группы открытых карт. Пустая стопка может быть заполнена любой картой или группой карт. После того как все возможные перекладывания карт произведены, оставшиеся 3 карты из резерва выкладываются лицом вверх на первые 3 игровых стопки.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Осмос

Пасьянс раскладывается одной полной колодой из 52 карт. Выкладываются 4 игровых стопки по 4 карты в каждой стопке. Верхняя карта переворачивается лицом вверх. 4 базовых стопки располагаются правее игровых стопок. Первая карта, выложенная из колоды, помещается в первую базовую стопку. 3 карты того же достоинства помещаются в оставшиеся базовые стопки по мере их выхода из колоды. Необходимо собрать на базовых стопках все 4 масти в произвольном порядке независимо от достоинства карт.

Верхние карты игровых стопок являются игровыми. Любые карты той же масти, что и первая базовая могут быть помещены в первую базовую стопку. На остальные базовые стопки карты можно перемещать только в том случае, если карты того же достоинства уже присутствуют в базовой стопке, находящейся сверху. Нельзя перемещать карты с одной игровой стопки на другую. После того, как все ходы исчерпаны, начинайте перелистывать карты резервной колоды, по 3 карты за раз, перемещая подходящие карты в базовые стопки в соответствии с вышеописанными правилами. Колода пересдается неограниченное количество раз.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Открытый магазин

Раскладка эта принадлежит к числу тех, успех которых зависит от искусства раскладывающего. Магазин здесь открыт специально для того, чтобы раскладывать прочие карты, соображаясь с лежащими в нем. В него кладется 18 карт с левой стороны и, раздвигая, сверху вниз. Первая вскрывшаяся карта будет начальною. Их места означены в фигуре шестерками. На них накладывать порядком возвышающимся, без соблюдения мастей. Те карты, которые никуда не идут, кладутся вниз на память сборных кучек. Необходимо их стараться класть возвышающимся порядком; далее нужно соблюдать, чтобы не вдруг класть на места начальные все карты, которые идут с рук, но всегда оставляя случаи снять поскорее карты с магазина.

Для облегчения можно на последнюю карту в магазин накладывать младшие, то есть если бы то была четверка, то можно на нее класть тройку, двойку, туза и прочие, пока они все вместе и с четверкою сойдут на места начальные. Переводов никаких здесь нельзя делать.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Открытый паук

Пасьянс раскладывается двумя полными колодами по 52 карты в каждой колоде. Выкладывается ряд из десяти открытых карт. Поверх него выкладываются еще 3 раза по 10 карт, таким образом, что получаются 10 вертикальных рядов по 4 карты. На карты четырех первых рядов кладется еще по карте лицом вверх. Всего эти ряды содержат 44 карты. После этого на все нижние карты вертикальных рядов кладется по одной открытой карте. Необходимо собрать 8 нисходящих секвенций карт от короля до туза. Как только в вертикальном ряду образуется такая последовательность, то ее можно целиком перенести в основной ряд. Она будет считаться отыгранной. Тактические соображения могут диктовать необходимость оставить такую собранную секвенцию, чтобы используя ее, облегчить сбор других секвенций.

В начале расклада игровыми картами являются нижние карты вертикальных рядов. Их можно переносить из ряда в ряд, собирая нисходящие секвенции, не соблюдая мастей. Секвенция завершается тузом, на которого короля класть нельзя. Образующиеся секвенции можно переносить на игровую карту другого ряда целиком или частями, если при этом в них, кроме правильной нисходящей последовательности, соблюдается в масть. После того как в результате переносов какой-либо ряд оказывается разобранным полностью, то на это место можно положить любую игровую карту или группу карт. Короли могут быть переложены только на эти освобождающиеся места, и никуда более их переносить нельзя. После того как все возможные перекладывания карт сделаны, и раскладывание заходит в тупик, на каждую открытую карту кладут по одной открытой карте. Перед каждой такой сдачей все пустые места табло должны быть заполнены. Окончательный итог пасьянса - 8 секвенций, собранных в масть и вынесенных за пределы табло. Колода не пересдается.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Открытый полумесяц

Пасьянс раскладывается двумя полными колодами по 52 карты в каждой колоде. Выкладываются 16 игровых стопок по 6 карт в каждой стопке. Карты выкладываются таким образом, что видны все карты в игровых стопках. Тузы и короли по одному каждой масти извлекаются из колоды перед началом игры, формируя базовый ряд. Необходимо собрать все карты на базовые стопки в масть: на тузы в порядке возрастания от тузов до королей, на королей в порядке убывания от королей до тузов.

Вы можете переносить карты на игровые стопки в возрастающем или убывающем порядке в масть. Можно переносить только по одной карте. Пустая игровая стопка не заполняется. Когда все возможные манипуляции закончены, при этом нижняя карта каждой игровой стопки переносится наверх. Данное действие можно повторять только 3 раза.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Открытый скорпион

Пасьянс раскладывается одной полной колодой из 52 карт. Выкладываются 7 рядов по 7 карт. Все карты кладутся лицом вверх. 3 карты остаются в резерве. Базовых карт в этом пасьянсе нет. Необходимо собрать секвенции в масть от короля до туза сверху вниз. На туза нельзя класть никакой карты.

Игровыми картами, на которые можно собирать вспомогательные секвенции в масть по нисходящей, являются карты вертикальных рядов. Перекладывать на них можно сколь угодно глубоко расположенную в другом ряду подходящую карту с условием, что одновременно забираются и все карты, которые лежат под ней. Когда все возможности перекладывания карт в какой-то момент исчерпаны, первые три вертикальных ряда дополняют снизу картами из резерва. Если и после этого не удалось создать нужных секвенций, то пасьянс не сошелся. Колода не пересдается.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Падающая звезда

Пасьянс раскладывается из двух колод по 52 карты в каждой колоде. Выкладывается горизонтальный ряд из 11 карт, лицом вверх - резерв. Карты кладутся внахлест, то есть каждая следующая карта частично перекрывает предыдущую. Затем выкладываются 8 карт, формируя 8 игровых стопок. Следующая карта выкладывается в базовый ряд. Остальные 7 карт того же достоинства выкладываются в базовый ряд в процессе игры по мере их выхода из колоды. Цель игры - собрать в основном ряду на начальных картах, однозначных с определяющей, 8 наборов из 13 карт в возрастающей последовательности с чередованием цвета масти.

Начинается игра с переноса в основной ряд начальных и последующих за ними карт и перекладывания оставшихся в головном ряду карт. После этого начинают сдавать из колоды по одной карте, кладя годные в основной ряд или на наращивание колонок, а непригодные складывают в штабель. Игровыми являются все нижние, полностью открытые карты колонок (или игрового ряда), полностью открытая карта резерва и верхняя карта штабеля. Игровые карты колонок и штабеля можно переносить в основной ряд в возрастающей последовательности с чередованием цвета масти или на колонку в убывающей последовательности и с чередованием цвета. Игровые карты из резерва можно переносить только на базовый ряд. С колонки на колонку можно переносить только по одной карте. На полностью освободившуюся колонку перекладывается верхняя карта штабеля или, если он пуст, оставшейся колоды. Колода не пересдается.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Палуба

Пасьянс раскладывается одной полной колодой из 52 карт. Выкладываются 4 карты картинкой вверх. Если среди них есть две карты одной масти, то они откладываются в базовую стопку, а если нет, то поверх первых четырех карты выкладываются следующие 4 карты. Так по мастям нужно выбрать все карты. В конце игры должны остаться 4 карты разных мастей.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Парад

Пасьянс раскладывают двумя колодами по 52 карты в каждой колоде. Выкладываем 24 открытые карты в 3 ряда по 8 карт. Из выложенного прямоугольника убираем тузы - они не будут участвовать в игре.

Базовые карты - это двойки, тройки и четверки, которые должны оказаться в первом (двойки), втором (тройки) и третьем (четверки) рядах.

На двойках расположатся пятерки, восьмерки и валеты, на тройках - шестерки, девятки и дамы, на четверках - семерки, десятки и короли.

Цель игры - уложить все карты из прямоугольника и колоды на базовые.

Если колода закончилась, а все карты еще не разместились, пасьянс не вышел.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Пары наискосок

Тасуем карты и раскладываем 4 ряда по 8 (если в колоде 32 карты), 4 по 9 (если 36 карт) или 4 ряда по 13 карт (полная колода). Из раскладки изымаем пары, лежащие наискосок друг от друга.

С одного раза пасьянс, как правило, не выходит. Оставшиеся карты тасуем и вновь выкладываем ряды (сколько получится). Если и в третий раз в раскладке остаются карты - пасьянс не вышел.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Пасьянс-гадание

Вначале пасьянсы служили только для гадания и лишь впоследствии стали игрой. К гаданию люди прибегали издавна, особенно в ситуациях, требующих принятия решений. Гадая, вы вопрошаете самого себя, а карты (и многое другое) служат только инструментом, помогающим истолковать и "перевести" сигналы подсознания на понятный всем язык. Здесь мы только коснемся целого океана систем, приемов и разновидностей гадания, приведем один из очень многих используемых для этого пасьянсов. Применяется колода карт от тузов до шестерок (36 карт).

Расклад карт для гадания

1. Раскладка веером. Снять левой рукой к себе часть карт из колоды и разложить (закрытые) веером. Загадать и открывать по одной.

2. Расклад через шесть на седьмой. Выложив короля или даму (в зависимости от того, на кого гадают - мужчину или женщину), перетасовав колоду, дополнив ее недостающим королем (или дамой) и разложить в круг 10 карт, открывая через шесть каждую седьмую.

3. Расклад четыре по девять. Загадав свою карту (короля или даму), выкладывают четыре ряда по девять карт и смотрят ближайшие к королю или даме карты.

4. Раскладка вслух. Из колоды выкладывают на стол по одной карте, открывая ее. При этом вслух произносят название карты по порядку, от шестерки до туза (масть не упоминается). Если произносимое слово совпало с открываемой картой, ее откладывают. По всем отложенным картам и производится гадание.

Значение комбинаций

Дама при короле - замужняя женщина или тайная невеста.

Король в ногах дамы - верность; в ногах десятки - предложение или любовное объяснение.

При короле - дама и десятка той же масти или при даме - король и десятка той же масти означает, что король (или дама) получат ответ на свою любовь (взаимность).

Восьмерка при даме - сплетни.

Туз пик при семерке - болезнь родственника.

Король между тузом и девяткой - повышение по службе.

4 туза - исполнение желаний.

4 короля - большое общество.

4 дамы - разговоры, сплетни.

4 валета - большие хлопоты.

4 десятки - свобода.

4 девятки - перемена жизни.

4 восьмерки - неприятности.

4 шестерки - дальняя дорога.

Толкование карт

Пика

Туз - нежданное письмо.

Король - враг.

Дама - исполнение желаний.

Валет - напрасные хлопоты.

Десятка - болезнь.

Девятка - потеря друга.

Восьмерка - предупреждение о грозящей опасности.

Семерка - ссора.

Шестерка - несчастливая дорога.

Бубна

Туз - желание не сбудется.

Король - предупреждение о грозящем обмане.

Дама - неожиданное оскорбление.

Валет - денежные хлопоты.

Десятка - подарок.

Девятка - препятствие.

Восьмерка - радостная весть.

Семерка - неверность.

Шестерка - веселая дорога.

Трефа

Туз - ложный шаг.

Король - верный друг.

Дама - достойная награда.

Валет - удача в предприятии.

Десятка - большие деньги.

Девятка - печальная весть.

Восьмерка - болезнь близкого человека.

Семерка - извести из казенного дома.

Шестерка - бесполезная дорога.

Черва

Туз - вас любят.

Король - не тревожьтесь, все получится.

Дама - скрывайте чувства.

Валет - приятный гость.

Десятка - известие о любви.

Девятка - любовное объяснение.

Восьмерка - новое лицо решит вашу участь.

Семерка - предупреждение о возможной опасности.

Шестерка - неприятности.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Пасьянс Анны Алексеевны

Для этого пасьянса нужна одна колода в 32 или 52 листа, как угодно. Колода кладется на стол крапом вверх, и затем начинают брать сверху из колоды карту за картой, кладя их одну за другой в руку. Здесь обращают внимание только на масть. Начинаем, например, брать: черва, пика, пика (эту карту отбрасываем в сторону, что делается всегда, когда рядом приходятся 2 карты одной масти), трефа, черва, трефа - вышло, что две трефы легли через одну карту; когда выйдет подобное положение, то одна из одинаковых (по масти) карт, именно лежащая левее, выбрасывается в сторону.

В нашем примере:

1 (черва) - 2 (пика) - 3 (трефа) - 4 (черва) - 5 (трефа)

выбрасывают карту, помеченную цифрою 3, после чего видим, что червы лежат через одну карту, поэтому мы первую черву также сбрасываем. И таким образом перебираем себе в руку всю колоду. Цель пасьянса состоит в том, чтобы, собирая в руку карты и сбрасывая одинаковые рядом или через карту, достичь того, чтобы на руках осталось лишь 4 карты разных мастей; тогда пасьянс вышел.

Собравши в первый раз колоду, если останется на руках более четырех карт, то эти карты можно перебирать еще раз и третий раз, если после третьего раза карт останется более 4, то пасьянс не вышел, но должно заметить следующее: после того как в первый раз собрана колода и в руке держится большой веер оставшихся карт, эти карты нужно сложить и начать опять собирать не прямо, а предварительно смешав карты. Мешаются карты так: держа колоду крапом вверх в левой руке, правой рукой снимают верхнюю карту, вторую карту кладут под первую вниз, третью на самый верх, четвертую вниз, пятую опять наверх и т. д. до конца. Так необходимо мешать и во второй раз; после этого, уложив таким образом карты, кладут их крапом вверх на стол и снова начинают собирание и выбрасывание карт одинаковых рядом и через одну. Пасьянс крайне легкий и интересный.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Пасьянс Бейкера

Пасьянс раскладывается одной полной колодой из 52 карт. Все карты колоды раскладываются в 8 вертикальных колонок. Выше этих рядов справа располагается основной ряд, начальными картами которого являются тузы. Справа от основного ряда оставляется место для четырех карт так называемого "временного склада". Необходимо освободить в процессе игры 4 туза и на них собрать соответствующие масти в восходящей последовательности. Игровыми картами являются все нижние полностью открытые карты колонок, а также карты "временного склада". Если среди игровых карт начальной фигуры пасьянса имеются тузы и последующие карты, то они переносятся в основной ряд. После этого начинают перекладывание карт с колонки на колонку с целью освобождения других тузов и карт, годных к переносу в основной ряд. Перекладывать можно только по одной карте, в убывающей последовательности в масть. Если среди игровых карт колонок окажутся такие, которые мешают дальнейшей игре, то их можно снести во "временный склад". Во "временном складе" может находиться одновременно не более четырех карт, по одной на каждое место. Карты из "временного склада" могут быть перенесены на одну из колонок или в основной ряд в любое подходящее время, когда они будут годными. На полностью освободившуюся колонку можно перенести любую игровую карту как с других колонок, так и из "временного склада". Пасьянс раскладывается в один тур.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Пасьянс Бейкера для 2-х колод

Пасьянс раскладывают двумя полными колодами по 52 карты в каждой колоде. Все карты колоды раскладываются на 10 вертикальных колонок. Выше этих рядов справа располагается основной ряд, начальными картами которого являются тузы. Ниже основного ряда оставляется место для восьми карт "временного склада". Необходимо освободить в процессе игры 8 тузов на них собрать соответствующие масти в восходящей последовательности. Игровыми картами являются, как обычно, все нижние полностью открытые карты колонок, а также карты "временного склада". Если среди игровых карт начальной фигуры пасьянса имеются тузы и последующие карты, то они переносятся в основной ряд. После этого начинают перекладывание карт с колонки на колонку с целью освобождения других тузов и карт, годных к переносу в основной ряд. Перекладывать можно только по одной карте, в убывающей последовательности в масть. Если среди игровых карт колонок окажутся такие, которые мешают дальнейшей игре, то их можно снести во "временный склад". Во "временном складе" может находиться одновременно не более восьми карт, по одной на каждое место. Карты из "временного склада" могут быть перенесены на одну из колонок или в основной ряд в любое подходящее время, когда они будут годными. На полностью освободившуюся колонку можно перенести любую игровую карту, как с других колонок, так и из "временного склада". Пасьянс раскладывается в один тур.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Пасьянсный пикет

Пасьянс раскладывается одной неполной колодой из 32 карт. Из колоды, в которой 52 карты удаляются двойки, тройки, четверки, пятерки и шестерки каждой масти. Выкладываются 4 игровые стопки по одной карте в каждой стопке. 4 туза помещаются в базовый ряд по мере их выхода из колоды. Цель игры - собрать все карты на базовые стопки в масть в порядке убывания от тузов до семерок.

Вы можете переносить карту с игровой стопки только на ту базовую стопку, которая расположена прямо над ней. Переносить карты между игровыми стопками не допускается. После того как все возможные ходы произведены, из колоды выкладывается по одной карте на каждую игровую стопку. После того как базовая стопка полностью собрана, карты в игровую стопку, находящуюся под ней, не выкладываются. Допускается неограниченное количество пересдач.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Пасьянс вслепую

Пасьянс раскладывается двумя полными колодами по 52 карты в каждой колоде. 40 карт выкладывается рубашкой вверх в 10 игровых стопок по 4 карты в каждой стопке. Тузы перекладываются в 8 базовых стопок в процессе игры. Необходимо собрать на тузы все карты в масть в возрастающей последовательности.

Игровыми картами являются верхние карты игровых стопок и штабеля. Можно перекладывать карты с колонки на колонку и из штабеля на колонку в убывающей последовательности чередуя цвет масти и только по одной карте. На освободившуюся колонку можно класть любую карту. Если верхняя карта игровой стопки лежит рубашкой вверх, то на нее можно положить любую карту. Когда сделаны все возможные и целесообразные переносы, начинают сдачу оставшихся в колоде карт, перекладывая годные карты в игровые и базовые стопки. Колода не пересдается.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Пятерки

Вариант пасьянса "Монте-Карло" из двух колод карт по 52 карты в каждой колоде, разработанный Чарльзом Джевелом.

Выложим 6 рядов по 6 карт (36 карт), остальные - в колоде.

Цель игры - сбросить все карты из раскладки и из колоды. Сброс карт парами, сдвигание карт, заполнение пустых мест картами из колоды - так же, как и в пасьянсе "Монте-Карло".


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Патриархи

Пасьянс раскладывается двумя полными колодами по 52 карты в каждой колоде. Выкладываются 9 резервных стопок по одной карте в каждой стопке. По одному тузу и королю каждой масти изымаются из колоды и выкладываются в 8 базовых стопок. Цель игры - собрать все карты на базовых стопках. На тузы карты собираются в масть в возрастающем порядке, на королей в масть в убывающем порядке.

Каждая резервная стопка может содержать только одну карту. Все карты являются игровыми. Пустые стопки заполняются картами из колоды. После того как все ходы исчерпаны, начинайте перелистывать карты резервной колоды, перемещая подходящие карты на базовые стопки в соответствии с правилами. Колода пересдается один раз.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Паучок

Пасьянс раскладывается одной полной колодой из 52 карт. 2 туза одного цвета и 2 короля другого цвета выкладываются в базовый ряд в процессе игры. Выкладываются 2 ряда из 4-х игровых стопок по одной карте в каждой стопке. Цель игры - собрать все карты на базовые стопки. На тузы в масть в возрастающем порядке, на королей в масть в убывающем порядке.

Если колода пуста, то вы не можете перекладывать карты с одной игровой стопки на другую. Карты с игровых стопок могут перекладывать только на базовые стопки. При этом стартовые карты базовых стопок могут перемещаться в базовый ряд с любой игровой стопки. В процессе сбора карт на базовые карты из верхнего ряда игровых стопок могут перемещаться на любую базовую стопку. Карты из нижнего игрового ряда могут перемещаться только на базовую стопку, расположенную прямо над этой игровой стопкой. После того как все возможные перемещения карт произведены, на каждую игровую стопку помещается под одной карте из резервной колоды.

Если колода пуста, то можно также перемещать карты на игровых стопках в порядке возрастания или убывания независимо от масти. Можно перемещать только по одной карте. Пустые стопки не возобновляются. Колода не пересдается.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Паук

Еще одно название - "змей". Раскладывают двумя колодами из 52 двух карт каждая. Выложив из колоды четырех тузов и четырех королей в качестве базовых, поместим их в два лежащих рядом столбца - тузы слева, короли справа.

Цель игры - уложить все масти на тузах по возрастающей до королей, а на королях - по убывающей, до тузов.

Карты раскладываем группами по 12, начиная с левого верхнего угла "тела паука" (группы базовых карт); здесь кладем две карты, затем 4 по вертикали, параллельно базовым, слева от них, затем две под нижним краем "тела" и опять 4 по вертикали вверх справа, параллельно ряду базовых тузов.

Раскладываются карты по одной, по часовой стрелке. Выложив первую группу, переносят, если подходит, на базовые одну или больше карт из верхнего или нижнего края "тела" (из четырех карт). Можно также переложить (если подходит) на базовые карты с правого или левого края "тела", но только из того же горизонтального ряда, где находится базовая карта; на которую можно сделать этот перенос. В ряды, расположенные выше или ниже, перекладывать карты нельзя.

После этого раскладываем вторую группу из двенадцати открытых карт, помещая их либо на разложенные ранее, либо на оставшиеся после переноса пустые места. Образуются 12 вспомогательных столбцов. Все карты столбцов должны быть видны: верхняя до половины закрывает нижнюю.

Выложив вторую группу, можно снова перенести подходящие карты на базовые и так поступать после выкладки каждой очередной группы. Подобным образом выкладываем все карты. 12 вспомогательных столбцов будут, естественно, разной длины, но не более восьми карт в каждом.

Теперь можно перенести все наружные (последние) карты этих столбцов. Их кладут на базовые и друг на друга, младшую на очко - на старшую той же масти либо старшую на младшую, образуя серию. Направление этой серии можно изменить в любой момент (например: шестерка, семерка, восьмерка, семерка, шестерка). Серии соединяются вкруговую (тройка, двойка, туз, король, дама).

Когда один из вспомогательных рядов исчерпывается, на свободное место можно положить любого свободного короля или туза (только их) и надстраивать серию далее.

Со столбца на столбец карты всегда переносятся по одной. Если появится возможность переноса карт с одной базы на другую (с тузов на королей и наоборот), эту возможность используют.

Когда исчерпались все комбинации, а пасьянс не сходится, собираем карты вспомогательных столбцов, начиная с последней и кончая первой и, не тасуя, переворачиваем, получая новую колоду, которую и раскладываем по известным правилам.

Если и теперь не удается разместить все карты на базовых, пасьянс не вышел.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Пауклонд

Пасьянс для одной колоды из 52 карт. 28 карт раскладывают в 7 рядов следующим образом: в первом ряду – одна карта, во втором – две, в третьем – 3 и так далее. Все карты лежат картинками вверх. Оставшаяся колода располагается слева вверху. После каждого хода из колоды раздается по 7 карт – по одной в каждый рабочий ряд. Над рабочими рядами находятся 4 базовые ячейки. В них по мере открывания выкладываются тузы, а затем все остальные карты аналогичной масти в порядке возрастания достоинства (то есть двойки на туза, тройка на двойку и так далее). Свободно можно перемещать любую верхнюю карту. Разрешено также составлять блоки из карт в порядке убывания достоинства вне зависимости от масти, но перемещать такие блоки целиком нельзя. Свободно перемещаются только блоки из карт, составленные в порядке убывания достоинства аналогичной масти.

На освободившиеся рабочие ячейки можно выкладывать короля либо блок карт аналогичной масти, выстроенный в порядке убывания достоинства и начинающийся с короля. Задача игрока выложить все карты на базовые тузы. Относится к категории пасьянсов средней сложности. Существуют усложненный и упрощенный варианты.

Усложненный вариант: в блоки можно составлять только карты аналогичной масти в порядке убывания достоинства.

Упрощенный вариант: на освободившуюся рабочую ячейку можно выкладывать любую карту либо блок карт аналогичной масти, составленный по убыванию достоинства.

Этот пасьянс является результатом слияния пасьянсов “Паук” и “Клондайк”, что и обусловило его название.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Паучиха

Пасьянс для одной колоды из 52 карт. 28 карт раскладывают в семь рядов следующим образом: в первом ряду – одна карта, во втором – две, в третьем – три и так далее. Верхние карты лежат картинкой вверх, остальные – рубашкой вверх. Колода находится слева над рабочими рядами. После каждого хода из колоды раздают 7 карт – по одной в каждый рабочий ряд. На освободившийся рабочий ряд можно перемещать любую карту либо серию карт, составленную по убыванию достоинства и аналогичной масти. Обратите внимание на то, что перед очередной раздачей карт из колоды на все свободные рабочие ряды нужно положить какую-нибудь карту или серию, то есть все рабочие ряды должны быть заняты.

Рабочие карты можно составлять в серии по убыванию достоинства вне зависимости от масти, но лучше попытаться составлять их по убыванию достоинства аналогичной масти, так как только такие серии можно свободно перемещать. Цель пасьянса – разложить все карты в четыре блока по 13 карт аналогичной масти в порядке убывания достоинства. Когда блок какой-либо масти составляется целиком, он сразу убирается с игрового поля. Считается пасьянсом повышенной сложности. Пасьянс “Паучиха” – результат слияния пасьянсов “Паук” и “Клондайк”. Существует также упрощенный вариант этого пасьянса, называемый “Детская паучиха”. В этом варианте есть лишь одно отличие: разрешается перемещать блоки карт, выстроенные в порядке убывания достоинства вне зависимости от масти. Это упрощает перемещение карт и увеличивает шансы на победу.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Павлиний хвост

Прежде всего кладутся 4 магазина по 10 карт без всякого выбора. Тузы здесь составляют всегда начальные карты и кладутся полукругом над магазинами, по мере того, как будут выходить. Надобно заметить, что ни одна карта с магазинов не кладется даже и на тузов, пока все прочие карты с рук не будут разложены; а эти последние раскладываются другим полукружием над тузами, так, чтобы все короли были в одном месте с левой стороны, подле них все дамы, а там валеты и т. д. по порядку до двоек, которые придутся уже на другой стороне полукруга, как видно из рисунка.

Все эти карты в верхнем полукружии кладутся по цвету мастей, т. е. на черного короля или даму класть красного короля или даму, а там опять черной масти и т. д. со всеми картами, исключая тузов, которые кладутся особенно и порознь, как сказано выше. Те карты, которые не идут на верхнее полукружие, кладутся в одну общую сборную кучку ниже четырех магазинов.

Когда таким образом разложены все карты из рук, тогда только, а не прежде, начинают класть карты на места начальные, непременно стараясь, чтобы с магазинов и со сборного места все карты сошли прежде, потому что только тогда раскладка удается. Кладутся же все они на тузов, без соблюдения мастей возвышающимся порядком, т. е. на тузы прежде двойку, там тройку и т. д., преимущественно, как уже сказано, с магазинов и с нижней кучки; а если там нет, тогда уже с верхнего полукружия. Переводы никакие здесь не допущены, равно и перекладывать другой раз нельзя; даже по недостатку в верхнем круге какой-либо карты нельзя на ее место класть с магазинов или со сборной кучки.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Пеппи

Пасьянс раскладывается двумя полными колодами по 52 карты в каждой колоде. На стол выкладываются 17 открытых карт таким образом, чтобы последующая карта частично закрывала предыдущую. Справа выкладывают стопку из десяти открытых карт. Верхние карты этих двух резервных магазинов являются игровыми. Следующая двадцать восьмая карта является базовой и кладется в базовый ряд. Карты одного с ней достоинства будут в процессе игры располагаться рядом. Из оставшейся колоды выкладывается игровой ряд из четырех открытых карт. На них будут формироваться вертикальные стопки в процессе перелистывания колоды. Эти карты также являются игровыми. Цель игры - собрать в основном ряду все карты независимо от масти в возрастающей последовательности.

Игровыми картами являются полностью открытые карты в вертикальных стопках в игровом ряду, а также верхние карты двух резервных магазинов. Никакого перекладывания карт в игровом ряду или из резерва в игровой ряд в этой игре не производится. Магазины после их разбора не восстанавливаются. После того как будет сдана вся колода, стопки карт игрового ряда собираются справа налево одна на другую, переворачиваются рубашкой вверх и сдаются снова рядами по 4 карты, как и в первый раз. Пасьянс раскладывается в 3 тура.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Перебежчики

Пасьянс раскладывается одной полной колодой из 52 карт. Из колоды выкладываются 2 ряда по 6 карт в каждом ряду. Выше их это место для основного ряда, его начальными картами являются тузы, которые перемещаются туда по мере их появления. Цель пасьянса - собрать в основном ряду на тузы все 4 масти в возрастающей последовательности.

Из начальной фигуры пасьянса переносятся в основной ряд тузы и следующие за ними карты соответствующей масти, если они имеются среди выложенных 12 начальных карт. Далее начинают перекладывать карты. Перекладывать можно в любой последовательности (возрастающей, убывающей, смешанной), но с чередованием цвета, то есть на бубновую шестерку можно положить пиковую семерку, трефовую восьмерку, пиковую девятку и т. д. Целью перекладывания является освобождение возможно большего числа мест в рядах. Освободившиеся места тут же заполняются картами из колоды. Следует стараться не переносить королей на другие карты, особенно той же масти., так как в последнем случае игра будет заранее проиграна, поскольку король будет блокировать любую своей масти. Игра продолжается до полного опустошения колоды. Игра проводится в один тур. Если сложится такое положение, при котором все места в основной фигуре заняты, переносить в основной ряд и с пачки на пачку нечего, а в колоде еще остались карты или колода полностью израсходована, есть и свободные места в основной фигуре, но нет карт, подходящих для перемещения в основной ряд, то игра проиграна.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Перемещение

Пасьянс раскладывается одной полной колодой из 52 карт. Выкладываем карты в 4 игровых и 4 базовых стопки. Тузы помещаются в базовые стопки по мере их выхода из колоды. Необходимо собрать на тузы все карты в возрастающей последовательности независимо от масти.

Можно перемещать карты из колоды на базовые и игровые стопки. Нет никаких ограничений на размещение в игровом ряду карт, переносимых из колоды. Разрешается также переносить карты с одной игровой стопки на другую В этом случае должны выполняться следующие ограничения: можно переносить карты в убывающем порядке независимо от масти; карты перемещаются по одной; пустая стопка заполняется королем.

Колода не пересдается.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Переплет

Успех предлагаемого пасьянса зависит от некоторого искусства раскладывающего, что и составляет занимательность его.

Кладется 20 карт переплетом, то есть: первые перпендикулярно, а вторые на них горизонтально, закрыв несколько верх первой карты; третью опять перпендикулярно, закрыв несколько конец второй карты, и так далее все 12 карт. Это делается для того, чтобы нельзя было вынимать средних карт, а брать по порядку с последнего конца, то есть начиная с двадцатой и кончая первою, и для того еще, чтобы все карты были видимы, потому что на этом основаны расчеты раскладывающего. Этот переплет составляет магазин, открытый подобно тому, который кладется из двадцати шести карт в радуге. После этого отсчитывают 10 карт, которые составят закрытый магазин, означенный в фигуре двойкою, а затем уже первая карта, которая вскроется, будет начальною и кладется под переплетом. На нее по обыкновению накладываются карты возвышающимся порядком, по мере выхождения, стараясь преимущественно брать их с обоих магазинов. Прочие карты раскладываются внизу подле закрытого магазина на 5 кучек, но не по произволу, а по порядку, то есть, положив прежде первую, а там вторую и так до пятой. Разложив же все 5 карт, кладутся те из них, которые будут, и три на начальные места. Места же в нижних пяти кучках, с которых сняты карты, особенно не закладываются, но потом опять кладут другие 5 карт по порядку с первой, продолжая таким образом до конца; когда же все карты из рук разложены, то собираются упомянутые 5 кучек вместе и, начиная с последней и в таком виде, без тасовки, опять раскладываются прежним порядком, что повторяется до трех раз.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Персидский пасьянс

Называется также "безик". Для него нужны две преферансные колоды, от тузов до семерок, то есть всего 64 карты.

Выложим все карты в 8 рядов по 8 карт (получается 8 вертикальных столбцов).

Цель пасьянса - освободить тузы и выложить на них все карты по мастям по восходящей, начиная с семерок.

Все нижние карты столбцов можно снимать, укладывать подходящие на базовые, а также друг на друга - младшую на очко на старшую в противоположных цветах (красную на черную и наоборот).

Если карты какого-либо столбца закончатся, на свободное место можно класть любую свободную (нижнюю карту другого столбца), и на ней наращивать новый столбец.

Когда переложить уже ничего нельзя, собираем и тасуем все карты (кроме уже уложенных на базовые) и вновь раскладываем. Возможно, некоторые концевые столбцы теперь станут короче.

Так поступить можно и в третий, последний раз. Пасьянс не вышел, если и теперь не удалось уложить все карты на базовые.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Перст судьбы

Пасьянс для одной колоды из 52 карт. 21 карта раздается в 7 рядов по 3 карты следующим образом: две карты в каждом ряду лежат рубашкой вверх, а третья – картинкой вверх. Колода располагается слева. После каждого хода из колоды раздается по одной карте картинкой вверх в каждый рабочий ряд. Рабочие карты можно выкладывать в блоки по убыванию достоинства вне зависимости от масти, хотя предпочтительнее выкладывать их из карт аналогичной масти, так как только такие блоки можно перемещать целиком. В остальных случаях свободной является только верхняя карта. На свободную рабочую ячейку можно выкладывать любую карту либо блок из карт, составленный в соответствии с вышеуказанным порядком. Обратите внимание на то, что перед очередной раздачей карт из колоды на все свободные рабочие ряды нужно положить какую-нибудь карту или блок, то есть все рабочие ряды должны быть заняты.

Задача игрока в этом пасьянсе – сложить все карты в 4 серии из тринадцати карт аналогичной масти, составленные в порядке убывания достоинства. Пасьянс относится к средней категории сложности. Существуют усложненный и упрощенный варианты.

Усложненный вариант: на свободную рабочую ячейку можно перемещать только короля либо блок из карт аналогичной масти, составленный в порядке убывания достоинства и начинающийся с короля.

Упрощенный вариант: можно перемещать блоки карт, составленные в порядке убывания достоинства вне зависимости от масти.

Данный пасьянс представляет собой вариант пасьянса “Паучиха” с почти аналогичными правилами. Единственным отличием является то, что в начале игры раздается не 28 карт, как в “Паучихе”, а двадцать одна.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Первые и последние

Пасьянс раскладывается полной колодой из 52 карт. Первые 8 карт раскладываются порознь в верхнем ряду; внизу кладутся другие 8 карт, какие случатся после первых. Карты верхнего ряда начальные, но они же будут и последними окончательными.

Эти карты никогда не переменяются и с места своего не сходят, за исключением только одной последней карты, о чем будет сказано ниже. Нижний же ряд карт составляет совершенную противоположность верхнему: там карты беспрестанно меняются, так как из этого ряда идут карты и подкладываются под верхние, начиная всегда с крайней левой, например: если первая карта на левой стороне в верхнем ряду пятерка, в нижнем случится шестерка какой бы то ни было масти, то она немедленно кладется под нее; если случатся в нижнем ряду еще семерка, восьмерка и т. д., то все кладутся равномерно без соблюдения масти на шестерку под первую верхнюю карту на одну кучку, следственно, возвышающимся порядком до четверки, а когда эта уже положена, тогда первая кучка кончилась и на нее кладется та пятерка, которая лежала вверху. Окончив таким образом первую кучку, начинают накладывать под вторую верхнюю карту с левой же стороны, которая в приложенной фигуре восьмерка; а кончив этою восьмеркой и вторую кучку, начинают третью и так далее до последней, пока все карты обеих колод разойдутся на те 8 кучек и окончатся первыми восемью картами, чем и раскладка кончится. Но так как это в один раз выйти не может, то позволяется одну нижнюю сборную кучку, где кладутся все те карты, которые никуда не идут, перекладывать до трех раз, перетасовав ее, притом, нижние же 8 карт при этом не снимаются, а, напротив того, требуется, чтобы они все были замещаемы, если сойдут, другими картами из сборной кучки. Следует заметить, что из верхнего ряда карты не идут и не переменяются ни одна, исключая последнюю, которая всегда идет на всякую кучку; например, если бы одна карта была шестерка, то она кладется под пятерку, лежащую на левой стороне, Также и на все другие, кучки, предпочтительно перед другой, подобной ей картой, могущей быть в нижнем ряду, а место ее немедленно замещается другою картой с нижней сборной кучки, а не с нижних восьми карт; и так продолжается до самого конца, т. е. до того времени, когда под эту самую карту начнут подкладывать, и она, в свою очередь, сделается начальною.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Пещера Соломона

Пасьянс раскладывают двумя полными колодами карт. Двенадцать кучек в 3 карты каждая выкладываются в форме квадрата так, чтобы были видны их достоинство и масть. Если в этих кучках окажутся тузы, они выкладываются в середине фигуры по два в ряду одной масти, друг под другом.

Смысл раскладки пасьянса в том, что тузы должны образовать кучки, куда следует собрать все семейство, которое они представляют в восходящей линии. Это достигается путем составления марьяжей по масти в нисходящем порядке с использованием карт, разложенных по двенадцати кучкам. Под составлением марьяжа разумеется возможность взять карту из одной кучки и переложить ее в другую кучку. Причем первая карта должна быть очком выше той карты, которую переносим. Если посредством этих марьяжей будет найдена карта, которая может непосредственно идти в кучки тузов, ее следует туда переместить. Неблагоприятные карты для формирования кучек тузов и марьяжей откладываются в талон. В результате формирования кучек тузов и марьяжей образуются пустые места. Эти места заполняются из колоды кучками по три карты в каждой тем же способом, что и ранее. Если в ходе раскладки кучки тузов оказались сформированными не полностью, а в двенадцати окружающих тузы кучках не оказалось благоприятных карт для продолжения формирования кучек тузов, то карты всех окружающих тузы кучек снимаются в талон. После этого производится новая и последняя раскладка из колоды.

Пасьянс удался, если кучки тузов оказываются увенчаны королями.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Петух в корзине

Пасьянс раскладывается колодой из 52 карт. Из колоды вынимают трех королей, а червового кладут на стол. Карты тасуют и раскладывают на 4 открытых пакета. Тузы размещают вокруг червового короля, а на них подбирают карты в масть, по восходящей, до дам.

Можно перемещать карты из пакета в пакет, располагая по нисходящей, как по одной, так и сериями. В том же порядке можно класть на пакеты и карты колоды.

Если колода закончилась, а разложить на базовые все карты не удалось, еще раз собираем неуложенные карты, тасуем и снова раскладываем по правилам. Если и сейчас не удалось собрать все карты на базовые тузы - пасьянс не вышел.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Пифагор

Пасьянс раскладывается одной полной колодой из 52 карт. В основной ряд выкладываются 8 карт: туз, 2, 3, 4, 5, 6, 7, 8 любой масти. Необходимо собрать в процессе игры на эти карты 8 восходящих секвенций до короля без учета масти в соответствии со схемой:

Т: 2, 3, 4, 5, 6, 7, 8, 9, 10, В, Д, К

2: 4, 6, 8, 10, Д, Т, 3, 5, 7, 9, В, К

3: 6, 9, Д, 2, 5, 8, В, Т, 4, 7, 10, К

4: 8, Д, 3, 7, В, 2, 6, 10, Т, 5, 9, К

5: 10, 2, 7, Д, 4, 9, Т, 6, В, 3, 8, К

6: Д, 5, В, 4, 10, 3, 9, 2, 8, Т, 7, К

7: Т, 8, 2, 9, 3, 10, 4, В, 5, Д, 6, К

8: 3, В, 6, Т, 9, 4, Д, 7, 2, 10, 5, К

Карты из колоды сдаются по одной. Подходящие карты кладутся в основной ряд. Не подходящие карты для основного ряда кладутся в 4 вертикальных стопки. Распределение карт по стопкам производится по усмотрению играющего. Верхние карты рядов являются игровыми, но перекладывать их можно только в основной ряд, когда они будут подходить для этого. Перекладывать карты из стопки в стопку нельзя. Игра проводится в один тур.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Пингвин

Пасьянс раскладывается одной полной колодой из 52 карт. 49 карт выкладываются в 7 игровых стопок по 7 карт в каждой стопке. 7 резервных стопок располагаются сверху от игровых стопок. Справа оставляется место для 4 базовых стопок. Первая карта, помещенная в первую игровую стопку - это пингвин. Эта карта определяет достоинство стартовых карт базовых стопок. Остальные 3 карты того же достоинства извлекаются из колоды в процессе раздачи и помещаются в базовые стопки. Цель игры - освободить пингвина и собрать все карты на базовых стопках в масть в возрастающем порядке.

Игровыми являются верхние карты игровых стопок и карты резервных стопок. Допускается переносить карты на игровые стопки в масть в убывающем порядке. Карты можно переносить со стопки на стопку как по одной, так и группами. Пустую игровую стопку можно заполнить картой или группой карт начинающейся с карты на одно очко ниже достоинством чем пингвин. Верхние карты игровых стопок можно переносить на резервные стопки. Каждая резервная стопка может содержать только одну карту. Карты из резервных стопок можно переносить на игровые и базовые стопки.

Данный пасьянс придумал Дэвид Парлет.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Пирамида

Вариант 1 (36 карт)

Задача пасьянса состоит в том, чтобы убрать все карты с игровой площадки, которая состоит из трех областей: А, Б, С.

Карты тасуются, снимаются и раскладываются по порядку, открытыми, в области А в форме пирамиды: первый ряд - одна карта, второй ряд - 2 карты, кладется на первый, наполовину прикрывая его. На него в свою очередь накладывается третий ряд из 3 карт и т. д. - всего 6 рядов, в последнем, шестом ряду окажется 6 карт. Таким образом, всего в пирамиде выложена 21 открытая карта. Оставшаяся часть колоды кладется в область Б рубашкой кверху, т. е. в закрытом виде.

В начале игры и в дальнейшем верхняя карта колоды Б всегда открывается. Если она не сыграла с какой-либо картой из пирамиды, она может быть передвинута в резервную область С. В этой резервной области накапливаются передвинутые таким образом и уложенные стопочкой открытые карты. Как только из колоды Б уходит открытая верхняя карта, открывается следующая за ней карта и т. д.

Карты удаляются с площадки парами. Пару составляют любые две карты независимо от масти, если сумма очков у них равна 19. При этом картам приписываются следующие значения очков: шестерки, семерки, восьмерки, девятки, десятки имеют очки в соответствии с номиналом, туз - 11 очков, валет -12 очков, дама -13 очков, а королю приписывается 19 очков. Таким образом, пары составляют: 6 - дама; 7 - валет; 8 - туз; 9 -10; и король может удаляться один, без пары, т. к. имеет 19 очков.

Играть, т. е. удаляться из игровой площадки, могут только полностью открытые карты пирамиды (области А), верхние открытые карты колоды Б и резерва С.

Пасьянс считается выигранным, если убраны все карты. В противном случае качество пасьянса можно оценивать по числу оставшихся на игровом поле карт или по общему количеству неубранных очков.

Вариант 2 (52 карты)

Этот вариант отличается от первого варианта следующим:

• Пирамида А при начальной раскладке содержит не 6, а 7 рядов, включающих от одной до семи карт. Последний, 7 ряд, состоящий из семи карт, кладется на шестой по тому же принципу, что и шестой на пятый и т. д.

• Пары образуют карты, дающие в сумме 13 очков. Короли в этом варианте оцениваются в 13 очков. Остальным картам приписываются следующие очковые значения: от двойки до десятки - очки по номиналу, туз - 1очко, валет - 11 очков, дама - 12 очков. Таким образом, пары здесь будут следующие: двойка с валетом; 3 - 10; 4 - 9; 5 - 8; 6 - 7; туз - дама; и король - один.

Этот вариант пасьянсных карт раскладывать интереснее, чем 36 карточный вариант. Не случайно и 52 карточная колода называется пасьянсной.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Пизанская башня

Пасьянс раскладывается колодой в которой присутствуют карты значения, которых от двойки до десятки. Выкладываются 3 игровых стопки по 3 карты в каждой стопке. Необходимо расположить все карты в убывающем порядке от десяти до двух на одной из стопок.

Карты можно перемещать только по одной. Карту можно класть только на карту более высокого достоинства. Пустая стопка заполняется любой картой. Колода не пересдается.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Плененные дамы

Пасьянс раскладывается одной полной колодой из 52 карт. Все пятерки и шестерки изымаются и выкладываются в базовые стопки. Необходимо собрать все карты на базовые стопки: на пятерки в масть в убывающем порядке до королей, на шестерки в масть в возрастающем порядке до валетов. Все дамы изымаются в процессе игры и помещаются в центральную стопку. Перелистывайте карты резервной колоды, перемещая подходящие карты на базовые в соответствии с правилами. Колода пересдается 2 раза.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Почетный караул

Пасьянс раскладывается двумя полными колодами по 52 карты в каждой колоде. Выкладывается вертикальный ряд из 13 карт, лицом вверх - это почетный караул. Карты кладутся внахлест, то есть каждая следующая карта частично перекрывает предыдущую. Далее открываются следующие 3 карты, и одна из них выбирается определяющей, то есть начальной картой основного ряда. Остальные 7 карт, равнозначные с определяющей, выкладываются в основной ряд в процессе игры. К двум другим не подходящим картам добавляются еще 7 карт, образуя головной ряд вертикальных колонок. Цель игры - собрать в основном ряду на начальных картах, однозначных с определяющей, все 8 мастей возрастающей последовательности.

Начинается игра с переноса в основной ряд начальных и последующих за ними в масть карт и перекладывания оставшихся в головном ряду карт. После этого начинают сдавать из колоды по одной карте, располагая подходящие карты в основной ряд или на наращивание колонок, а не подходящие складываются в штабель. Игровыми являются все нижние, полностью открытые карты колонок или головного ряда, нижняя полностью открытая карта почетного караула, и верхняя карта штабеля. Игровые карты колонок и штабеля можно переносить в основной ряд в возрастающей последовательности и в масть или на колонку в убывающей последовательности и с чередованием цвета. Игровые карты из почетного караула можно переносить только на основные места. С колонки на колонку можно переносить как по одной карте, так и сериями карт. На полностью освободившуюся колонку может быть положена любая карта или серия карт с другой колонки, кроме игровой карты почетного караула. Пасьянс раскладывается в 2 тура.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Подвижные магазины

Пасьянс раскладывается двумя полными колодами по 52 карты в каждой колоде. Колоду раскладывают на 10 открытых стопок (магазинов) по 11 карт в первых девяти и 5 в последней стопке. Игровыми являются верхние карты стопок. Из игровых карт выбирается любая карта, которая будет базовой. Карты одного с ней достоинства выкладывают в базовый ряд. На базовые собираются карт в восходящем порядке независимо от масти. После того как все возможные перекладывания карт осуществлены, то берут первую стопку и раскладывают, начиная с места, с которого она была снята, на все стопки. Следовательно, первую карту кладут туда, где была первая стопка, вторую - на вторую стопку и т. д. После раскладывания карт продолжают сбор карт на базовые стопки. Далее аналогичным образом перекладывается вторая стопка, начиная с места с которого она взята, третья и т. д.

Пасьянс сошелся, если после последнего десятого магазина все карты собраны на базовые.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Покерный пасьянс

Пасьянс раскладывается одной полной колодой из 52 карт. 25 пустых игровых стопок образуют квадрат 5*5. В каждую стопку может быть положена только одна карта. Карты со стопки на стопку перекладывать нельзя. Цель игры - набрать максимально возможное количество очков из 10 комбинаций карт, образуемых пятью строками и пятью столбцами. Ниже приводится количество очков за каждую выигрышную комбинацию.

Роял Флэш 30 - 10, валет, дама, король, туз одной масти

Стрейт Флэш 30 - последовательность 5 карт одной масти

Четверка 16 - 4 карты одного достоинства + 1 другая карта

Стрит 12 - последовательность карт разной масти

Фулхаус 10 - 3 карты одного значения и 2 карты другого

Тройка 6 - 3 карты одного значения и 2 других карты

Флэш 5 - 5 карт одной масти

Две пары 3 - 2 пары и 1 другая карта

Пара 1 - 1 пара и 3 других карты

Игра считается выигранной, если удалось набрать 70 или более очков.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Полковник

Пасьянс раскладывается двумя полными колодами по 52 карты в каждой колоде. 36 карт выкладываются лицом вверх в 3 ряда по 12 карт в каждом ряду. 8 тузов переносятся в базовый ряд по мере их выхода из колоды. Необходимо перенести все карты на базовые тузы в масть в возрастающем порядке.

Карты в рядах являются "игровыми", если стопка в находящемся ниже ряду непосредственно под этой картой пустая. Все карты нижнего ряда являются игровыми. Можно перемещать "игровые" карты в базовый ряд. Также можно перекладывать их на другие "игровые" карты в масть в убывающей последовательности. При этом "игровая" карта, на которую производится перекладывание, должна находиться либо в том же самом ряду, либо на один ряд выше. Нельзя перекладывать карты на стопки в рядах, находящихся ниже. Когда все перекладывания карт в начальной фигуре будут произведены, начинают перелистывать оставшуюся колоду по одной карте. Годные карты кладутся в основной ряд или на игровые стопки. Пустые стопки могут быть заполнены "игровыми" картами стопок или из резервной колоды. Колода не пересдается.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Полная мера

Пасьянс раскладывается одной полной колодой из 52 карт. Выкладывается 10 вертикальных стопок по 5 карт в каждой стопке. Все короли становятся нижними картами стопок. Справа оставляется место для карт базового ряда - четырех тузов. Первые 2 туза, вышедшие из колоды в процессе выкладывания карт перекладываются в базовый ряд. Цель игры - собрать всю колоду на основные карты в масть в восходящей последовательности.

4 туза, как только становятся доступными, переносятся в базовый ряд. Нижние карты стопок можно переносить на базовые в восходящей последовательности и на игровые карты стопок в нисходящей последовательности независимо от масти. Можно переносить только по одной карте. Свободные места вертикальных стопок не заполняются. Игра проводится в один тур.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Полоска

Пасьянс раскладывается одной полной колодой из 52 карт. Выкладываются 4 вертикальных стопки по 13 карт в каждой. Справа оставляется место для шести карт базового ряда. Цель игры - собрать все карты из начальной фигуры пасьянса в базовый ряд.

В базовый ряд выкладываются нижние карты стопок в восходящей или нисходящей последовательности независимо от масти. Пустые места в базовом ряду заполняются любой картой. Переносить игровые карты с колонки на колонку нельзя.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Польский пасьянс

Пасьянс раскладывается одной полной колодой из 52 карт. Из колоды выкладываются 6 открытых стопок по 8 карт в каждой стопке. Колода перелистывается и карты, которые не подошли (не дали в сумме с верхними картами стопок суммы 13) откладываются в седьмую открытую стопку, верхняя карта которой тоже является игровой. Освободившееся место не заполняется. Туз равен 1 очку, король - 13 очков, дама - 12 очков, валет - 11 очков, остальные карты по своему номиналу. Колода не пересдается.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Полумесяц

Из двух полных (в 52 карты) колод выбираются 4 туза и 4 короля всех мастей и кладутся в 2 ряда: тузы вверху, короли внизу, как показано на рисунке.

Остальные карты мешаются и раскладываются в 16 кучек (по шести карт) полумесяцем вокруг первых 8 карт. Кучки кладутся крапом вниз, и если в открытых картах будут такие, которые можно положить на тузов (куда карты кладутся в восходящем порядке, т. е. на туза - двойку, тройку, четверку, пятерку и т. д. до короля) или на королей (куда карты кладутся в нисходящем порядке, т. е. на короля - даму, потом валета, затем десятку, девятку, восьмерку, семерку и т. д. до туза), то они выкладываются на эти последние (одинаковой масти). Если в оставшихся картах также приходятся по порядку карты, то они складываются друг на друга, все равно, в восходящем или в нисходящем порядке одинаковой масти.

Когда нечего более перекладывать, то из каждой кучки вынимается нижняя карта и кладется на верх той кучки, из которой она вынута, после чего опять подходящие карты кладутся по порядку и по мастям на тузы, или на короли, или на карты полумесяца. Если придется карта, которую можно положить или на ту кучку, которая начинается тузом, или на ту, которая начинается королем, то такая карта кладется между обоими рядами, где и лежит до тех пор, пока не выпадет карта, следуемая за нею по достоинству, что и решает, где положить эти обе карты.

Так, например: если на одной из верхних кучек лежит десятка, а снизу под той же кучкой дама, и в полумесяце выпадет той же масти валет, которого можно ( по восходящему порядку) положить на десятку и (по нисходящему) на даму, то валет и кладется в середине, между обеими кучками; верхнею и нижнею, как на рисунке, что ниже

Здесь валет лежит до тех пор, пока в полумесяце найдется или дама, которая и решит, что валета (по восходящему порядку) надо положить на десятку, или выйдет десятка, которая в таком случае решит, что валета надо (по нисходящему порядку) положить на даму.

Вынимать нижние карты на верх кучек можно только 3 раза; если после этого все карты не уложились на середину, т. е. на тузы и короли, то пасьянс не вышел.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Понюшка табаку

Пасьянс раскладывается одной полной колодой из 52 карт. 7 горизонтальных рядов карт раскладываются в виде прямоугольного треугольника, опрокинутого одной вершиной вниз: первый ряд содержит 7 карт, второй 6 карт и т. д. до последнего ряда, содержащего одну карту. Верхние ряды получившихся вертикальных стопок переворачиваются лицом вверх. Выше оставляется место для 4 карт основного ряда. Цель игры - собрать на тузы, выкладываемые в процессе игры в основной ряд, все четыре масти в возрастающей последовательности до королей.

Игровыми картами являются все нижние, лежащие лицом вверх, карты колонок и верхняя карта штабеля. Игру начинают с переноса в основной ряд тузов и последующих за ними карт соответствующей масти, если они имеются среди игровых карт. После этого производятся перекладывания карт. С колонки на колонку карты можно переносить только в нисходящей последовательности. При этом соблюдается оригинальное правило масти: на игровую карту можно класть любую карту на очко младше любой масти, кроме той, на которую кладут. Можно переносить как по одной карте, так и сериями карт. При переносе игровой карты или серии карт на другую колонку, лежащая под ней закрытая карта начальной фигуры переворачивается лицом вверх и становится игровой. На полностью разобранную колонку можно класть любую карту или серию карт. Когда сделаны все возможные и целесообразные переносы, то начинают сдачу оставшихся в колоде карт. Карты из колоды сдаются в этом варианте по одной. Игровой является только верхняя карта: если эта карта подходит для перемещения на одно из основных мест или на игровую карту какой-либо колонки, то игровой становится лежащая под ней карта и т. д. Колода не пересдается.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Потемки

Вы пробовали когда-нибудь читать в потемках или с закрытыми глазами? Так вот, настоящий пасьянс - то же самое.

Этот пасьянс очень прост и требует затрат умственной энергии не больше, чем бросание монеты "на орла или решку". И именно поэтому многим понравится, поскольку не надо напрягаться, что-то считать, продумывать, а можно просто отдохнуть, отвлечься от суетных мыслей за раскладыванием карт по своим местам. Конечная цель пасьянса это разложить карты по мастям в определенном порядке. Каждая масть должна занимать свой ряд, а в ряду должна убывать от туза до шестерки слева направо. Расположение рядов должно быть следующее.

• Пики: туз, король, дама, валет, 10, 9, 8, 7, 6.

• Трефы: туз, король, дама, валет, 10, 9, 8, 7, 6.

• Бубны: туз, король, дама, валет, 10, 9, 8, 7, 6.

• Черви: туз, король, дама, валет, 10, 9, 8, 7, 6.

Порядок игры. Готовим колоду и раскладываем ее в закрытом виде в 4 ряда по 9 карт. В произвольном месте, как подскажет интуиция, открываем какую-нибудь карту, допустим 7 пик, в третьем ряду - третья карта. Ее место должно находиться в первом ряду на восьмом месте. Переносим ее к себе домой, а там место занято другой картой. Семерку помещаем на ее законное место, а ту, другую карту открываем и смотрим, где ее законное место. Например, если бы это оказался туз бубен, то мы бы положили его в левый нижний угол, а освобожденную из этого угла карту в свою очередь перекладывали бы на свое место в раскладке и т. д. Пасьянс считается выигранным, если открытыми в результате окажутся все карты.

Пасьянс прост в игре, но раскладывается очень редко, и кто знаком с теорией вероятностей - это поймет. В случае же не полностью разложенного пасьянса его результат можно количественно оценивать по числу оставшихся закрытых карт.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Пасьянс Потоцкого

Этот пасьянс был, по преданию, любимым развлечением польского магната Адама Потоцкого; известен также под названием "простыня" или "Паганини" (знаменитый скрипач раскладывал, как считают, только этот пасьянс). В англоязычных странах известен также как "космический".

Пасьянс раскладывается одной колодой из 52 карт. Выкладываем 4 ряда по 13 открытых карт в ряду. Вынимаем из полученной раскладки 4 туза и делаем их первыми картами в каждом ряду. Какой из тузов попадает в первый, второй и т. д. ряд - зависит от нас.

Цель игры: преобразовать ряды в восходящие (по мастям) - от туза до короля. Для этого заполняем пустые места: можно положить карту на очко старше и соответствующую по масти соседней слева. Перенесенная карта, в свою очередь, освобождает место для укладки последующей и т. д.

Нельзя класть карту на свободное место справа от короля - не существует карт старше короля.

Если в результате серии перекладок все свободные места оказались слева от королей (ничего уже нельзя переложить), а результат еще не достигнут, собираем и тасуем карты, еще не разложенные в сериях по мастям, и снова раскладываем, дополняя каждый ряд до тринадцати карт, оставляя свободное место справа от упорядоченной последовательности в каждом из рядов.

Тасовать карты разрешается дважды. Если же после третьего (считая с исходным) раза не удалось расположить карты по мастям от тузов до королей - пасьянс не вышел.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Позвоночник

Пасьянс раскладывается из двух полных колод по 52 карты в каждой колоде. 22 карты ("позвоночник") выкладываем в две резервные колонки. 23-я карта перекрывает вниз две эти стопки. Если эта карта оказывается королем, то она автоматически заменяется другой картой. 8 игровых стопок (1 карта в каждой стопке) помещаются слева и справа от "позвоночника". Тузы переносятся в базовый ряд в процессе игры. Необходимо собрать на тузы все карты в масть в возрастающей последовательности. Игровыми картами являются верхние карты игровых стопок, полностью открытые карты "позвоночника" и верхняя карта штапеля. Карты из штапеля и "позвоночника" можно переносить на игровые и базовые стопки. На игровые стопки можно переносить карты в убывающей последовательности в масть. Перекладывать можно только по одной карте. Пустая игровая стопка может быть заполнена любой картой из другой игровой стопки, штапеля или "позвоночника". Колода пересдается один раз.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Прекрасная Люция

Раскладывается одной полной колодой карт. Раскладывают всю колоду на пачки по 3 карты, как показано на рисунке. В последней пачке будет только одна карта. 4 туза составляют основание пасьянса, на которые выкладываются карты в восходящем порядке, одной масти до королей.

Разместив карты таким образом, снимают все тузы, лежащие сверху пачек, образуя из них основание. Если же среди верхних карт всех пачек не окажется ни одного туза, то его отыскивают путем составления марьяжей в нисходящем порядке.

Далее, на тузы выкладывают двойки, тройки и т. д. одной масти. При этом годными, как и в случае с выкладкой тузов, считаются только верхние карты пачек. Снятие верхних карт делает свободной следующую карту пачки. Когда все годные карты вышли, то вновь прибегают к марьяжам в нисходящем порядке. Необходимо соблюдать осторожность с тем, чтобы освобождая одну карту, не закрыть следующую, также необходимую.

Пасьянс можно раскладывать трижды.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Принцессы

Пасьянс раскладывается одной полной колодой карт. Двенадцать первых карт, снятых с колоды, размещаются в форме круга. Следующие выкладываются на разложенные 12 карт произвольно, но по возможности по восходящей линии, так, чтобы были видны достоинство и масть нижней карты. При этом не обращается внимание на масть. Раскладывая карты, ждут появления червовой дам - принцессы, которую помещают в середине круга. После того, как вышла червовая дама, три другие дамы (статс-дамы) и червовый валет в качестве пажа могут быть выложены вокруг принцессы. Если эти карты появились раньше принцессы и оказались среди карт круга, их снимают и укладывают в следующем порядке: трефовая и пиковая дамы соответственно справа и слева от принцессы, бубновая - сверху, а паж - у ее ног. Затем начинается основная раскладка карт. Снятые из колоды или взятые из круга карты могут быть присоединены по своему достоинству к кучкам статс-дам и пажа в нисходящей линии и с учетом масти. Если во время этой раскладки в круге образуются пустые места, их восполняют картами из колоды, до тех пор, пока колода не оказывается исчерпанной. После чего незаполненные места остаются пустыми. Тогда для продолжения раскладки пасьянса прибегают к марьяжам, в восходящей и нисходящей линии без различия мастей. Таким образом, ведется поиск карт, которые могли бы быть использованы для формирования кучек трех статс-дам и пажа. В этих-то марьяжах и заключается секрет раскладки пасьянса. Если четыре кучки оказываются завенчаны королями, пасьянс вышел.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Приют

В приюте 16 кроваток, а разместить нужно 36 жаждущих - именно столько карт в колоде. Отсюда название и цель данного пасьянса.

Из растасованной колоды на игровое поле выкладываются 16 карт: 4 ряда по 4 карты. Оставшиеся карты закрыты, они у вас в руке или лежат рядом.

Цель пасьянса: выложить на игровое поле в 4 кучки, в каждой из которых должен соблюдаться определенный порядок, все, включая и оставшиеся из колоды карты. Перекладывать карты внутри игрового поля и добавлять карты из оставшейся колоды в игровое поле можно по следующим правилам.

Правила перекладывания: перекладывать можно только карты, находящиеся в одном и том же ряду, или в том же столбце, или по прямой диагонали. При этом красные и черные масти должны чередоваться, а карты должны ложиться с понижением достоинства на одну ступеньку. Так, например, на черную восьмерку должна класться красная семерка, на красного короля - черная дама и т. д. На туза должен быть положен король, а вот самого туза нужно класть на шестерку, разумеется, с переменой масти. За один ход можно перекладывать внутри игрового поля одну карту или группу карт, в которой указанный выше порядок следования мастей и достоинства соблюден.

Только после того как варианты перемещения карт внутри игрового поля исчерпаны и более переложить ничего нельзя, на появившиеся свободные места открываются карты из колоды. Порядок занятия свободных мест картами из колоды произвольный, по вашему усмотрению. Но эти свободные места должны быть все заполнены, и только после этого вы опять можете приступить к перекладыванию карт на игровом поле.

И так повторяется и далее, пока вы или зайдете в тупик, и у вас в колоде останутся неразмещенные карты, или вы уложите все карты на игровое поле, и тогда пасьянс считается выигранным.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Приведенный в порядок

Пасьянс раскладывается одной полной колодой из 52 карт. Выкладываются 13 игровых стопок по 4 карты в каждой стопке. Цель игры - собрать все карты на единственной базовой стопке в порядке возрастания независимо от масти.

Вы можете переносить карты на игровые стопки в возрастающем или убывающем порядке независимо от масти. Можно переносить только по одной карте. Пустая игровая стопка не заполняется. Колода не пересдается.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Проспект

Пасьянс раскладывается двумя полными колодами по 52 карты в каждой колоде. Из колоды выкладываем в 2 ряда 8 горизонтальных стопок. Между рядами оставляется промежуток для базовых карт - восьми тузов, которые выкладываются туда по мере их выхода из колоды в процессе игры. Необходимо собрать на тузы все карты в масть в возрастающей последовательности. Игровыми картами являются все открытые карты стопок и верхняя карта штабеля. Игру начинают с переноса в основной ряд тузов и последующих за ними карт соответствующей масти, если они имеются среди игровых. После этого производятся перекладывания игровых карт. Перекладывать игровые карты с колонки на колонку можно только в нисходящей последовательности с чередованием цвета как по одной карте, так и сериями. На полностью разобранную колонку можно класть короля или серию карт, начинающуюся с короля. Когда сделаны все возможные и целесообразные переносы, начинают сдачу оставшихся в колоде карт. Пасьянс раскладывается в один тур.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Простак

Пасьянс раскладывается одной полной колодой из 52 карт. В начале игры 12 карт раздаются в 12 игровых стопок. Следующая 13-я карта помещается в левом верхнем углу в качестве стартовой карты первой базовой стопки. Оставшиеся 3 карты того же достоинства размещаются в оставшихся углах по мере их выхода из колоды. Цель игры - собрать на базовых стопках все карты в масть в порядке возрастания.

Верхние карты игровых стопок являются игровыми. На игровые стопки можно перекладывать карты убывающем порядке, чередуя цвет масти. Пустая стопка заполняется любой картой. После того как все ходы исчерпаны, начинают перелистывать карты резервной колоды, перемещая подходящие карты на базовые и на игровые стопки в соответствии с правилами. Колода не пересдается.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Простенький

Пасьянс раскладывается двумя полными колодами по 52 карты в каждой колоде. Выкладывается начальный ряд из 8 карт лицом вверх. Под этим рядом с интервалом немного большим высоты колоды выкладываем игровой ряд также из 8 карт лицом вверх. Цель игры - собрать в возрастающей последовательности все 8 семей по 13 карт каждая, завершая каждую семью соответствующей картой начального ряда.

Карты игрового ряда, которые на одно очко больше чем какие-либо карты начального ряда независимо от масти, кладутся ниже в их основной ряд между начальным и игровыми рядами. На них кладутся в возрастающей последовательности и также без соблюдения масти, другие подходящие карты. После осуществления всех переносов, на игровой ряд накладываются вторые 8 карт без предварительного заполнения освободившихся в первом ряду мест, и процедура переноса карт в основной ряд повторяется. Всего выкладывается 12 рядов по 8 карт. Когда на каком-либо месте в основном среднем ряду будет собрано 12 карт, то после этого карта начального ряда, лежащая над ними, перекладывается на собранную пачку. Так, например, если в начальном верхнем ряду крайняя левая карта пятерка, то первой картой в основном ряду будет шестерка, а двенадцатой - четверка. Перенося пятерку с начального ряда в основной ряд, завершают сбор в одной пачке семьи из 13 карт.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Простое сложение

Пасьянс раскладывается одной полной колодой из 52 карт. Выкладываются 2 ряда по 5 карт в каждом ряду. Из этих карт выбираются пары, которые в сумме дают 13 очков. Туз равен 1 очку, король - 13, дама - 12, валет - 11, остальные карты по своему достоинству. Освободившиеся места заполняются картами из колоды. Колода не пересдается.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Простые пары

Пасьянс раскладывается одной полной колодой из 52 карт. Выкладываются 9 игровых стопок по одной карте в каждой. Оставшаяся часть колоды сдается в резервную стопку. Необходимо убрать все карты парами одинакового достоинства.

Выбирайте паны карт одинакового достоинства. Пустые стопки заполняются картами из колоды. Колода не пересдается.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Прожорливый

Пасьянс раскладывается двумя полными колодами по 52 карты в каждой колоде. Выкладывается 2 ряда по 6 карт - это табло. Сверху оставляется место для 8 основных карт. Основными картами являются тузы, которые выкладываются в процессе игры сверху от основной фигуры. Необходимо собрать на тузы все карты в масть в возрастающей последовательности.

Карты табло можно перекладывать друг на друга в масть в нисходящем порядке, а освободившиеся в табло места заполняются очередными картами из колоды. Колода перелистывается только один раз.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Прусский

Пасьянс для двух колод по 52 карты. Этот пасьянс относится к разряду очень сложных, но, тем не менее, он очень занимательный. Прежде всего, для расклада вам понадобится большая поверхность. Колоду держат в руке картинкой вверх. Из нее достают 12 верхних карт. На первом рисунке показано, как эти карты раскладываются: начало – то место, где в нашем примере находится трефовый король. Если из колоды выпадают тузы и короли, их вынимают. Королей – каждый раз только одного от каждой масти – помещают внутрь круга по вертикали слева; тузов – также по одному от каждой масти – выкладывают по вертикали справа.

Прусский пасьянс (первый тур)

В нашем примере выпало 2 короля треф, следовательно, одного из них помещают в центр выложенного круга во главе левого вертикального ряда, а другого короля оставляют в игре. Пиковый туз помещается во главе правого вертикального ряда. На образовавшиеся после такого хода пустые места выкладывают новые карты из колоды. Если в общем раскладе появились карты, из которых можно построить серии на короле или на тузе, то их тоже вынимают из расклада и подключают к строительству серий. На пустые места вновь выкладывают новые карты из колоды. Серия короля должна быть следующей: дама, валет, десятка, девятка и т.д. При этом все карты должны быть одной масти. Серию туза составляют: двойка, тройка, четверка, пятерка и т.д. Все карты одной масти. Итак, задача игрока в данном пасьянсе – выстроить 8 серий (по две каждой масти). Серии, которые строятся на королях, должны идти по убывающей, тузовые же серии – по возрастающей. Если наступает момент, когда ничего больше переложить нельзя, выкладывается второй круг. Над каждой картой уже существующего расклада помещают новые карты и кладут так, чтобы они несколько накрывали предыдущие карты. Принцип тот же: начинают с верхней левой и далее по часовой стрелке. Когда второй круг готов, внимательно смотрят, есть в нем короли или тузы, а также карты, которыми можно продолжить серии. Если такие карты имеются, их вынимают из расклада и кладут на соответствующее место в центре круга. На свободные места вновь кладут новые карты из колоды. Если и на сей раз все ходы исчерпаны, то выкладывают третий круг. Именно такая ситуация и изображена на нашем рисунке: поверх первого круга лежит второй, а сверху – третий. Двойку треф перемещают на туза треф, десятку бубен – на валета бубен. Короля червей, который находится сверху в третьем круге, не забирают, так как в центре круга уже имеется один король такой масти. Оба места, которые освободились после перемещения трефовой двойки и бубновой десятки, занимаются в свою очередь новыми картами. На свободных картах расклада можно теперь выстраивать промежуточные правильные серии, в которых должны быть карты одной масти. Серии могут выстраиваться как в убывающем, так и в возрастающем порядке: по направлению вверх на крайних картах верхних горизонтальных рядов расклада, по направлению вправо на крайних картах правых вертикальных рядов расклада, по направлению вниз на картах нижних горизонтальных рядов расклада и по направлению влево на крайних картах левых вертикальных рядов расклада. Такие промежуточные последовательности можно менять местами друг с другом, перемещать по раскладу, переносить частично или полностью, разумеется, если есть какая-нибудь объединяющая карта аналогичной масти. Если удается разобрать некоторые ряды вплоть до центральных, то освободившиеся места дальше разрешается использовать по собственному усмотрению играющего: можно строить или перекладывать на них промежуточные последовательности, как убывающие, так и возрастающие, даже со смешанным порядком: то убывающие, то возрастающие, то вновь убывающие. Разрешается также перекладывать на эти места мешающие ходу игры карты.

Прусский пасьянс (после раскладки третьего тура)

Допускается перегруппировка карт даже внутри центральных рядов, если, предположим, надо добраться до какой-либо конкретной карты, чтобы начать перекладывать на нее другие карты из расклада. Но перекладывать карты из центральных рядов назад, на ряды рамки, строго запрещено. Если все возможные варианты ходов исчерпаны, то расклад (то есть только рамку, не трогая центральных рядов) собирают. Причем начинают делать это с крайней левой верхней колонки карт и двигаются по часовой стрелке, каждый раз подкладывая новую стопку под уже существующую. Далее собранную таким образом колоду переворачивают картинкой вниз и раскладывают заново, опять начиная с верхнего левого крыла и дальше по часовой стрелке. Если в процессе раскладки появятся новые подходящие карты, их сразу же перекладывают в продолжение центральных серий. В конце концов, когда вся колода будет разложена (уже по второму кругу), на крайних картах, а также на появляющихся в ходе игры свободных местах снова начинают собирать и разбирать всевозможные промежуточные последовательности, стремясь все к той же цели: собрать 8 правильных серий на тузах и королях в центре игрового поля. Проигрывать колоду более двух раз правилами не разрешается.

Вряд ли пасьянс сложится у вас с первого раза. Он требует колоссального опыта, усидчивости и умения. Но тем не менее он доставит вам радость и поможет действительно отдохнуть от повседневных забот.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Прямоугольник

Пасьянс раскладывается двумя полными колодами по 52 карты в каждой колоде. Выкладываются лицом вверх 12 стопок в виде буквы П, по 3 карты в каждой стопке. В середине оставляется место для двух основных рядов. Следующая выкладываемая из колоды карта - стартовая карта основного ряда. Остальные карты того же достоинства выкладываются в основной ряд по мере их появления. Цель игры - собрать на основных картах соответствующие масти в возрастающей последовательности.

Если среди 12 карт начальной фигуры имеются стартовые карты основного ряда, то они переносятся на основные места. После этого производится перекладывание оставшихся карт. Перекладывать со стопки на стопку можно только в убывающей последовательности по одной с соблюдением масти. На свободные места можно класть карты из колоды. Свободные места в рамке можно заполнять не сразу, а по мере выхода из колоды подходящих карт. После завершения всех перекладываний карт в начальной фигуре, начинают сдавать по одной карте из колоды. Если после сдачи всей колоды все карты перейдут на основные места, то пасьянс сошелся. Игра проводится в один тур.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Пустые места

Пасьянс раскладывается одной полной колодой из 52 карт. Выкладываются лицом вверх 4 горизонтальных ряда по 13 карт в каждом ряду. Все тузы изымаются из расклада, образуя 4 свободных места. Цель игры - расположить карты таким образом, чтобы получить 4 возрастающих последовательности карт от двоек до королей.

Каждое свободное место может быть заполнено картой, на очко больше карты слева и совпадающей с ней по масти. В освобождающиеся свободные места образующиеся в крайнем левом столбце, можно помещать двойки. Свободное место справа от короля не может быть заполнено. Таким образом, вы можете перекладывать карты только до тех пор, пока все 4 свободных места не будут блокированы королями. Когда все возможные манипуляции закончены, то все карты не уложенные в правильные последовательности, собираются и повторно раскладываются случайным образом. При этом между уже упорядоченными и вновь выкладываемыми картами оставляются промежутки для перекладки. Допускаются две пересдачи.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Путешественники

Пасьянс раскладывается одной полной колодой из 52 карт. Все карты раздаются картинкой вниз в 13 стопок по 4 карты в каждой стопке. Стопки нумеруются по порядку от 1 до 13. Необходимо переместить все карты на стопки, соответствующие их рангу.

Верхняя карта 13-й стопки переворачивается лицом вверх. Переместите эту карту на стопку, которая соответствует ее рангу. Карта перемещается под низ стопки, а верхняя карта этой стопки открывается. Открытая карта вновь перемещается на соответствующую стопку. Продолжайте этот процесс до тех пор, пока в последней 13-й стопке не будут собраны 4 короля. Игра считается выигранной, если последней картой, которую вы переворачиваете, является четвертый король. Игра проиграна, если последний 4-й король переворачивается до того, как все остальные стопки собраны. Колода не пересдается.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Путешествие

Пасьянс раскладывается одной неполной колодой из 36 карт. Выкладывается лицом вверх 4 горизонтальных ряда по 9 карт в каждом ряду. Все тузы изымаются из расклада и выкладываются слева, в результате чего в раскладе образуются 4 свободных места. Цель игры - реорганизовать карты таким образом, чтобы получить 4 возрастающих последовательности карт от шестерок до королей независимо от их масти.

Каждое свободное место может быть заполнено картой на одно очко больше карты слева независимо от масти. За тузом идет шестерка. Свободное место справа от короля не может быть заполнено. Таким образом, вы можете перекладывать карты только до тех пор, пока все 4 свободных места не будут блокированы королями. Колода не пересдается.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Пятница 13

Пасьянс раскладывается одной полной колодой из 52 карт. Валет, дама, король и туз раздаются в первые 4 базовые стопки. 9 остальных базовых карт (2,3,4,5,6,7,8,9,10 любой масти) переносятся в базовый ряд в процессе игры. Базовые карты могут переноситься в базовый ряд в указанном порядке. Например, 10 не может быть перенесена в базовый ряд до тех пор, пока 9 не положена на свое место. Цель игры - собрать все карты колоды на базовые стопки в порядке возрастания независимо от масти таким образом, чтобы каждая стопка содержала 4 карты.

Карты по очереди перекладываются из колоды в резервную стопку. Верхняя карта резервной стопки является игровой картой. Подходящие карты из резервной стопки переносятся в базовый ряд. Нельзя переносить карты из одной базовой стопки в другую. Колода не пересдается.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Пирамида султана

Из двух колод выбирают 8 королей и одного червового туза, располагая их в порядке, как указано на рисунке.

Червовый туз выкладывается первый. Справа и слева от него располагаются бубновые короли. Под этими тремя картами в середине помещаются червовый король и у него по бокам трефовые короли. Наконец, под ними червовый король и по обеим его сторонам пиковые короли.

После такой раскладки ее дополняют снятыми из колоды любыми шестью картами, которые выкладывают во втором ряду по три слева и справа от королей. Эти 6 карт образуют т. н. "диван". Червовый король, лежащий посредине, принимает титул султана. На протяжении всей раскладки пасьянса он остается непокрытый. Далее, необходимо посмотреть, не найдутся ли среди карт, составляющих "диван", такие, которые своим достоинством и мастью могли бы быть уложены непосредственно на королей или червового туза. Если в "диване" имеются такие благоприятные карты, их выкладывают на королей или червового туза. На образовавшиеся в "диване" пустые места помещают новые карты из колоды. Следует помнить, что в этом пасьянсе карты одного семейства укладываются на червового туза, по восходящей, а на 7 королей - по нисходящей линии. Например, на червового туза - двойка червей, на бубнового короля - бубновый туз и т. д.

Из тех карт, которые сняты из колоды и оказались неподходящими для образования необходимых кучек семи королей и туза, образуется "талон". Когда в этом "талоне" окажутся все карты, не используемые в раскладке, то короли "талона" тасуют и раскладку дивана делают во второй и, возможно, в третий раз. Если после этого разложить все карты опять не удается, значит, пасьянс не вышел. Пасьянс выходит, когда в "диване" и "талоне" не останется ни одной карты, а дамы образуют гарем султана, оканчивая пакеты королей червового туза.

Для выполнения этого пасьянса очень важно во время раскладки карт внимательно наблюдать за движением карт "дивана", "пакетов" и "талона" с тем, чтобы не пропустить ни одного случая выкладки подходящей карты на подобающее ей место.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Радуга

Пасьянс раскладывают двумя колодами (104 карты). Выкладывают 26 открытых карт так, чтобы получилась дуга. Следующие 8, также открытые, помещаем под дугой - это базовые карты. На них следует собрать все карты по восходящей, без соблюдения масти.

После раскладки дуги и базы начинают перелистывать карты, оставшиеся в колоде, и смотрят, нельзя ли положить, соблюдая старшинство, какую-либо карту на базу. Из непристроенных карт образуется резерв - 3 открытых пакета.

Крайняя правая карта дуги - игровая; ее можно перекладывать на базовую, а также временно класть на нее по нисходящей карты из закрытой колоды и открытых пакетов (только верхние, игровые).

Раскладывая пасьянс, надо помнить, что не всегда следует спешить класть карту на соответствующее место в базовой группе, бывает выгоднее временно увеличить количество карт в дуге, чтобы затем в подходящий момент переложить их на базовые карты.

Резервные карты следует подбирать так, чтобы карты в них располагались по возможности в нисходящем порядке, для облегчения в дальнейшем их сбора на базовые.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Расчет

Пасьянс раскладывается одной полной колодой из 52 карт. В основной ряд выкладываются 4 карты: туз, 2, 3, 4 любой масти. Необходимо, чтобы в процессе игры на эти карты были выложены 4 восходящие секвенции до короля без учета масти в соответствии со схемой, которая показана ниже.

Т, 2, 3, 4, 5, 6, 7, 8, 9, 10, В, Д, К

2, 4, 6, 8, 10, Д, Т, 3, 5, 7, 9, В, К

3, 6, 9, Д, 2, 5, 8, В, Т, 4, 7, 10, К

4, 8, Д, 3, 7, В, 2, 6, 10, Т, 5, 9, К

Карты из колоды сдаются по одной. Подходящие карты кладутся в основной ряд. Непригодные для основного ряда карты кладутся в 4 вертикальные стопки. Распределение карт по стопкам производится по усмотрению играющего. Верхние карты рядов являются игровыми, но перекладывать их можно только в основной ряд, когда они будут пригодны для этого. Перекладывать карты из стопки в стопку нельзя. Игра проводится в один тур.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Разгрузка

Разгрузка мозга от ненужных мыслей, разгрузка от карт игровой площадки.

Этот пасьянс не требует особого напряжения мысли, разгружает мозг и позволяет отдохнуть от думанья.

Суть пасьянса состоит в том, чтобы подобрать карты по парам, соединяя одинаковые по значению карты. Используются 32 карты, например, колода без шестерок в случае, если у вас игральные карты.

Порядок игры. Первые 16 карт подготовленной (перетасованной и снятой) колоды открываются и кладутся в 3 горизонтальных ряда: 1 ряд - 5 карт, 2 ряд - 6 карт, 3 ряд - 5 карт. Оставшиеся 16 кладутся закрытой стопочкой в центр 2 ряда между третьей и четвертой картой. Получается своеобразная "таблица".

С началом игры верхняя карта колоды открывается и становится играющей. Этой карте подбираем пару из таблицы. Пару составляют две одинаковые по значению карты разных мастей, т. е. любые две семерки, две девятки, два короля и т. п. Как только вы подобрали пару, обе эти карты убираются из игры, а на освободившееся место в таблице кладется верхняя карта из колоды. Затем в колоде открывается следующая карта, которая становится играющей, и процесс повторяется.

До тех пор пока в центральной колоде остаются карты, пары должны составляться из одной верхней карты колоды и одной из карт таблицы. А после того как центральная колода будет полностью исчерпана, пары могут составляться и из одинаковых по значению карт таблицы.

Из этого правила есть исключение: один, и только один раз можно "спарить" две одинаковые карты из таблицы и при наличии карт в центральной колоде. В этом случае после убирания такой пары освободившиеся места в таблице следует занять двумя верхними картами колоды, а затем открывать следующую верхнюю карту колоды, делая ее снова играющей.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Разноцветный кэнфилд

Пасьянс раскладывается двумя полными колодами по 52 карты в каждой колоде. 8 тузов помещаются в базовый ряд в качестве стартовых карт. 13 карт отсчитываются из колоды и выкладываются картинкой вверх в резервную стопку. Следующие 5 карт формируют игровые стопки. Цель игры - собрать в основном ряду все карты в масть в возрастающей последовательности.

Вы можете перекладывать карты на игровых стопках в нисходящем порядке с чередованием цвета масти. Карты можно переносить как по одной, так и сериями. Пустая игровая стопка заполняется очередной картой из резерва, далее любой картой. Когда сделаны все возможные и целесообразные переносы, начинают сдачу оставшихся в колоде карт. Из колоды сдаются одновременно 3 карты (последняя сдача может содержать одну или две карты). Игровой является только верхняя карта, если она годна для переноса на одно из основных мест или на игровую карту какой-либо колонки, то игровой становится лежащая под ней карта и т. д. Когда после сдачи трех карт, перекладывать больше нечего, то сдаются 3 следующие карты и т. д. до полного опустошения колоды. Колода может пересдаваться 2 раза.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Разноцветная звезда

В этой раскладке сначала кладется магазин из тринадцати карт, который здесь обозначен десяткою. Первая карта, которая потом вскроется, будет начальною и кладется по какую-нибудь сторону магазина.

На эту начальную карту кладутся прочие возвышающимся порядком, а именно: если начальная карта была, например, шестерка, то на нее кладется семерка, но только другого цвета, т. е. если шестерка черная, то семерка идет только красная, а восьмерка опять черная и так далее до конца. С магазина идущие карты снимаются преимущественно, и когда он однажды разобран, то вновь не возобновляется. Прочие все карты, которые не идут, кладутся внизу на 10 сборных кучек произвольно. Данная раскладка трудно выходит, если неосторожно накладываются сборные 10 кучек, и для того нужно соблюдать следующее: чтобы не заложить одних карт другими, необходимо считаться с тем, что на начальные места карты идут попеременно разных цветов и потому в нижних сборных кучках надо стараться класть карты в нисходящем порядке также разных цветов, т. е. на восьмерку черную класть семерку красную, шестерку черную, а на эту черную четверку или на семерку класть пятерку красную и тройку, то есть, или класть карты попеременно черные и красные, в понижающемся порядке, или, если одного цвета, то нечет на нечет, а чет на чет - через что впоследствии облегчится удачное окончание раскладки.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Разверни девятнадцатый веер

Пасьянс для двух колод по 52 карты. Цель этого пасьянса – собрать 8 правильных серий на базе тузов. Из колоды берут по 3 карты и кладут на игровое поле картинками вверх так, чтобы они составили фигуру, похожую на веер. Таким образом, должно получиться 18 вееров. Тузы можно брать из расклада только тогда, когда они освободятся в ходе игры, то есть постепенно перейдут на правый край веера. И если появились свободные тузы в самом начале, их сразу вынимают. Итак, игра начинается. Перекладывать с одного веера на другой разрешается только одну карту – крайнюю справа. Серии на каждом веере строятся у убывающем порядке. Например, крайнюю справа шестерку из одного веера можно подсоединить к крайней справа семерке другого веера. (Соответственно число карт в этом веере увеличится на одну.) Серии, основанные на тузах, подстраивают при первой же возможности: свободную, то есть крайнюю справа, двойку бубен, кладут на туза бубен, трефовую девятку – на восьмерку треф, если, конечно, эта серия уже собрана до восьмерки.

Если в процессе игры какой-то из вееров закончился, на его месте раскладывают новый из трех других карт колоды. После такого шага в игре появляются новые возможности для следующих ходов.

Не стоит забывать, что перекладывать с одного веера на другой можно только по одной карте и именно крайней справа. Тем не менее, для серий на базе тузов это правило не существует.

Если на одном из вееров уже выстроилась убывающая последовательность карт, причем ее крайняя карта может продолжить серию соответствующего туза, всю эту последовательность подключают к серии.

Пример. На трефовом тузе построена серия из соответствующих двойки, тройки, четверки и пятерки. В одном из вееров справа налево находятся: трефовые шестерка, семерка и восьмерка. Всю эту последовательность можно полностью переместить на серию трефового туза.

Когда перемещать больше нечего, из колоды берут 3 карты и составляют вспомогательный девятнадцатый веер. Если все его 3 карты можно использовать сразу, эти карты вступают в расклад, освобождается место, на которое кладется новый девятнадцатый веер. Но если хотя бы одну карту из трех вспомогательных задействовать нельзя, всю тройку откладывают в сторону картинкой вниз, а на ее место, а также на свободное место полностью освободившихся вееров из колоды выкладывают новый веер. Так продолжается до тех пор, пока вся колода не закончится. Тогда отложенные в сторону не пригодившиеся веера собирают, соединяют с оставшимися в раскладе, тасуют и раскладывают заново так, чтобы вееров снова было 18. Если при этом часть карт останется в колоде, ими можно заполнять освободившиеся места в веерах, но создавать из них вспомогательный, девятнадцатый, веер теперь уже не разрешается.

Если на все 18 вееров карт не хватает, то выкладывают столько вееров, сколько может получиться из оставшихся карт. Может быть даже так, что веер состоит только из одной карты.

Под конец игры все карты колоды должны быть собраны в 8 правильных серий, начинающихся с туза и заканчивающихся королем.

Особого внимания требует ситуация, когда появляются несколько вариантов продолжения игры. Освободить как можно быстрее все 8 тузов – вот главный принцип, которым надо руководствоваться. Короли же в ходе игры достаточно долго могут оставаться в левой части вееров, то есть их можно освобождать в самую последнюю очередь. Ведь они замыкают строящиеся серии. Помимо этого, при первой же возможности не забывайте перекладывать убывающие последовательности с вееров на серии соответствующих тузов. Например, если у вас выстроилась последовательность от восьмерки до короля, а серия соответствующего туза построена до семерки, сразу же перекладывайте на нее всю эту последовательность.

К большому сожалению, из-за строгого правила, согласно которому перекладывать можно только крайнюю справа карту, пасьянс часто не сходится.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Развод

Пасьянс раскладывается одной полной колодой из 52 карт. Короли и дамы извлекаются из колоды и формируют базовый ряд, на который необходимо собрать все карты в порядке убывания через одну. На королей - до туза, на дам - до двойки.

Карты из колоды сдаются по одной. Подходящие карты кладутся в основной ряд. Карты, которые не подходят для основного ряда, кладутся в 4 вертикальных стопки. Распределение карт по стопкам производится по усмотрению играющего. Верхние карты рядов являются игровыми, но перекладывать их можно только в основной ряд, когда они будут пригодны для этого. Перекладывать карты из стопки в стопку нельзя. Игра проводится в один тур.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Красные и черные

Для этого пасьянса необходимы две полные колоды. Сначала выбираются все 8 тузов и кладутся в один ряд, как показано на рисунке.

Затем обе колоды тщательно тасуются; под тузами кладется в ряд 8 карт. Из 8 карт кладут на тузов те, которые подходят, т. е. сначала двойки, тройки, четверки и т. д. до королей. На каждого туза кладутся карты его же масти. Если из 8 верхних карт ушла какая-нибудь на туза, то это место сразу же заполняется из колоды. Если же ни одна из этих карт не легла на туза, то мечут колоду к стороне и кладут: двойки на тузов, тройки на двойки, четверки на тройки и т. д. Кроме того, при метании колоды на верхние 8 карт кладутся те, которые идут по нисходящему порядку: семерка на восьмерку, дама на короля, десятка на валета и т. д. При этом, однако, надо наблюдать, чтобы эти карты ложились одна на другую в различных мастях: красная на черную, черная на красную - на красного короля черную даму и т. д. Кроме того, с одной пачки (из восьми) можно перекладывать на другую (из восьми же) в понижающемся порядке для того, чтобы подготовить эти пачки для переноса на тузов. Как только верхняя карта пачки (из восьми) нужна для тузов, ее сразу же перекладывают.

Если пасьянс сразу не вышел, то остатки колоды, лежащие в стороне, допускаются прометать еще раз в том же порядке, как и раньше.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Реглан

Пасьянс раскладывается одной полной колодой из 52 карт. Фигура пасьянса состоит из 9 вертикальных стопок. Первые 3 стопки содержат по 7 карт. Каждая последующая стопка содержит на одну карту меньше. В последней стопке содержится только одна карта. Над вертикальными стопками помещаются 4 туза - основной ряд. 6 оставшихся карт составляют резерв. Необходимо собрать все карты колоды на тузов в масть в возрастающей последовательности.

Все нижние полностью открытые карты и карты резерва являются игровыми. Для освобождения нужных карт производится перекладывание игровых карт из стопки в стопку в нисходящей последовательности с чередованием цвета. Перекладывать со стопки на стопку можно только по одной карте, если ни одна из вертикальных стопок не разобрана полностью. Из резерва карты можно переносить как на стопки, так и в основной ряд при соблюдении вышеуказанных правил. Разрешается так же переносить верхние карты из основного ряда на игровые карты вертикальных стопок. На место полностью разобранной стопки можно сносить любую игровую карту.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Резервы

Пасьянс раскладывается двумя полными колодами по 52 карты в каждой колоде. Выкладываются 4 резервные стопки по 12 карт в каждой стопке. Короли и тузы по одной карте каждой масти извлекаются из колоды, образуя 8 базовых стопок. Цель игры - собрать все карты на базовые стопки в масть. На тузы в порядке возрастания от тузов до королей, на королей в порядке убывания от королей до тузов.

Игровыми картами являются верхние карты резервных стопок. Их можно перекладывать на базовые стопки и в штабель. В штабель можно перекладывать в порядке возрастания или убывания независимо от масти. На короля можно класть туза и наоборот. Нельзя перекладывать карты между резервными стопками. Когда сделаны все возможные и целесообразные переносы, то начинают сдачу оставшихся в колоде карт. Верхняя карта штабеля может быть перенесена в базовый ряд согласно правилам. Игра проводится в 3 тура, то есть возможны две пересдачи.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Римский театр

Пасьянс для двух колод по 52 карты. Этот пасьянс относится к разряду несложных и рекомендуется тем, кто садится за игровой стол, чтобы расслабиться и отдохнуть. Из общей колоды берутся по одному тузу каждой масти и выкладываются рубашкой вниз либо парами друг под другом, или просто в один ряд. Далее под тузами кладут трефового и пикового королей, а над тузами – бубнового и червового. Остальные же карты, которые остались в колоде, достают по одной и проверяют, есть ли возможность использовать их в игре. Однако это касается только каждой третьей карты.

Правила игры таковы: на выложенных тузах возводят серии по возрастающей, чередуя красную и черную масть. На королях же строят убывающие серии по тому же принципу чередования цвета масти. Если третьей картой колоды окажется красный король, ее кладут над бубновым или червовым королем в общем раскладе. В случае, если выпадает черный король, его отправляют в нижнюю часть игрового поля, ниже уже лежащих черных королей.

На этих новых королях тоже можно строить серии по убывающей.

Из первых и вторых карт колоды, складывая их рубашкой вниз, составляют резервную стопку. Как только появляется возможность, верхнюю карту этой стопки подключают к игре. Если в раскладе выпадет объединяющая карта, возрастающую серию какого-либо из тузов перекладывают на убывающую серию одного из королей. После этого в раскладе освободится место, которое следует занять новым тузом, как только тот окажется третьей картой колоды или же верхней картой резервной стопки. Колоду можно использовать только 4 раза. В случае, если пасьянс сходится, в верхней и нижней частях игрового поля полукругом должны располагаться по 2 ряда карт из двух серий, каждая из которых начинается с короля и заканчивается соответствующим тузом.

Римский театр (конец первого тура)

Обратите внимание на рисунок. Колода закончилась. Как правило, после первого круга мало что удается сделать. Но в нашем примере результат налицо. Благодаря появлению пиковой восьмерки серию бубнового туза соединяют с серией бубнового короля. Первая серия от туза до короля полностью построена и расположена полукругом в левом верхнем углу поля. При этом в самом центре образовалось свободное место для нового туза.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Риттенхаус

Пасьянс раскладывается двумя полными колодами по 52 карты в каждой колоде. Выкладываются 9 игровых и 8 базовых стопок. Тузы и короли по одному каждой масти извлекаются из колоды и помещаются в базовый ряд в начале игры. Цель игры - собрать на основные карты, то есть на тузы и королей, все карты из игровых рядов, на тузы в возрастающей, а на королей в убывающей последовательности независимо от масти.

Верхнюю карту игровой стопки можно перемещать в только базовую стопку, расположенную непосредственно над этой базовой стопкой. Верхняя карта средней (пятой) игровой стопки может переноситься в любую базовую стопку. В начале игры все карты из колоды выкладываются на игровые стопки. При этом, если очередную выложенную в игровой ряд карту можно переложить в базовый ряд, а на ее место выкладывается очередная карта из колоды. Можно перекладывать карты между игровыми стопками в порядке возрастания или убывания независимо от масти и только по одной карте. Пустая игровая стопка может быть заполнена любой картой. Колода не пересдается.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Роберт

Пасьянс раскладывается одной полной колодой из 52 карт. Берется верхняя карта колоды и выкладывается в качестве основной. Оставшаяся колода перелистывается. На основную карту можно класть карты в возрастающей или убывающей последовательности независимо от масти. Необходимо собрать на основную карту всю колоду. Игра проводится в 3 тура.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Робин

Пасьянс разработан Г. Х. Латамом. Пасьянс раскладывается двумя колодами по 52 карты в каждой колоде. 52 открытые карты располагаем: центральный горизонтальный ряд - 8 карт, сверху него 4 ряда (по убывающей на 1 карту меньше, начиная с 7 карт в ряду, заканчивая четырьмя картами), также вниз (по убывающей на 1 карту меньше, начиная с 7 карт в ряду, заканчивая четырьмя картами).

Цель игры - освободить по одному тузу и одному королю в каждой масти (это базовые карты) и выложить все карты со стола и из колоды по мастям в сериях по возрастанию на тузах до королей и по убыванию на королях до тузов. Когда растущие на базовых карты серии "столкнутся" друг с другом (например, восьмерка пик на одной базе, семерка пик на другой), можно переложить набранные карты с короля на туза и наоборот, до любой карты.

Перекладывать разрешается карты, имеющие 2 или больше доступных снаружи свободных углов; их, естественно, можно укладывать на базовые.

Если у карты свободен только один угол, на нее можно положить другие карты той же масти, образуя вспомогательную серию по восходящей или нисходящей (на одно очко).

Такие серии можно перекладывать на другие карты с одним свободным углом, но только полностью и по одной карте. Сами же карты с одним свободным углом перекладывать никуда нельзя; если у карты нет ни одного свободного угла; делать с ней вообще ничего нельзя.

В любой момент можно заполнить пустые места в раскладке картами из колоды последовательно, рядами сверху, но обязательно закончить эту процедуру перед очередной перекладкой.

Игра длится, пока не закончится колода. Если при этом не удалось разместить все карты со стола на базовых, пасьянс не вышел.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Роковой

Связан с именем французской королевы Марии - Антуанетты, которая, как утверждает легенда, безуспешно пыталась его разложить до самой казни.

Пасьянс раскладывается одной колодой (52 карты). 32 карты раскладываем лицом вниз в 4 ряда по 7 карт. На руках остаются 4 вспомогательные карты. Берем первую из них, открываем и кладем на то место, которое она должна занимать по схеме. Карту, лежавшую на этом месте, открываем и перекладываем также. Поступаем так, пока не дойдем до тузов - их помещаем на свободные места впереди ряда и открываем следующую вспомогательную карту.

Чтобы пасьянс сошелся, последней картой, которую откроем, должен быть туз. К сожалению, это случается редко...

Схема

• Черви: туз, король, дама, валет, 10, 9, 8, 7.

• Пики: туз, король, дама, валет, 10, 9, 8, 7.

• Бубны: туз, король, дама, валет, 10, 9, 8, 7.

• Трефы: туз, король, дама, валет, 10, 9, 8, 7.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Ромашка

Существует легенда, что впервые этот пасьянс использовали влюбленные, чтобы угадать, можно ли им рассчитывать на взаимность. В этом смысле раскладывание пасьянса подобно гаданию на лепестках ромашки "любит - не любит".

Точно так же этот пасьянс может быть связан и с исполнением любого другого желания по принципу "да - нет". Если пасьянс разложился, значит, "да".

В этом пасьянсе необходимо попарно убирать одинаковые по значению карты, пока с игровой площадки не исчезнут все карты.

В игре участвуют 32 карты (36 - карточная колода без шестерок). Они раскладываются на 8 кучек по 4 карты в каждой, верхняя карта в каждой кучке все время открывается.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Ручеек

Пасьянс раскладывается из одной колоды (52 карты). Выкладываем по одной 4 ряда по 13 открытых карт. Если рядом оказываются карты одной масти, правая из них убирается. Если случается, что карты одной масти повторяются через одну, убирается та из них, которая лежит слева. После снятия карт такие ситуации могут возникать вновь, и снова карты убирают согласно правилам.

Пасьянс сошелся если осталось 4 карты разных мастей.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Русский пасьянс

Пасьянс раскладывается одной полной колодой из 52 карт. Фигура пасьянса состоит из 7 последовательно возрастающих вертикальных стопок. Верхние карты стопок выкладываются вверх картинкой. Далее на каждую стопку кроме первой выкладываются еще 4 открытых карты. Над вертикальными стопками помещаются открывающиеся в процессе игры тузы - основной ряд. Цель игры - собрать все карты колоды на тузов в масть в возрастающей последовательности.

4 туза по мере того, как они становятся доступными, переносят в базовый ряд. Карты в вертикальных стопках перекладываются в масть в убывающей последовательность. При этом карта может находиться в любом месте стопки. Все карты, покрывающие перемещаемую карту, переносятся как единое целое. Пустые места в вертикальных стопках могут быть заполнены королем или группой карт, начинающихся с короля. Игра проводится в один тур.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Рыцари круглого стола

Сначала необходимо выбрать из середины двух талий какого-нибудь туза и около него разложить со всех четырех сторон по две карты таким образом, как показано на рисунке.

Если встретятся из разложенных карт короли, то они кладутся в углах. На туза среднего идут карты возвышающимся порядком, а на королей - понижающимся; карты, около туза лежащие, как скоро сойдут на туза или королей, то немедленно замещаются со сборной кучки, на которую, по обыкновению, кладутся все никуда не идущие карты. Понижающийся порядок карт, на королях, показывает, что все эти кучки должны сходить по очереди на среднюю, т. е. если на тузе, лежащем в середине, доложено до восьмерки, а на каком король - до девятки, то с этого короля все карты и сам король тот переходят на среднюю кучку, и если случится в разложенных кругом картах другой туз, то кладется он на то же среднее место, и таким образом продолжается до тех пор, пока на среднем месте будут положены кучки, оконченные четырьмя королями; и чтобы не смешаться в числе кучек, то кладутся они крестом одна на одну, т. е. первый туз и за ним вся кучка до короля перпендикулярно, а другой туз и его кучка поперек первой, боком. Остальные 4 короля остаются в четырех углах, и как скоро средние 4 короля уже положены и угловые кучки кончатся по своему понижающемуся порядку тузами, то короли, бывшие внизу начальными в углах, вынимаются снизу и кладутся вверх, так что когда пасьянс кончится, то в середине будет 4 кучки, одна на одной, кончающиеся королями, и около них по углам другие 4 кучки с королями.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Садик

Пасьянс выкладывается одной колодой (52 карты). Выкладываем 36 карт шестью веерами по 6 карт в каждом - они называются грядками. Оставшиеся 16 карт выкладываем отдельно, также лицом вверх - они называются букетом.

Цель игры - освободить тузы (базовые!) и уложить на них все карты соответствующей масти по возрастанию - до королей. Свободны для манипуляций все карты букета и верхние карты грядок. Можно их класть, если подходят, на базовые, можно также на свободные карты с грядок или букета, младшие на одной очко - по убывающей, независимо от масти.

Можно переносить целые секвенции (стопки) карт с одной грядки на другую, лишь бы они были разложены в правильной (и непрерывной) очередности. Если грядка закончилась, на ее место можно положить свободную карту или секвенцию с другой грядки либо карту из букета. Однажды уложенная на базовую, карта больше никуда не перемещается.

Только на базовые карты раскладка ведется по мастям. Временно (на грядку) можно класть карты независимо от масти.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Салический закон

Пасьянс раскладывают двумя полными колодами карт. Из пачки в две колоды извлекают любого короля, который образует начало горизонтального ряда из восьми королей. Эти короли выкладываются один возле другого, по мере их выхода из колоды. На первого короля укладываются карты из колоды одна на другую до тех пор, пока не появится следующий король, который, как указывалось, кладется рядом с первым. Затем карты из колоды выкладываются уже на второго короля. Так продолжается до тех пор, пока не будет израсходована вся колода. На последнего короля выносятся все оставшиеся в колоде карты. Если во время раскладки королей появится туз, его следует выложить в линию выше пачек с королями. Восемь тузов составляют основание пасьянса. На них укладываются подходящие карты в восходящем порядке без учета масти. Подходящей может быть только верхняя карта в каждой королевской пачке. Как только ее снимают, свободной делается следующая карта. Нужно иметь в виду, что при появлении дам их помещают в специальный ряд, расположенный над основными картами, т. е. кучками тузов как на рисунке.

Эти дамы необходимы для того, чтобы дополнить окончательную раскладку пасьянса, которая в случае удачи, состоит из восьми дам в верхнем ряду, восьми валетов, заканчивающих основные карты, и восьми королей в нижнем ряду.

При раскладке пасьянса следует стремиться освободить короля от лежащих сверху карт. В случае удачного решения этой задачи, на короля позволяется выложить одну карту из любой пачки. Разумеется, следует выбирать для этого шага ту карту, которая может освободить наибольшее число подходящих карт для выкладки их в кучки тузов.

Если пасьянс не удается разложить с помощью тех приемов, которые описаны выше, то можно прибегнуть для освобождения благоприятных карт к марьяжам в нисходящем порядке без учета масти.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Сан-Хосе Хилл

Пасьянс раскладывается двумя полными колодами по 52 карты в каждой колоде. Выкладывается 10 колонок по 4 карты в каждой колонке. Основными картами являются тузы, которые выкладываются в начале игры сверху от основной фигуры. Цель игры - собрать на тузы все карты в масть в возрастающей последовательности.

Игровыми являются нижние полностью открытые карты вертикальных колонок и верхняя карта штабеля. Можно перекладывать карты с колонки на колонку и из штабеля на колонку в масть в убывающей последовательности и только по одной карте. На освободившуюся колонку можно класть любую карту. Игра проводится в один тур.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Саратога

Пасьянс раскладывается одной полной колодой из 52 карт. 7 горизонтальных рядов карт раскладываются в виде прямоугольного треугольника, опрокинутого одной вершиной вниз: первый ряд содержит 7 карт, второй ряд 6 карт и т. д. до последнего ряда, содержащего одну карту. Все карты выкладываются лицом вверх. Выше составляется место для 4 карт основного ряда. Цель игры - собрать на тузы, выкладываемые в процессе игры в основной ряд, все 4 масти в возрастающей последовательности до королей.

Игровыми картами являются все нижние, лежащие лицом вверх, карты колонок и верхняя карта штабеля. Игру начинают с переноса в основной ряд тузов и последующих за ними карт соответствующей масти, если они имеются среди игровых. После этого производятся перекладывания игровых карт. Перекладывать игровые карты с колонки на колонку можно только в нисходящей последовательности, с чередованием цвета как по одной карте, так и сериями карт. При переносе игровой карты или серии карт на другую колонку, лежащая под ней закрытая карта начальной фигуры переворачивается лицом вверх и становится игровой. На полностью разобранную колонку можно класть короля или серию карт, начинающуюся с короля. Когда сделаны все возможные и целесообразные переносы, то начинают сдачу оставшихся в колоде карт. Из колоды сдаются одновременно 3 карты, последняя сдача может содержать одну или две карты. Игровой является только верхняя карта, если она подходит для переноса на одно из основных мест или на игровую карту какой-либо колонки, то игровой становится лежащая под ней карта и т. д. Когда, после сдачи трех карт, перекладывать больше нечего, то сдаются следующие 3 карты и т. д. до полного опустошения колоды. После того как колода опустела, берут оставшиеся карты, переворачивают рубашкой вверх и, не тасуя, начинают сдавать их заново по 3 карты одновременно. Колоду можно сдавать неограниченное количество раз.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Счастливые 13

Пасьянс раскладывается одной полной колодой из 52 карт. Выкладываются 13 игровых стопок по 4 карты в каждой стопке. 4 туза помещаются в базовый ряд по мере их выхода из колоды. Цель игры - собрать все карты на базовые стопки в масть в порядке возрастания от тузов до королей.

Вы можете перемещать карты в игровых стопках в порядке убывания независимо от масти. Можно переносить только по одной карте. Пустая игровая стопка заполняется любой игровой картой.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Семь в ряд

Пасьянс раскладывается одной полной колодой из 52 карт. Выкладываются 7 игровых стопок по одной карте в каждой стопке. Выше оставляется место для 4 карт основного ряда. Если в процессе первоначального выкладывания карт игрового ряда из колоды выходит туз, то он должен перемещаться в базовый ряд, а на его место кладется следующая карта из колоды. Цель игры - собрать на тузы, выкладываемые в процессе игры в основной ряд, все 4 масти в возрастающей последовательности, до королей.

Игровыми картами являются все нижние карты игровых стопок и верхняя карта штабеля. Игру начинают с переноса в основной ряд тузов и последующих за ними карт соответствующей масти, если они имеются среди игровых. После этого производятся перекладывания игровых карт. Перекладывать игровые карты с колонки на колонку можно только в нисходящей последовательности, с чередованием цвета как по одной карте, так и сериями карт. При переносе игровой карты или серии карт на другую колонку, лежащая под ней закрытая карта начальной фигуры переворачивается лицом вверх и становится игровой. На полностью разобранную колонку можно класть короля или серию карт, начинающуюся с короля. Когда сделаны все возможные и целесообразные переносы, начинают сдачу оставшихся в колоде карт. Из колоды сдаются одновременно 3 карты, последняя сдача может содержать одну или две карты. Игровой является только верхняя карта, если она подходит для перемещения на одно из основных мест или на игровую карту какой-либо колонки, то игровой становится лежащая под ней карта и т.д. Когда, после сдачи трех карт, перекладывать больше нечего, то сдаются следующие 3 карты и т.д. до полного опустошения колоды. Как только колода опустела, берут оставшиеся карты и переворачивают рубашкой вверх и, не тасуя, начинают сдавать их заново по 3 карты одновременно. Колода пересдается 3 раза.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Семеречная зона

Пасьянс раскладывается двумя полными колодами по 52 карты в каждой колоде. Выкладываются 4 игровых стопки с одной картой в каждой стопке и 4 резервных стопки с одной картой в каждой стопке. 4 туза перемещаются в базовый ряд в начале игры. Цель игры - собрать все карты на базовые стопки с чередованием цвета мастей в порядке возрастания от тузов до королей.

Верхние карты стопок являются игровыми. Вы можете переносить карты на игровые стопки в нисходящем порядке с чередованием цвета масти. Карты можно перемещать только по одной. Пустая стопка заполняется картой из резервной стопки, находящейся под ней. Пустая резервная стопка заполняется картой из колоды. Карты из резервных стопок могут перемещаться только в игровые стопки. Их нельзя перемещать в базовые стопки. После того, как все ходы исчерпаны, начинайте перелистывать карты резервной колоды, перемещая подходящие карты на базовые и игровые стопки стопки в соответствии с правилами. Карты из правой открытой колоды нельзя переносить на игровые или базовые стопки. Колода пересдается один раз.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Веселая семейка

Пасьянс для одной колоды из 52 карт. Из колоды вынимаются все карты одной масти. Их должно получиться ровно 13. Далее берется кусок плотного картона и на нем рисуется 13 полей, каждое размером с игральную карту: в первом горизонтальном ряду – 7, во втором (под первым) – 6. Справа внизу рисуется дополнительное поле, которое в дальнейшем понадобится в игре. Вынутую из колоды серию тщательно перетасовывают и по очереди выкладывают каждую карту на нарисованные поля картинкой вверх. В процессе целой серии перекладок в любых направлениях – снизу вверх, сверху вниз, справа налево и слева направо – карты должны занять следующую последовательность : в верхнем ряду по горизонтали – король, дама, валет, десятка, девятка, восьмерка, семерка. В нижнем ряду, также слева направо, такая последовательность – шестерка, пятерка, четверка, тройка, двойка, туз.

Дополнительное место внизу справа в конце игры должно остаться свободным. Его можно использовать лишь в процессе игры для передвижения карт: чтобы освободить какое-либо место в раскладе, карту с этого места кладут на свободное дополнительное поле, в то время как на освободившееся место кладут нужную карту.

Иногда случается, что установленная последовательность никак не складывается. В этом случае стоит попробовать переместить все карты в обратном порядке: сначала собрать младшие карты (“дети”) – от самого младшего, то есть туза, до самого старшего, валета, - а затем и старшие карты (“родители”) – даму и короля. Правда, бывает, что и такой маневр не приносит желаемого результата, и пасьянс не складывается вообще.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Сенат

Пасьянс раскладывается двумя полными колодами по 52 карты в каждой колоде. 8 тузов выкладываются в базовый ряд. Выкладываются 4 игровые стопки по одной карте в каждой стопке и 8 резервных стопок по одной карте в каждой стопке. Цель игры - собрать на тузы все карты в масть в возрастающей последовательности.

Игровыми картами являются верхние карты игровых и резервных стопок. Разрешается перекладывать карты на игровые стопки в масть в убывающем порядке. Карты можно перекладывать как по одной, так и сериями карт. Пустую стопку разрешается заполнять любой картой или группой карт. Не разрешается перекладывать карты между резервными стопками. После того как все возможности перекладывания карт исчерпаны, то из колоды на резервные стопки выкладывается еще один ряд. При этом все пустые стопки в игровом ряду должны быть заполнены. Так продолжают до полного опустошения колоды. Колода не пересдается.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Сенокос

Пасьянс раскладывается двумя полными колодами по 52 карты в каждой колоде. Выкладываются 13 стопок по одной карте в каждой стопке. 4 короля и 4 туза разной масти выкладываются в базовые ряды. Цель игры - собрать на тузов карты в масть в восходящем, а на королей в нисходящем порядке.

Верхние карты стопок переносятся на базовые карты. С колонки на колонку карты можно переносить только по одной в восходящей или нисходящей последовательности в масть. На пустую стопку можно переместить верхнюю карту из любой другой стопки. При остановке пасьянса на каждую стопку выкладывается сверху по одной карте. Пасьянс раскладывается в один тур.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Цепочка

Пасьянс для одной колоды из 52 карт. С самого начала колода карт держится рубашкой вверх. Одна часть колоды раскладывается картинкой вверх в три горизонтальных ряда так, чтобы в каждом было по 8 карт. Двойки, которые выпали при раскладе, выкладываются в отдельный ряд над основным раскладом. Далее надо посмотреть, есть ли среди уже открытых карт подходящие для продолжения возрастающих серий на базе двоек. Например, для двойки пик это будут, соответственно, тройка пик, четверка пик, затем пятерка, шестерка и так далее, вплоть до пикового туза. То же самое правило действует и для всех остальных мастей. Не стоит забывать, что возрастающую серию можно строить, только начиная с двойки. Например, тройка бубен не имеет никакой силы до тех пор, пока не появится двойка бубен. Новые карты из колоды кладутся на освободившиеся в основном раскладе места или же сразу используются для продолжения серии, если соответствуют по масти и числу. (Иногда получается и так, что несколько карт, вынутых подряд из колоды, могут составлять продолжение серии, минуя расклад.) Если же получилось так, что продолжить дальнейшую перекладку невозможно и новые карты не могут продолжить соответствующую серию и не сочетаются с другими картами из расклада, следует собрать расклад, перемешать его с другими картами колоды и разложить снова. Ряд из двоек и серии, которые построены на них, необходимо оставить на своих местах. Эти карты в повторном раскладе не участвуют.

Цепочка (первый тур)

Во второй раз карты раскладывают снова в 3 ряда, но на сей раз уже не по 8, а по 6 карт в каждом ряду. Соответствующими картами достраиваются серии, как это было в первом туре, а на освободившиеся места кладут новые карты из оставшейся колоды.

На этот раз пасьянс должен сойтись, то есть все карты из колоды должны постепенно перейти в расклад, а из него уже в соответствующие серии.

Если пасьянс зайдет в тупик сразу же после первой раскладки (например, в раскладе оказалась только одна двойка и нет карт, чтобы продолжить серию), можно достать из колоды четыре любые карты и положить их под общим раскладом в отдельный вспомогательный ряд картинками вверх. После этого пасьянс раскладывается дальше.

Когда после первого тура приходится собирать расклад, чтобы затем разложить карты заново, этот вспомогательный ряд из четырех дополнительных карт (если он уже есть) также собирается в общую колоду.

Этот пасьянс допускает только два расклада. Третий раз не разрешается. К тому же вспомогательный ряд можно выкладывать только при первой раскладке.

На рисунке приведен пример первой раскладки. Чтобы создать серии, можно использовать следующие карты: червонная двойка, двойка и тройка треф, а также двойка, тройка, четверка и пятерка пик. Когда эти карты будут отложены в отдельные серии, в раскладе освободится много мест, которые следует заполнить другими картами из колоды. Вспомогательный ряд при таком раскладе не нужен.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Сэр Томми

Интересный пасьянс, требующий для успеха разыгрывания выработки определенной стратегии.

Цель пасьянса: выложить в базу на тузов все карты в возрастающей последовательности независимо от масти. При 36 - карточной колоде младшей картой является любая шестерка, а в случае использования колоды из 52 карт - двойка.

Начальная позиция изображена ниже: вверху 4 места для базы, внизу 4 места игрового поля, а слева от базы и игрового поля колода.

Правила раскладывания одинаковы для 36 - и для 52 - карточной колоды.

Из колоды открывается одна карта, и она должна быть сразу положена либо в базу, либо в одну из колонок игрового поля, в любую, какая вам понравится. Порядок карт в колонках не имеет никакого значения. Если открылся туз - его следует переложить в базу.

Карта, положенная в колонку, больше уже никуда передвигаться не может, кроме как в базу. Поэтому помещая карту в колонку игрового поля, будьте внимательны и старайтесь не блокировать более младшие карты.

При всех перекладываниях за один ход перемещается только одна карта.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Сердце сердцу весть подает

Эта игра - пасьянс раскладывается двумя лицами в две полные колоды карт. Каждый берет по полной колоде карт, тщательно тасует их и дает снимать своему партнеру.

Далее каждый раскладывает свою колоду на 16 пачек, по 3 карты в каждой, крапом вверх как показано на рисунке. Оставшиеся 4 карты откладываются к стороне, на выручку.

Когда карты разложены, то один из играющих начинает последовательно перевертывать верхнюю карту каждой пачки мастью кверху. Как все карты повернуты - то же самое делает и партнер. Все карты одинакового достоинства у обоих играющих снимаются к стороне, а оставшиеся от этого вторые карты каждой пачки, лежащие крапом вверх, снова перевертываются, снова сравниваются с картами партнера, и если они сходятся, также снимаются. Таким образом игра продолжается до тех пор, пока карты не сходятся. Тогда каждый берет по одной карте из запасных 4 карт и опять сравнивает со всеми открытыми картами партнера. Вместо снятой при этом карты нижняя опять перевертывается и т. д. Когда весь запас (4 карты) истощен, то редко случается, чтобы пасьянс не удавался.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Шаги

Пасьянс раскладывается двумя полными колодами по 52 карты в каждой колоде. 7 горизонтальных рядов карт раскладываются в виде треугольника, опрокинутого одной вершиной вниз: первый ряд содержит 7 карт, второй 6 карт и т.д. до последнего ряда, содержащего одну карту. Верхние карты получившихся вертикальных стопок переворачиваются лицом вверх. Выше оставляется место для 8 карт основного ряда. Цель игры - собрать на тузы, выкладываемые в процессе игры в основной ряд, все 8 мастей в возрастающей последовательности до королей.

Игровыми картами являются все нижние, лежащие лицом вверх, карты колонок и верхняя карта штабеля. Игру начинают с переноса в основной ряд тузов и последующих за ними карт соответствующей масти, если они имеются среди игровых. После этого производятся перекладывания игровых карт. Перекладывать игровые карты с колонки на колонку можно только в нисходящей последовательности, с чередованием цвета как по одной карте, так и сериями карт. При переносе игровой карты или серии карт на другую колонку, лежащая под ней закрытая карта начальной фигуры переворачивается лицом вверх и становится игровой. Когда все перекладывания в начальной фигуре будут произведены, то начинают перелистывать оставшуюся колоду по одной карте. Подходящие карты кладутся в основной ряд или на игровые карты колонок с соблюдением выше изложенных правил. На полностью разобранную колонку можно класть любую карту или серию карт. Колода пересдается один раз.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Шахматная доска

Пасьянс раскладывается одной полной колодой из 52 карт. Начальная фигура пасьянса состоит из десяти горизонтальных стопок. В верхних двух по 6 карт, а в остальных по 5 карт. Перед началом игры игрок выбирает из игровых карт базовую и помещает ее в базовый ряд. Остальные базовые карты перемещаются в базовый ряд в процессе игры. Необходимо собрать в базовом ряду соответствующие масти в восходящей последовательности.

Игровыми картами являются все полностью открытые карты вертикальных колонок. Сначала переносятся в основной ряд тузы и следующие за ними карты, если они имеются среди игровых карт, а затем производят перекладывание с целью освободить нужные для продолжения игры карты. Перекладывать игровые карты можно как в убывающей, так и возрастающей последовательности, но только по одной карте и с соблюдением масти. На полностью освобожденный от карт ряд можно перенести любую игровую карту. Пасьянс раскладывается в один тур.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Шашки

Пасьянс раскладывается двумя полными колодами по 52 карты в каждой колоде. Выкладываются 15 игровых стопок по 7 карт в каждой стопке. 4 закрытых карты выкладываются в резерв. Тузы и короли по одному каждой масти извлекаются из колоды в процессе игры, формируя базовый ряд. Необходимо собрать все карты на базовые стопки в масть: на тузы в порядке возрастания от тузов до королей, на королей в порядке убывания от королей до тузов.

Игровыми картами являются верхние карты игровых стопок. Можно перекладывать карты с колонки на колонку в возрастающей или убывающей последовательности в масть и только по одной карте. Нельзя класть королей на тузы и тузы на королей. Колода не пересдается.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Шедевр

Пасьянс раскладывается одной полной колодой из 52 карт. Вертикально в центре друг под другом выкладываются 4 туза. Это базовые карты. Ниже, под ними, будет располагаться "подвал". Потом сверху вниз слева направо выкладываются 8 основных горизонтальных рядов по пять карт с левой и с правой стороны каждого туза. 2 укороченных ряда по 4 карты выкладывают с обеих сторон подвала - это вспомогательные ряды. Цель игры - собрать на тузы соответствующие масти в восходящей или нисходящей последовательности. Направление сбора определяет первая карта, положенная на любую базовую карту. После выбора направления сбора оно не может быть изменено.

Игровыми являются верхние, полностью открытые карты горизонтальных рядов. Игровые карты основных рядов можно перекладывать в восходящем или в нисходящем порядке на карты той же масти любого основного ряда. Игровые карты вспомогательного ряда можно перекладывать в основные ряды, но нельзя перекладывать на другой вспомогательный ряд и в подвал. Мешающую раскладке игровую карту основного ряда можно временно положить в подвал. Взять карту из подвала можно только после того, когда хотя бы один из вспомогательных рядов полностью разобран. После этого место в подвале можно заменить любой другой игровой картой. В освободившийся основной ряд можно помещать игровые карты. Вспомогательный ряд не возобновляется. Пасьянс раскладывается в один тур.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Шеренга

Вариант 1 (36 карт)

Представьте себе, что ваш стол - это плац, на котором имеется 49 картомест: 4 ряда (шеренги) по 10 картомест в каждой. Вы сдаете всю колоду так, чтобы случайным образом заполнить 36 из них. Способ случайного заполнения выберете сами. Вообще - то это делает игральный автомат или компьютер, но роль генератора случайных чисел можете взять на себя и вы. Например, на четыре36 клочках бумаги напишите числа от 1 до 36, переверните их и вытащите вслепую 4. Соответствующие карты при сдаче по порядку кладите с пропуском. Таким образом, 4 места останутся незанятыми. Эти свободные места могут быть не обязательно по одному в каждом ряду - уж как получится.

Цель пасьянса - путем перекладывания карт на свободные места разложить в конечном итоге их так, чтобы в каждом ряду были карты одной масти с возрастанием слева направо от шестерки на крайнем левом месте ряда до туза в крайней правой позиции.

Правила перекладывания следующие:

• за один ход перемещается одна карта;

• на свободное место кладется только та карта, которая продолжает масть предшествующей в ряду, т. е. находящейся слева от свободного места, с повышением достоинства на один пункт;

• свободное крайнее левое место в ряду должна занимать только шестерка, она и определяет масть этого ряда;

• когда сложится такая ситуация, что все свободные места окажутся правее тузов и дальнейшая игра невозможна, на столе оставляются только карты, уже выложенные в рядах на шестерки в правильной последовательности по мастям. Остальные карты собираются, перетасовываются и раскладываются на оставшиеся незанятыми картоместа с оставлением случайных промежутков, как и вначале. Всего в пасьянсе допускается 3 перетасовки.

Вариант 2 (48 карт)

Из 52-карточной колоды убираются тузы так, что остается по 12 карт каждой масти - от двойки до короля (король самый старший). Таким образом, в каждом ряду должно быть 13 картомест. Все остальное - полностью аналогично рассмотренному выше 1 варианту.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Шестерки и семерки

Пасьянс раскладывается двумя полными колодами по 52 карты в каждой колоде. Шестерки и семерки извлекаются из колоды и выкладываются в 4 ряда по 4 карты в каждом ряду, образуя 16 базовых стопок. Справа выкладываются 9 игровых стопок по одной карте в каждой стопке. Цель игры - собрать на шестерки карты в масть в нисходящем порядке до тузов, а на семерки в восходящем порядке до королей.

Каждая игровая стопка может содержать не более одной карты. Карты из игровых стопок и из колоды переносятся на базовые в соответствии с правилами. Пустая игровая стопка может быть заполнена картой из колоды. Колода не пересдается.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Шкатулка

Пасьянс раскладывается двумя полными колодами по 52 карты в каждой колоде. 13 карт выкладываются рубашкой вверх в резервную стопку, называемую "бриллианты". Верхняя карта переворачивается лицом вверх. Вокруг этой стопки выкладываются 13 стопок в виде шкатулки. 5 стопок, образующих "крышку" шкатулки и 8 игровых стопок, образующих ее стенки и дно. Тузы перемещаются в базовый ряд в процессе игры по мере их выхода из колоды. Необходимо освободить в процессе игры 8 тузов и на них собрать соответствующие масти в восходящей последовательности.

Игровыми картами являются верхние карты игровых стопок, карты "крышки" и верхние карты штабелей. На карты игровых стопок можно перекладывать в нисходящем порядке в масть. Освободившаяся стопка "крышки" автоматически заполняется очередным "бриллиантом". После того как "бриллианты" закончились, освободившиеся стопки "крышки" заполняются из штабелей. После того, как возможности перекладывания карт исчерпаны, начинают раскладывать карты колоды по трем штабелям. Пасьянс раскладывается в один тур.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Шотландский берет

Пасьянс раскладывается одной полной колодой из 52 карт. Выкладывают 4 игровых и 4 базовых стопки. Тузы помещаются в базовые стопки по мере их выхода из колоды. Цель игры - собрать на тузы все карты в возрастающей последовательности независимо от масти.

Можно перемещать карты из колоды на базовые и игровые стопки. Нет никаких ограничений на размещение в игровом ряду карт, переносимых из колоды. Разрешается также переносить карты с одной игровой стопки на другую. В этом случае должны выполняться следующие ограничения: можно переносить карты в убывающем порядке независимо от масти, карты перемещаются по одной, пустая стопка заполняется королем. Колода не пересдается.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Циферблат

Пасьянс для одной колоды из 52 карт. Всю колоду тасуют, а затем карты раскладывают рубашкой вверх по кругу так, чтобы получилось подобие циферблата часов: каждая карта соответствует одной из двенадцати цифр. Тринадцатая карта играет роль стрелки, поэтому ее кладут в самый центр образовавшегося круга. И так раскладывается вся колода до конца. По завершении раскладки на каждой цифре и на месте стрелки должно лежать по 4 карты. Цель пасьянса - собрать все 4 туза на месте одного часа, все двойки на месте двух часов, тройки на месте трех часов и так далее, вплоть до королей на месте стрелки. Начинать следует с одного часа. Верхняя карта стопки открывается и подкладывается под стопку того часа, которому эта карта соответствует. Затем открывают самую верхнюю карту той стопки, под которую только что положили новую карту. Если на сей раз открылся, допустим, валет, то его кладут под стопку, которая соответствует числу одиннадцать, а из самой стопки снова снимают верхнюю карту и подкладывают ее под тот час, которому она соответствует. И так продолжают до тех пор, пока пасьянс не сойдется или же не зайдет в тупик. Если все четыре карты какого-либо часа уже полностью собраны, то открыть новую карту и продолжить игру становится невозможно. Главное в этом пасьянсе - не перепутать, какая карта соответствует какому часу. Достаточно ошибиться один раз, например, положить четверку в трехчасовую стопку, и пасьянс не сойдется.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Считалка

Пасьянс для одной колоды из 32 карт. Все карты располагаются картинкой вверх в 4 ряда по горизонтали. Соответственно в каждом ряду получится восемь карт. Затем начинается счет. Счет ведут, начиная с верхнего ряда: семерка, восьмерка, девятка, десятка, валет, дама, король, туз. Те карты, которые названы правильно, одна за другой изымаются из пасьянса. Достигнув конца четвертого ряда, счет начинают снова слева направо по направлению от верхнего ряда к нижнему. Когда пустоты между картами становятся слишком большими, оставшиеся карты постепенно перемещают на места выпавших из расклада таким образом, чтобы полностью закрыть пустые места. Пасьянс сошелся, если в конце концов из игры выйдут все карты.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Скачки с препятствиями

Пасьянс раскладывается двумя полными колодами по 52 карты в каждой колоде. Выкладывается "препятствие" из 13 карт лицом вверх. Четырнадцатая карта кладется выше "препятствия" и является определяющей основной картой. Остальные 7 равнозначных карт кладутся в процессе игры рядом с ней и образуют основной ряд. Ниже "препятствия" кладутся в ряд еще 8 карт - это головной ряд игровых колонок. Цель игры - собрать в основном ряду на начальных картах все 8 семей колоды в возрастающей последовательности, без соблюдения масти, но с чередованием цвета.

Игровыми являются все нижние, полностью открытые карты колонок (в начале игры - все карты головного ряда) и верхняя карта штабеля, а также правая полностью открытая карта "препятствия". Игра начинается с перекладывания основных, то есть равноценных с определяющей, и последующих за ними карт в основной ряд. В основной ряд карты можно переносить только в возрастающей последовательности и с чередованием цвета. Например, если основной картой является трефовая семь, то на нее можно положить 8 черви или 8 буби, а затем 9 треф или 9 пики и т. д. После этого производят перекладывание карт с места на место в головной ряду также с чередованием цвета, но в убывающей последовательности. После окончания всех перекладываний в начальной фигуре начинают сдавать по одной карте из колоды. При этом подходящие карты кладут в основной ряд или на соответствующие карты головного ряда, образуя в последнем случае, вертикальные колонки, а не подходящие карты складывают в штабель. Верхняя карта штабеля, когда она подходит для перемещения, может быть перенесена как в основной ряд, так и на соответствующую игровую карту колонок. С колонки на колонку карты можно переносить как по одной, так и сериями. На освободившееся место полностью разобранной колонки можно класть любую игровую карту или серию карт, кроме игровой карты "препятствия". Игровая карт "препятствия" может быть переложена только в основной ряд. Но зато разрешается переносить, с соблюдением остальных правил, карты с основного ряда на игровые карты колонок, исключая свободные колонки. Пасьянс раскладывается в один тур.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Скандал

Пасьянс для двух колод по 52 карты. Из колоды берутся карты по одной. В это время игрок должен перечислять: туз, двойка, тройка, четверка… Карты выкладываются в один ряд картинкой вверх до тех пор, пока какая-либо из карт не будет названа правильно. Например, если вы сказали “пятерка” и из колоды действительно выпала пятерка, перечисление прекращается, а пятерки в свою очередь становятся базовыми картами для восьми серий. Пятерку вынимают из ряда и откладывают в сторону. В ходе игры из расклада удаляют все пятерки и выкладывают их по 4 каждой масти на правой и левой половинах игрового поля. На тех пятерках, которые лежат на правой половине поля, строятся серии по возрастающей, а на пятерках, лежащих слева, - по убывающей.

Если пасьянс получится, окажется, что серии правой половины поля как бы отвернулись от серий левой половины. Своеобразная ссора.

Так как базовой по воле случая оказалась пятерка, то из колоды вынимают 5 вспомогательных карт и выкладывают их в один ряд под общим раскладом. Соответственно если бы в начале игры правильно названной картой оказалась десятка, то вспомогательных карт было бы 10, базовыми стали бы все десятки.

Выбор, куда лучше положить базовую карту – на правую половину или на левую, зависит от расклада. Допустим, базовой картой стала пиковая тройка. Следует внимательно изучить весь расклад, а также все 5 вспомогательных карт. Если среди этих карт есть четверка или еще, что вообще хорошо, пятерка пик, тройку, естественно, перемещают на правую половину, так как именно правые серии строятся по возрастающему принципу и четверку и пятерку можно будет сразу подключить к этой серии. На места, ставшие свободными, из колоды кладутся новые карты. Если снова появится тройка, вопрос, куда ее положить, решается точно так же, как было описано выше.

Если игра зашла в тупик, продолжают выкладывать карты из колоды. Но когда число карт в ряду достигает тринадцати, начинают составлять следующий ряд.

Выкладывая одну за другой карты из колоды, не стоит забывать постоянно перечислять названия от туза до короля, начиная затем опять с туза. Когда появляется правильно названная карта, весь расклад, в том числе и вспомогательные ряды, собирают в колоду и перетасовывают. Те серии, которые уже построены на пятерках, не трогают. Также нельзя менять местами карты возрастающей серии на карты убывающей серии (и наоборот), то есть запрещается перемещать карты с правого поля на левое или с левого на правое.

Далее карты заново выкладываются из колоды. Допустим, верно названной картой оказалась девятка. Следовательно, в этом туре вспомогательный ряд будет включать в себя девять карт. Если же какой-либо из этих карт можно будет достроить одну из серий, ее вынимают из расклада и отправляют в соответствующую серию, а на освободившееся место кладут новую карту. Если верно названной картой оказывается туз, значит, вспомогательный ряд состоит всего лишь из одной карты.

В следующем туре карты снова выкладываются в ряд или же ряды, в зависимости от их количества. Серии продолжают достраиваться. Когда очередная карта названа правильно, игра снова прерывается. И так далее до тех пор, пока колода не закончится.

Скандал (колода кончилась)

Как раз ситуация и показана на рисунке. Все 8 пятерок уже собраны и лежат на своих местах. Как видно, первый тур был довольно-таки удачным. При втором раскладе правильно была названа тройка. Следовательно, из колоды выбирают 3 вспомогательные карты. Теперь внимательно посмотрите, можно ли в этом раскладе строить какую-либо из серий. Например, семерку треф перекладывают на шестерку треф, которая находится на правой половине. В вместо ушедшей семерки во вспомогательный ряд выкладывается новая карта.

Если все ходы исчерпаны, следует продолжать снимать из колоды карты и перечислять названия в возрастающем порядке (начиная с того места, на котором вы остановились): четверка, пятерка, шестерка, семерка, восьмерка, девятка, десятка, валет, дама, король, туз, двойка, тройка… и так до тех пор, пока не появится верно названная карта. Ею может оказаться и двойка. В этом случае, после того как весь расклад будет снова собран (исключая базовые карты и построенные на них серии), на столе останутся две вспомогательные карты.

Колоду можно использовать только 3 раза. Если после этого пасьянс не получился, значит, вы проиграли.

Если вдруг случится (что бывает крайне редко), что при начальном раскладе ни одна карта не была правильно названа, следует собрать карты в колоду и начать пасьянс заново.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Сказочная королева

Пасьянс раскладывается двумя полными колодами по 52 карты в каждой колоде. Пасьянс не имеет начальной фигуры. Она образуется в процессе игры. Необходимо разложить все карты в 2 ряда. Нижний ряд содержит 8 королей, в верхнем на 8 базовых тузов собираются все оставшиеся карты в возрастающей последовательности независимо от масти до дам включительно.

Из колоды выкладывается король в качестве начальной карты первой стопки игрового ряда. На короля из штабеля выкладываются одна за другой карты. Встречающиеся при этом тузы выкладываются в базовый ряд. Тузы являются базовыми картами, на которые переносятся в возрастающей последовательности независимо от масти. Карты из штабеля выкладываются на короля до тех пор, пока не выйдет еще один король. Он кладется справа от первого короля и карты из колоды кладутся уже на него. Следующий король снова кладется справа от второго и карты кладутся на него и т. д. Все верхние карты пачек, выложенных на королях, являются игровыми и могут быть положены на карты базового ряда. После того как весь штабель сдан, короли, с которых сняты все карты, могут трактоваться как пустые стопки. На короля можно переложить верхнюю карту из любой другой игровой стопки. Кроме того, вы можете собирать карты в игровых стопках в убывающем порядке независимо от масти. Колода не пересдается.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Необычный склад

Пасьянс для одной колоды из 52 карт. После тщательной перетасовки из колоды извлекаются все тузы и размещаются в ряд. Они будут базовыми картами. Далее из колоды выкладываются 4 рабочих карты картинкой вверх и располагаются под тузами. Потом из колоды отсчитываются 13 карт, которые и кладутся слева следующим образом: первая карта картинкой вверх, остальные – рубашкой вверх. Это – резервная стопка. Оставшаяся колода помещается над резервной стопкой. Карты из колоды можно выкладывать на рабочие карты в порядке убывания достоинства аналогичной масти во вспомогательную ячейку ( она находится под колодой) либо в случае соответствия на базовые карты. Только верхняя карта вспомогательной ячейки является свободной. Карты из резерва можно выкладывать на рабочие карты, на базу и на свободные рабочие ячейки. Рабочие карты можно составлять в блоки по убыванию достоинства аналогичной масти. Эти блоки можно передвигать целиком. Когда карты в резервной ячейке закончились, на свободные рабочие ячейки выкладывают карты из вспомогательной ячейки. Разрешены 2 повторных использования оставшейся колоды. Для удачного расклада этого пасьянса необходимо перенести все карты на базовые карты аналогичной масти в порядке убывания достоинства. Пасьянс низкого уровня сложности.

Этот пасьянс является вариантом пасьянса “Кэнфилд”. Существуют усложненный и упрощенный варианты.

Усложненный вариант: после каждого хода из колоды выкладывается не одна, а три карты, причем свободной является только верхняя карта.

Упрощенный вариант: рабочие карты можно составлять в блоки в порядке убывания достоинства противоположных цветов.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Склад

Пасьянс раскладывается одной полной колодой из 52 карт. В базовый ряд выкладываются 4 двойки. Цель игры - собрать всю колоду на базовые карты в масть в возрастающей последовательности.

Перекладывать на базовые можно верхнюю карту резерва и свободную карту игрового ряда. В игровом ряду можно осуществлять перекладывания карт в убывающей последовательности в масть. Карты резерва также можно переносить на игровые карты. Если в игровом ряду освободится место, то оно заполняется очередной открытой картой резерва. Если резерв пуст, то на свободное место в игровом ряду можно поместить любую карту. Можно вести перекладывание карт сериями. Когда все возможности перекладывания карт исчерпаны, то пускается в ход закрытая колода. Открываемые карты можно перекладывать по правилам на карты игрового ряда и в базовый ряд. Игра проводится в 3 тура.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Склон

Пасьянс раскладывается двумя полными колодами по 52 карты в каждой колоде. Фигура пасьянса состоит из 10 последовательно возрастающих вертикальных стопок. Верхние карты стопок переворачиваются лицом вверх. Над вертикальными стопками помещаются открывающиеся в процессе игры тузы - это основной ряд. Необходимо собрать все карты колоды на тузов в масть в возрастающей последовательности.

Все нижние карты вертикальных стопок являются игровыми. Карты из стопки в стопку перекладываются в убывающей последовательности с чередованием цвета. Можно перекладывать как по одной карте, так и сериями. После того, как все возможности перекладывания исчерпаны, из колоды на игровой ряд накладывается еще один ряд. Далее вновь ищут среди игровых карт подходящие для перекладывания карты из колонки в колонку и в основной ряд. Так продолжают до полной сдачи колоды. На полностью разобранную колонку можно перекладывать короля либо серию карт, начинающуюся с короля. Игра проводится в один тур.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Скорпион

Пасьянс для одной колоды из 52 карт. 49 карт раскладывают в 7 рядов по 7 карт следующим образом: в трех первых рядах слева лежит по 4 карты рубашкой вверх и по 3 картинкой вверх, в четырех оставшихся рядах все карты лежат картинкой вверх. Слева находятся три резервные карты рубашкой вверх. Любая рабочая карта вне зависимости от того, какие карты лежат на ней, может быть перемещена на карту выше на один по достоинству аналогичной масти (например, десятка червей может быть выложена на валета червей). В случае, если один из рабочих рядов оказался свободен, на него перемещают короля или блок карт, начинающийся с короля. Следует как можно быстрей освобождать карты, лежащие рубашкой вверх. Когда верхняя закрытая карта освобождается, она переворачивается картинкой вверх и может принимать участие в игре. Когда ходов больше не остается, 3 резервные карты выкладываются по одной на 3 крайние слева ряда.

Удачный расклад этого пасьянса заключается в том, чтобы переместить все карты в 4 ряда аналогичной масти в порядке убывания достоинства, начиная с королей и заканчивая тузами. Это пасьянс повышенной сложности. Он является вариантом пасьянса “Паук”. Существуют усложненный и упрощенный варианты.

Усложненный вариант: все рабочие ряды состоят из четырех карт рубашкой вверх и трех картинкой вверх.

Упрощенный вариант: на свободную рабочую ячейку можно выкладывать любую карту или блок карт.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Сладкая парочка

Пасьянс для двух колод по 52 карты. Пасьянс рассчитан на двоих игроков. Каждый игрок берет колоду из 52 карт, тщательно тасует и выкладывает рубашкой вниз в один ряд 12 карт (либо по обоюдной договоренности – в 2 ряда по 6 карт в каждом ряду). Оставшиеся 40 карт каждой колоды откладываются в сторону. Игрок, который делает первый ход, внимательно смотрит, присутствуют ли среди открытых карт обоих игроков карты одинакового достоинства и масти. Если таковые имеются, то первый игрок забирает обе карты себе и откладывает в сторону. На освободившиеся после хода выкладываются другие карты. Настала очередь второго игрока. Повторяется то же действие. Если встречаются одинаковые карты, второй игрок их забирает. И так далее до тех, пор, пока в раскладе не останется ни одной карты, к которой можно было бы подобрать пару. В этом случае каждый игрок достает из своей колоды еще одну, тринадцатую, карту, то есть в игре становится на одну карту больше. Но это единственное, что может вывести игру из тупика. В противном случае пасьянс считается неудавшимся. Но, несмотря на это, победителем становится тот игрок, у которого накопилось больше парных карт. Можно несколько облегчить правила игры и убирать из расклада карты одинакового значения, но не обязательно одинаковой масти.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Сложные девятки

Пасьянс раскладывается одной полной колодой из 52 карт. Выкладываются 9 игровых стопок по одной карте в каждой стопке. Цель игры - собрать все карты на игровых стопках в нисходящем порядке независимо от масти.

Только верхние карты стопок являются игровыми. Переносить со стопки на стопку можно только по одной карте. Пусты стопки заполняются картами из колоды. Колода не пересдается.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Сноп

Пасьянс раскладывается двумя полными колодами по 52 карты в каждой колоде. Из колоды вынимают 4 туза и 4 короля, по одному каждой масти - это основные ряды. Выкладываются 8 стопок по одной карте в каждой стопке. Цель игры - собрать на основные карты (на тузы и королей) все 8 мастей колоды, на тузы в возрастающей, а на королей в убывающей последовательности.

Верхние карты стопок являются игровыми. На игровые собираются карты в масть в возрастающей или убывающей последовательности. Перекладывать с одной стопки на другую можно только по одной карте. После того как все возможные перекладывания карт осуществлены, то колода перелистывается. Открываемые при перелистывании карты можно класть на базовые и на игровые. При перекладывании одной из стопок полностью освободившееся место восполняются картой из колоды. Пасьянс раскладывается в один тур.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Собачки

Пасьянс для одной колоды из 52 карт. Чтобы пасьянс получился, от игрока потребуется внимание и сосредоточенность. Из общей колоды вынимаются тузы и раскладываются по 2 в ряд друг под другом. Цель игры состоит в том, чтобы в 2 тура суметь собрать на тузах последовательности карт от двойки до короля. Масть карт при этом роли не играет. Единственное, что надо учитывать, - это цвет карты, то есть на четверку треф можно положить пятерку пик, но нельзя пятерку бубен или червей, так как их место в последовательностях красных тузов. Те карты, которые не подошли для построения серий, складываются по углам игрального поля – справа и слева вверху и справа и слева внизу. Как правило, после первого тура каждую из серий удается собрать по крайней мере до уровня двоек. Разумеется, разрешается снимать верхние карты из угловых вспомогательных стопок и при первой же возможности продолжать ими строящиеся последовательности. Когда колода закончится, карты из четырех вспомогательных стопок собирают и, не тасуя, складывают в новую колоду.

Как правило, во втором туре пасьянс сходится. Главное – стараться придерживаться следующего правила: в левый верхний угол складываются все тройки и четверки, которые не пригодились в игре, в правый верхний угол – пятерки, шестерки и семерки, в левый нижний – восьмерки, девятки и десятки, а в правый нижний – валеты, дамы и короли. Далее все угловые раскладки собирают в таком порядке: сверху кладут все тройки и четверки, ниже – пятерки, шестерки и семерки, еще ниже – валетов, дам и королей. Теперь легко перенести их в серии тузов.

Если вы считаете, что пасьянс слишком прост, попробуйте усложнить задачу: собирайте серии не по цветам, а по мастям, то есть, соответственно, червы к червам, бубны к бубнам, пики к пикам, трефы к трефам.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Солнце

Пасьянс раскладывается из двух колод (104 карты). Разыгрывается в 3 стадии.

Первая стадия - "Восход солнца"

Выкладываем дугой 13 открытых карт. Это - основание лучей солнца. Из дуги вынимаем и укладываем в ряды четырех королей и четырех тузов. На ряд тузов карты укладываем по восходящей, а на ряды королей - по нисходящей (в масть). Если можно, из дуги начинаем подбирать карты для укладки на тузов и королей.

Использовав все возможности раскладки, продолжаем открывать колоду, заполняя свободные места в дуге и формируя снаружи первой вторую дугу из тринадцати карт (продолжая лучи). Снова наращиваем ряд королей и ряд тузов по приведенным выше правилам, но теперь уже только из внешней дуги (или доступных снаружи карт первой дуги, если использована внешняя карта луча). Далее наращиваем лучи и продолжаем раскладку, пока не кончится колода.

Вторая стадия - "Солнце играет"

Рассматриваем поочередно все лучи по одному слева направо, считая все их карты игровыми, и продолжаем заполнение рядов тузов и королей. В уже рассмотренном луче игровой по-прежнему остается только наружная карта.

Третья стадия - "Заход солнца"

Карты первого луча, не нарушая порядка, собирают в пакет, переворачивают и раскладывают по одной на второй и последующий лучи. Эти карты становятся наружными - следовательно, игровыми. Разложив все, что можно, в базовые ряды, так же поступаем со вторым лучом и т. д. Если в процессе раскладки какой-либо луч разобран полностью, на свободное место кладут карты при разборке очередного луча.

Количество раскладываемых карт может превышать число оставшихся лучей. Лишние карты собирают в открытый пакет и помещают "рядом с солнцем", внутри дуги. Это "туча", крайние карты в ней - игровые.

Если не все "тучи" удалось разобрать, "налетает ветер" и "сбивает все тучи в одну", то есть карты всех "туч" собирают, тасуют и выкладывают в один ряд. Эта "туча" разбирается по тем же правилам. Если удается - пасьянс сошелся.

Вариант "солнце - 2". Исключается вторая стадия.

Вариант "солнце - 3". Вместо ряда тузов и ряда королей выкладывают 2 ряда тузов, на которые и собирают все масти по восходящей. Разрешается временно перекладывать игровую карту на свободное место в луче.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Сольный танец

Пасьянс раскладывается одной полной колодой из 52 карт. Выкладываются 6 игровых стопок с одной картой в каждой стопке. Тузы переносятся в базовый ряд по мере их выхода из колоды. Цель игры - собрать на тузы все карты в масть в возрастающей последовательности.

Игровыми картами являются верхние карты игровых стопок и штабеля. Можно перекладывать карты с одной игровой стопки на другую в убывающей последовательности с чередованием цвета масти. Карты можно перекладывать как по одной так и сериями карт. Пустую игровую стопку можно заполнить любой картой или группой карт. Когда сделаны все возможные и целесообразные переносы, то начинают сдачу оставшихся в колоде карт. Игра проводится в один тур.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Сомнение

Пасьянс раскладывается одной полной колодой из 52 карт. Выкладывается магазин - это стопка из пятнадцати карт. Ниже размещаются 5 карт рубашкой вверх - это игровые стопки. Сверху оставляется место для 4 основных карт. Основными картами являются тузы, которые кладутся в основной ряд по мере их выхода из колоды. Необходимо собрать на тузы все карты в масть в возрастающей последовательности.

На игровые карты можно переносить карты из колоды, из магазина и с другой стопки в масть в нисходящем порядке. Освободившиеся места в игровых стопках заполняются картами из магазина. Игра проводится в один тур.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Сталактиты

Пасьянс раскладывается одной полной колодой из 52 карт. Кладется начальный ряд из 4 карт, лицом вверх. Под ним с интервалом немного большим высоты колоды выкладывается остальная колода в 8 игровых стопок по 6 карт в каждой стопке. Слева от начального ряда оставляется место для двух карт "временного склада". Цель игры - собрать в возрастающей последовательности все 4 семьи по 13 карт каждая, завершая каждую семью соответствующей картой начального ряда.

Верхние карты игрового ряда, которые на одной очко больше чем какие-либо карты начального ряда независимо от масти, кладутся ниже их в основной ряд между начальным и игровым рядами. На них кладутся в возрастающей последовательности и также без соблюдения масти, другие подходящие карты. Игровые карты вертикальных стопок могут переноситься только в основной ряд и на свободные места "временного склада". На каждое свободное место "временного склада" можно поместить не более одной карты. Из "временного склада" можно переносить карты только в основной ряд. Никакие перемещения карт между игровыми стопками не допускаются. Когда на каком-либо месте в основном среднем ряду будет собрано 12 карт, то после этого карта начального ряда, лежащая над ними, перекладывается на собранную пачку. Например, если в начальном верхнем ряду крайняя левая карта пятерка, то первой картой в основном ряду будет шестерка, а двенадцатой - четверка, перенося пятерку с начального в основной ряд, завершают сбор в одной пачке семьи из 13 карт.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Стар

Пасьянс для одной колоды из 52 карт. Пасьянс среднего уровня сложности, хотя от игрока требуется повышенное внимание. Игровое поле представляет собой подобие циферблата. Самая верхняя карта колоды кладется картинкой вверх на то место, где на циферблате находится число “двенадцать”. Эта карта – базовая данной масти. Далее с колоды снимают карты одну за одной до тех пор, пока не появится другая масть. Достоинство карты не играет роли. Эту карту помещают в то место циферблата, где должна находится цифра “шесть”. Те карты, которые не подошли, кладут рубашкой вниз в центр циферблата, на то место, где должны быть стрелки. Это – резервная стопка. Далее карты продолжают снимать до тех пор, пока не появится карта третьей масти, которую кладут на место тройки. Карту четвертой масти помещают на то место, где должна быть девятка. Карты, вынутые из колоды, но не пригодившиеся, складывают в резервную стопку картинкой вверх.

Теперь из колоды берут 4 верхние карты и располагают их по одной посередине между базовыми картами. В результате должна получиться звезда с восемью лучами. Масть и достоинство карт из этой четверки тоже роли не играют. Это – вспомогательные карты. Так же, как и резервная стопка, они используются для того, чтобы пасьянс сошелся. Цель пасьянса проста. Необходимо построить на четырех базовых картах 4 правильные убывающие или возрастающие серии. Вспомогательные карты, которые используются в создании серии, далее заменяют новыми картами из колоды. Порядок строительства серий определяет первая карта, которой можно продолжить какую-нибудь из серий в любую сторону. Этой картой может быть одна из вспомогательных или карта из резервной стопки, а также и верхняя карта из колоды.

На рисунке изображена следующая ситуация: на вершине циферблата располагается пятерка бубен. Первая вспомогательная карта – бубновая шестерка – сразу же идет на строительство бубновой серии, а на ее место ложится новая карта из колоды (дама червей). Таким образом, порядок строительства бубновой серии установился сам собой: он идет по возрастающей. Порядок же создания червонной серии был определен взятой из колоды восьмеркой червей: по убывающей.

Игра продолжается. Из общей колоды достают карту за картой и проверяют, можно ли ее использовать для строительства какой-либо из серий. Помимо этого, по возможности вводят в игру и верхнюю карту резервной стопки и вспомогательные из расклада. Строить промежуточные серии на вспомогательных картах нельзя. Эти карты постоянно должны быть свободными. Когда же основная колода заканчивается, вместо нее начинают использовать резервную стопку и продолжают игру. Этот шаг можно будет повторить еще одни раз, то есть весь пасьянс состоит из трех туров. К концу третьего тура все серии должны быть выстроены так, чтобы не осталось ни одной вспомогательной карты и ни одной карты в резервной стопке. Еще раз обратите внимание на рисунок: пасьянс считается сложенным, если бубновую серию будет венчать четверка, трефовую – семерка, пиковую – пятерка, червовую – десятка. Вспомогательная семерка бубен ложится на шестерку бубен, а на ее место кладется новая карта из колоды.

Двойной стар

Этот пасьянс аналогичен пасьянсу “Стар”, но имеет более сложную задачу – сложить одновременно две такие звезды из колоды на 104 карты. Тщательно перетасуйте колоду. Правила остаются прежними, только вспомогательные карты одной звезды в равной степени можно использовать для создания серий другой и, соответственно, наоборот. Помимо этого, резервная стопка должна быть общей для обеих звезд. Выбор звезды зависит в первую очередь от того, где выпала возможность продолжить серию. “Дабл Стар” разрешается раскладывать также не более, чем в три тура. Играть в него можно и вдвоем. Тогда каждый из играющих берет себе колоду из 52 карт и раскладывает пасьянс, “работая”со своей звездой. Оба играющих имеют по отдельной резервной стопке. Но разрешается также использовать вспомогательные карты друг друга и продолжать игру картами из своей колоды серии партнера. Двойной пасьянс сложен уже потому, что требует повышенного внимания от обоих игроков и не терпит ошибок. Ведь если будет допущен малейший промах, пасьянс не сойдется ни у одного из игроков.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Старшинство

Пасьянс раскладывается двумя полными колодами по 52 карты в каждой колоде. Король изымается из колоды и помещается лицом вверх в левой части базового ряда. 7 остальных базовых карт - дама, валет, 10, 9, 8, 7, 6 любой масти помещаются в базовый ряд по мере их выхода из колоды. Базовые карты выкладываются в вышеприведенном порядке. Например, нельзя выкладывать 10 до тех пор, пока не выложены король, дама и валет. Цель игры - выложить все карты в убывающем порядке независимо от масти, пока в каждой стопке не будут собраны 13 карт.

Верхняя карта открытой колоды является игровой. Перелистывайте колоду. Колода пересдается 2 раза.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Старший демон

Пасьянс раскладывается одной полной колодой из 52 карт. Выкладываются 13 открытых карт - это резерв. Следующие 4 карты образуют игровые стопки. Следующая карта выкладывается как стартовая карта базового ряда. Остальные 3 карты того же достоинства выкладываются в базовый ряд по мере выхода из колоды. Цель игры - собрать все карты на базовые стопки в масть в порядке возрастания.

Вы можете переносить карты на игровые стопки в убывающем порядке, чередуя цвет масти. Карты можно переносить как по одной, так и сериями. Пустая стопка может быть заполнена картой из резерва, картой колоды либо картой с другой игровой стопки. Когда сделаны все возможные и целесообразные переносы, начинают сдачу оставшихся в колоде карт. Из колоды сдаются одновременно 3 карты, последняя сдача может содержать одну или две карты. Игровой является только верхняя карта, если она подходит для переноса на одно из основных мест или на игровую карту какой-либо колонки, то игровой становится лежащая под ней карта и т. д. Когда, после сдачи трех карт, перекладывать больше нечего, то сдаются следующие 3 карты и т. д. до полного опустошения колоды. Колода пересдается неограниченное число раз.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Старший демон 2

Пасьянс раскладывается одной полной колодой из 52 карт. Выкладывается 13 открытых карт - это резерв. Следующие 4 карты образуют игровые стопки. Следующая карта выкладывается как стартовая карта базового ряда. Остальные 3 карты того же достоинства выкладываются в базовый ряд по мере выхода из колоды. Цель игры - собрать все карты на базовые стопки в масть в порядке возрастания.

Вы можете переносить карты на игровые стопки в убывающем порядке, чередуя цвет масти. Карты можно переносить как по одной, так и сериями карт. Пустая стопка может быть заполнена картой из резерва, картой колоды или картой с другой игровой стопки. Когда сделаны все возможные и целесообразные переносы, то начинают сдачу оставшихся в колоде карт. Из колоды сдаются одновременно 3 карты в 3 стопки (последняя сдача может содержать одну или две карты). Игровыми являются только верхние карты этих стопок, если они подходят для перемещения на одно из основных мест или на игровую карту какой-либо колонки, то игровой становятся лежащие под ними карты и т.д. Когда, после сдачи трех карт, перекладывать больше нечего, то сдаются следующие 3 карты и т. д. до полного опустошения колоды. Колода пересдается неограниченное число раз.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Старый друг

Пасьянс раскладывается одной полной колодой из 52 карт. Из колоды выкладываются 4 открытых стопки по 5 карт в каждой стопке. Колода перелистывается и карты, которые не подошли, то есть не дали в сумме с верхними картами стопок суммы 13, откладываются в пятую открытую стопку, верхняя карта которой тоже является игровой. Освободившееся место можно занять картой из этой стопки. Очки за карты: туз - 1 очко, король - 13 очков, дама - 12 очков, валет - 11 очков, остальные карты по своему номиналу. Короли убираются по одному. Колода не пересдается.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Столбики

Пасьянс раскладывается одной полной колодой из 52 карт. Все карты колоды раскладываются в 13 вертикальных колонок по 4 карты в каждой колонке рубашкой вверх. После того, как раздача закончена, верхняя карта каждой колонки переворачивается лицом вверх. Цель игры - освободить в процессе игры 4 туза и на них собрать соответствующие масти в восходящей последовательности.

Игровыми картами являются верхние карты колонок. Если среди игровых карт начальной фигуры пасьянса имеются тузы и последующие карты, то они переносятся в основной ряд. После этого начинают перекладывание карт с колонки на колонку с целью освобождения других тузов и карт, подходящих для перемещения в основной ряд. Перекладывать можно только по одной карте, в убывающей последовательности и в масть. После переноса карты с колонки следующая закрытая карта переворачивается лицом вверх. В пустые колонки карты переносить нельзя. После того как все возможные ходы сделаны, оставшиеся карты собираются и раздаются в колонки по 4 карты. Карты собираются и раздаются таким образом, что порядок карт в колонках не нарушается. Если никаких перемещений не производилось, то раздача воспроизведет предыдущую раздачу. В процессе игры и раздач колода постепенно упорядочивается по порядку и по масти. Процесс продолжается до тех пор, пока либо все карты не будут перенесены на тузы, либо когда не останется больше возможных ходов.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Стратегия

Пасьянс раскладывается одной полной колодой из 52 карт. Имеются 8 пустых игровых стопок. Тузы выкладываются в базовый ряд по мере их выхода из колоды. Цель игры - собрать все карты на базовые стопки в масть в порядке возрастания от тузов до королей.

Нет никаких ограничений в размещении карт из колоды на игровых стопках. Нельзя перекладывать карты из одной стопку в другую. Нельзя также переносить карты из игровых стопок в базовый ряд до тех пор, пока колода не опустеет. Колода не пересдается.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Суд

Пасьянс для двух колод по 52 карты. Из колоды в 2 рабочих ряда выкладываются 12 произвольных карт по 6 карт в ряду. Над рабочими картами располагаются 8 базовых ячеек. В них по мере освобождения необходимо выкладывать тузы, а затем и все остальные карты аналогичной масти в порядке возрастания достоинства от тузов до королей. Обратите внимание на то, что необходимо как можно быстрей перемещать открывающиеся карты на базу для того, чтобы открывать остальные карты. Однако то, что это пасьянс для двух колод, вносит некоторую специфику. Например, у вас может быть две восьмерки пик, свободные для перемещения на базу. Будьте внимательны и выбирайте более выгодный вариант, то есть тот, который откроет одну из закрытых карт либо освободит одну из рабочих ячеек.

Колода находится слева от рабочих рядов, под ней располагается вспомогательная ячейка. Только верхняя карта вспомогательной ячейки является свободной. После каждого хода из колоды во вспомогательную ячейку выкладывается по одной карте. Карты из вспомогательной ячейки можно перемещать на базовые карты либо на рабочие карты аналогичной масти в порядке убывания достоинства (например, шестерку червей можно переместить на семерку черви).

Рабочие карты можно также составлять в блоки согласно вышеуказанному порядку. На освободившуюся рабочую ячейку можно выкладывать как карту из вспомогательной ячейки, так и любую рабочую карту. Разрешены три повторных использования оставшейся колоды.

Цель пасьянса – переместить все карты в 8 базовых ячеек. Это пасьянс низкой сложности. Существуют усложненный и упрощенный варианты этого пасьянса.

Усложненный вариант: повторное использование оставшейся колоды не разрешено.

Упрощенный вариант: повторное использование оставшейся колоды не ограничено.

Пасьянс “Суд” – один из первых пасьянсов для двух колод по 52 карты. В группу сходных пасьянсов входят также “Веселые двойки”, “Компания троек” и другие.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Султан

Из двух полных колод следует выбрать все 8 королей и туза червей и разложить их в таком порядке, как показано на рисунке.

В первом ряду, слева направо, - король бубен, туз червей и опять король бубен; во втором ряду: король треф, король червей и король треф; в третьем ряду: король пик, король червей и король пик.

Последующие вынутые из колоды шесть первых карт кладут по обеим сторонам среднего ряда на местах, обозначенных цифрами 1, 2, 3, 4, 5, 6; они представляют собою верховный диван султана. (Этот пасьянс делается также восемью картами, представляющими диван.) Последующие вынутые карты кладут перед собою в кучку; так, если между шестью вынутыми картами найдется такая, которую можно бы положить на королей или туза червей в восходящем порядке и одной масти, то ее сейчас кладут на должное место; на ее же место кладут карту из кона, например, если между шестью картами ляжет двойка червей, то ее нужно положить на туза червей; двойку бубен - на туза бубен, туза бубен - на короля бубен и т. д. Вынутые из колоды последующие карты кладут в вышеописанном порядке, а не подходящие - перед собою, в кон.

При этом следует заметить, что на короля червей, лежащего посередине, не кладут ничего, ибо он изображает собою самого султана.

Если при перекладывании карты выйдут все, а в кону их много, то их перекладывают подобным образом снова и повторяют это до трех раз.

Если в кону не останется ни одной карты, а 8 дам, изображающих гарем султана, разложатся кругом короля червей, то пасьянс сошелся. Но если в кону после третьего раза остаются еще карты, то, следовательно, пасьянс не сошелся.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Супружеский пасьянс

Пасьянс раскладывается из двух полных колод по 52 карты в каждой колоде. Двое игроков, которых мы назовем А и Б, имея каждый по колоде карт, раскладывают их в кучки по 3 карты в каждой, кроме двух последних, в которые кладут по две карты; кучки располагают в трех рядах. Таким образом, перед А и Б лежат на столе по 3 ряда карт, по шести кучек в каждом, перед А совершенно закрыты, а перед Б кучки с открытыми верхними картами. Когда с обеих сторон разложены все 18 кучек, А открывает на первой кучке верхнюю карту: если у Б окажется парная ей карта одинаковой масти, то обе отбрасывают в сторону; то же делается со второю и третьей картами первой кучки.

Если окажется, что первая карта у А не имеет подходящей, то, не переходя ко второй, оставляют ее открытою на месте, а принимаются за вторую кучку, потом за третью и т. д., перебирая таким образом последовательно все свои кучки и отбрасывая подходящие к Б карты в сторону.

Так как у А останутся на вскрышке карты, не подходящие парами к Б, то теперь очередь последнего заняться раскладкой своих карт.

Для этого Б вскрывает верхнюю карту каждой кучки, начиная с правой; если она парная с А, то отбрасывается в сторону, следующая за ней кучка вскрывается и повторяется все то, что делал А: не подходящие оставляются на своих местах, и переходят к следующим закрытым кучкам до последней. Потом снова наступает очередь А, и это продолжается до тех пор, пока не останется более парных карт.

Если у А и Б все карты выйдут попарно, значит, пасьянс сошелся; если останутся еще карты, значит, не вышел.

Примечание. Этот пасьянс делают еще другим образом: вместо того чтобы в двух последних кучках класть по две карты, оставшиеся 4 карты приберегают как резерв и употребляют их на подмогу. Очень часто при помощи этого резерва пасьянс сходится удачно.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Супружество

Пасьянс раскладывается двумя полными колодами по 52 карты в каждой колоде. Выкладывается 16 игровых стопок по одной карте в каждую стопку. Валеты и дамы по одному каждой масти извлекаются из колоды в процессе игры, формируя базовый ряд. Цель игры - собрать на основные карты (валеты и дамы) все 8 мастей колоды, на валеты в убывающей последовательности до дам, а на дамы в убывающей последовательности до валетов.

Верхние карты игровых стопок можно перекладывать в базовый ряд. Нельзя перекладывать карты с одной игровой стопки на другую. После того как все возможные перекладывания карт исчерпаны, из колоды на игровой ряд накладывается еще по одной карте. Далее вновь ищут среди игровых карт подходящие для перекладывания карты в основной ряд. Так продолжают до полной сдачи колоды. После того как колода опустела, карты последней игровой стопки перераспределяются: верхняя карта стопки кладется на старое место, следующая на первую игровую стопку и т. д. до опустошения карт стопки. Эта операция повторяется с каждой игровой стопкой. Итого 16 раз.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Суровый пасьянс

Пасьянс раскладывается одной полной колодой из 52 карт. В начале игры из колоды извлекаются 4 туза. Оставшиеся карты колоды раскладываются в 12 вертикальных колонок по 4 карты в каждой рубашкой вверх. После того, как раздача окончена, верхняя карта каждой колонки переворачивается лицом вверх. Необходимо собрать на тузы соответствующие масти в восходящей последовательности.

Игровыми картами являются верхние карты колонок. В основной ряд переносятся годные карты из колонок. После этого начинают перекладывание карт с колонки на колонку с целью освобождения других тузов и карт, годных к переносу в основной ряд. Перекладывать можно только по одной карте, в убывающей последовательности и в масть. В пустые колонки карты переносить нельзя. После того, как все возможные ходы исчерпаны, оставшиеся карты собираются и пересдаются в колонки по 4 карты. Карты собираются и раздаются снова таким образом, чтобы порядок карт в колонках не нарушался. Если никаких перемещений не производилось, то новая раздача воспроизведет предыдущую раздачу. В процессе игры и перераздач колода постепенно упорядочивается по порядку и по масти. Процесс продолжается до тех пор, пока либо все карты не будут перенесены на тузы, либо когда не останется больше возможных ходов.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Сюжет

Пасьянс раскладывается двумя полными колодами по 52 карты в каждой колоде. Из колоды отсчитываются 13 карт. Верхняя карта открывается. Это резервная стопка. Следующие 12 карт выкладываются в 12 игровых стопок. Следующая карта является стартовой картой первой базовой стопки. Остальные 7 карт того же достоинства выкладываются в базовый ряд по мере их выхода из колоды. Цель игры - собрать все карты на базовые в возрастающем порядке независимо от масти.

Нельзя выкладывать никаких карт в базовый ряд, до тех пор, пока на первой базовой стопке не будут собраны все 13 карт. Верхние карты игровых стопок являются игровыми. На игровые стопки можно переносить карты в убывающем порядке независимо от масти. Можно переносить только по одной карте. Пустые стопки заполняются верхней открытой картой открытой колоды. Если базовая стопка не завершена, на пустую стопку можно помещать только карту одного достоинства со стартовой картой базового ряда. Вы не можете переносить никаких карт на базовую карту или класть базовую карту на другую стопку в игровом ряду, пока первая базовая стопка не завершена. Карты из резерва можно переносить только в базовый ряд. После того как все ходы исчерпаны, начинайте перелистывать карты резервной колоды, перемещая подходящие карты на базовые и игровые стопки в соответствии с правилами. Колода не пересдается.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Свадьба червового короля с дамой сердца

В колоде находят червовую даму и червового короля. Даму кладут на стол, короля - снизу колоды. Это - исходная позиция. Вслед за этим карты выкладывают одну возле другой справа от дамы на одной линии.

Если при этом третья карта будет дамой любой масти или какая-нибудь черва, то из ряда снимается карта, находящаяся между первой и третьей, имея в виду, что первой является дама червей. Третья карта передвигается к первой и становится второй. Затем выкладывается следующая карта. Как только появится одна или две карты между двумя картами одинакового достоинства или одинаковой масти, их снимают из ряда и отправляют в талон. Например, карта или две карты между двумя валетами, двумя дамами, двумя восьмерками и т. д. или между двумя червами, двумя пиками, двумя трефами или бубнами. Однако больше двух карт из ряда не снимают.

Если в одном ряду встретятся 3 карты одной масти или достоинства, то снимать в талон следует только среднюю, а не все три.

Пасьянс считается разложенным, если на столе останутся только червовая дама с червовым королем, т. е. если вы успеете снять все карты до червового короля, кроме червовой дамы, на которой он и женится.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Свадьбы

Пасьянс раскладывается одной полной колодой из 52 карт. 16 карт выкладываются в форме квадрата 4*4. Цель игры - убрать все карты парами одинакового достоинства. Обе карты должны соседствовать по горизонтали, вертикали или диагонали.

После того, как все возможные пары выбраны, все оставшиеся карты необходимо переместить справа налево и снизу вверх, заполняя образовавшиеся пустые места. Далее оставшиеся пустые места восполняются из колоды. Колода не пересдается.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Святая Елена

Эта раскладка (ее называют также пауком) была любимым пасьянсом Франклина Д. Рузвельта.

Пасьянс раскладывается из двух колод (104 карты). Выкладываем один под другим 3 ряда по 10 закрытых карт. Образовалось 10 столбцов по 3 карты в каждом. Следующий, четвертый, ряд выкладываем открытыми картами.

Цель игры - расположить карты в полных сериях по нисходящей, независимо от масти, чтобы потом снести их и в результате избавиться от всех карт.

Для перекладки используются все открытые карты. Если в процессе игры карта становится крайней снизу в своем столбце, ее открываем и используем для игры.

Свободные карты можно укладывать друг на друга, но только младшую на очко на старшую, независимо от масти. Со столбца на столбец разрешается переносить более чем по одной карте, полную серию либо ее часть.

Если один из столбцов полностью израсходован, на освободившееся место можно положить любые свободные карты, серию или часть ее из другого столбца.

Когда уже нет возможности произвести никакие манипуляции, выкладываем очередные 10 открытых карт из колоды в качестве нижних карт всех столбцов.

Если в определенный момент игры появляется полная свободная серия (от короля до туза), ее можно убрать (снести).

Игра идет до исчерпания всей колоды (в последней раскладке будет не 10, а только 4 карты).

Если после всех манипуляций не удалось сформировать полные серии и снести все карты, пасьянс не вышел.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Цветник

Пасьянс раскладывается одной колодой из 52 карт. Выкладываются 6 вееров по 6 карт лицом вверх. Правые, полностью открытые карты являются игровыми. Остальные 16 карт помещаются ниже и играют роль резерва, то есть когда они становятся подходящими для перемещения, то они могут быть положены на основные места или на игровые карты вееров. Цель игры - собрать все карты колоды по мастям на тузы в возрастающей последовательности.

Тузы выкладываются в основной ряд в процессе игры. Для начала они и последующие за ними подходящие карты выбираются из игровых карт начальной фигуры. После этого приступают к перекладыванию игровых карт вееров, используя для этого, в необходимых случаях и карты резерва. Целью перекладывания является освобождение карт, нужных для наращивания мастей в основном ряду. С одного веера на другой и из резерва на веер можно переносить карты без соблюдения масти, но только в убывающей последовательности. С веера на веер карты можно переносить как по одной, так и сериями. На место полностью разобранной колоды можно переносить любую карту из резерва или любую карту или серию карт с другого веера.

Когда начнете перекладывать карты, то стремитесь в первую очередь освободить тузы и разобрать карты хотя бы одного веера - это сразу улучшит условия маневрирования другими картами. Очень часто это является единственным средством избавиться от короля, блокирующего в веере другие карты. Игра проводится в один тур.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Свободная ячейка

Вариант 1 (36 карт)

Цель пасьянса состоит в том, чтобы переместить все карты в дом, расположив их в четырех ячейках, соответствующих четырем мастям, по возрастанию: шестерку на туза, семерку на шестерку и т. д.

• 1. Игровая площадка (стол) включает в себя:

Дом - содержит 4 ячейки.

Свободные ячейки - их две, в каждой из них в процессе игры может находиться только одна карта.

Игровое поле, состоящее из шести столбцов карт, расположенных лицом вверх, т. е. открытых. В каждом столбце первоначально располагается 6 карт, а в последующем, в процессе игры, в нем может находиться любое количество карт. Карты в столбце разложены так, что каждая нижележащая карта частично прикрывает предыдущую, верхнюю, чтобы можно было видеть все карты. Но играющей является в каждом столбце только нижняя, полностью открытая карта.

• 2. Существует 3 места, куда может быть перемещена карта.

В свободную ячейку, если та действительно свободна, может быть перемещена любая карта, находящаяся внизу столбца.

В дом перекладывается любая карта, находящаяся в свободной ячейке или внизу столбца, при условии, что ее нужно класть в дом на карту той же масти в следующем порядке: двойку на туза, тройку на двойку и т. д. - на туза выкладывается вся масть. Открытые тузы автоматически перемещаются в пустые ячейки дома.

На игровое поле в низ столбца может быть перемещена любая карта, находящаяся в свободной ячейке или внизу другого столбца. При этом перемещаемую карту можно положить только на карту другого цвета и на ступень более низкого достоинства, т. е. в следующем порядке: даму на короля, валета на даму и т. д.

• 3. Начало и стратегия игры. Перетасованную колоду разложите на игровом поле в столбцы в любой последовательности, так что игровое поле у вас заполнится в соответствии с выше высказанным правилом: 6 столбцов по 6 карт.

Перед тем как сделать первый ход, проанализируйте расклад и найдите все трудные места, например, тузы, расположенные в начале. Ведь чтобы добраться до них, необходимо будет куда-то перебросить все карты столбца.

Экономно расходуйте свободные ячейки, не занимайте их без крайней необходимости.

Кроме того, ценными являются пустые столбцы. Если столбец опустел, его можно начинать заполнять с любой независимо от масти и достоинства карты. Но столбцов должно быть не больше шести. Новые лишние столбцы добавлять нельзя.

Вариант 2 (52 карты)

В этом варианте первоначально карты сдаются в игровое поле, которое имеет 8 столбцов, из них 4 столбца имеют по 7 карт, и 4 - по 6. Кроме того, свободных ячеек здесь 4.

По сравнению с первым вариантом тут гораздо больше головоломных возможностей, что делает этот пасьянс на 52 картах, пожалуй, самым интересным из всех существующих.

Считается (хотя и не доказано), что данный 52 - карточный пасьянс сходится при любом раскладе.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Такен

Пасьянс раскладывается одной колодой карт. Отберем из колоды одну масти от двойки до туза и добавим еще две карты другой масти - туза и короля. Перетасуем и разложим их открытыми в 4 ряда, последнее место оставим пустым. Вспомним стоимость карт: туз - 1 очко, двойка - 2, тройка - 3, ... валет - 11, дама - 12, король - 13, туз другой масти - 14, король другой масти - 15 очков.

Требуется упорядочить расположение карт, передвигая их по одной на свободное место (туз, двойка, тройка, четверка - первый ряд, пятерка, шестерка, семерка, восьмерка - второй и т. д.). Последними должны стоять "приглашенные" туз и король.

Игра является аналогом известной игры в "пятнадцать", в которой возможны с равной вероятностью 2 варианта последнего ряда: 13, 14, 15 и 13, 15, 14. Если же заменить "приглашенных" туза и короля, например, двумя джокерами, пасьянс сойдется всегда.

Такен 2*7

Пасьянс выкладывается из одной масти. Задача прежняя: расположить, передвигая по одной на свободное место, карты по возрастающей.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Текущий год

Пасьянс раскладывается одной колодой (52 карты). Из колоды вынимаем двойку, две десятки и шестерку любой масти, но так, чтобы все 4 масти были представлены, и выкладываем их открытыми в ряд. Это - базовые карты. Колоду тасуем и, открывая по одной, собираем на базовых картах по мастям в восходящем порядке (масть замыкается "в кольцо" - дама, король, туз, двойка, тройка).

Неуложенные карты собираем в резервную колоду, которую после окончания основной переворачиваем и используем для продолжения раскладки.

Количество раскладок иногда ограничивают до пяти или шести.

Если пасьянс сошелся, карты на столе образуют число текущего или любого другого года.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Тенистые аллеи

Пасьянс раскладывается двумя полными колодами по 52 карты в каждой колоде. Выкладываются 4 игровых стопки с одной картой в каждой стопке и 4 резервных стопки с одной картой в каждой стопке. 4 туза перемещаются в базовый ряд в начале игры. Цель игры - собрать все карты на базовые стопки с чередованием цвета мастей в порядке возрастания от тузов до королей.

Верхние карты стопок являются игровыми. Вы можете переносить карты на игровые стопки в нисходящем порядке с чередованием цвета масти. Карты можно перемещать только по одной. Пустая стопка заполняется из резервной стопки, находящейся под ней. Пустая резервная стопка заполняется картой из колоды. Карты из резервных стопок могут перемещаться только в игровые стопки, их нельзя перемещать в базовые стопки. После того, как все ходы исчерпаны, начинайте перелистывать карты резервной колоды, перемещая подходящие карты на базовые и игровые стопки в соответствии с правилами. Колода не пересдается.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Терраса

Пасьянс раскладывается одной полной колодой из 52 карт. Из колоды выкладываются 2 ряда карт по 5 карт в каждом ряду. Из этих карт выбираются пары, которые в сумме дают 13 очков. Туз - 1 очко, король - 13 очков, дама - 12 очков, валет - 11 очков, остальные по своему номиналу. Короли убираются по одному. Освободившиеся места заполняются картами из колоды. Колода не пересдается.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Только вперед

Пасьянс раскладывается одной колодой (52 карты). Требуется 8 карт. Выложим по 4 открытые старшие карты одной масти и через промежуток в одну карту - 4 старшие карты другой масти. Требуется поменять местами группы карт, не нарушив их расположения. При этом можно передвигать на пустое место соседнюю карту и перескакивать через одну карту на свободное место.

Запрещается "ходить назад", то есть карты из левой группы можно двигать только вправо, а карты правой группы - только влево.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Треугольник

Пасьянс раскладывается одной полной колодой из 52 карт. 28 карт выкладываются, перекрывая друг друга, в 7 рядов в форме перевернутой пирамиды. Цель игры - удалить попарно карты, дающие в сумме 13 очков.

Только полностью открытые карты пирамиды являются игровыми. Удаляйте пары, дающие в сумме 13 очков. Список возможных пак: дама-туз, валет-2, 10-3, 9-4, 8-5, 7-6. Короли удаляются по одному. После того, как все возможные пары удалены, начинайте раздавать карты из оставшейся колоды в две открытых стопки. Верхние карты этих стопок являются также игровыми. Колода не пересдается.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Три елочки

Пасьянс раскладывается двумя полными колодами по 52 карты в каждой колоде. Выкладываются 3 елочки по 16 карт в каждой. Цель игры - разобрать все елочки путем переноса карт в штабель в соответствии с правилами игры.

Из оставшейся колоды сдается по одной карте. Если среди игровых нижних полностью открытых карт елочек есть карты на одно очко больше или меньше сданной из колоды, то они переносятся в штабель на сданную из колоды карту. На эту карту сносятся в штабель и другие игровые карты елочек, отличающиеся на одно очко от ранее перенесенной в штабель. Такая процедура повторяется со всеми картами, сдаваемыми из колоды до тех пор, пока не закончится колода или не будут разобраны елочки. Если елочки будут разобраны до исчерпания колоды, то пасьянс вышел, если же колода пустая, а в елочках остались карты, то пасьянс не сошелся.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Триады

Пасьянс раскладывается одной колодой (52 карты). Выкладывают 48 карт шестнадцатью веерами из трех открытых карт в каждом, а оставшиеся 4 - в двух веерах по две открытые карты.

Цель игры - преобразовать эту раскладку в другую, составленную из так называемых триад (серий по 3 очередные карты, независимо от масти). При этом следует помнить, что старшинство карт замыкается по кругу (например, король, туз, двойка или туз, король, дама - это секвенции по 3, или триады).

Триады откладываем в сторону; соединившись, они остаются неразлучными.

Пасьянс сошелся, если удается собрать 17 триад, а на столе останется одинокая карта.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Трилистники

Называется также "стога", "тройка" или "косички". Раскладывается одной колодой (52 карты). Выкладываем 51 открытую карту в семнадцати веерах по 3 карты в каждом. Оставшуюся кладем рядом, отдельно (это тоже веер - но из одной карты).

Цель игры - освободить тузы и уложить на них все карты по восходящей, до королей.

Свободны для перекладок верхние карты всех вееров. Можно класть одну на другую карты одинакового достоинства - валета на валета, четверку на четверку и т. д. Ни в одном веере никогда не должно быть более трех карт.

Если какой-либо веер ликвидируется, место остается свободным. Когда уже ни одной карты нельзя ни поместить на базовые, ни переложить, собираем все веера, тасуем и раскладываем вторично. Теперь их, конечно, может быть и меньше семнадцати.

Это можно повторить и в третий раз - если и сейчас не удалось разложить все карты, пасьянс не сошелся.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Русская тройка

Раскладывается пасьянс на какое-либо событие, когда ответ должен быть да или нет. Поэтому приписываемое картам значение, используемое в классических способах гадания, здесь роли не играет. Этот пасьянс дает 80% результат совпадений.

Берем колоду из 32 карт, без шестерок, тасуем и, открывая по 3 карты, раскладываем их в кучки так, чтобы были видны в каждой кучке не только верхняя, но и средняя и нижняя карты. Получается 10 кучек по 3, а оставшиеся две карты кладем по одной.

Правила следующие. Выкладывать можно только те карты из кучек, которые находятся сверху. Для высвобождения нужной карты в кучке карты можно перекладывать из кучки в кучку по следующим правилам: карту можно класть только к одноименной карте и так, чтобы в любой кучке было не более трех карт.

Успех этого гадания - пасьянса зависит не только от расклада карт, но и от вашего умения думать - ведь из множества возможных вариантов перекладывания карт нужно выбрать наиболее правильные. Но пасьянс удается разложить далеко не всегда, и это естественно - ведь не все в жизни зависит от нас.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Тройки

Пасьянс раскладывается одной полной колодой из 52 карт. Из колоды раскладывается в 17 вееров по 3 карты в каждом веере. Последняя карта кладется одна и представляет собой неполный 18-й веер. Все тузы, независимо от их положения в веерах, изымаются и кладутся на основные карты. Таким образом образуются несколько неполных вееров. Цель пасьянса - собрать на тузы соответствующие масти в возрастающей последовательности.

Перекладывать с веера на веер разрешается только равнозначные игровые карты и по одной за один ход. Число карт в веере не должно быть больше трех, то есть перекладывать карты можно только в неполные веера - в веер из двух карт можно добавить одну, в веер, в котором осталась одна карта, - две карты. В последнем случае все 3 карты будут равнозначны. Полностью разобранные веера не возобновляются. Если в начальной фигуре среди нижних карт троек нет ни одного короля, а также мало других старших карт, то пасьянс не сойдется.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Тройная линия

Пасьянс раскладывается двумя полными колодами по 52 карты в каждой колоде. Выкладываются 12 стопок по 3 карты в каждой стопке. Тузы выкладываются по мере возможности в базовый ряд. Цель игры - освободить в процессе игры 8 тузов и на них собрать соответствующие масти в восходящей последовательности.

Верхние карты стопок являются игровыми. На игровые собираются карты в масть в нисходящем порядке. Перекладывать с одной стопки на другую можно только по одной карте. После того как все возможные перекладывания осуществлены, то колода перелистывается. Открываемые при перелистывании карты можно класть на базовые и игровые. При перекладывании одной из стопок полностью освободившееся место восполняется картой из колоды. Пасьянс раскладывается в 2 тура.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Тройственный союз

Пасьянс раскладывается одной полной колодой из 52 карт. Колода раскладывается в 16 стопок по 3 карты и 2 стопки по 2 карты. Из открытых верхних карт стопок подбирают тройки последовательных по значению карт, независимо от масти, например, шестерка, семерка, восьмерка и король, туз, двойка и т.д., и выкладывают их сверху в виде вееров. Цель пасьянса - перенести все карты колоды, за исключением одной карты, со стопок с 17 вееров.

При собирании троек необходимо помнить, что за королем идет туз, а затем 2, 3 и т. д. Рекомендации при выкладывании карт пасьянса следующие:

1. Необходимо следить за тем, чтобы парных троек (т. е. с одинаковыми по значению картами), за всю игру было не более четырех, для чего каждую последующую тройку начинают с другой карты.

2. Необходимо стараться разбирать стопки карт равномерно, то есть при наличии двух стопок карт с одинаковыми верхними картами брать карту с той, в которой осталось больше карт и тем самым оттягивать сокращение количества активно участвующих в игре карт.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Трудная последовательность

Пасьянс раскладывается одной полной колодой из 52 карт. Выкладывается в ряд 6 карт лицом вверх. Это головной ряд. Тузы выкладываются в основной ряд, располагающийся над головным рядом, по мере их выхода из колоды. Карты в основном ряду собираются с соблюдением определенной последовательности чередования мастей: пики, червы, трефы, бубны, пики и т. д. Необходимо собрать в основном ряду все карты в возрастающей последовательности.

Карты, сдаваемые из колоды, можно помещать либо в основной ряд с соблюдением указанной выше последовательности мастей, либо на карты головного ряда в нисходящем порядке и с обратной последовательностью чередования мастей: пики, бубны, трефы, червы. Наращиваемые на картах головного ряда колонки можно переносить в основной ряд, либо на другую колонку, если карты сопрягаются по значению и масти. Пасьянс раскладывается в 2 тура.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Трудный

Пасьянс раскладывается из двух колод по 52 карты в каждой колоде. Выкладывается ряд из восьми открытых карт. Это игровые карты. Сверху оставляется место для восьми основных карт. Основные карты это тузы они кладутся в основной ряд по мере их выхода из колоды. Необходимо собрать на тузы все карты в возрастающей последовательности в цвет.

На игровые карты допускается собирать карты в нисходящей последовательности с чередованием цвета. Игровые карты можно перекладывать как по одной, так и сериями. Когда все возможные перекладывания карт осуществлены, то выкладываются следующие 8 карт. Продолжают сбор игровых карт одна на другую и в основной ряд. На освободившееся в процессе перекладывания карт место можно положить короля или серию карт, начинающуюся с короля. Допускается использовать карты, уже собранные в основном ряду. Пасьянс проводится в один тур.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Тупик

Пасьянс раскладывается одной полной колодой из 52 карт. 18 карт раскладываются в 6 вертикальных стопок по 3 карты в каждой стопке. Верхние карты в стопках лежат вверх картинкой. Тузы выкладываются в базовый ряд по мере их выхода из колоды. Необходимо собрать в основном ряду все карты в возрастающей последовательности в масть.

Игровыми являются все нижние карты колонок и верхняя карта штабеля. Игру начинают с переноса в основной ряд стартовых карт основного ряда и последующих за ними карт соответствующей масти, если они имеются среди игровых. После этого производятся перекладывания игровых карт. Перекладывать игровые карты с колонки на колонку можно только в нисходящей последовательности с чередованием цвета масти как по одной карте, так и сериями. На полностью разобранную колонку можно класть любую карту или серию карт. Когда все перекладывания в начальной фигуре будут произведены, начинают перелистывать оставшуюся колоду по одной карте. Годные карты кладутся в основной ряд или на игровые карты колонок с соблюдением выше указанных правил. Колода пересдается один раз.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Турецкий платок

Старинный пасьянс. Описан в одной из первых посвященных пасьянсам русских книг, изданной в Москве в 1826 году. Раскладывается одной колодой (52 карты). Выкладываем 5 горизонтальных рядов по 10 открытых карт. Последние две карты кладем в шестой ряд под любыми столбцами. Свободны для игры все замыкающие (доступные снизу) карты.

Цель игры - сбросить все карты. В игре разрешается удалять их парами одинакового достоинства - две двойки, две дамы и т. д. Удалив какую-либо карту, мы открываем доступ к вышележащей карте.

Более сложный вариант - разложить 5 рядов по 9, а в шестом - 7 карт.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Тюрьма

Пасьянс раскладывается одной полной колодой из 52 карт. Первая карта помещается в базовый ряд в качестве стартовой. 3 остальные карты того же достоинства помещаются в базовый ряд в процессе раздачи. 40 карт колоды раскладываются в 10 вертикальных колонок по 4 карты в каждой стопке. Над вертикальными колонками оставляется место для восьми карт так называемого "временного склада". В начале игры сюда помещаются 8 оставшихся карт. Цель игры - собрать в базовом ряду все карты в масть в восходящей последовательности.

Игровыми картами являются все нижние полностью открытые карты колонок, а также карты "временного склада". Начинают перекладывание карт с колонки на колонку с целью освобождения карт, подходящих к перекладыванию в основной ряд. Перекладывать можно только по одной карте в убывающей последовательности и с соблюдением масти. Если среди игровых карт колонок окажутся такие, которые мешают дальнейшей игре, то их можно снести во "временный склад". Во "временном складе" может находиться одновременно не более восьми карт, по одной на каждое место. Карты из "временного склада" могут быть перенесены на одну из колонок или в основной ряд в любое подходящее время, когда они будут подходящими для перекладывания карт. На полностью освободившуюся колонку можно перенести любую игровую карту, как с других колонок, так и из "временного склада". Пасьянс раскладывается в один тур.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Турникет

Вариант 1 (36 карт)

Основное назначение турникет это пропускать по одному и только в одном направлении. Многие вокзальные залы ожидания также снабжены турникетами.

Этот пасьянс очень похож на пасьянс Вокзал и по принципу раскладывания карт, и по расположению их на игровой площадке, которая имеет такой же вид.

Суть этого пасьянса состоит в том, чтобы разложить все карты на тузы по масти в порядке возрастания: туз, 6, 7, 8, 9, 10, валет, дама, король.

Правила игры. Карты кладутся в игровую таблицу в 4 колонки (столбца). В начале игры открывается по одной карте в каждую колонку, затем кладется 9 карт в промежуточную колоду слева от игровой таблицы, верхняя карта всегда открывается. Остальные карты кладутся рубашкой вверх в место, обозначенное как "основная колода".

С началом игры из основной колоды открывается за один ход по одной карте. Открытая таким образом верхняя карта основной колоды может быть переложена в игровую таблицу, на тузы по масти или передвинута на соседнее место, обозначенное у нас как передвинутая колода.

После того как эта карта куда-нибудь ушла, на ее место открывается следующая, с ней поступаем аналогичным образом и открываем опять следующую и т. д. Таким образом, играющими все время являются верхние открытые карты основной и передвинутой колоды.

Когда вся основная колода окажется перевернутой, то вторично передвинутая колода уже не переворачивается обратно, как это было в пасьянсе вокзал. Если основная колода закончилась и больше никакая карта из игровой таблицы передвинутой и промежуточной колод не может быть никуда переложена игра заканчивается.

В игровую таблицу карты кладутся в каждую колонку в порядке убывания их значения (король, дама, валет, 10 и т. д.), начиная с той карты, которая оказалась положенной первой, и так, чтобы красная и черная масти чередовались. Например, на черную даму (пик или треф) кладется красный (бубновый или червовый) валет, на красного валета - черной масти 10 и т. д. Каждая последующая карта наполовину прикрывает предыдущую.

Соблюдение этого порядка требуется при перекладывании в игровую таблицу карт из основной колоды, передвинутой колоды и промежуточной колоды, а также и из другой колонки таблицы.

Перекладываться в другую колонку могут только начальные карты из других колонок, удовлетворяющие изложенному в предыдущем абзацу правилу. А если на нее (начальную карту) уже положены другие карты, то вместе с начальной картой перекладывается вся колонка как единое целое.

Последняя карта в колонке может быть положена к масти на туза, если она для этого подходит.

Кроме того, карты из промежуточной колоды могут быть положены на освободившееся начальное место в любую из колонок игровой таблицы. А когда в промежуточной колоде не останется ни одной карты, в пустую колонку можно класть короля из передвинутой колоды, если, разумеется, он оказался там верхней картой.

Наилучшая стратегия игры в этом пасьянсе - как можно быстрее израсходовать промежуточную колоду и как можно больше карт из всех колод переложить в игровую таблицу.

Вариант 2 (52 карты)

Этот вариант отличается от 1 варианта тем, что в промежуточной колоде оставляется не 9, а 13 карт. Кроме того, порядок возрастания масти будет такой: туз, 2, 3, 4, 5, 6, 7, 8, 9, 10, валет, дама, король, соответственно ему будет и порядок убывания значений в колонках игровой таблицы.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Турнир

Пасьянс раскладывается двумя полными колодами по 52 карты в каждой колоде. Выкладываются 6 игровых стопок по 4 карты в каждой стопке. Слева и справа от игровых стопок выкладываются 8 резервных стопок из одной карты. Над игровыми стопками помещается базовый ряд. По одному тузу и по одному королю каждой масти помещается в базовый ряд в процессе игры. Цель игры - собрать все карты в базовом ряду на тузы в возрастающем порядке в масть, на королей в убывающем порядке в масть.

Все нижние карты игровых стопок и резерва являются игровыми. Пустое пространство в резерве может быть заполнено игровой картой из стопки игрового ряда. Каждая резервная стопка может содержать только одну карту. Пустые игровые стопки заполняются очередными четырьмя картами из колоды. Карты из одной игровой стопки в другую перекладывать нельзя. Допускается перекладывание карт из одной базовой стопки в другую той же масти, если при этом соблюдается порядок сбора. После того, как все возможности перекладывания исчерпаны, то из колоды на игровой ряд выкладываются еще по 4 карты на каждую стопку. Допускается две пересдачи колоды.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Тузовый

Пасьянс для одной колоды из 52 карт. Справа вверху находятся четыре базовые ячейки. На них должны выкладываться тузы и затем, по возрастанию, остальные карты соответствующей масти до королей. Колода перетасовывается и кладется слева. Из нее на стол выкладываются 7 рядов рабочих карт, которые располагаются под базовыми ячейками: в каждом ряду по три карты. Первые карты в ряду лежат картинкой вверх. После каждого хода из колоды выкладывается 7 карт - по одной в каждый рабочий ряд. Открытую карту можно перекладывать на карту, высшую по достоинству на один и противоположную по цвету. Серии из таких карт могут передвигаться целиком. Если один из рабочих рядов оказался пуст, на него можно передвигать короля либо блок карт, начинающийся с короля. Пасьянс считается разложенным, если удалось перенести все карты на базовые тузы. Этот пасьянс относится к разряду пасьянсов повышенной сложности.

Существуют усложненный и упрощенный варианты.

Усложненный вариант: открытая рабочая карта при составлении блока может перекладываться на карту выше по достоинству на один и аналогичной масти (то есть на десятку червей кладется только девятка черви).

Упрощенный вариант: при составлении и перемещении блоков карт только нижняя карта в блоке должна быть ниже на один по достоинству и противоположного цвета той карте, на которую она перемещается.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Тузы сверху

Пасьянс раскладывается из двух полных колод по 52 карты в каждой колоде. Туз считается старше короля. Выкладываются 4 карты картинками вверх. Вверху оставляем место для сложенных карт. Из расклада может быть убрана любая карта, если среди верхних карт других стопок есть карта той же масти, но старше по достоинству. Из колоды на эти 4 карты или оставшиеся пустые места выкладывают еще 4 карты, и удаление повторяется. Оставшееся после удаления пустое место может быть заполнено верхней картой любой из образующихся стопок раскладывания карт. Следует помещать на эти места тузы, так как перекрыв стопку и став верхней картой секвенции, туз не дает возможности раскладывать стопку дальше. В том случае если пасьянс не сошелся, то в раскладывании карт должно остаться только 4 туза.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Творог и сыворотка

Пасьянс раскладывается полной колодой из 52 карт. Выкладываются 13 игровых стопок по 4 карты в каждой стопке. Необходимо собрать в игровом ряду 4 нисходящих секвенции карт от короля до туза.

Игровыми картами являются верхние карты игровых стопок. Можно перекладывать перекладывать карты с одной игровой стопки на другую либо в убывающей последовательности в масть, либо если карты имеют одинаковое достоинство. Карты можно перекладывать как по одной, так и группами. Группой является либо нисходящая последовательность карт одной масти, либо группа карт одного достоинства, но не то и другое одновременно. Нельзя перекладывать короля на туза. Пустая стопка может быть заполнена королем или группой карт, начинающейся с короля. Пасьянс проводится в один тур.

Данный пасьянс изобретен Дэвидом Парлетом.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Уайтхед

Пасьянс для одной колоды из 52 карт. 28 карт раздаются в 7 рабочих рядов следующим образом: в первом ряду - одна карта, во втором - две и так далее. Все карты выкладываются картинкой вверх. Над рабочими рядами располагаются 4 базовые ячейки. В них в первую очередь необходимо выкладывать тузы, которые являются базовыми картами, а затем все остальные карты аналогичной масти в порядке возрастания достоинства. Остальная колода помещается слева, рядом находится вспомогательная ячейка. После каждого хода из колоды во вспомогательную ячейку выкладывается по одной карте. Только верхняя карта вспомогательной ячейки является свободной. Карты из вспомогательной ячейки можно в случае соответствия перемещать на базовые карты, на рабочие карты аналогичного цвета выше на один по достоинству (то есть девятку пик можно выложить на десятку пик либо десятку треф) и на свободную рабочую ячейку. Рабочие карты можно составлять в блоки из карт аналогичного цвета в порядке убывания достоинства. На свободную рабочую ячейку можно выкладывать любую карту либо блок из карт, составленный согласно вышеуказанному порядку. Повторное использование оставшейся колоды не разрешается. Для удачного расклада пасьянса необходимо переместить все карты на базу. Это пасьянс повышенной сложности.

Существуют усложненный и упрощенный варианты.

Усложненный вариант: на свободную рабочую ячейку можно перемещать только короля либо блок карт аналогичного цвета, составленный в порядке убывания достоинства и начинающийся с короля.

Упрощенный вариант: можно составлять и перемещать блоки карт, составленные в порядке убывания достоинства вне зависимости от масти.

“Уайтхэд” - один из самых сложных вариантов пасьянса “Клондайк”.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Юбилей

Пасьянс раскладывается двумя полными колодами по 52 карты в каждой колоде. В начале игры в базовый ряд переносится 8 королей. Цель игры - собрать все карты на королях в масть в следующей последовательности: король, туз, валет, 2, 10, 3, 9, 4, 8, 5, 7, 6, дама.

Карты из колоды сдаются по одной. Подходящие карты кладутся в основной ряд. Карты, которые не подходят для основного ряда, кладутся в 4 вертикальные стопки. Распределение карт по стопкам производится по усмотрению играющего. Верхние карты рядов являются игровыми, но перекладывать их можно только в основной ряд, когда они будут подходить для этого. Перекладывать карты из стопки в стопку нельзя. Игра проводится в 3 тура, то есть возможны две пересдачи.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Удача

Пасьянс раскладывается одной полной колодой из 52 карт. Выкладываем 2 ряда по 6 карт в каждом ряду. Выше их - место для основного ряда, его начальными картами являются тузы, которые перемещаются туда по мере их появления. Цель пасьянса - собрать в основном ряду на тузы все 4 масти в возрастающей последовательности.

Из начальной фигуры пасьянса переносятся в основной ряд тузы и следующие за ними карты соответствующей масти, если, они имеются среди выложенных 12 начальных карт. После этого начинают перекладывать карты. Перекладывать можно в убывающей последовательности в масть. Целью перекладывания является освобождение возможно большего числа мест в рядах. Освободившиеся места тут же заполняются картами из колоды. Игра продолжается до полного израсходования колоды. Игра проводится в один тур.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Юкон

Пасьянс для одной колоды из 52 карт. Колода тасуется и все карты из нее размещаются в 7 рядов:

• в первый ряд - одна карта картинкой вверх;

• во второй ряд - одна карта рубашкой вверх и 5 карт картинкой вверх;

• в третий ряд - две карты рубашкой вверх и 5 картинкой вверх;

• в четвертый ряд - 3 карты рубашкой вверх и 5 картинкой вверх;

• в пятый ряд - 4 карты рубашкой вверх и 5 картинкой вверх;

• в шестой ряд - 5 карт рубашкой вверх и 5 картинкой вверх;

• в седьмой ряд - 6 карт рубашкой вверх и 5 картинкой вверх.

Любую карту или серию из произвольных карт можно перемещать следующим образом: свободная карта или нижняя карта произвольной серии должна быть ниже на один по достоинству и быть противоположной по масти той карте, на которую она перемещается. На свободные рабочие ячейки можно класть только королей либо серии, начинающиеся с королей. Базовые ячейки находятся вверху, на них сначала помещают тузы, а затем остальные карты в порядке возрастания достоинства аналогичной масти. Пасьянс разложен, если удалось перенести все карты на базу. Пасьянс средней сложности.

Пасьянс “Юкон” является одним из вариантов пасьянса “Клондайк”. Существуют усложненный и упрощенный варианты этого пасьянса.

Усложненный вариант: перемещать можно только правильную серию из карт, то есть блок, в котором каждая карта ниже на один по достоинству и противоположна по цвету той карте, которая находится под ней.

Упрощенный вариант: на свободные рабочие ячейки можно перемещать любые карты.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Улицы

Пасьянс раскладывается двумя полными колодами по 52 карты в каждой колоде. Выкладывается 10 колонок по 4 карты в каждой колонке. Сверху оставляется место для восьми основных карт. Основными картами являются тузы, которые выкладываются в процессе игры сверху от основной фигуры. Цель игры - собрать на тузы все карты в масть в возрастающей последовательности.

Игровыми являются нижние, полностью открытые карты вертикальных колонок и верхняя карта штабеля. Можно перекладывать карты с колонки на колонку и из штабеля на колонку в нисходящей последовательности с чередованием цвета и только по одной карте. На освободившуюся колонку можно класть любую карту. Игра проводится в один тур.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Улицы и аллеи

Пасьянс раскладывается одной полной колодой из 52 карт. Из колоды выкладываются в 2 ряда 8 горизонтальных стопок по 7 карт в верхних четырех стопках и по 6 карт в нижних четырех стопках. Основными картами являются тузы, выкладываемые на основные места в процессе игры. Цель игры - собрать всю колоду на базовые карты в масть в восходящей последовательности.

Нижние карты стопок можно переносить на базовые в восходящей последовательности и на игровые карты стопок в нисходящей последовательности независимо от масти. Можно переносить только по одной карте. Свободные места вертикальных стопок заполняются любой картой. Игра проводится в один тур.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Упорный

Пасьянс раскладывается одной полной колодой из 52 карт. Из колоды выкладывается 12 вертикальных стопок по 4 карты в каждой стопке. Все короли делаются нижними картами стопок. 4 туза помещаются в базовый ряд. Цель игры - собрать всю колоду на базовые карты в масть в восходящей последовательности.

Нижние карты стопок можно переносить на базовые в восходящей последовательности в масть и на игровые карты стопок в нисходящей последовательности независимо от масти. За один раз можно перемещать только одну карту. Можно также переносить одновременно несколько карт, если они выложены в масть убывающей последовательности. Пустые игровые стопки не заполняются. Игра проводится в один тур.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Урок арифметики

Для пасьянса нужна полная колода из 52 карт. Пасьянс начинается с умножения, продолжается сложением, а в тех случаях, где сумма превышает число 30, - кончается вычитанием. С туза до десятки карты считаются по числу очков, валет - 11, дама - 12, король - 13.

Из колоды вынимается туз (одно очко), двойка, тройка, четверка, хотя бы разных мастей, и кладутся в ряд открытыми (основной ряд). Под ними во второй ряд кладут: двойку, четверку, шестерку и восьмерку - двойные по очкам карты основного ряда, - карты эти кладутся по мере того, как они выходят из колоды в раскладываемый на столе кон. Карты второго ряда будут основанием четырех кучек. На эти карты можно накладывать только такие вынувшиеся карты, которые по очкам равны сумме верхней карты с основанием.

Следующие примеры могут пояснить сказанное.

Основной ряд: туз, двойка, тройка, четверка.

Во втором ряду кладут: двойку, четверку, шестерку, восьмерку.

Сложив их с верхними, получим: тройку, шестерку, девятку, двенадцать.

Предположим, что из колоды вынется тройка, - ее кладут на двойку; вынется шестерка - ее кладут на четверку; вынется девятка - ее кладут на шестерку, наконец, даму или двенадцать кладут на восьмерку.

Потом числа, представляющие собой карты третьего ряда; три, шесть, десять, двенадцать снова складываются с числами первого ряда и составят суммы: четыре, восемь, двенадцать, шестнадцать, и по мере того, как соответствующие карты будут выходить, они кладутся каждая на надлежащее место. На число двенадцать кладут даму, на 16 же у нас нет подходящей карты, потому что она превышает число 13, поэтому мы прибегаем к вычитанию 13 и 16 и получаем число 3, которое, сложив с четырьмя, изображающими собою верхнюю карту - четверку, составит семь, и потому надо положить семерку.

Семерка, сложенная с основной картой, составит одиннадцать, и потому на семерку кладется валет, изображающий число одиннадцать; сложив его с основной картой - четверкою, составится 15, переходящее 13, и так как 15 на два более 13, то на валета, изображающего собой число 11, кладется двойка для того, чтобы составилось число 13. Таким образом поступают и со всеми кучками, внимательно следя за выходящими картами и не пропуская подходящих. Так как к концу после первой раскладки могут оставаться карты, то кон дозволяется перекладывать еще только один раз, причем во всем остальном поступают, как сказано было выше. Когда одна из кучек заложена таким образом, что верхняя ее карта при сложении с основной картой составит число 13, то в заключение на нее кладется первый вышедший король, и так же поступают с остальными картами.

Если после двукратной раскладки все кучки заложены королями, значит, пасьянс вышел.

Вышедший пасьянс должен представиться в следующем порядке.

Все 4 совершенно заложенные кучки должны снизу лежать таким образом:

• 1 кучка: туз, 2, 3, 4, 5, 6, 7, 8, 9, 10, валет, дама, король.

• 2 кучка: 2, 4, 6, 8, 10, дама, туз, 3, 5, 7, 9, валет, король.

• 3 кучка: 3, 6, 9, дама, 2, 5, 8, валет, туз, 4, 7, 10, король.

• 4 кучка: 4, 8, дама, 3, 7, валет, 2, 6, 10, туз, 5, 9, король.

Взяв в руки все эти 4 кучки, заложенные сверху королями, и, соединив их слева направо таким образом, чтобы верхней картой был туз, раскладывают колоду по одной закрытой карте: 13 карт в ряд, на них через одну 13 следующих карт, потом следующие 14 карт через две и, наконец, последние 13 - через три.

Следовательно, образуется 13, и в каждой будет находиться по 4 карты. Если эти закрытые кучки перевернуть, то все одинаковые карты окажутся вместе, а именно: 4 туза, 4 двойки, 4 тройки и т. д. до четырех королей. На вопрос, какие желают иметь 4 одинаковые карты, положим, ответят: десятки - раскрываете десятую кучку, в ней будут 4 десятки; скажут: валетов - одиннадцатую кучку; тузов - первую кучку, что составит своего рода фокус.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Узник

Из колоды в 36 карт (от тузов до шестерок) выкладываем открытый горизонтальный ряд из девяти карт. Следующие 3 карты по одной выкладывают ниже этого ряда, открывая их. Если в верхнем ряду встретятся карты того же достоинства, что и средняя карта нижнего ряда, их вынимают и помещают на эту среднюю карту.

Затем открываем по одной следующие 3 карты колоды и кладем их поверх карт нижнего ряда. Вновь собираем на среднюю карту нижнего ряда подходящие карты из верхнего и продолжаем выкладывать тройки из колоды, пока не опустеет весь верхний ряд (или не закончится колода).

Пасьянс вышел, если весь верхний ряд удалось перенести на среднюю карту нижнего.

Пасьянс выходит редко. По преданию, некий узник годами раскладывал этот пасьянс, но ни разу не добился успеха...


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

В рамке

Пасьянс раскладывается двумя полными колодами по 52 карты в каждой колоде. Выкладываются лицом вверх 12 карт в виде буквы П (рамки), по 4 карты в каждой из трех сторон. В середине оставляется место для двух основных рядов, состоящих из 8 двоек, которые помещаются туда в процессе игры. Необходимо собрать на двойках соответствующие масти в возрастающей последовательности, до тузов включительно.

Если среди 12 карт начальной фигуры имеются двойки, то они переносятся на основные места в середину рамки. После этого производится перекладывание оставшихся в рамке карт. Перекладывать карты в рамке можно только в убывающей последовательности по одной с соблюдением масти, кладя их одна на другую в виде пачек. На свободные места можно класть карты из колоды. Свободные места в рамке можно заполнять не сразу, а по мере выхода из колоды подходящих (выгодных) карт. Более того, чем больше будет свободных мест в рамке, тем больше шансов на успешное завершение пасьянса. После завершения всех перекладываний карт в начальной фигуре, начинают сдавать по одной карте из колоде. Карты из колоды можно класть в основной ряд или в рамку. Если после сдачи всей колоды все карты перейдут на основные места, то пасьянс сошелся. Игра проводится в один тур.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Вассал

Пасьянс раскладывается двумя колодами по 52 карты в каждой колоде. Выкладывается 4 открытые стопки по 12 карт в каждой стопке. Базовыми картами являются тузы, которые выкладываются в основной ряд по мере их выхода. Оставшаяся колода раскладывается на 12 стопок, в каждой из которых находятся карты одного достоинства. Необходимо собрать в основном ряду все карты независимо от масти в возрастающей последовательности.

Игровыми являются верхние карты всех шестнадцати стопок. При перекладывании верхней карты стопки игровой становится следующая открывающаяся карта. На игровые карты никаких перекладываний карт не допускается. Пустые стопки не возобновляются.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Вечный двигатель

Пасьянс раскладывается одной полной колодой из 52 карт. Выкладывается 4 игровых стопки по одной карте в каждой стопке. Необходимо собрать все карты на одной базовой стопке.

Карты выкладываются из колоды по 4 (по одной карте на каждую стопку). Верхняя карта каждой стопки - игровая. Если две или более карт имеют одно достоинство, то все они переносятся на самую левую из них. При выкладывании из колоды четырех карт одного достоинства они убираются в базовую стопку. Как только колода закончилась, то необходимо собрать выложенные карты назад в колоду. Колода пересдается неограниченное количество раз. Пасьянс сошелся, если удалось собрать все карты на базовую стопку.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Веер

Пасьянс для одной колоды из 52 карт. В этом пасьянсе играющему следует быть крайне внимательным, чтобы не пропустить ни единого шанса. Колода на 52 карты тасуется, далее из нее вынимаются 4 туза и раскладываются в самом низу игрового поля. Остальные же 48 карт раскладывают на столе по 4 карты так, чтобы получились веера. Цель пасьянса – создать по мастям на основе тузов 4 возрастающие серии.

На рисунке изображено начальное положение карт и состояние игры после второй раскладки.

Веер (первый тур)

Первый тур

Для продолжения серий на базе тузов, а также на базе вееров можно использовать исключительно правую крайнюю карту в любом веере. На тузах строят возрастающие серии, на веерах – убывающие. Серии, построенные на веерах, при первой же возможности переходят в серии, построенные на тузах. Раскладка, показанная на первом рисунке, может иметь следующее продолжение :

двойка пик – на пикового туза ;

двойка треф – на туза треф ;

семерка треф – на восьмерку треф.

При таком перемещении освобождается двойка бубен, которая в свою очередь перекладывается на бубнового туза. Дальнейшие перемещения :

валет бубен – на даму бубен ;

четверка пик – на пятерку пик ;

четверка треф – на пятерку треф ;

четверку и пятерку пик – на шестерку пик и т.д.

Если вы ничего не пропустили и все возможности перекладки исчерпаны, но пасьянс еще не сошелся, соберите веера, перетасуйте их и разложите заново. В этом случае может получиться так, что последний веер будет состоять из трех, двух или одной карты. Это зависит от того, сколько карт участвует в сериях, выстроенных на тузах.

Веер (второй тур)

Второй тур

Для того чтобы потренироваться, разложите карты, как указано на втором рисунке, и попробуйте самостоятельно продолжить пасьянс. Этот вариант если и сойдется, то только после еще одной раскладки, потому что во многих веерах старшие по ранку карты блокируют младшие.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Великий Наполеон

Пасьянс раскладывается двумя полными колодами из 52 карт. Основными картами являются тузы, которые выкладываются в базовый ряд. Затем выкладываются 12 игровых колонок по 8 карт в каждой колонке. Необходимо собрать на тузы все карты в масть в возрастающей последовательности.

Игровыми являются нижние полностью открытые карты вертикальных колонок и верхняя карта штабеля. Можно перекладывать карты с колонки на колонку и из штабеля на колонку в масть в убывающей последовательности и только по одной карте. На освободившуюся колонку можно класть любую карту. Когда все годные игровые карты будут перенесены в основной ряд, а возможности перекладывания карт из стопки в стопку исчерпаны, то все оставшиеся в игровых стопках карты собираются и раскладываются заново. Колода пересдается 7 раз.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Верные двенадцать

Пасьянс раскладывается одной полной колодой из 52 карт. Выкладываются 12 игровых стопок по одной карте в каждой стопке. Необходимо собрать все карты на игровых стопках в нисходящем порядке независимо от масти.

Только верхние карты являются игровыми. Переносить со стопки на стопку можно только по одной карте. Пустые стопки заполняются картами из колоды. Колода не пересдается.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Вертикаль

Пасьянс раскладывается одной полной колодой из 52 карт. Сдаются 7 колонок по 6 карт в каждой колонке за исключением средней, в которую сдаются 7 карт. Карты выкладываются картинками вверх. При этом две карты одного достоинства не должны лежать в одной колонке, то есть при выкладывании карты выясняется, что карта того же достоинства уже находится в этом вертикальном ряду, то эта карта заменяется очередной картой из колоды. 9 оставшихся карт кладутся отдельно, формируя резерв.

Игровыми являются карты нижнего ряда, и их снимают независимо от масти парами в соответствии с достоинством (две десятки, две дамы и т. п.). Если пара из доступных карт не составляется, то можно использовать карты резерва. Пасьянс вышел, если удалось снять все карты парами.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Вертящееся колесо

Из двух полных колод кладут все 13 карт по порядку в кружок, или колесом, не обращая внимания на масти, придерживаясь такого порядка, чтобы рядом с шестеркой с одной стороны лежала семерка, а с другой пятерка. Те карты, которые совсем не идут в круг, кладутся в середине его на две кучки по желанию раскладывающего, т. е. больше на одну, а меньше на другую, смотря по удобности. В круге, или колесе, все 13 карт суть начальные и накладываются возвышающимся порядком, т. е. старшую наверх, не соблюдая масти. Но только одно надобно соблюдать, чтобы класть карты подле равных: например, если на четверку, на двойку и на тройку положено до пятерки так, что всех пятерок в круге будет уже четыре, а между тем выйдет уже шестерка, то класть ее подле лежащей уже в колесе начальной шестерки, а если бы та была заложена, то подле семерки, т. е. всегда подле старшей или подле равной.

Это для того, чтобы по окончании раскладки порядок лежащих в кругу карт не был нарушен. Две сборные кучки, лежащие в середине, служат не для того, чтобы с них класть на места начальные, но переводить с одной сборной кучки на другую или в другой раз не позволяется, а должна эта раскладка выходить в один раз, что непременно будет, если только осторожно положены карты на двух сборных местах. Забавное в этой раскладке есть то, что круг, или колесо, постепенно меняется в своем порядке, и напоследок, по окончании раскладки, совершенно перевернется само собою в противную сторону, что можно видеть из приложенной фигуры, т. е. если от туза и короля по порядку положены были в колесе карты на правую сторону, то после окажутся они в том же порядке, но только в противную сторону, налево. Означенные пунктиром карты означают начальное положение, а полною прописью - последнее, или конец раскладки.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Вестклиф

Пасьянс раскладывается одной полной колодой из 52 карт. 39 карт раскладываются в 13 вертикальных колонок по 3 карты в каждой колонке. Верхние карты в колонках лежат вверх картинкой. Тузы выкладываются в базовый ряд по мере их выхода из колоды. Необходимо собрать в основном ряду все карты в возрастающей последовательности в масть.

Игровыми картами являются все нижние карты колонок и верхняя карта штабеля. Игру начинают с переноса в основной ряд стартовых карт основного ряда и последующих за ними карт соответствующей масти, если они имеются среди игровых. После этого производятся перекладывания игровых карт. Перекладывать игровые карты с колонки на колонку можно в нисходящей последовательности с чередованием цвета масти как по одной карте, так и сериями. На полностью разобранную колонку можно класть любую карту или серию карт. Когда все перекладывания в начальной фигуре будут произведены, то начинают перелистывать оставшуюся колоду по одной карте. Годные карты кладутся в основной ряд или на игровые карты колонок с соблюдением вышеизложенных правил. Колода не пересдается.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Виктория

Пасьянс раскладывается двумя полными колодами по 52 карты в каждой колоде. Фигура пасьянса состоит из 9 последовательно возрастающих вертикальных стопок. Все карты выкладываются лицом вверх. Над вертикальными стопками помещаются открывающиеся в процессе игры тузы - это основной ряд. Необходимо собрать все карты колоды на тузов в масть в возрастающей последовательности.

Все нижние карты вертикальных стопок являются игровыми. Карты из стопки в стопку перекладываются в убывающей последовательности с чередованием цвета. Можно перекладывать как по одной карте, так и сериями. После того, как все возможности перекладывания карт исчерпаны, из колоды на игровой ряд выкладывается еще один ряд. Далее снова ищут среди игровых карт подходящие карты для перемещения из колонки в колонку и в основной ряд. Так продолжают до полной сдачи колоды. На полностью разобранную колонку можно перекладывать любую карту или серию карт. Игра проводится в один тур.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Внезапная смерть

Пасьянс раскладывается двумя неполными колодами. 2, 3, 4, 5, 6, 7 и 8 каждой масти удалены из колоды. Выкладываются 10 игровых стопок по одной карте в каждую стопку. Девятки переносятся в базовый ряд по мере их выхода из колоды в процессе игры. Необходимо собрать на базовых картах возрастающие последовательности в масть от девяток до тузов и затем убывающие последовательности от королей до тузов. Таким образом, на каждой базовой стопке должна быть собрана следующая последовательность карт: 9, 10, валет, дама, король, туз, король, дама, валет, 10, 9, туз.

Вы можете переносить карты на игровые стопки в возрастающей или в убывающей последовательности в масть. Однажды выбрав направление в игровой стопке, вы не можете его менять. Верхняя карта игровой стопки может быть перенесена на другую игровую стопку или в базовый ряд. Пустые стопки восполняются из колоды. Когда все перекладывания в начальной фигуре будут произведены, то начинают перелистывать оставшуюся колоду по одной карте. Годные карты кладутся в основной ряд или на игровые карты колонок с соблюдением указанных выше правил. Колода не пересдается.

Данный пасьянс придумал Альберт Морехед и Джеффри Мотт-Смит.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Вокзал

Вариант 1 (для колоды из 36 карт)

Игровая площадка (стол) для раскладывания этого пасьянса содержит 4 ниже обозначенные области:

• место, где кладется основная колода, и расположенное рядом

• место, куда открываются карты из основной колоды;

• место, куда выкладываются тузы и на них - карты соответствующей масти;

• место для промежуточной колоды;

• место расположения игровой таблицы.

После того как колода карт перетасована и снята, первые 4 карты открываются в "игровую таблицу" и являются основанием, на которое перекладываются карты из основной и промежуточной колод. Пусть, например, это оказались валет бубен, 6 червей, 10 пик и дама треф. Далее отсчитываем 9 карт в промежуточную колоду, в которой верхняя карта всегда открывается. Например это 7 бубен. Оставшиеся карты колоды - это 23 карты - кладем рубашкой вверх на место, обозначенное как основная колода.

Задачей пасьянса является выкладывание тузов и на них последовательно карт соответствующей масти в возрастающем порядке: туз, 6, 7, 8, 9, 10, валет, дама, король.

Порядок разыгрывания следующий. Перекладываться на тузы могут только полностью открытые карты как из игровой таблицы, так и из основной и промежуточной колод.

В основной колоде открываются одновременно 3 верхние карты и играющей, т. е. может перекладываться только лежащая наверху открытая карта. В данном случае играющим является валет пик, а если он будет куда-либо переложен, играющей станет 10 червей, за ней туз пик и т. д.

Игровая таблица служит как бы местом для складирования открытых в основной и промежуточной колодах карт перед тем, как они будут переправлены окончательно в их основное место назначения - на тузы. Состоит эта таблица из четырех первоначально положенных карт, играющих роль фундамента. На них столбцом по вертикали кладутся другие карты (если они полностью открыты, конечно) из основной колоды, промежуточной колоды или из других столбцов этой же игровой таблицы. При этом на нижнюю карту столбца можно класть, наполовину прикрывая ее, только обязательно карту другого цвета масти (на красную масть бубен или червей - черную масть пику или трефу; и наоборот, на черную масть - красную) и с убыванием по достоинству (на короля - даму, на даму - валета, на десятку - девятку и т. д.). Если нижнее место в столбце освободилось, на него может быть положена только верхняя открытая карта промежуточной колоды. Так, например, в нашем случае в игровой таблице валета бубен можно положить на даму треф, и нижнее место в левом столбце освободится (для 7 бубен из промежуточной колоды). Кроме того, замечаем, что и 10 пик можно положить на валета бубен, ее место займет следующая за 7 бубен карта промежуточной колоды. Открыли ее - оказалась 7 пик. Далее перекладываем 9 пик на свободное место в игровой таблице, а за ней в промежуточной колоде открываем следующую карту - 10 бубен. Итак в данном положении ходов нет. Открываем следующие 3 карты основной колоды. Теперь туза червей можно выложить на основу в место для тузов, на него положить 6 червей из игровой таблицы, а на освободившееся после шестерки место переложить из промежуточной колоды 10 бубен, открыв после нее следующую карту. В нашем примере это оказался туз бубен. Этого туза тоже переносим в тузовое место, открыв после него в промежуточной колоде короля бубен.

В свою очередь 9 пик в игровой таблице убираем на 10 бубен и на освободившееся место убираем короля бубен из промежуточной колоды, открыв там после него 9 треф. Далее в игровой таблице переложим на короля бубен даму треф в комплексе с лежащими на ней в этом столбце картами (валетом бубен и треф). Запомните и правильно используйте это правило перекладывания одного столбца в игровой таблице на другой столбец в этой же таблице (такое же правило действует и в пасьянсе во втором варианте).

Теперь 9 треф из промежуточной колоды переносим в свободное место игровой таблицы, открывая следующую карту промежуточной колоды, и т. д. до тех, про, пока там не появится карта, которую нельзя никуда переложить. Тогда открываем следующие 3 карты основной колоды, и если верхнюю невозможно переложить ни в игровую таблицу, ни к тузам, то снова открываем 3 карты и так далее. Когда все карты основной колоды будут открыты, а хода нет, то вся открытая основная колода снова переворачивается на прежнее место, в начальную позицию, и опять далее ее можно открывать по 3 карты.

Так можно продолжать переворачивать основную колоду до тех пор, пока какая-либо карта не сыграет или будет бесполезный повтор ситуации - тупик, что означает проигрыш пасьянса.

И еще одно правило. В том случае, когда в промежуточной колоде не осталось ни одной карты, на вакантное место в основание столбца игровой таблицы можно класть короля из основной колоды, если, разумеется, он там окажется верхней открытой картой.

В заключении практическая подсказка, в которой вы убедитесь и сами.

Если все карты, конечно, кроме тузов, удастся собрать в столбцах игровой таблицы, то отсюда они однозначно раскладываются на тузов. Поэтому надо стараться максимум карт перекладывать из основной и промежуточной колод в игровую таблицу - и только в случае необходимости освободить место для карт промежуточной колоды убирать их по представившейся возможности на тузов.

Вариант 2 (для колоды из 52 карт)

В этом случае отличие от первого варианта состоит только в том, что в промежуточную колоду отсчитывается не 9, а 13 карт. Ну а на туза, естественно, выкладывается масть, начиная с двойки, по возрастающей, и кончая так же королем.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Воронка

Здесь определенное количество широко раскинутых при первоначальном раскладе в виде открытой таблицы карт как бы загоняется в одно узкое горлышко, подобно тому, как это происходит с сыпучими или жидкими материалами в воронке. Отсюда и название пасьянса.

Вариант 1 (колода из 36 карт)

Карты тасуются и раскладываются на столе в виде таблицы из шести вертикальных рядов по 4 карты в каждом столбце. Оставшаяся часть колоды "А" кладется отдельно, в стороне или внизу, рубашкой кверху.

Суть этого пасьянса состоит в том, чтобы переложить все карты из таблицы в открытую стопку "В".

Правила перекладывания следующие:

• Основой для перекладывания является верхняя карта колоды "А". Она открывается, кладется в стопку "В", и затем на нее может быть переложена карта из таблицы, соседняя по значению в порядке возрастания или убывания - все равно, и независимо от масти.

• Перекладываться могут только полностью открытые карты таблицы. В начальном положении это карты нижнего ряда.

• Порядок возрастания здесь такой: туз, 6, 7, 8, 9, 10, валет, дама, король.

• Таким образом, если в открытой стопке верхняя карта шестерка, то на нее из таблицы можно положить любую семерку или любого туза; на семерку можно класть шестерку или восьмерку и т. д... на даму можно положить валета или короля.

• А вот если наверху в стопке оказался король, то на нем цепочка обрывается, на короля уже ничего нельзя класть. В этом случае нужно начинать новую цепочку, т. е. открывать верхнюю карту колоды "А" и начинать все сначала.

• Если при любой верхней карте стопки "В", а не только при короле, окажется невозможным что-либо переложить из таблицы, то цепочку надо опять начинать сначала открыванием верхней карты колоды.

• И еще одно замечание, поскольку у туза в порядке возрастания только один сосед - шестерка, значит, на туза можно класть только шестерку.

Итак, запомнили. что туз играет только с шестеркой (т. е. они могут быть положены друг на друга, туз на шестерку или шестерка на туза); шестерка играет с тузом и семеркой; семерка играет с шестеркой и восьмеркой; восьмерка играет с семеркой и девяткой ... дама играет с валетом и королем; король может быть положен только на даму, и на короля нельзя уже класть ничего.

Вариант 2 (колода из 52 карт)

Этот вариант пасьянса отличается от 36 карточного только следующими количественными признаками.

Во-первых, карты раскладываются на столе в виде таблицы из семи столбцов по 5 карт в каждом, т. е. всего 35 открытых карт.

Во-вторых, порядок возрастания здесь, естественно, будет таким: туз, 2, 3, 4, 5, 6, 7, 8, 9, 10, валет, дама, король.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Восьмерка

Данный пасьянс известен также под названием "королевская свита". Пасьянс раскладывается двумя колодами по 52 карты в каждой колоде. Выкладываем одного произвольно выбранного открытого короля и на нем в столбец "гармошкой" - открытые карты из колоды до момента появления следующего короля. Помещаем его рядом с первым и формируем на нем следующий столбец. Когда закончится колода, образуются 8 открытых столбцов разной длины; первой (верхней) картой каждого всегда будет король.

Цель игры - освободить тузы и уложить все масти на тузы по возрастающей, до королей. Можно перекладывать нижние (свободные) карты всех столбцов, класть их друг на друга, младшую на очко на старшую в противоположных (черную на красную и наоборот) цветах. Когда закончится столбец, его место остается пустым. В любой момент игрок может взять в руки свободные карты, образуя резерв, но не более чем из восьми карт.

Полную секвенцию (последовательный ряд карт) допускается переносить с одного столбца на другой. Разрешается переносить и часть секвенции, но только при использовании для ее составления карт из резерва (не более восьми).

Карты, уложенные на базовые, нельзя переносить ни в столбцы, ни в резерв. Карты из резерва можно, если подходят, в любой момент переложить на базовые или в столбцы.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Восьмерки Кингсдауна

Пасьянс раскладывается двумя полными колодами по 52 карты в каждой колоде. Выкладываются 8 игровых стопок по одной карте в каждой стопке. Ниже выкладываются 8 резервных стопок по 4 карты в каждой стопке. Тузы извлекаются из колоды в процессе игры, формируя базовый ряд. Необходимо собрать все карты на базовые тузы в масть в порядке возрастания.

Игровыми картами являются верхние карты игровых стопок и карты резервных стопок. Можно перекладывать карты с одной игровой стопки на другую в убывающей последовательности с чередованием цвета масти и только по одной карте. В пустую игровую стопку можно поместить любую карту. Запрещается перекладывать карты с одной резервной стопки на другую. Когда сделаны все возможные и целесообразные переносы, то начинают сдачу оставшихся в колоде карт. Необходимо раздать четыре карты в каждую из резервных стопок. Колода не пересдается.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Восьмиугольник

Пасьянс раскладывается двумя полными колодами по 52 карты в каждой колоде. Выбранные из 2 колод все 8 тузов кладутся попарно, как показано на рисунке.

По углам между парами кладутся пачки по 5 карт, так что образуется угольник.

Восемь тузов будут основаниями пачек, которые кладутся в возрастающем порядке по одинаковым мастям. На тузы кладутся сперва верхние карты вспомогательных (боковых) пачек, если они приходятся не по порядку, если сверху какой-либо пачки лежит двойка, то эту двойку надо сложить на туза (той же масти); если под двойкой случится тройка (той же масти), то и она кладется на туза и т. д.

После этого накладываются постепенно карты колоды в середине восьмиугольника, и те карты, которые подходят по порядку к пачкам тузов (в восходящем порядке), кладутся на них, а которые подходят по порядку на вспомогательные, т. е. на боковые пачки (в нисходящем порядке), кладутся на эти пачки. Когда в этих вспомогательных пачках верхняя карта придется по порядку к пачкам тузов, то все карты, которые накопились, кладутся на эти пачки. Если какая-либо вспомогательная пачка вся сложилась на тузов, то она наполняется из колоды пятью картами.

Колоду можно перекладывать 3 раза; если карты колоды и вспомогательных пачек не уложились, то пасьянс не вышел.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Восточная гавань

Пасьянс раскладывается одной полной колодой из 52 карт. 18 карт раскладываются в 7 вертикальных стопок по три карты в каждой стопке. Верхние карты в стопках лежат вверх картинкой. Тузы выкладываются в базовый ряд по мере их выхода из колоды. Цель игры - собрать в основном ряду все карты в возрастающей последовательности в масть.

Все нижние карты вертикальных стопок являются игровыми. Карты из стопки в стопку перекладываются в убывающей последовательности с чередованием цвета. Можно перекладывать как по одной карте, так и сериями карт. После того, как все возможности перекладывания карт исчерпаны, из колоды на игровой ряд накладывается еще один ряд. Далее снова ищут среди игровых карт подходящие карты для перемещения из колонки в колонку и в основной ряд. Так продолжают до полной сдачи колоды. На полностью разобранную колонку можно класть короля или серию карт, начинающуюся с короля. Игра проводится в один тур.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Воздушный змей

Пасьянс раскладывается двумя полными колодами по 52 карты в каждой колоде. Выкладываются 12 игровых стопок по 8 карт в каждой стопке. 4 короля и 4 туза каждой масти образуют 8 базовых стопок. Необходимо перенести все карты на базовые стопки. На тузы собираются карты в возрастающей последовательности в масть до королей. На королей собираются карты в убывающей последовательности в масть до тузов.

На игровые стопки можно переносить карты из других игровых стопок в возрастающем или убывающем порядке независимо от масти. Карты можно перекладывать только по одной. На короля можно положить туза и наоборот. Можно также переносить карты с одной базовой стопки на другую, если они образуют правильную последовательность. Пустые игровые стопки не возобновляются. Колода не пересдается.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Времена года

Пасьянс для одной колоды из 52 карт. Пасьянс раскладывается на условном квадрате, состоящем из девяти ячеек. 4 угловые ячейки – базовые, остальные 5 – рабочие. Первая карта из колоды выкладывается на базовую ячейку. Карты аналогичного достоинства будут базовыми. На них будут перемещаться карты той же масти в порядке возрастания достоинства. Колода находится слева, под ней располагается вспомогательная ячейка. Карты из колоды выкладываются на рабочие карты, в случае соответствия – на базовые и на вспомогательную ячейку, а из вспомогательной ячейки – на рабочие и базовые карты. Только верхняя карты вспомогательной ячейки является свободной. Все карты могут перемещаться на свободные рабочие ячейки. Карты на рабочих ячейках могут составляться в серии по убыванию достоинства вне зависимости от масти. Свободной картой в серии является только верхняя карта. Повторное использование оставшейся колоды не допускается.

Пасьянс сошелся, если удалось перенести все карты на базовые ячейки. Этот пасьянс повышенной сложности. Существуют усложненный и упрощенный варианты этого пасьянса.

Усложненный вариант: рабочие карты можно составлять в блоки только по убыванию достоинства и противоположных цветов.

Упрощенный вариант: разрешается два повторных использования колоды.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Выбери 14

Пасьянс раскладывается одной полной колодой из 52 карт. Все карты раскладываются в 12 игровых стопок по 5 карт в первые 4 стопки и по 4 карты в оставшиеся стопки. Верхние карты игровых стопок являются игровыми. Необходимо удалить пары, составляющие в сумме 14 очков.

Список возможных пар: король-туз, дама-2, валет-3, 10-4, 9-5, 8-6, 7-7.

Колода не пересдается.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Выборочный кэнфилд

Пасьянс раскладывается одной полной колодой из 52 карт. Выкладываются 13 открытых карт - это резерв. Выкладываем еще 5 карт, из которых одна карта выбирается в качестве стартовой карты базового ряда. Остальные 3 карты того же достоинства выкладываются в базовый ряд по мере выхода из колоды. Оставшиеся 4 карты образуют игровые стопки. Необходимо собрать все карты на базовые стопки в масть в порядке возрастания.

Вы можете переносить карты на игровые стопки в убывающем порядке, чередуя цвет масти. Карты можно переносить как по одной, так и сериями карт. Пустая стопка заполняется картами из резерва. Когда сделаны все возможные и целесообразные переносы, то начинают сдачу оставшихся в колоде карт. Из колоды сдаются одновременно 3 карты (последняя сдача может содержать одну или две карты). Игровой является только верхняя карта, если она подходит для переноса на одно из основных мест или на игровую карту какой-либо колонки, то игровой становится лежащая под ней карта и т. д. Когда, после сдачи трех карт, перекладывать больше нечего, то сдаются следующие 3 карты и т. д. до полного исчерпания колоды.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Выход

Пасьянс раскладывается одной полной колодой из 52 карт. Выкладываются 10 игровых стопок по 5 карт в каждой стопке. 2 оставшиеся карты откладываются в резервную стопку. Верхние карты игровых и резервной стопок являются игровыми. Если одна из игровых стопок содержит трех валетов, то средний валет меняется местами с верхней картой резерва. Необходимо удалить все карты парами, в сумме дающими 11 очков. Список возможных пар: 10 - туз, 9 - 2, 8 - 3, 7 - 4, 6 - 5. Дама и король удаляются парой, если обе карты имеют разные масти. Валеты удаляются попарно. Колода не пересдается.

Данный пасьянс придумал Дэвид Парлет.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Взгляд

Пасьянс раскладывается одной полной колодой из 52 карт. Выкладываются 4 игровых стопки по 4 карты в каждой стопке. Все карты выкладываются лицом вверх. 4 базовые стопки располагаются правее игровых стопок. Первая карта, розданная из колоды, помещается в первую базовую стопку. 3 карты того же достоинства помещаются в оставшиеся базовые стопки по мере их выхода из колоды. Необходимо собрать на базовых стопках все 4 масти в произвольном порядке независимо от достоинства карт.

Верхние карты игровых стопок являются игровыми. Любые карты той же масти, что и первая базовая могут быть помещены в первую базовую стопку. На остальные базовые стопки карты можно перемещать только в том случае, если карты того же достоинства уже присутствуют в базовой стопке, находящейся непосредственно сверху. Нельзя перемещать карты с одной игровой стопки на другую. После того, как все ходы исчерпаны, начинайте перелистывать карты резервной колоды, по 3 карты за раз, перемещая подходящие карты в базовые стопки в соответствии с вышеописанными правилами. Колода пересдается неограниченное количество раз.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Жаба

Пасьянс для двух колод по 52 карты. После тасования колоды 13 карт выкладываются в резервную колоду, которая находится слева. При выкладывании все карты просматривают, и если среди них оказались один или несколько тузов, их перемещают в базовые ячейки, расположенные в ряд вверху игрового поля. Базовыми картами этого пасьянса являются тузы, на них в дальнейшим нужно перемещать остальные карты соответствующей масти в порядке возрастания достоинства. Оставшаяся колода располагается справа от резервной колоды, ниже находится вспомогательная ячейка. Под базовыми ячейками - 5 резервных ячеек. На них могут выкладываться любые карты, которые составляют беспорядочные блоки, где лишь верхняя карта является свободной. Перемещать такие блоки целиков нельзя. Из колоды карты попадают во вспомогательную ячейку. Они в случае соответствия могут выкладываться на базовые карты аналогичной масти ниже на один по достоинству либо, если они не подходят, в обязательном порядке переносятся на любую резервную ячейку. Карты из резервной колоды аналогичным образом могут переноситься либо на базу, либо не резервные ячейки. Несколько слов о тактике расклада этого пасьянса. По возможности старайтесь составлять блоки карт на резервных ячейках в порядке убывания достоинства. Если карта малого достоинства, на пример, тройка, окажется на самом дне блока, вы не сможете извлечь ее на поверхность, и она не позволит продолжать построение базового блока (вы не сможете выложить на базу четверку, пятерку и так далее). Кроме того, оставьте одну резервную ячейку для блока, состоящего только из королей и дам. Это позволяет не засорять или остальные блоки (короли и дамы выкладываются на базу в последнюю очередь). И еще одна деталь: не насыщайте один блок несколькими картами одинакового достоинства (этот блок трудно будет разобрать). Цель этого пасьянса – переместить все 104 карты на базу в порядке возрастания достоинства соответствия масти.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Загадка

Пасьянс для одной колоды из 52 карт. Колода тасуется и кладется на стол картинками вниз. Далее с самого верха берется по одной карте и переворачивается картинкой вверх. При этом идет перечисление названия всех карт в следующем порядке: туз, двойка, тройка, четверка, пятерка и так далее вплоть до короля. В том случае, если открытая карта угадана, то ее откладывают в сторону: эта карта вышла из игры. Если сложится такая ситуация, что ни одна из карт не названа правильно, что бывает крайне редко, пасьянс считается неудавшимся. Когда колода кончится, оставшиеся карты, то есть те, которые были названы неправильно, собираются, тасуются, и игра повторяется заново. Можно повторить ее и в третий раз. Но если и после третьего раза не все карты выпадут из игры, пасьянс не сошелся.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Замки в Испании

Пасьянс раскладывается одной полной колодой из 52 карт. Из колоды выкладывается 13 вертикальных стопок по 4 карты в каждой стопке. Справа оставляется место для карт базового ряда - четырех тузов. Необходимо собрать всю колоду на основные карты в масть в восходящей последовательности.

4 туза по мере того, как они становятся доступными, переносят в базовый ряд. Нижние карты стопок можно переносить на базовые в восходящей последовательности и на игровые карты стопок в нисходящей последовательности с чередованием цвета. Можно переносить только по одной карте. На свободное место в вертикальной стопке можно поместить любую доступную карту. Игра проводится в один тур.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Жених и невеста

Пасьянс для одной колоды из 52 карт. Из колоды берут червовых даму и короля. Дама кладется на стол картинкой вверх, а король – под самый низ общей колоды. Далее из колоды берут по одной карте и кладут в один ряд картинкой вверх справа от выложенной червовой дамы. Если же при этом рядом оказываются карты одинакового значения или одинаковой масти, их изымают из расклада и откладывают в сторону. Если же какая-то карта окажется между двумя картами одинаковой масти или равного достоинства, в этом случае в сторону откладывают данную карту. То же самое проделывается, если между двумя картами лежат 2 “разлучника”. “Разлучников” убирают, а соответствующую пару соединяют вместе. Соединенные вместе карты одной масти или достоинства ни в коем случае нельзя выбрасывать из расклада. Например. Предположим, что у играющего выпал следующий ряд карт: червовая дама, четверка треф, семерка бубен, четверка пик. Семерку бубен можно выбросить из расклада, а четверку пик и четверку треф соединить вместе. Однако удалять четверки из расклада нельзя – таковы правила. Дальше из колоды достают, допустим, десятку пик. Таким образом, рядом оказываются две карты одинаковой масти: четверка и десятка пик. Обе эти карты следует отложить в сторону. Игра продолжается до тех пор, пока колода не кончится. Пасьянс считается удачным, если из общего расклада выходят все карты и червовая дама соединится с червовым королем, который всю игру пролежал внизу колоды.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Желание

Пасьянс раскладывается двумя полными колодами по 52 карты в каждой колоде. Выкладывается магазин - стопка из двенадцати карт. Ниже размещаются 14 карт в 2 ряда рубашкой вверх это игровые стопки. Сверху оставляется место для 8 основных карт. Основными картами являются тузы, которые кладутся в основной ряд по мере их выхода из колоды. Необходимо собрать на тузы все карты в масть в возрастающей последовательности.

На игровые карты можно переносить карты из колоды, из магазина и с другой стопки в масть в нисходящем порядке. Освободившиеся места в игровых стопках заполняются картами из магазина. Игра проводится в один тур.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Железная дорога

Пасьянс раскладывается двумя полными колодами по 52 карты в каждой колоде. Выкладываются 5 игровых стопок по одной карте в каждой стопке. Тузы переносятся в базовый ряд по мере их выхода из колоды. Необходимо собрать все карты на базовые стопки в масть в порядке возрастания от тузов до королей.

Верхние карты игровых стопок и открытые карты колоды являются игровыми. Вы можете выкладывать карты на игровые стопки в убывающем порядке независимо от масти. Карта или группа карт может быть перенесена со стопки на стопку. Пустую игровую стопку можно заполнить любой картой или группой карт. После того, как все ходы исчерпаны, начинайте перелистывать карты резервной колоды, перемещая подходящие карты на базовые и на игровые стопки в соответствии с правилами. Колода не пересдается.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Жестянка

Пасьянс раскладывается одной полной колодой из 52 карт. Из колоды отсчитывается 13 карт, которые являются закрытым резервом. Верхняя карта открывается. Выкладывается горизонтальный рабочий ряд - 4 открытые карты. Сверху от рабочих карт выкладывается следующая карта из колоды является базовой. В процессе перекладывания карт сюда помещаются по мере их появления остальные 3 карты того же достоинства. Оставшиеся карты кладут картинкой вниз - это закрытая колода. Необходимо собрать на базовые карты в масть в восходящем порядке все карты. Перекладывать на базу можно верхнюю карту резерва и свободную карту рабочего ряда. В рабочем ряду на первоначальные карты и на свободные карты вертикальных рядов можно перекладывать карты из резерва, из горизонтального ряда и свободные карты вертикальных рядов по правилам: на красную - черную, и наоборот, на черную - красную в нисходящем порядке. Если в горизонтальном ряду освободится место, то оно заполняется очередной открытой картой резерва. Можно вести перекладывание карт сериями, если к тому имеется возможность. Когда возможности перекладывания карт исчерпаны, пускается в ход закрытая колода. Карты перелистываются по три. Открываемые карты можно перекладывать по правилам на свободную карту вертикальных рядов и в базовый ряд. Закрытая колода используется многократно, пока пасьянс не сложится или не станет ясно, что он не сошелся.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Жозефина

Пасьянс раскладывается двумя полными колодами по 52 карты в каждой колоде. Выкладывается 10 колонок по 4 карты в каждой колонке. Сверху оставляется место для 8 основных карт. Основными картами являются тузы, которые выкладываются в процессе игры сверху от основной фигуры. Цель игры - собрать на тузы все карты в масть в возрастающей последовательности.

Игровыми являются нижние, полностью открытые карты вертикальных колонок и верхняя карта штабеля. Перекладывать можно в убывающей последовательности и в масть как по одной карте, так и сериями карт. На освободившуюся колонку можно класть любую карту. Игра проводится в один тур.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Зигзагообразный курс

Пасьянс раскладывается двумя полными колодами по 52 карты в каждой колоде. Вся колода раскладывается на 12 стопок по 8 карт в каждой стопке. Все карты кладутся лицом вверх. Сверху от стопок выкладываются 4 туза и 4 короля по одному каждой масти. Цель игры - собрать на тузы карты в масть в возрастающей последовательности до королей и на королей - в масть в убывающей последовательности до тузов.

Игровыми являются только нижние, полностью открытые карты стопок. Имеющиеся среди них подходящие карты переносятся на тузов и королей. Перекладывать карты из стопки в стопку можно только по одной в масть в любой возрастающей или убывающей последовательности. На полностью разобранную стопку можно поместить любую игровую карту из другой стопки.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Змей

Пасьянс раскладывается из двух колод карт по 52 карты в каждой колоде. Складываем колоды и тасуем карты. Далее выкладываем 8 столбцов по 8 открытых карт - всего 64 карты, остальные - в колоде. Цель игры - освободить тузы и уложить на них все масти по восходящей, до королей. Если при выкладке в первом ряду оказываются туз или тузы, их можно сразу же отложить как базовые, а пустые места сразу же заполнить картами из колоды. Тузы, появившиеся в других рядах, остаются на своих местах вплоть до их освобождения. Свободны для манипуляций нижние карты всех столбцов. Их разрешается класть на базовые (если соответствуют) и друг на друга (младшую на очко на старшую, независимо от масти). Больше чем одну карту можно перемещать из ряда в ряд только в полных сериях (все последовательные по старшинству карты).

Карты, ранее выложенные на базовые, могут, если это необходимо, временно возвращаться в столбцы. Когда исчерпан какой-либо столбец, на его место кладут любую свободную карту или серию карт. Из колоды снимаем сверху по одной карте, открываем и располагаем в самом низу первого столбца, который обычно становится самым длинным и трудным для раскладки ("змей"). По исчерпании колоды игра заканчивается; если все карты разместить на базовых не удалось, пасьянс не вышел.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Знаменитые пятьдесят

Пасьянс раскладывается двумя полными колодами по 52 карты в каждой колоде. Выкладывается 10 игровых стопок по 5 карт в каждой стопке. 8 тузов помещаются в базовый ряд по мере их выхода из колоды. Необходимо собрать все карты на базовые стопки в масть в порядке возрастания от тузов до королей.

Верхние карты игровых стопок и открытые карты колоды являются игровыми. Вы можете выкладывать карты на игровые стопки в убывающем порядке в масть. Со стопки на стопку можно переносить только по одной карте. Пустую игровую стопку можно заполнить любой картой. После того, как все ходы исчерпаны, начинайте перелистывать карты резервной колоды, перемещая подходящие карты на базовые и на игровые стопки в соответствии с правилами. Колода не пересдается.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Знамя

Пасьянс раскладывается двумя полными колодами по 52 карты в каждой колоде. Выкладывается открытая стопка из восьми карт. Справа и слева от нее размещаются по 4 карты (всего 8 карт). Это игровые карты. Базовая карта - следующая по достоинству за верхней картой стопки выкладывается над стопкой. Например, сверху стопки лежит семерка это значит, что базовая карта восьмерка. На базовую карту собираются карты в возрастающей последовательности без соблюдения масти. Игровые карты и верхняя карта колоды могут быть переложены в базовый ряд. Образовавшиеся пустые места восполняются из колоды. Когда на базовую стопку собраны все карты вплоть до верхней карты выложенной стопки, верхняя карта стопки кладется сверху, и собранные карты убираются. Следующая карта, открывшаяся сверху стопки, определяет достоинство следующей базовой карты. Пасьянс считается собранным, если все карты перенесены в базовую стопку. Колоду можно перелистывать 3 раза.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Зодиак

Пасьянс раскладывают двумя полными колодами карт. Из восьми карт, снимаемых из колоды, выкладывают горизонтальный ряд, называемый экватором. Вокруг этого экватора формируют круг - зодиак из двадцати четырех карт. При этом появившиеся первые 4 короля и 4 туза разной масти откладываются в сторону.

Раскладывая фигуру, начинаем формировать марьяж как по восходящей, так и по нисходящей линиям по масти. Их можно делать на экваторе и зодиаке из карт, снимаемых из колоды или из верхних карт талона. Нельзя формировать марьяж между картами экватора и зодиака. Образующиеся в экваторе и зодиаке пустые места заполняют картами из талона. Эту операцию повторяют столько раз, сколько потребуется для того, чтобы все карты попали в зодиак или экватор. Если это сделать не удалось, пасьянс считается неудавшимся. В том случае, если все карты удастся выложить, то из четырех королей и тузов, отложенных в начале, выкладываются основания: над экватором располагаются 4 туза, под экватором - 4 короля. После этого тузы и короли оснований завенчиваются сформированными ранее марьяжами из экватора и зодиака. При этом тузы основания завенчиваются по восходящей до королей, а короли - по нисходящей до тузов. Если это удалось, пасьянс сошелся и ваша удача ближе, чем вы рассчитывали.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Звезда

Раскладывается из двух колод по 52 карты в каждой колоде.

Основной вариант - "звезда Альфа"

Все тузы (база) укладывают в центр, а вокруг них наращивают 12 лучей звезды по 4 открытые карты - первый, второй, третий и четвертый круг. Цель - собрать все масти на тузы по восходящей. Игровыми считаются все наружные карты лучей. Их можно перекладывать друг на друга в масть в нисходящем порядке, как по одной, так и сериями. Разобранный в ходе раскладки луч можно восстановить, положив на его место игровую карту или серию карт.

Вариант "звезда Бета"

На тузы карты собираются по нисходящей, а временно на игровые карты лучей - по восходящей.

Вариант "звезда Гамма"

Правила остаются теми же, но игрок сам решает, как, по восходящей или по нисходящей, раскладывать карты на тузы.

Вариант "звезда Дельта"

Карты в лучах можно перекладывать только по одной. Поскольку правила эти более жесткие, разрешается провести еще два (всего три) тура, собирая, тасуя и раскладывая неуложенные карты.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Звезда малая

Пасьянс этот заключается в том, чтобы собрать четыре масти в их последовательности.

Карты снимаются с колоды в ожидании, когда среди них появится двойка. Все остальные карты по мере их выхода укладывают в талон. Двойки выкладывают вокруг талона следующим образом: две черные - справа и слева от талона, две красные - сверху и снизу. Таким образом, образуется фигура звезда. Далее на двойки выкладывают тройки, четверки, пятерки и так до туза, т. е. в восходящей линии и одинаковой масти. Когда в результате этого колода окажется исчерпанной, то снятие карт повторяют, но теперь уже из талона. Тем самым продолжается формирование кучек двоек. Раскладку можно повторять второй и третий раз.

Но так как этот пасьянс раскладывается с трудом даже в третий раз, то вводят так называемый резервный отряд. Этот отряд формируется из четырех карт, снятых из колоды произвольно и помещенных между кучками двоек вокруг талона, т. е. в каждом углу по одной карте как на рисунке.

Смысл создания этого отряда в том, что его карты позволяют увеличить шансы для раскладки пасьянса. Допустим, что двойка пик еще не появилась из колоды, а тройка пик уже вышла. Тогда последнюю помещают в резервный угол, с тем чтобы, как только двойка появится, эту тройку можно будет на нее уложить.

Так как в каждом углу нельзя выкладывать более одной карты, то предпочтительно, чтобы по углам находились карты разной масти. Правила не требуют, чтобы резервный отряд обязательно создавался. Его употребляют лишь в трудных случаях. Следует иметь в виду, что резервные карты должны превышать верхнюю карту кучки двоек не более, чем на два-три очка.

Пасьянс вышел, если кучки, образующие звезду вокруг талона, окажутся завенчаны тузами соответствующей масти.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Тринадцать мелких плутней, признанных невинными

В обыденной жизни можно очень легко определить границы между честностью и мошенничеством: совесть, а в некоторых случаях законы проводят демаркационную линию, с которой согласуются все честные люди.

В отношении игры совсем другое дело: известно очень хорошо, где оканчивается мошенничество, но трудно сказать, где оно начинается.

Но как бы ни был честен человек, разве он не может дозволить себе некоторые своевольства, допущенные в некоторых домах, где партии не особенно важны, чтобы быть названными серьезными, но которые тем не менее имеют известную долю значения.

Правда, что это только маленькие грешки, проделки, хитрости, которые, за недостатком имени, можно назвать умственным шулерством.

Здесь будут приведены некоторые из этих проделок, начиная с самых невинных и кончая настоящими плутнями. И вы сами тогда обозначите границу честности.

• 1. Если приходится играть с малоопытным игроком, который слишком заметно распределяет свои козыри, разве можно не обратить внимание на эту отчасти уже определяющую сущность игры противника.

• 2. Также может случиться, что по беспечности или потому, что карты просвечивают, игрок показывает свою игру. Разве не следует его предупредить?

• 3. А что скажете вы, о противнике, который, играя в Экарте, советуется с играющими о том, должен ли он играть или нет, и после некоторого колебания решается играть: предположим, что он удачно играет и что только из осторожности спрашивал совета у других. Представьте себе, он сбрасывает пять карт; он хотел обмануть своего противника и достигает этого, если тот неопытен.

• 4. Другой, прежде чем предложить игру, посмотрит на свои карты, как будто хочет отметить короля и, напугавши вас, как бы одумывается и спрашивает карты. Он в восхищении, что вы ему даете их, потому что он не только без короля, но и с самой плохой игрой.

• 5. Вы играете в Экарте и имеете три; ваш противник, без сомнения, этого не знает, потому что спрашивает, при чем вы. "Я имею три", - говорите вы, это, кажется, его убеждает не играть первым, и он предлагает. По всему надо полагать, что игра его довольно хороша; вы были бы не вправе в этом случае отказать; вы соглашаетесь дать пять карт; это маленькая комедия, чтобы запугать: у него ничего не было.

• 6. Некоторые игроки приучают свою физиономию выражать противное тому, что чувствуют, если у них хорошая игра - они с притворным нетерпением спрашивают карты, а в обратном случае колеблются делать это. Другие с прекрасными картами показывают дурное расположение духа, хмурят брови: тогда как с другой игрой они кажутся веселыми и торопятся начать партию.
• 7. Случается иногда в Экарте, что игрок в конце игры затрудняется касательно своих двух последних карт. Одна или другая может его спасти. Вместо того чтобы держаться поговорки "Кто держится в бубнах, тот избавляется от капота", он пускает обе свои карты и, устремляя взоры на противника, видит, на какую предохранительную карту обращены его глаза. Наблюдатель этим пользуется и спасается от капота. Это наблюдение неминуемо, но разве оно честно? По поводу этого рассказывают следующий анекдот. В партии Пикета, состоявшейся среди многочисленных зрителей, один из игроков был близок от капота, но у него еще остаются 2 карты: король червей и король пик; одна из этих карт может его спасти, но один случай может ему благоприятствовать в выборе той, которую он должен оставить у себя. Он их выкладывает на стол и после некоторого колебания решается оставить для игры короля пик, как вдруг чувствует маленькое давление ноги. Принимая этот знак за предупреждение, он одумывается и оставляет короля червей, в результате чего и проигрывает партию, потому что ему следовало удержать короля пик. Проигравший жалуется на ошибку, которую его принудили сделать, он хочет знать виновника этой проделки и узнает, что пагубный совет был сообщен его противником. Этот, поступивший хотя не с честным намерением, оправдывается, утверждая, что он нечаянно коснулся ноги. А теперь решайте сами о том, насколько честен один и другой игрок.

• 8. В Экарте нельзя держать пари ни за ту, ни за другую сторону, потому что, понтируешь или не понтируешь, каждый остается верен своей стороне. Некоторые игроки находят, однако, средство воспользоваться благоприятными шансами, которые предоставляются с той и с другой стороны. Вот как к этому приступают: Два лица садятся к разным сторонам как интересующиеся. Как только представится благоприятный шанс с одной стороны, лицо, заинтересованное в ней, делает по условленному знаку очень большую ставку, тогда как другое лицо воздерживается от этого. Когда счастье, по-видимому, переходит к противной стороне, ставка меняет место.

• 9. В партиях вчетвером, например в Вист, не следует иметь никакого общения с партнером, кроме обыкновенных, введенных обычаем и называемых приглашением; тут уже нечего говорить, потому что такая телеграфия допускается с обеих сторон. Но некоторые идут далее и позволяют себе нервные движения, игру физиономии, которые ясно показывают значение их игры.

• 10. В Экарте некоторые игроки, тасуя карты, показывают противнику ту, которая лежит под колодою. Есть особы, которые извлекают выгоду из этой неосторожности. Вот тот маленький маневр, который они употребляют в этом случае. Сдающий предлагает снять колоду. Снимается так, что на столе остается менее одиннадцати карт. Так как эти карты после съемки должны попасть на верх колоды, то по сдаче их будет видно, если означенной карты нет у наблюдателя. то она должна быть у противника. Известно, что может причинить знание одной карты в Экарте.

• 11. Всякий знает, что в некоторых играх, в особенности в Экарте, сложившиеся масти нелегко разбиваются. Этому трудно поверить, если не будет предварительно произведен опыт; как бы мы хорошо ни тасовали карты обыкновенным способом, но редко придется разрознить две или три из них, которые прежде были вместе. Допустим, что, в то время как противник берет колоду для тасовки, искусный игрок успел заметить ряд карт от короля, например короля, даму и валета червей. Мы сейчас увидим выгоду, которую он извлекает из этого наблюдения. При вероятном предположении, что ряд карт не разрознится тасовкой, если наблюдатель по сдаче карт имеет короля в своей игре и если он пришел вторым из двух карт первой сдачи, он может предполагать, что дама и валет, следующие за королем, находятся в игре его противника. Если же валет пришел к нему первым из трех карт второй сдачи, то в руках противника могут находиться дама и король. Если, наконец, король вскрывается, то обе следующие карты должны находиться в прикупке. Следуя этой тактике, разве нельзя невольно позволить себе небрежно тасовать, чтобы способствовать успеху своего наблюдения?

• 12. В игре Бульот часто случается, что игрок, имея дурную игру, предлагает значительную сумму, чтобы напугать и передернуть. Эта хитрость часто удается, но по причине ее нечестной цели она не терпится в больше части кругов.

• 13. Чтобы завершить это собрание более или менее позволительных плутней, вспомним один случай, законно приписываемый Талейрану.

Талейран играл в Бульот; он только сдал карты и, по обычаю этой игры, ждал очереди говорить.

Два первых противника пасуют.

- Десять луидоров, - говорит третий.

- Двадцать, - говорит Талейран.

- Сорок, - говорит противник.

- Все мое, - сказал решительно дипломат, указывая на сто луидоров, лежавших перед ним. Но в этот момент карта у него выпадает из рук; то была девятка, он ее быстро поднимает.

Противник имел, однако, время видеть карту и, несмотря на свой брелан королей, считает необходимостью спасовать. Он полагает, что если Талейран так высоко поднимает ставку, то у него должна быть великолепная игра. Его еще более утверждает в этой мысли выпавшая девятка, по всей вероятности составлявшая часть четырехчленного брелана.

Оказывается, что Талейран выигрывает тремя разрозненными картами, между которыми была девятка, которую он с намерением уронил, чтобы испугать противника.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Баккара

Партия, благоприятная для банкомета

Под колоду кладут шестнадцать карт в следующем порядке:

1. Девятка

2. Фигура

3. Девятка

4. Фигура

5. Девятка

6. Фигура

7. Девятка

8. Фигура

9. Восьмерка

10. Туз

11. Восьмерка

12. Туз

13. Восьмерка

14. Туз

15. Восьмерка

16. Туз

Распределение

Положите последовательно на колоду шестнадцать раз сряду:

1. Последнюю карту

2. Две какие-нибудь карты

3. Последнюю карту

4. Две какие-нибудь карты и т.д.

Фальшиво режьте и сдавайте по одной карте. Банкомет получит разом 9 или 19 и понтирует направо и налево. Эта плутня приведена здесь только как пример. Нужно полагать, что шулер не отважится выигрывать такое большое число раз, в особенности сразу.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Бульот

Четырехчленный брелан

Положите под колоду четыре одинаковы карты, иначе говоря, четырехчленный брелан. Далее для распределения кладите последовательно на колоду:

1. Две последние карты

2. Три какие-нибудь карты

3. Последнюю карту

4. Четыре какие-нибудь карты

5. Последнюю карту

6. Три какие-нибудь карты

Фальшивая тасовка, фальшивая съемка и сдача. Вы имеете четырехчленный брелан в руке, тогда как противники имеют только то, что предоставил им случай, что ни в каком случае не может сравниться с вашей игрок.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Четки

Четками называется ряд карт, расположенных по словам какой-нибудь фразы. Иначе говоря, есть мнемонический способ плутовать в карты.

Есть несколько более или менее остроумных четок: самые лучшие из них те, которые представляют уму какое-нибудь выражение, мысль или просто какую-нибудь приятную комбинацию.

Самые древние четки составлены из двух латинских стихов, в которых каждое слово означает одну из 52 карт полной колоды.

Например,

Unas, quinque, novem, famulus, sex, quatuor, duo, Rex, sepptem, octo, foemina, trina, decem.

Что в переводе означает: туз, пятерка, девятка, валет, шестерка, четверка, двойка, король, семерка, восьмерка, дама, тройка, десятка.

Кроме того, эти 13 карт расположены еще по мастям в следующем порядке: пики, черви, трефы, бубны; так что:

1. Unis - туз пиковый.

2. Quinque - пятерка червей.

3. Novem - девятка треф.

4. Famulus - валет бубен.

5. Sex - шестерка пик.

И так далее до конца ряда четок.

Для четок в 32 карты служит, например, следующая французская фраза: Le Roi dix-huit ne valait pas ses dames. Что означает - Le roi (король), dix (десятка), huit (восьмерка), neuf (девятка), valet (валет), as (туз), sept (семерка), dame (дама).

Как и в предыдущем примере, эти карты располагаются по мастям, с той только разницей, что в конце ряда четок, вместо того, чтобы после дамы обозначать короля следующей мастью, дают ему ту же масть, которая была у дамы.

Без этой предосторожности было бы четыре пиковых короля, четыре червовых десятки и т.д.

Из следующего примера будет ясно это расположение.

Порядок четов в 32 карты;

1. Король пик

2. Десятка червей

3. Восьмерка треф

4. Девятка бубен

5. Валет пик

6. Туз червей

7. Семерка треф

8. Дама бубен

9. Король бубен

10. Десятка пик

11. Восьмерка червей

12. Девятка треф

13. Валет бубен

14. Туз пик

15. Семерка червей

16. Дама треф

17. Король треф

18. Десятка бубен

19. Восьмерка пик

20. Девятка червей

21. Валет треф

22. Туз бубен

23. Семерка пик

24. Дама червей

25. Король червей

26. Десятка треф

27. Восьмерка бубен

28. Девятка пик

29. Валет червей

30. Туз треф

31. Семерка бубен

32. Дама пик

Когда шулер расположил карты по этим данным и сделал фальшивую тасовку, от которой порядок не переменился, то он легко может узнать все карты своего противника, по тем, которые у него в руках. Так, в Экарте, если у него будут на руках:

Восьмерка червей

Девятка треф

Дама треф

Король треф

Десятка бубен

он знает, что у противника:

Король бубен

Десятка пик

Валет бубен

Туз пик

Семерка червей

На вскрыше будет восьмерка пик, и, зная все последующие карты, шулер легко будет вести игру в свою пользу.

Эта плутня самая опасная и в то же время самая легкая для исполнения в Vingt et un, Баккара, Ландскнехт.

Карты подмениваются заранее, и даже тогда, когда они бывают правильно стасованы, сохраняют более или менее данный им порядок: если же некоторые карты совершенно перетасованы, то все-таки шулер долгое время может узнавать следующую карту по предшествовавшей ей.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Экарте

Другая занимательная игра

- Король и все взятки, я отмечаю три очка; вам сдавать (карты подаются противнику), - и в то же время снимается пять или шесть карт с колоды и прячутся в руку.

Противник тасует карту, и, чтобы он не заметил уменьшения колоды, его занимают оживленным разговором вроде следующего:

- Имеете ли вы, милостивый государь, способности к плутням?

- Не думаю.

- Жаль! Я бы вам показал здесь одну шулерскую проделку.

- Все равно, покажите.

- Охотно! Но для этого вам надо бы было в течение года учиться делать съемки и т.д.

Затем противник предлагает снимать и сдает. Собирая сданные карты, вы их кладете сверху тех, которые стащили из колоды.

- Но, милостивый государь, - говорите вы, - в какую же игру мы играем?

- В Экарте, мне кажется.

- Как! В Экарте? Зачем же вы мне даете такое количество карт? Тогда карты раскладываются одна возле другой.

- Кто дурно сдает, тот теряет право сдавать, - говорите вы, быстро окидывая взором разложенные карты.

Вы заметили в этих одиннадцати или двенадцати картах господствующую масть, предположим червовую; вы их них выбираете четыре карты, а так как между ними еще находятся, если припомните, три короля и три туза, вы присоединяете короля и туза червей к означенным четырем картам и пропускаете их под колоду.

Тогда посредством манипуляции, похожей на упомянутую в пикетной игре, фальшиво тасуя, вы кладете на колоду:

1. Четыре карты из-под низу

2. Три какие-нибудь карты из середины

3. Две карты из-под низу

4. Две какие-нибудь карты.

Тогда карты должны находиться в следующем порядке:

1. Две подложные карты

2. Две червовые

3. Три подложные карты

4. Три червовые

5. Червовая для вскрыши.

Вы фальшиво тасуете, фальшиво снимаете и сдаете карты.

- Перед тем я вскрыл короля, - говорите вы, окончив сдачу карт, - теперь же и его удержу.

Ваша партия, конечно, выигрывается.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Экарте

Веселая партия

На руках у вас шесть пик, три короля и три туза, которые вы кладете на колоду. Далее с видимым равнодушием вы берете три карты вашей скидки, которые вы оставили при себе, и кладете их под две первые карты; наконец, фальшивой тасовкой вы кладете еще две карты наверх из-под низа колоды.

Тогда получается следующее расположение карт:

Две мелкие карты.

Две пики.

Три мелкие карты.

Четыре пики, из которых король должен служить вскрышной картой.

Затем идут три короля и три туза. Означенная манипуляция карт совершается по время разговора и как бы без намерения продолжать игру.

Тогда вы кладете колоду на стол.

- Вы видите, - говорите вы, - опасность игры. Шулер не пошутил бы этим и, владея такими средствами, легче бы опустошил ваши карманы. Посмотрим, знаете ли вы другую игру вдвоем, хоть, например, Экарте?

- Да знаю.

- И прекрасно! Сыграем одну партию.

Берутся за готовую колоду; карты фальшиво тасуются, фальшиво снимаются и сдаются.

- Я открываю короля, - говорите вы, - вот он; у меня козырей полны руки.

Затем бросаете пять козырей последовательно на стол.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Фальшивая съемка

Операция фальшивой съемки составляет самую важнейшую часть шулерского искусства, и потому шулера употребляют все старания и всю ловкость к исполнению этого приема.

Чтобы дать лучше понять, что такое фальшивая съемка, мы постараемся прежде всего объяснить цель и результат правильной съемки. Во всех карточных играх, как обыкновенно, бывает сдатчик, который по окончании тасовки карт предлагает своему сподручному снять колоду. Это вроде нравственной гарантии, которая употребляется даже между совершенно честными игроками.

Вот как исполняется вообще правильная съемка. Игра, т.е. колода, кладется сдатчиком на сторону сподручного съемщика, например:

Рис. 1. Полная колода карт

Рис.2. Слева на стороне сдатчика, справа на стороне съемщика.

Сподручный (съемщик) снимает игру, т.е., снимая часть, карт, кладет ее на сторону сдатчика, и таким образом составляются уже две кучки, или две части, N 1 и 2. Потом сдатчик берет кучку N 2 и кладет ее на N 1, тогда составляется опять целая колода.

Рис. 3

Понятно, что при этом порядок карт естественно или искусственно изменяется. Для шулера, много значит сохранить при этом желаемый порядок карт, в противном случае он не может рассчитывать на те приготовления, которые он совершает без ведома съемщика. Для исполнения плутовского замысла необходимо, чтобы две кучки карт, изменившиеся в своем порядке при съемке, приняли в руках шулера прежнее положение. Шулера употребляют для этого различные способы, из которых главнейшими являются:

1. Le saut de coupe.

2. Le passe coupe.

3. L`enjambage.

4. Мост.

5. Широкая карта.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Фальшивая тасовка

В некотором роде можно утверждать, что поддельные тасовки не плутня, потому что их цель не в том, чтобы привести карты в известное расположение, но в том, чтобы сохранить это известное расположение.

Но тем не менее эта обработка далека от того, чтобы считаться невинной, и может быть легко сравнима с укрывателями краденых вещей, которые не считаются ворами, однако закон их наказывает, как и самих воров.

Колода приготовлена для шулерства. Сделал ли это шулер на глазах противника или подменил настоящую колоду на приготовленную им заранее, неважно: как в том, так и в другом случае ему бывает необходимо во время тасовки сохранить данное уже картам расположение.

Для этого он употребляет фальшивые тасовки, характер которых, меняется, смотря по необходимости.

Обыкновенно различают 4 главных способа фальшивых тасовок:

1. Распределяющая тасовка.

2. Тасовка по частям.

3. Веер.

4. Ласточкин хвост.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Ход игры

Во время игры можно все время следить за тем, чтобы карты не были заменены. Так, например, шулер перед близким окончанием игры, когда большинство карт уже не участвует в розыгрыше, может незаметно у себя в руках подменить младшую карту старшей или наоборот. Он может младшую карту спрятать, а вместо нее ввести в игру старшую карту той масти, которая нужна для выигрыша.

При проверке эту подмену обнаружить трудно, но возможно. Проверять придется в случае подозрения всю колоду по значимости карт, то есть чтобы были на месте 4 туза, 4 короля и так далее, иначе может, например оказаться 5 королей, например, но только 3 семерки. Это будет означать нечестную игру. Шулер изъял из игры одну семерку, спрятал ее у себя, а ввел в игру лишнего короля из другой колоды, крап которой совпадает с крапом действующей колоды.

Во время игры некоторые карты могут исчезнуть вдруг в самом начале игры или в середине и появиться опять тогда, когда это нужно будет шулеру, например в конце игры. Здесь за картами бывает очень трудно уследить, необходимо наблюдать за руками игроков. Шулер может спрятать карту в ладони, рукаве или специально сшитом для этой цели кармане на животе. В этом случае вместо исчезнувшей карты другая карта во время игры не появляется, но в конце игры все карты колоды окажутся на месте.

В процессе игры шулер может наметить карту с помощью иголки. Колода карт совершенно новая, проверенная всеми игроками, не получившая никаких замечаний и внезапно на одной из карт появляется наколотая точка. Эта точка позволяет наощупь, пальцами найти намеченную карту. Шулера обычно отличаются повышенной чувствительностью подушечек пальцев. Существует даже такой способ повышения чувствительности рук, как подпиливание подушечек пальцев мелкой наждачной шкуркой, пемзой или пилкой для ногтей.

Когда у шулера под руками нет иголки, он может сделать грубую отметку на крапе карты во время игры с помощью той стороны шариковой ручки или карандаша, которая является не рабочей, со стороны колпачка. Если с силой нажать на ручку и провести линию, то останется след, который сразу возможно, и трудно увидеть, но, повернув карту под углом к источнику света, можно будет легко заметить светлую дорожку, оставленную ручкой.

Более подробно о подготовке карт к игре и использовании их шулером можно узнать в разделах "фальшивая съемка", "фальшивая тасовка", "поддельная колода".


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Изогнутые карты

Эта подделка делается также во время игры. Если шулер желает подметить несколько карт, то делает на их углах с левой стороны легкую складку или выгибает по направлению внутрь. От этого, хотя и слабого, изменения карта приобретает небольшой оттенок, который опытный глаз шулера тотчас увидит, когда карта проходит через его руки.

Эта плутня очень часто употребляется в Пикете: шулер подмечает все тузы и 18 какой-нибудь масти, которые он и сдает или все себе, или только часть из них, но всегда так, чтобы никакая игра противника не могла равняться с его игрой.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Крапленые карты

Крап бывает очень редко расположен одинаково у всех карт. При легком наблюдении оказывается, что рисунки наружной стороны карт не всегда одинаково отстоят от краев.

Производитель карт, как и честный игрок, извлекает никакой пользы из этой частности, но шулер пользуется этим обстоятельством и употребляет это неправильно расположенное украшение для плутовства. После второй или третьей партии он в состоянии этим способом узнать известное число карт.

Шулера, которые употребляют эту плутню, иногда сами приготовляют таки колоды, в которых крап расположен по их желанию.

Предположим, например, что крап этот состоит из переплетающихся между собою ромбов, тогда шулер подмечает карты следующим образом: он подбирает их так, чтобы у тузов ромбы, лежащие по сторонам, были цельные, чтобы они были срезаны на четверть у королей, на половину у дам и на три четверти у валетов. Ромбы же, срезанные подобным образом у верхних краев, обозначают масти. Этим способом очень лекго заметить важнейшие карты в Пикете. Кажется, как будто только случай мог привести к такому причудливому расположению крапа, и никто не может заметить тут какую-нибудь плутню.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Кража

С трудом поверит тот, кто не посвящен в тайны фокусничества, что шулер на глазах у своего противника может незаметно вынуть из колоды одну или несколько карт и так же незаметно положить их обратно в колоду.

Эта плутня, требующая довольно большой ловкости, есть одна из самых нужных для шулера и делается следующим образом.

Украденные карты шулер держит в левой руке, которые он кладет несколько наискось на другие карты и немного выдвинув к правой руке. Правая рука берет их и защемляет между основанием большого пальца и четырьмя последними суставами остальных пальцев. Карты будут тогда немного согнуты.

Есть еще другой способ, впрочем мало употребляемый шулерами, а больше фокусниками, которым он служит с пользой тогда, когда не может быть употреблен первый способ.

Он состоит в том, что карты защемляются слегка между мизинцем и большим пальцем; при этом способе карты не сгибаются. Вам может показаться странным, как можно незаметно держать в руке шесть или даже более карт; но вы еще более удивитесь тому, что искусный шулер той же самой рукой, в которую спрятаны карты, продолжает играть и сохраняет еще довольно свободы, чтобы двигать ею без всякого затруднения.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

L`enjambage

Второй род этой съемки очень простая и наивная плутня, что даже удивительно, как позволяют себя обманывать ею. Однако, когда ее делали при при мне в первый раз, то я также был обманут, как прочие.

Съемки эта состоит в том, что шулер, вместо того чтобы положить кучку 2 на 1, незаметно проводит ее сверху последней и, не останавливаясь, кладет кучку 2 в левую руку, которая у него немного выдвинута, и тотчас же накладывает на нее 1 кучку.

Эта плутня, как и Le passe coupe, исполняется преимущественно только в низших игорных заведениях.

1. На стороне сдатчика.

2. На стороне съемщика.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Lacarteal`oeil

Иногда шулеру бывает нужно знать какую-нибудь карту в колоде. Для этого он с помощью мизинца приподнимает колоду в том месте, где находится эта карта, которую он и подмечает быстрым взглядом. Это движение, скорее как молния, не может быть замечено игроками, потому что шулер делает это, не останавливая прочих движений и только слегка приподнимая карты.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Ландскнехт

Походный запас

Эта плутня самая простая, но и самая опасная, исполнение ее, к несчастью, очень легко.

Шулер кладет на колоду, в то время когда она в руке, известный ряд карт, называемый запасом, что ему доставляет несколько рефетов. Этот запас состоит из десяти карт, распределенных в следующем порядке.

1. Дама

2. Дам

3. Десятка

4. Семерка

5. Десятка

6. Девятка

7. Девятка

8. Туз

9. Восьмерка

10. Туз

Когда запас истощается, шулер передает карту своему преемнику, остальное понятно. Чтобы этот запас у него был всегда под рукой, ему надо иметь особенное устройство в одежде. Внутри пиджака или жилета на левой стороне делаются два кармана, называемые реберными. Когда шулер ждет своей очереди, он небрежно облокачивается на стол и в этом положении его пальцы находятся очень близко к запасу. В нужный момент он берет карты, вынимает их способом уже мною указанным и кладет на колоду. Это действие незаметно, потому что шулер застегивает себе сюртук сверху, внизу же он расстегнут; отсюда он вводит руку, которая совершенно скрывается.

Некоторые плуты так искусны, что из самой колоды крадут некоторые карты и кладут их в реберные карманы для следующей игры; другие скрывают эти карты в руке, чтобы в удобную минуту положить их на колоду. От этого число карт в колоде не увеличивается.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Ласточкин хвост

Данная тасовка карт состоит в том, чтобы разделить карты на 2 части и впустить одну в другую. Но вместо того, чтобы произвести правильную тасовку, шулер делает так, что ту половину колоды, которую он впустил в другую, оставляет немного наклоненной, как показано на рисунке, что ниже.

Потом начинает следующую операцию, прикрыв карты правой рукой.

Пропустив половину одной колоды через другую, от этой последней описывает полукруг направо: этим поворотом она отделяется от остальной колоды и шулеру предоставляется возможность положить ее снова по 1 колоду, т.е. так, как она лежала первоначально.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Le passe coupe

Все шулера остроумны, сметливы и хитры, но не у всех одинаковые способности к исполнению известных плутней. Многие из них не могут выучиться делать sauter незаметным образом и потому принуждены прибегать к другим, менее трудным, операциям. Le passe coupe из числа последних.

Эта плутня имеет ту же цель, что и первая, и при хорошем раскладе имеет также мало шансов к ее открытию. Для объяснения этой съемки мы должны обратиться к тому, моменту, когда обе части колоды лежат отдельно.

1. На стороне сдатчика.

2. На стороне съемщика.

Шулер, вместо того чтобы класть 2 кучку на 1 кучку, незаметно пропускает его вниз следующим образом: взявши кучку 2, он помещает ее между указательным и средними пальцами и, подымая 1 кучку пропускает под нее 2 кучку.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Le saut de coupe

Человеку, посвященному в тайны шулерства, покажется удивительным, если не невозможным, чтобы шулер мог переместить незаметным образом две кучки карт перед глазами своего сподручного. Однако это совершенно так. Правила шулерства указывают способы исполнения этих приемов.

Когда шулер берет кучку 2, чтобы положить на 1, как показано на рисунке в разделе "фальшивая съемка", то вместо того, чтобы сравнять их между собою (что могло бы ему помешать различить кучки одну от другой), от кладет 2 кучку на 1 кучку, несколько отодвинув назад, так, чтобы край нижней кучки едва заметно выдавался из-под верхней.

При помощи такой подготовки шулер, имея на руках колоду, пропускает незаметно мизинец левой руки между 1 и 2 кучкой и в удобную минуту исполняет так называемый suter la coupe (значит, положить незаметно нижнюю кучку на верхнюю).

Но более искусные шулера, стараясь всячески сохранить кучки отделенными, исполняют это еще хитрее. Они берут правой рукой 2 кучку и, кладя на на 1 кучку, доставляют между ними с одной стороны маленькое расстояние, достаточное для того, чтобы пропустить в него мизинец левой руки.

Шулера, делают съемки в удобное время; только неопытные спешат исполнить эту тонкую операцию. Опытный шулер выжидает и делает эту манипуляцию в сопровождении некоторых жестов, соответствующих разговору. Так: "Игры составлены", - скажет он простодушно, придвигая руку со стороны прикупок, или будет осведомляться о числе очков, показывая вид рассеянности.

Как бы ни был незаметен такой способ съемки, но его очень трудно сделать в партиях, где ставят большие суммы. Там всякий сдающий карты должен быть лишен движения, потому что малейший жест, кроме необходимых при тасовке и снятия, уже возбуждает подозрение. Но ресурсы шулера не истощаются: если не та, так другая плутня идет в ход, его репертуар многочислен и разнообразен.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Липкие или скользящие карты

Эта плутня делается в особенности с колодой, лежавшей в не совсем сухом месте.

Шулер, сдавая карты, сильно прижимает колоду большим пальцем левой руки, как бы для того, чтобы придвигать верхние карты к правой руке. Вследствие этого прижатия простые карты скользят более, чем фигуры, и вот почему: чтобы сделать раскраску карт блестящей, употребляют гуммиарабик: но так как это вещество, легко поддаваясь сырости, очень скоро делается липким, то фигуры, имея больше подкраски, получаются более липкими.

Шулера низшего класса сами делают такие колоды. Для этого они намазывают фигуры тонким слоем мыла, а остальные карты - мелко истолченной канифолью.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Меченые карты

Эта плутня похожа на плутню с наколотыми картами и отличается от нее только тем, что делается на глазах противника.

Если шулеру приходит в руки карта, из которой он рассчитывает со временем извлечь пользу, то он делает ногтем маленькую черточку у самого края, соскабливает или делает нарезку. Эта легкая шероховатость может быть ощущена только тонким осязанием шулера.

Нужно заметить, что те шулера, которые употребляют эту плутню, обладают удивительно тонким осязанием пальцев, которое они тщательно сохраняют, нося постоянно перчатки вне игры. Некоторые даже натирают концы пальцев пемзой или смачивают какой-нибудь кислотой, отчего кожа получает еще большую чувствительность.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Мост

Эта съемка одна из старинных плутней шулеров: при хорошем исполнении она неуловима, как и предыдущее, с которыми она имеет одну цель, состоящую в том, чтобы заставить так снять, чтобы сохранился без изменения сделанный шулером подбор.

Она исполняется следующим образом.

Шулер перегибает сначала одну часть колоды вверх, а потом другую вниз как на рисунке, что ниже.

Приготовив карты, он переносит верхнюю часть вниз, как будто намереваясь тасовать. Таким образом согнутые половины складываются и образуют в середине пустоту, которая дает возможность сделать съемку именно в этом месте.

В таком положении он придерживает карты указательным пальцем до самого снятия, не давая этого заметить.

Съемка произойдет, конечно, желаемая, отчего подбор карт не изменится.

С той же целью, хотя очень редко, колода перегибается в длину и поэтому называется черепичные карты (la carte tuilee).


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Наблюдение над играми четырех игроков

Без сомнения, можно полагать, что в играх вчетвером шулер не может сделать какую-нибудь плутню, потому что карты, которые он сдает, собраны и тасованы другим.

Для игры в Бульот, например, шулер берет себе сообщника, которого сажает возле себя. Тот, собирая и тасуя карты, приготавливает плутню для предстоящей игры. Плутня не может возбудить подозрения, потому что хорошая игра приходит не к шулеру, сдающему карты, а к его сообщнику. Притом же они показывают вид, что друг друга не знают. Кроме этой плутни, для игры вчетвером есть еще много проделок и хитростей, употребляемых шулером без помощи сообщника, которые рассматриваются в других разделах.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Наколотые карты

Шулер употребляет этот способ для обозначения только самых важных карт в игре.

Концом немного тупой иголки он слегка надкалывает карту с лицевой стороны, так что на противоположной стороне получается небольшая выпуклость. Некоторые шулера употребляют при этом еще более тонкие средства: они расклеивают карту с одного угла и надкалывают изнутри, потом снова заклеивают. В этом случае получается та же выпуклость с наружной стороны, которая в случае, если будет замечена, может быть выдана за несовершенство картона.

Другие, более искусные шулера делают это прокалывание не к лицевой стороне, а к оборотной, так что при этом способе выпуклость бывает совершенно скрыта рисунком крапа; но в этом случае карта может быть узнана только ощупью.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Отражающая табакерка

Шулер, садясь играть, кладет около себя табакерку, на крышке которой находится маленький медальон, величиной с трехкопеечную монету. В этот медальон вставляется прекрасно сделанный миниатюрный портрет женщины.

Глаза игроков обращаются на этот предмет, и некоторые даже берут его в руки, чтобы полюбоваться и рассмотреть хорошенько вблизи. Когда начинается партия, шулер берет щепотку табака, что дает ему возможность подвинуть табакерку ближе к себе, в то же время он прижимает скрытую пружину, отчего на месте миниатюры появляется небольшое выпуклое стекло, с помощью которого он извлекает большую выгоду из игры следующим образом: сдавая карты, шулер держит их над табакеркой, в которой они отражаются и тем дают ему возможность видеть их. Время от времени шулер выдвигает медальон и вежливо предлагает своим жертвам понюхать табака.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Пальцевая система сигнализации

Система сигнализации пальцами, которые держат карты, применяется шулерами для того, чтобы сообщить своим помощникам, какой картой надо играть в настоящий момент.

После получения карт от раздающего шулер должен держать карты веером двумя руками. В левой руке находятся карты, а правая рука их поправляет и расставляет в каком-либо порядке. Большой палец левой руки и большой палец правой руки должны находиться на лицевой стороне карт, в сигнализации они участия не принимают. Остальные пальцы обеих рук несут информацию о масти и значимости карты за один фиксированный показ. Время длительности показа не ограничено и может быть любым, от 1 секунды до нескольких минут.

В системе сигнализации участвуют: указательный, средний, безымянный пальцы и мизинцы левой и правой рук. При этом 4 упомянутых пальца левой руки всегда находятся на крапе карт веера, а 4 пальца правой руки - не всегда, часть из них может находиться на крапе, а часть - на лицевой стороне.

Это зависит от конкретного кода передаваемой информации. Пальцами левой руки передают информацию о масти карты в единичном коде, а пальцами правой руки - информацию о значимости карты в двоичном коде. Пальцы левой руки показывают масть карты согласно таблице.

Палец левой руки приподнят | Масть
Указательный | Пики
Средний | Трефы
Безымянный | Бубны
Мизинец | Червы

Для показа информации о масти один из пальцев левой руки согласно таблице чуть-чуть отходит в сторону от крапа, то есть оттопыривается, а остальные пальцы левой руки спокойно лежат на крапе. Оттопыренный палец может шевелиться, или слегка сгибаться и разгибаться, или спокойно лежать на карте, - это зависит от того, как шулер со своим помощником условится.

PTION>4


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Партия в Бульот, где противники обыгрываются после того, как вынуждены были релансировать

Положите под колоду тринадцать следующих карт:

1. Четыре девятки

2. Три дамы

3. Три короля

4. Три туза

Потом проводите последовательно на колоду:

1. Обе последние карты

2. Третью, шестую и девятую предпоследнюю

3. Последнюю

4. Вторую, четвертую и шестую предпоследнюю

5. Третью, шестую и девятую предпоследнюю

6. Последнюю

7. Вторую, четвертую и шестую предпоследнюю

8. Четыре последние

Фальшивая тасовка, фальшивая съемка и сдача. Каждый игрок имеет брелан, который ему дает несомненную надежду выиграть. Неудивительно, что каждый релансирует в свою очередь; но сдающий имеет четырехчленный брелан, что ему и дает преимущество над противниками.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Партия в Экарте, в которой противник теряет пари, предложенное с уверенностью в выигрыше, потому что часть игры сдающего была уже видна

Положите на колоду следующие одиннадцать карт;

1. Даму червей

2. Туза червей

3. Короля червей

4. Валета червей

5. Десятку червей

6. Девятку червей

7. Короля бубен

8. Семерку червей

9. Семерку треф

10. Семерку пик

11. Восьмерку червей

Затем фальшиво перетасуйте, фальшиво снимите и сдавайте по две и по три карты.

Вот каково будет распределение карт:

Сдающий

Король червей

Валет червей

Семерка червей

Семерка пик

Семерка треф

Противник

Дама червей

Туз червей

Десятка червей

Девятка червей

Король бубен

Вскрывается восьмерка червей.

- Боже мой! - говорите вы, раскладывая три семерки вашей игры. - Какие скверные карты!

Причем козырного короля и валета вы должны как можно тщательнее скрывать.

- Впрочем, - прибавляете вы, - если повезет, я еще могу выиграть партию.

Естественно, что противник с такой хорошей игрой, как его, угодит в засаду и побьется об заклад, что выиграет. Он играет тогда с фарсом, но, как бы ни повел свою игру, он не может избегнуть потери трех очков; потому что два его козыря должны пасть на две ваши младшие карты, а ваша козырная семерка кроет бубнового короля; затем у вас остается в руке то, что, выражаясь обыденным языком, называется вилкой.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Партия в Вист, в которой делают шлем своим противникам

Кладут на колоду тринадцать карт одной масти, и, чтобы их распределить при помощи ложной тасовки, приступают к следующему:

• 1. Взяв эти тринадцать карт в правую руку, вы пропускаете последнюю из них на прочие тридцать девять, которые вы держите в левой руке.

• 2. Положите тотчас эту карту с тремя следующими на пакет правой руки.

• 3. Пропустите еще последнюю из этого пакета на пакет левой руки и потом снова положите с тремя следующими на пакет правой руки.

Продолжайте эту операцию до совершенного истощения пакета правой руки.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Партия в Вист, в которой каждый игрок имеет тринадцать карт одной масти, что не мешает сдающему сделать шлем (мистификация)

Все карты должны быть расположены по мастям, именно: пики, червы, трефы, бубны. Порядок их достоинства здесь не имеет значения. Далее стасуйте фальшиво и дайте снять, не опасаясь нисколько расстроить расположение карт. Сдается по одной карте. После сдачи у каждого окажется ряд из тринадцати карт одной масти. Преимущество сдающего состоит в том, что его карты козырные.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Передержка

Передержка (Filter la carte) заключается в том, чтобы первую карту положить на место второй, а вторую на место первой. Ловкий шулер делает эту плутню так незаметно, что самый подозрительный глаз ничего не увидит.

Процесс этой плутни состоит в следующем.

Во-первых, шулер, намеревающийся передернуть, заранее мечет так, чтобы вторая карта была видна из-под первой. Далее, видя, что идет замененная им карта, которая, падая налево, будет дана его противнику, он приступает уже к передержке, т.е. кладет вместо первой карты вторую, делая это так: он берет обе карты между большим и указательным пальцами и дает им противоположное движение, а именно - вытягивает вторую карту и подталкивает 1 карту.

Этот маневр искусными шулерами совершается со скоростью молнии и продолжается до тех пор, пока не придет нужная карта.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Партия в Пикет, в которой делают репик и капот своему противнику

Эта партия была придумана в прошедшем столетии фокусником Комусом (Comus), который исполнял ее весьма ловко даже с завязанными глазами. Из нее, как из самой интересной партии, извлекали все те приемы пикетной игры, которые фокусники исполняют как занимательные опыты.

Беря колоду карт, фокусник, как бы по нечаянности, роняет ее на стол таким образом, чтобы большая часть из карт перевернулась и легла фигура к фигуре. Эта уловка дает ему возможность привести карты снова в порядок и в то время, как он перевертывает их, выбирает и кладет под колоду 18 какой-нибудь масти, одного короля и три туза.

Собрав все эти 12 карт под колодой, он сразу загибает им углы, так что на них получается складка, по которой они легко могут быть узнаны. Потом он дает тасовать. Во время тасовки ему завязывают глаза платком, причем он все-таки может видеть довольно порядочно через отверстия, которые образуются у носа. Далее он берет колоду и, делая вид, что тасует ее, отыскивает подмеченные карты и раскладывает их по усмотрению, чтобы выиграть партию, - это будет объяснено дальше.

Многие фокусники не подмечают каты посредством загнутых углов, но, перебрав всю колоду с видимым равнодушием, пропускают под низ обозначенные выше 12 карт и размещают их потом в необходимые места посредством ложной тасовки.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Партия в Пикет, в которой противнику делают репик и капот, хотя карты были тасованы самим противником после последней сдачи

Мы предполагаем, что вы хорошо знаете игру в Пикет, а потому не станем описывать ее подробностей. Для этой операции шулер должен присвоить себе 16 главных, или мажор 14 тузов и 14 королей, которые мы представим здесь в следующем порядке.

1. Пиковый туз
 2. Пиковый король

3. Пиковая дама

4. Пиковый валет

5. Пиковая десятка

6. Пиковая девятка

7. Туз червей

8. Туз бубен

9. Туз треф

10. Король червей

11. Король бубен

12. Король треф

Необходимо, чтобы противник начинал партию, потому что в первой игре должны выпасть означенные 12 карт.

Вот как исполняются эти трудные операции.

По обыкновению, каждый из игроков снимает карты, чтобы видеть, кому сдавать. Шулер, тасуя карты, быстро подметит туза, которого подложит под колоду, и сделает коробку.

"Посмотрим, - говорит он, кладя колоду на стол, - кому сдавать?"

Он снимает первый под коробку, где находится туз, а противнику редко достанется карта такая высокая.

"Мне сдавать, - говорит он, - снимите, пожалуйста; мы играем на сто пятьдесят".

Первая игра незначительна: шулер предоставляет случаю распределение карт; он уверен, что его противник не выиграет партию с первого раза и потому хлопочет только, чтобы овладеть вышеупомянутыми картами.

Двенадцать карт ему сданы его противником, а пять предоставлены ему в талоне.

Уже, конечно, между этими семнадцатью картами должно находиться известное число тех, которые обозначены в предшествующей таблице. Но он ни в коем случае не должен отдавать эти карты в руки своего противника, а удерживает их до следующего раза.

Согласно этому он откладывает в сторону те карты, которые боится потерять. Он кладет их в кучку по правую сторону и последовательно прилагает к ней тузы, короли и пики, которые успел захватить у своего противника.

Предположим, что игра окончена и что он собрал только шесть нужных ему карт; вот средство, которое он употребляет, чтобы получить другие шесть из остатка игры.

Во время игры он с намерением кладет взятки обратно, т. е. фигурами вверх, и, когда ему приходится сдавать, он так же перевертывает карты своего противника.

Пользуясь минутой, когда тот отмечает число своих очков, шулер, приподняв колоду, выбирает себе карты, которых ему недостает, и кладет их под те, которые он уже отложил себе.

Шулер положит мгновенно свои двенадцать выигрышных карт под колоду, распределит их в том порядке, в котором они должны лежать, чтобы выпасть на его долю при сдаче.

Притворяясь тасующим, он в это время кладет по порядку:

1. Три карты из-под низа

2. Три какие-нибудь карты, взятые из середины

3. Три карты из-под низа

4. Три какие-нибудь карты

5. Три карты из-под низа

6. Три какие-нибудь карты

После этого следуют фальшивая тасовка, фальшивая съемка и сдача по три карты.

Ясно, что из двенадцати карт, положенных под колоду, девять должны достаться шулеру при сдаче, а три последние в талон.

У него тогда на руках:

1. Шестнадцать в пиках

2. Четырнадцать тузов

3. Четырнадцать королей, с которыми он выигрывает партию, делая капот своему противнику.

Эта игра дает 163 очка.

Описанная карточная игра служит лучшим доказательством того, на что может решиться шулер в плутнях, впрочем, можно быть вполне убежденным, что он, как мы уже прежде замечали, никогда не рискует на такую большую игру. Он большей частью довольствуется тузами или королями, или просто пятью картами сряду. Обман совершается тогда очень просто и легко.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Партия в Пикет: кража и подлог

Прежде было обыкновение в Пикет делить прикуп на две неравные части: одну состоящую из пяти карт, другую - из трех. Теперь же все восемь карт кладут вместе. Это новое обыкновение дает повод к новому обману, который хотя очень отважен, но который тем не менее трудно открыть, если он незнаком. Но будучи раз предупрежден, другое дело.

Эта плутня совершается так.

Шулер, сдавая карты, сдает себе три карты лишние, после этого кладет с намерением талон несколько ближе к себе, чем к противнику.

Этот не замечает кражу трех карт, потому что не ожидает такой проделки; притом тогда игроки заняты своими картами; они должны их брать, распределять и сбрасывать.

В то время когда противник занят, шулер поспешно выбирает три самые плохие карты из своей игры и прежде описанным способом кладет их под руку, а из-под нее на талон, отдаляя его от себя и как бы придвигая к противнику.

Это движение так естественно, что плутня совершенно не замечается. Выгода, которую шулер может из этого извлечь, очевидна. Он не только избавляется от трех дурных карт, но еще отдает их противнику.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Партия в Пикет, в которой делают репик с карт-бланш и выигрывают, несмотря на капот

Эта партия играется 1000 очков. Ваша колода должна быть расположена в следующем порядке:

1. Туз бубен

2. Король бубен

3. Дама бубен

4. Десятка треф

5. Девятка треф

6. Восьмерка треф

7. Валет бубен

8. Десятка бубен

9. Туз пик

10. Семерка треф

11. Десятка червей

12. Девятка червей

13. Дама пик

14. Валет пик

15. Девятка пик

16. Восьмерка червей

17. Семерка червей

18. Девятка бубен

19. Семерка пик

20. Туз червей

21. Туз треф

22. Восьмерка бубен

23. Семерка бубен

24. Восьмерка пик

25. Король червей

26. Дама червей

27. Король треф

28. Король пик

29. Десятка пик

30. Дама треф

31. Валет треф

32. Валет червей

Распределить карты таким образом в присутствии противника невозможно; требовалось бы слишком много времени, что невольно возбудило бы подозрение, поэтому лучше иметь уже готовую колоду и подменить ее в тот момент, когда партия принимается.

Фальшивая тасовка и сдача по три карты.

Затем показывают десять карт-бланш; потом сбрасывается девятка бубен, а в случае нужны - восьмерка пик, если только противник оставит карту в талоне (что он действительно должен сделать), потому покупается трефовая дама, валет треф и валет червей, шестнадцать в трефах и пять в червях, с которыми делается репик; взявши сто семь очков, игра выигрывается, несмотря на капот.

Потому что противник, сбросив по правилам игры даму, валета, девятку и семерку пик, получает в покупке короля треф и короля пик. Следовательно, он имеет в руке пять старших в бубнах, четырнадцать тузов и четырнадцать королей, которые ему могли бы доставить сто сорок девять очков, если бы посчасливилось.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Подборная игра

Как известно шулеру необходимо в начале игры положить известное число карт в верх или в низ колоды, которые он потом распределит по порядку сдачи.

Распределение их совершается по время тасовки или во время оживленного разговора. Шулер доводит тут свое искусство до совершенства, потому что делает это совершенно незаметно для других.

В этом случае его образ действия очень прост.

Первая игра начинается, шулеру надо сдавать; он берет одиннадцать карт, лежащих на столе, как это обыкновенно бывает. Но в то время как он их поднимает, он ловко отделяет карты одной масти и кладет их на талон, а все прочие под него.

Положим, что карты им выбраны следующие:

1. Король червей

2. Туз червей

3. Десятка червей

4. Семерка червей

Чтобы последняя карта служила для вскрытия, а три прочие ему достались бы при сдаче, шулер кладет на них первые попавшиеся карты для пополнения до одиннадцати, что он делает очень просто при помощи фальшивой тасовки.

Далее ложная съемка и сдача.

Таким образом, у него на руках король, туз и десятка червей. Две же прочие карты он предоставляет случаю быть ему благоприятными или нет.

Чтобы обезопасить себя от этой плутни, если нравственность противника сомнительна, надо внимательно наблюдать за взятием карт, а в особенности замечать, не попадаются ли карты, уже встречавшиеся в прошедшей игре.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Подлог

Вынув раз карты, шулер может всегда, играет ли он в Ландскнехт и Баккара или в Vingt et un, ввести их снова в колоду и даже в том порядке, какой ему нужен. Это самая простая операция.

Чтобы опять положить в колоду украденные карты, шулер ждет удобной минуты, когда будет собрана вся колода или большая часть ее; тогда он опускает спрятанные у него карты на колоду, конечно, заботливо прикрыв этот маневр всей ладонью.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Подмена колоды

Различные способы этой подмены зависят от того класса, к которому принадлежат исполнители. Например, аристократический шулер в тех редких случаях когда ему приходится исполнять эту плутню, употребляет приемы более тонкие и ловкие, нежели те приемы, которые употребляют его сотоварищи низшего класса.

Вот несколько способов подмены колод, более общих для всех шулеров.

Шулер имеет под сюртуком, сзади панталон или брюк, несколько маленьких карманов, в которых лежат подмеченные колоды и притом так, чтобы их легко можно было вынуть. Держа правую руку на бедре, шулер ходит около игорного стола до начала партии и, выждав удобную минуту, подменивает карты, спровадив новые в широкий карман, находящийся под фалдами сюртука.

Другие, более искусные, не боятся делать эту штуку даже на глазах противников, но для этой операции карманы устраиваются на жилете и называются ребровыми. Пиджак их прикрывает.

1) Садясь играть, шулер осторожно вынимает из своих ребровых карманов приготовленные карты и держит их спрятанными в правой руке, подобно тому, как я объяснял это в разделе о краже карт.

2) Он берет левой рукой ту колоду, которая находится на столе, как бы для того, чтобы распечатать ее, и кладет свою колоду сверху, стараясь сделать это так, чтобы обе колоды были прикрыты его правой рукой.

3) Передергивает нижнюю колоду наверх и прячет в руке, следуя правилам похищения.

4) Наконец он освобождается от это колоды, опуская ее в свой широкий карман. Чтобы облегчить этот последний маневр, он делает вид, что подвигает стул к столу, а это дает ему возможность иметь руку возле кармана.

Все эти движения, описанные здесь отдельно, составляют, так сказать, одно; сверх того, они исполняются с такой же ловкостью, как и скоростью, и производятся во время оживленного разговора, который шулер умеет завести.

Само собою разумеется, что обертка обеих колод должна быть одинакова; шулер об этом уж позаботится.

Если приходится подменивать большое число колод, причем представляется опасность быть открытым вследствие частого повторения описанных приемов, то некоторые шулера входят в компанию с каким-нибудь своим товарищем по ремеслу, который и нанимается в лакеи в тот дом или в то заведение, где собираются его эксплуатировать.

При таких условиях оба шулера преспокойно добывают порядочные суммы денег.

Другие шулера, более ловкие, не входят ни в какие сотоварищества и все-таки ухитряются подменивать большое число колод.

Это интересно.

Шулер знакомится с купцом, у которого кружок или дом, которые он посещает, покупает карты. Чтобы завязать знакомство, он сначала делает несколько мелких покупок и потому заходит довольно часто в лавку: наконец, в один прекрасный день он приходит под тем предлогом, что исполняет поручение другого, и покупает 12 или 16 колод карт, смотря по богатству лавки.

На другой день он приносит их назад, говоря, что они не того цвета, который нужно. Колоды не распечатаны и купец с полной доверенностью обменивает их на другие. Но шулер проработал над этими картами целую ночь: он их распечатал, подметил и снова запечатал способом, который будет описан ниже.

Теперь они у купца в лавке; штука сыграна, шулер ждет их уже на дому и, может быть, в тот же вечер извлечет из них пользу для себя.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Распределяющая тасовка

Распределяющая тасовка состоит в том, что карты так тасуются, чтоб они шли в порядке, нужном для шулерства. Предположим, например, что шулер, играя в Экарте, в то время как он собирал карты, ввел в колоду 4 карты одной и той же масти, из которых он хочет сделать себе три козыря и вскрышную карту.

Он достигает этого с помощью распределяющей тасовки.

Для этого он разделяет колоду на 2 части, которые и держит в обеих руках, как это делается при правильной тасовке. Пропуская одну половину колоды в другую, он постепенно кладет на те четыре карты семь других, которые вместе и составят необходимое число для сдачи. Потом он дает снять, причем подделывает съемку, сдавши 11 карт, четыре последние составляют его три козыря и вскрышную карту.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Раздача карт

Чтобы не стать жертвой мошенников, следует знать некоторые тонкости. Прежде всего, перед игрой следует договориться о правилах раздачи карт. Карты надо раздавать последовательно только сверху колоды и обязательно только по одной. Один из признаков работы шулера состоит в том, что он тасует карты по одной, а раздает по две, три или более. Честный же игрок, не профессионал, тасует карты пачками, а раздает по одной.

Шулер не всегда применяет свои методы, не в каждой игре. Очень часто он играет честно довольно длительное время и ждет своего момента - когда игра созреет для его выигрыша. Затем он молниеносно применяет свою отработанную до совершенства методику и технику карточного виртуоза, скрытую от глаз игроков, выигрывает крупную сумму денег, а потом опять может сидеть тихо и спокойно, слегка проигрывая на мелких ставках.

После тасовки колоды снятие карты надо делать не в руках сдающего, а отдельно на столе. Для этого необходимо попросить сдающего положить колоду карт на стол, затем у всех на виду снять с колоды часть карт, положить их рядом с колодой, а потом на снятую часть поместить оставшуюся нетронутой часть и поправить карты так, чтобы колода составила единое целое и нельзя было найти линию раздела половин колоды.

Шулер может перед раздачей карт подменить, как несколько карт, так и всю колоду. В этой новой колоде все будет подготовлено для его выигрыша или для проигрыша партнеров. Необходимо очень внимательно следить за руками тасующего. Для подмены колоды ему требуется не более 1 или 2 секунд. Он как бы по инерции опускает руку с колодой карт под стол и мгновенно возвращает ее на прежнее место над столом, но уже с другой колодой.

Рисунок крапа одной карты может отличаться от рисунка другой незначительно, почти незаметно для глаз. Это чуть другая расцветка, другой наклон линий с ромбами или присутствие на крапе одной или двух точек, штрихов или капель высохшей воды. При малейшем подозрении игроки имеют право требовать заменить колоду на распечатанную.

Если половина карт колоды после тасовки оказалась чуть-чуть согнутой пополам вдоль или поперек и эта половина находится в единой колоде сверху или снизу, то это верный признак работы шулера. Тогда, даже если правильно сделать снятие карт на столе перед раздачей и соединение в единую колоду, все равно между первой и второй половинами, образованными шулером, будет небольшой зазор, достаточный для скрытого, невидимого для глаз игроков разделения этих половин и возвращения их в первоначальное положение. Здесь может помочь избежать обмана только замена колоды на другую, новую, несогнутую.

Если подошла ваша очередь раздавать карты, а вы на ощупь не можете выровнять колоду из-за какой-нибудь одной карты, сделать у колоды все края ровными, знайте: это не случайность. Одна из карт оказалась на 1 мм шире или длиннее других. Эта карта - вспомогательное средство шулера для раздела колоды на две части, то есть для использования ее как метки в колоде, так называемая маркерная карта. Шулер ее знает и, если она будет нужна ему, он может ее мгновенно вытащить из колоды и использовать не только как маркерную карту, но и как обычную с известной значимостью, например туз черв.

То же самой можно сказать, если у одной из карт каждый бок окажется на 1 или 2 мм меньше, чем у других карт, по ширине. Это тоже карта метка в колоде, введенная незаметно шулером.

Более подробно о подготовке карт к игре и использовании их шулером можно узнать в разделах "фальшивая съемка", "фальшивая тасовка", "поддельная колода".


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Речевая система сигнализации

Речевая система сигнализации применяется тогда, когда сообщник шулера также принимает участие в карточной игре. С помощью заранее выученных условных фраз, обычных для такой ситуации и поэтому не привлекающих к себе внимания, они могут сообщить друг другу, с какой карты и какой мастью надо ходить. Сначала сообщается зашифрованная значимость карты, затем - масть. Применяется следующая система условных обозначений:

• Т - Ходи!

• К - Ходи же!

• Д - Ну, ходи же!

• В - Чего не ходишь?

• 10 - Ходи, ходи!

• 9 - Твой ход.

• 8 - Чего тянешь?

• 7 - Давай!

• Пики - Быстрее!

• Трефы - Не тяни время!

• Бубны - Шевелись!

• Червы - Скорее!
Когда должен ходить шулер, его сообщник смотрит в свои карты и говорит: "Ходи, ходи! Шевелись!" Это значит, что надо ходить с десятки бубен. А если звучит фраза: "Твой ход! Скорее!", речь идет о девятке черв.

Если шулеру и его помощнику надо обмениваться информацией только о масти карты, то они договариваются применять простую словесную систему, состоящую из любых слов, не играет роли, из каких именно, но имеет значение количество слов в фразе:

• пика - одно любое слово;

• трефа - 2 любых слова;

• бубна - 3 любых слова;

• черва - 4 любых слова;

Эта система хороша тем, что слова каждый раз могут быть разные, а смысл одинаковый.

А если шулерам надо обмениваться информацией только о значимости карт и не обращать внимания на масть, как это имеет место при игре в 21, то, выдавая из колоды известные по крапу карты шулер, он одновременно может сообщать напарнику, какие именно это карты. Здесь применяется простая закодированная таблица.

С помощью количества слов передается информация о номере горизонтальной строки, от первого до третьего, а затем - о номере столбца, от первого до третьего.

Коды номиналов карт

Код | 1 | 2 | 3
1 | Туз | Король | Дама
2 | Валет | 10 | 9
3 | 8 | 7 | 6

Фраза должна состоять из двух частей, между которыми надо сделать отчетливую паузу. Например: "Не люблю проигрывать (пауза) - люблю выигрывать!" Передано число 32, это семерка. Первая часть фразы состоит из трех слов, этому соответствует нижняя горизонтальная строка. Вторая часть фразы состоит из двух слов. Это второй столбец.

Или: "Поспешишь - прогоришь!" Это - число 11, соответствует тузу. Или: "Не корову проигрываешь - ходи!" В этой фразе зашифровано число 31, что соответствует, согласно таблицы, 8.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Широкая карта

Эта плутня состоит в следующем. В колоду кладется одна широкая карта, для чего все прочие обрезаются; ее выдающиеся части заставляют снимать непременно в том месте, где она находится.

Если шулер расположил карты в колоде как ему нужно, т.е. сделал подбор, то снимание для него ничего на значит, потому что он пригоняет широкую карту к тому месту, где оканчивается подбор. Отсюда ясно, что широкая карта употребляется шулерами как зарубка для того, чтобы заставить снимать всегда в известном месте.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Шулерский перстень

Шулер иногда доводит свои плутни до артистизма. К примеру специально для шулера изготавливают перстень, который носит название tredan; пустое пространство внутри его представляет резервуар для очень светлых чернил. Эта жидкость стремится выйти через отверстие, сделанное в оконечности А, но, вследствие его тонкости, удерживается в самом отверстии. Это в некотором роде перо с резервуаром.

А

Так как оконечность А находится на внутренней стороне руки, то шулер в благоприятную минуту может обозначить некоторые карты незаметными точками, и притом на глазах у самого противника. Эти точки, вследствие различного их положения, могут, обозначить величину карт. Как бы ни была остра эта оконечность перстня, она все-таки бывает немного притуплена, чтобы точки и черточки были гладки и легки и не могли бы возбуждать подозрения.

Нужен только опытный глаз шулера, чтобы различить эти едва заметные знаки.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Шулерская терминология

А

• Аноха - простодушный, наивный человек, одна из основных жертв шулеров.

• Арапа гнать – лгать, лицемерить, преследуя свой интерес.

• Арбуз – миллиард рублей.

• Атанда - сигнал тревоги, опасности. Предупреждение об опасности.

• Афер - карточный мошенник.

• Ахтари - игральные карты.

Б

• Бабки – деньги.

• Бажбан - глупый, недалекий человек. Одна из жертв шулерской игры.

• Бай - то же, что и "ахтари".

• Баки вколачивать – см. "арапа гнать".

• Баклажан - одно из названий жертв шулеров.

• Барашка – слабый игрок.

• Башмак – то же, что и "баклажан".

• Бедным сделать – обыграть "до нитки", обмануть. Без кляуз играть - то есть благородно, без шулерских приемов.

• Беленый лох - потенциальная жертва шулерской игры.

• Библия - то же, что и "ахтари".

• Битый – опытный игрок, знакомый с мошенническими приемами.

• Биться в лоб – играть честно, не прибегая к шулерству.

• Блинов - так обозначается туз. "Вся семья Блиновых в гостях" - то есть все 4 туза на одной руке.

• Бобер – прилично одетый человек, одна из привлекательных жертв в карточной игре с шулерами.

• Бой колотый - крапленые карты, то есть меченые.

• Боковик – торец одной карты или колоды карт.

• Борода – проигрыш, невезение, неудача. Бороду подвесить - обмануть.

• Богонии – специально изготовленные карты в шулерской колоде.

• Бояровать – склонять к игре в карты намеченную жертву.

• Бригада – группа картежников, промышляющая в поездах.

• Бунтить – тасовать карты.

• Бурч – помощник шулера, подыскивающий ему жертву.

В

• В замазке – в проигрыше.

• В масть канать – удача, везение.

• Вам – обращение мошенников друг к другу.

• Ванек – наивная жертва шулера.

• Ваши не пляшут (ваших нет) – проигрыш.

• Веники – плохой результат.

• Верхушка – поддельная игральная карта.

• Вздержка – передергивание, подтасовка карт.

• Взять, взять на карту – обыграть.

• Вилы – плохая ситуация в игре.

• Вова – предупреждение союзника об опасности в игре.

• Вольт – один из шулерских приемов, заключающийся в нужных манипуляциях с картами.

• Вылечить (или выкатать) – обыграть.

• Вылупиться – сделать ход с определенной карты.

• Вырезки – поддельные карты для шулерской игры.

Г

• Глазенапа запускать – заглядывать в чужие карты во время игры.

• Глот – спорщик.

• Глухо – навсегда, безнадежно.

Д

• Дать пропуль – специально (для затравки) проиграть немного партнеру.

• Делать ломку – специально делать метки на игральных картах в корыстных целях.

• Доить – обобрать "до нитки".

• Доктор – умный, знающий и опытный игрок.

• Драперить – играть в карты.

З

• Залететь – проиграть.

• Зарядка – специальный подбор карт при шулерской тасовке колоды.

И

• Игра на маяке – получение нужной информации от сообщника о картах соперника.

К

• Кабала – крупная сумма долга.

• Катала – профессиональный игрок, шулер, мошенник.

• Крап – специальные метки на шулерских картах.

Л

• Лох – примерно то же, что и аноха.

• Левая игра – договорная с союзником тактика игры с целью обыграть пригласившего в свою компанию.

• Лимон – миллион рублей.

М

• Мамка – одно из названий дамы.

• Марафет – "порядок", "все в ажуре".

• Мастак – опытный шулер.

• Мешок – приспособление для хранения запасных частей.

Н

• Наколоть – пометить наколкой карты.

О

• Отвод – помочь шулеру отвлечь внимание соперника в игре.

П

• Парить – путаться, обманывать в счете, в записи.

• Пассажир – жертва шулерской игры. Один из многих синонимов слова "фраер".

• Пассажир испорченный – игрок, знакомый с шулерскими приемами.

• Пасти – следить, смотреть за кем-либо, чем-либо.

• Пастись – кормиться, промышлять в определенном месте, регулярно посещать его.

• Передергивать – использовать шулерский прием "держка". Передергиванием называется также вольт, то есть незаметное перекладывание после съема снятой части колоды на прежнее место.

• Пижон – жертва шулера.

• Подливу гнать – фантазировать, сочинять, лгать, обманывать.

• Понести – обыграть, начать выигрывать подряд.

• Постановка – разыгрываемый вокруг жертвы "спектакль".

• Прозвенеть бубенцами – проиграться, остаться голым, проиграв одежду.

• Пролетарий – человек, который проиграл, "пролетел".

Р

• Работнички – пальцы.

• Разуть – обыграть.

• Раскрутить – выиграть много, начав "по маленькой", умело взвинтить ставки и обыграть осторожного партнера.

• Рундук – простофиля, простак, жертва шулера.

• Рябчик – один рубль.

С

• Сазан – богатый человек, жертва шулера.

• Сазана пасти – следить, наблюдать за намеченной жертвой.

• Святой Николай – трефовый король, игральная карта.

• Святой Павел – валет, игральная карта.

• Семериковая точка – определенное расположение карт в колоде, сложенной для шулерского приема.

• Семен – глупый недалекий человек, жертва шулера, вора.

• Сианцы –игральные карты.

• Сигналист – сообщник шулера.

• Сидящий на маяке – то же, что и "сигналист".

• Скользок – шулерский прием, заключающийся в изменении значения карты с помощью приклеивания к ней дополнительного знака.

• Скрипка – специально изготовленная шулерская колода карт.

• Сменку кинуть – подменить колоду карт во время игры.

• Станок – группа шулеров, промышляющая в поездах, аэропортах, вокзалах.

Т

• Тумба – игорный притон.

Ф

• Фофана надуть – обмануть жертву.

• Фуфло – не оплаченный вовремя карточный долг. Если человек проиграл, но не платит деньги, то говорят, что он проиграл фуфло. Второе значение - ложь, обман.

• Фурычить – понимать, догадываться.

Ч

• Чесать – подтасовывать карты, располагать их в определенном порядке.

• Чугунок – тугодум.

• Чухарь – рассеянный человек.

Ш

• Шланг – простак, простофиля, жертва шулерской игры.

Щ

• Щуп – метка карт, позволяющая определять их прощупыванием, то же, что и "наколка".

Ю

• Юлальщик – мелкий шулер, играющий в местах скопления людей: на рынках, вокзалах.

Я

• Ягненок – слабый партнер.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Скошенная или клиновая колода

Скошенные карты были одним из главных шулерств предыдущего столетия. Скошенными картами называются такие, которые с одного конца шире, чем с другого.

Чтобы приготовить такую колоду, шулер ножницами срезает карты с каждой стороны так, что в одном конце кончает в углу, не срезая ничего.

Теперь понятно, что если одну скошенную карту перевернуть, то она с одного конца будет уже других на 2 миллиметра, и шулер всегда может ее узнать, как бы ни тасовали карты.

Что делается с одной картой, то может быть сделано и со многими. Если шулер положил все фигуры в одном направлении, а остальные карты в другом, то он может весьма легко, смотря по тому, за какой конец колоды он возьмется, снять или под фигуры, или под остальные карты. Данное расположение скошенных карт представлено здесь только для примера, плутня эта может быть весьма легко употреблена во многих случаях.

Некоторые шулера употребляют двойное скашивание. В сущности, это тот же способ, только в другой форме. Так, иногда карты имеют выпуклые края, а иногда вогнутые.

Результат от этих карт получается тот же, что и от вышеописанных, с той только разницей, что последние дают больше шансов к плутовству. Чем искуснее бывает шулер, тем менее скошены карты, употребляемые им. Бывают такие карты, которые нужно было внимательно рассматривать, чтобы открыть скошенность.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Срезанные карты

Для это цели фигуры и тузы немного косвенно срезаются, так что карта кажется косой.

Нужен опытный глаз, чтобы открыть эту незаметную подделку, но шулеру достаточно и малого изменения, и он смело выдергивает верхнюю карту, если она ему благодарна, а в противном случае передергивает и вытаскивает вторую.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Шулерские игры

При помощи различных плутен искусный шулер может выиграть во всякую игру, сдавая себе только те карты, которые для него выгодны. Но не нужно думать, чтобы шулера были так неблагоразумны и представляли бы свои плутни в виде фокусничества; тогда они были бы скоро открыты. Эти смышленные плуты берегут свои пособия и действуют благоразумно; обыкновенно они сдают себе, что называется, правильную игру, и их способности, в соединении с этим легким влиянием, бывает достаточно, чтобы упрочить за собою благосклонность фортуны. Часто также шулер изменяет свои хитрые козни смотря по обстоятельствам. Чем он искуснее в игре, тем меньше прибегает к плутовству.

Если он имеет дело с неопытным противником, то, сознавая свое превосходство, он играет честно и бережет знание плутней до другого раза, но если иногда оправдывается пословица: aux innocents les marns pleines, то шулер подчас же становится в оборонительное положение против судьбы и приготовляется противопоставить ей одну из лучших своих плутней.

Поэтому весьма трудно дать точное описание игры шулера; но так как я хочу представить вам образцы их преступной ловкости, то и о и опишу для примера плутню, что называется, высшей школы. Именно о самом большом ударе, который только можно сделать это в игру в Пикет.

В этой плутне, которая делается на глазах противника и не требует никаких предварительных приготовлений, шулер может в одну партию выиграть 163 очка.

Прочитав следующие подробности, вы узнаете различные манипуляции, которые служат основанием всех шулерств, и, вероятно, извлечете из этого знания следующее заключение, составляющее цель этой библиотеки: опасно доверять большие суммы денег счастью, которое так легко может быть управляемо.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Тасовка по частям

Тасовка по частям употребляется в тех играх, где сдается только часть карт, например в Экарте. Предположим, что шулер расположил уже 11 карт так, как ему нужно для его выгоды. Теперь ему остается сохранить это расположение.

Для этого он постепенно переводит эти карты в низ колоды и, отделив их мизинцем от остальной части колоды, тасует только эту последнюю, состоящую из 21 карты. По окончании тасовки он снова переносит 11 карт наверх, которые здесь и остаются при помощи фальшивой съемки.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Теневая колода

Если карты низшего разбора, то многие из них имеют свои собственные оттенки, т.е. одна карта не такая, как другая, и т.п. Это несовершенство происходит от плохого качества картона, употребляемого на их изготовление.

Шулер умеет извлечь для себя пользу из этих едва заметных оттенков: он по ним узнает карты, если они побывали у него в руках хоть несколько минут.

Если же карты не имеют неправильностей в своих оттенках, то шулер придает им их сам, и притом так, чтобы они были заметны только ему одному.

Для этого он отглаживает карты костью по изнанке до половины поперечной ширины, отчего та сторона получает лоск. Как бы ни был предубежден игрок, ему все-таки будет весьма трудно заметить эту плутню. Нужно иметь рысьи глаза шулера, чтобы увидеть эти неприметные оттенки.

Мы должны еще сказать, что шулера имеют свои особенности, смотря по способностям. Один имеет превосходное зрение, другой тонкое осязание и потому охотнее употребляет подержанные карты.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Незаметные условные жесты

Во многих случаях шулеру очень важно знать, с какой карты и какой мастью надо ходить. Если у шулера есть сообщник, не принимающий участия в игре, но наблюдающий за игрой сзади, за спинами игроков, то эта задача легко решается с помощью системы сигнализации незаметными условными жестами. Ими зашифровывается масть и значимость карты. Один жест - на масть, второй жест - на значимость. Применяется следующая система:

• пики - рот чуть открыт;

• трефы - губы ровно сжаты;

• бубны - верхняя губа немного выпячена вперед, нижняя губа поджата;

• червы - нижняя губа немного выпячена вперед, верхняя губа поджата;

• Т - взгляд направлен на шулера;

• К - взгляд направлен на одного из противников;

• Д - взгляд направлен на банк на столе;

• В - взгляд направлен на одно из окон;

• 10 - взгляд - в пол;

• 9 - взгляд - на дверь;

• 8 - небольшой наклон головы влево;

• 7 - небольшой наклон головы вправо.

Нейтральное положение или отсутствие информации - небольшое отклонение головы назад.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Веер

Эта поддельная тасовка названа так потому, что шулер, исполняя ее, располагает карты подобно вееру. Далее он разделяет колоду на 2 части, которые держит в обеих руках; далее заставляет работать все пальцы правой руки: он пропускает ту часть колоды, которая у него в этой руке, под ту часть, которая в левой, делая вид, что он перемешивает карты.

Но на самом деле карты не перемешиваются, а остаются в том же положении, как была сделана съемка, т.е. верхняя часть положена вниз: для этого, следовательно, необходимо повторить еще раз тот же маневр, чтобы карты пришли в прежний порядок. Эта операция может продолжаться сколько угодно раз.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Ящик в рукаве

Есть еще способ подменивать карты на глазах противника. Он состоит в том, что шулер имеет в рукаве жестяной ящичек, привязанный совершенно незаметно к руке; в него кладут приготовленные для подмены карты.

Когда нужно подменить, шулер непринужденно кладет руку на колоду, лежащую на столе, притом так, что совершенно покрывает ее; потом, слегка прижимая руку к столу, он надавливает пружину ящика, который открывается и из него выходит приготовленная колода, между тем как маленький зубчик захватывает другую колоду и втягивает в ящичек.

Нужно сказать, что хотя подмены и делаются весьма легко, но все-таки не могут быть употребляемы без различия повсюду. Поезда, казино, игорные дома, салоны, кружки требуют различных операций. Шулер умеет хорошо распознавать, что ему нужно бывает предпринять в том или другом месте, и редко решается на ту плутню, у успехе которой он не уверен.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Занимательные плутни

Обратимся к игре в Пикет и представим ее сыгранной более шутливым образом. Плут имеет в руке:

1. Шестнадцать в пиках

2. Четырнадцать тузов

3. Четырнадцать королей

Противник начинает; ему следует говорить: он объявляет шестнадцать от дамы, потому что, будучи в состоянии играть в трех мастях, одна, вероятно бы, выиграла.

- Шесть карт, - говорит он.

- Сколько они стоят?

- Пятьдесят четыре.

- Не идет. Это все, что вы объявляете?

- Да, потому что, по всей вероятности, мои три дамы ничего не стоят.

- Совершенно справедливо.

Вы тогда выкладываете на стол ваши шестнадцать мажор, или главных, и говорите: "Шестнадцать и шесть - двадцать два и четырнадцать королей (вы их показываете) - девяносто шесть, и четырнадцать тузов, - сто десять". Оба четырнадцать сохраняются в левой руке.

Для более удобного понимания последующего необходимо заметить вам, что изложение и счет пикетной игры нам пригодится для Экарте, которое мы представим сыгранным после этой партии.

Обратимся снова к нашему счету: итого сто десять. "Сто одиннадцать", - говорите вы, откладывая в сторону девятку пик от ваших шестнадцати, кладя десятку, и, продолжая считать. Вы поступаете точно так же с прочими четырьмя картами, с той разницей, что когда дошли до короля, то кладете сначала туза, чтоб король находился последним.

Оканчивая ваш счет, кладете на эти шесть карт три короля и три туза, что составляет сто двадцать три; присовокупляя к ним сорок за капот, вы имеете сто шестьдесят три.

Так как игра не играна, то карты и не перемешались, что дает возможность при маленькой подготовительной работе образовать следующую игру.


И гры

Г адания

Пасьянсы

Словарь

Ф окусы

Шулерство

Литература

Значковые карты

Данная плутня ни в чем не уступает самым остроумным сокращениям стенографии, потому что с помощью одной точки можно обозначить 32 карты пикетной игры.

Представим себе крап, составленный из точек или из других изображений, расположенных симметрично, как, например на рисунке, что ниже.

Первая большая точка, считая сверху, на левой стороне означает черви, вторая - бубны, третья - трефы, четвертая - пики.

Если теперь к одной из этих точек, находящейся в самом крапе карт, прибавить другую маленькую точку, то она будет обозначать достоинство карты.

Эта точка должна находиться в одном из положений, представленных на рисунке, что ниже.

Если она стоит прямо наверху, то означает туза, если немного правее - короля, еще правее - даму, четвертая точка в этом направлении означает валета до семерки включительно.

Отсюда ясно, что, например, для обозначения восьмерки треф, достаточно взять третью точку на 1 рисунке и поставить около нее на известном месте еще маленькую точку.

Прочитав эти объяснения, вы можете составить себе мнение о подмеченных картах.

"Чтобы избежать этой плутни, - подумаете вы, - я буду играть только с совершенно белыми картами".

К несчастью, белые карты представляют столько же способов для плутовства, как и другие.

Вот и доказательство.

В 1949 году М.В., следственный пристав Сенской палаты, поручил рассмотреть 150 колод карт, захваченных у одного подозрительного человека. Эти карты были совершенно белые, и эта особенность сбила с толку самые кропотливые исследования. Самому опытному глазу было невозможно заметить малейшего изменения или оттенка, и все колоды, казалось, обладали качествами самых лучших карт.

Ушло почти 2 недели на рассмотрение не столько простым глазом, сколько вооруженным прекрасной лупой, вещества, формы самых незаметных оттенков каждой карты из этих 150 колод. Тот кому поручили рассмотреть карты ничего не нашел на них и, утомленный розысками, решился подтвердить мнение экспертов. И вот случайно рассматривая одну из карт на расстоянии он заметил на глянцевой спинке одной из кар, у одного из ее углов, матовую точку, которая до сих пор не попадалась на глаза.

Этот эксперт приблизив карту, заметил, что точка исчезла. И странное дело, как только карта отодвигалась на расстояние, то точка снова показывалась. На других картах также на расстоянии были видны метки. Положение этих точек определяло масть и величину карты.

Вот как это делается.

Представьте себе карту, разделенную на 8 частей в вертикальном направлении и на 4 в горизонтальном, как на рисунке, что ниже. Одни деления будут означать величину карт, другие - масть. Точка ставится на пересечении этих делений.

Вот и все основания этой плутни, упражнение дополнит остальное.

О способе же, которым матовая точка ставится на спинке карты, можно не говорить, потому что объяснение этой плутни заключается в том, чтобы предохранить от плутни, а не научить ей. Достаточно сказать, что если вы посмотрите на карту прямо, то точка совершенно сливается с белизной карты, если же посмотреть на нее немного сбоку, то вследствие отражения света вся карта кажется блестящей, а точка матовой.

На первый взгляд весьма трудно различить, каким делениям принадлежат точки, но на самом деле при небольшом внимании вы легко можете узнать, что, например, та точка, которую я поставил на рисунке, не находится ни на 1-м, ни на 2-м, ни на 4-м вертикальном делении, а на 3-м.

Таким образом вы убедитесь, что она находится на 2-м горизонтальном делении, и следовательно, она должна означать даму бубен.

При этом нужно еще заметить, что шулер со своими подмеченными картами играет не на живот, а на смерть, потому что если его поймают в плутовстве, то он будет наказан, а потому он и производит серьезное изучение искусства, на котором зиждется вся его будущность.

Понятно, что ему, постоянно упражняющемуся, легче заметить эти маленькие точки.