MedicReferat - Кариотип человека

Кариотип человека

Содержание.

Введение

Глава 1. Митотические хромосомы

Глава 2. Мейотические хромосомы

Глава 3. Цитогенетический метод

Глава 4. Половой хроматин

Глава 5. Мозаицизм

Введение.

Одним из ключевых вопросов генетики человека является вопрос о строении и функционировании материальных основ наследственности. Сведения по каждому из трех уровней организации наследственных структур (генному, хромосомному, геномному) накапливаются в последние годы с удивительной быстротой, и можно надеяться, что недалеко то время, когда будет составлена довольно цельная картина наследственности человека. Уже и сейчас по этому вопросу человека можно отнести к числу наилучшим образом изученных объектов наряду с дрозофилой, мышью, кукурузой.[1]

Для правильного понимания значения наследственности в патологии человека необходимо иметь подробные сведения по трем частично взаимосвязанным разделам:

1) по морфологическому и химическому строению хромосом и кариотипа в целом; 2) по дискретным признакам человека, контролируемым единичными генами («инвентаризация» единиц наследственной изменчивости); 3) по «архитектонике» генов в хромосомах (сцепление генов и карты хромосом). По каждому из этих разделов накоплено много данных, их интенсивная разработка продолжается как в теоретическом, так и прикладном (клиническом) аспектах.

Принципы и основные разделы общей цитогенетики сформировались в течение 20-х и 30-х годов в основном благодаря исследованиям, проведенным на дрозофиле и некоторых растениях. Цитогепетика человека и млекопитающих, занимающая ведущее место в современой цитогенетике, развилась позже, главным образом в связи с методическими трудностями.

Историю развития цитогенетики человека можно разделить на три периода. Первый охватывает период с прошлого века до середины 50-х годов и имеет сейчас сугубо исторический интерес. Это были поиски методических подходов к получению препаратов хромосом человека замечательными своей настойчивостью и трудолюбием цитологами того времени (А. Г. Андрес, 1934). Хотя нашими цитогенетиками А. Г. Андресом и М. С. Навашиным были правильно описаны первые 10 пар крупных хромосом, однако не было достоверно установлено даже общее число хромосом в клетках человека. Неизвестной оставалась также их морфология.

Второй период, начало которому было положено работой Tjio и Levan в 1956 г., характеризовался возникновением и бурным развитием современной цитогенетики человека. Довольно быстро были разработаны все основные методические приемы хромосомного анализа, получены фундаментальные сведения о кариотипе человека, об основных особенностях строения и функционирования его нормальных хромосом. Именно в этот период зародилась медицинская цитогенетика, которая открыла новую область патологии человека, обусловленную изменением числа или структуры хромосом.

Третий период развития цитогенетики человека начался в 70-х годах. Его по праву можно считать началом современного этапа в развитии науки о цитологических основах наследственности человека. Ряд методических нововведений обеспечили переход цитогенетики на качественно иной уровень. Реализовалась возможность изучения индивидуальности хромосом человека и даже их участков. Это сразу подняло на новый уровень медицинскую цитогенетику. Стало возможным исследовать комплексно морфологию, функцию, химические особенности строения и надмолеку-лярную организацию хромосом человека. Развитие в эти же годы методов генетического картирования хромосом человека обеспечило решение самой сложной задачи — создание генетических карт хромосом.

Таким образом, современная цитогенетика человека представляет собой богатую фактическим материалом, разветвленную самостоятельную область генетики человека. В настоящее время задача идентификации всех элементов человеческого кариотипа при анализе на стадии митоза решена на основе применения дифференциальных окрасок хромосом.

Хромосомы как индивидуальные структуры становятся доступными для исследования после значительного укорочения и утолщения, которые они испытывают в период подготовки клетки к делению. Для соматических клеток таким делением является митоз, для генеративных — сначала митоз, а затем мейоз.

Глава 1. Митотические хромосомы.

Основные сведения о хромосомном наборе человека в целом и об индивидуальных хромосомах получены в результате изучения хромосом в метафазе митоза. На этой стадии митоза отчетливо видно, что диплоидный набор хромосом человека состоит из 46 элементов: 22 пар аутосом и одной пары половых хромосом (XX у женщин и XY у мужчин). На стандартно окрашенных препаратах форма метафазных хромосом определяется местоположением первичной перетяжки, которая формируется благодаря деконденсации функционирующего в метафазе центромерного района. В отдельных хромосомах могут существовать дополнительные перетяжки, называемые вторичными. В случае локализации такой перетяжки на конце хромосомы отделяемый ею дистальный участок хромосомы называется спутником.

По форме и общим размерам все аутосомы человека легко подразделяются на 7 групп, обозначаемых латинскими буквами от А до G (рис. 8). Помимо этого, все аутосомы в порядке уменьшения общей длины нумеруются (от 1 до 22).

Длина одной и той же хромосомы в митозе значительно варьирует, поскольку и в стадии метафазы продолжается процесс естественной конденсации хромосомы, который значительно усиливается колхицином. Поэтому для идентификации служит показатель относительной, а не абсолютной длины хромосомы. Однако его надежность ограничивается тем, что хромосомы обладают разной длиной, а в данной хромосоме плечи разных размеров сокращаются неодинаково: укорочение более длинных происходит быстрее по сравнению с короткими. Это не отражается на указанной выше групповой характеристике, но препятствует идентификации близких по размеру и форме хромосом внутри групп. Затруднения в индивидуальной идентификации хромосом усиливаются также тем, что дифференциальная конденсация может иметь место и между гомологичными хромосомами, обусловливая гетероморфизм гомологов. В настоящее время потребность в использовании метода морфометрии и определяемых с ее помощью линейных параметров хромосомы фактически отпала в связи с введением в практику хромосомного анализа дифференциальных окрасок хромосом.[2]

Анализ спонтанных вторичных перетяжек, включая спутничные, заметно не облегчает распознавание отдельных хромосом. С их помощью наиболее регулярно можно выделить аутосому 9, часто обладающую значительной перетяжкой в околоцентромерном районе длинного плеча. Спутничной перетяжкой обладают все десять акроцентрических хромосом человека, a D- или G-хромосомы по этому признаку в пределах групп не различаются.

Морфологическая однородность хромосомы по длине, как она вырисовывается при микроскопическом изучении метафазных хромосом на рутинно приготовленных и окрашенных препаратах, на самом деле оказывается обманчивой. Методический прогресс в цитогенетике человека и высших эукариотов в целом, который имел место на протяжении последних 15—20 лет, привел к открытию глубокой линейной дифференцированности хромосомы в отношении и структуры, и функции. Эта дифференцированность, индивидуальная для каждой хромосомы, сравнительно легко выявляется в метафазе митоза. Благодаря этому в современной цитогенетике человека можно идентифицировать все хромосомы не по отдельным и случайным признакам, а по существенным сторонам их структурно-функциональной организации. В практике цитогенетического анализа с этой целью .исследуют дифференциальную конденсацию хромосом, хронологию репликации ДНК в хромосомах или дифференциальную окрашиваемость хромосом (А. Ф. Захаров, 1977).

Дифференциальность конденсации участков хромосомы — одна из существенных ее характеристик, наиболее полно выраженная в интерфазном ядре. В естественных условиях течения митоза хромосомные участки, резко различающиеся по степени конденсации в период интерфазы, в метафазе выглядят практически одинаково. Лишь при специальных способах световой или электронной микроскопии удается обнаружить неоднородную линейную структуру внешне гомогенной метафазной

хромосомы (Bahr, Larsen, 1974). Выравнивание циклов конденсации в разных участках хромосом можно затормозить искусственно. С этой целью особенно успешно применяется 5-бромдезоксиуридин (А. Ф. Захаров, 1973, 1977;

Dutrillaux, Lejeune, 1975). В присутствии этого вещества хромосомы вступают в метафазу неравномерно уплотненными по своей длине. В результате тщательного изучения их морфологии показано, что каждая хромосома человека имеет строго постоянное и специфическое чередование нормально и слабо конденсированных участков и по этому признаку может быть идентифицирована.

Внутрихромосомная асинхронность репликации ДНК является второй важнейшей чертой линейной неоднородности хромосомы, которая может быть выявлена в метафазе митоза. В течение полутора десятков лет эта черта хромосомной организации была доступна изучению методом радиоавтографии хромосом (под ред. А. А. Прокофьевой-Бельговской, 1969; А. Ф. Захаров, 1977; Giannelli, 1970, 1974). На основе этого метода были вскрыты принципиальные закономерности репродукции хромосом человека, среди которых асинхронность репродукции разных участков хромосомы, постоянство и специфичность порядка репродукции для данной хромосомы являются важнейшими. Однако идентификацию индивидуальных хромосом радиоавтография продвинула меньше, чем этого ожидали. На радиоавтографах дополнительно удается различить аутосомы 4 и 5, 13, 14 и 15, 17 и 18. В женских клетках одна из двух Х-хромосом отличается поздним началом и поздним окончанием синтеза ДНК. Несмотря на ограниченность данных, получаемых методом радиоавтографии, этот прием оказался исключительно полезным в улучшении идентификации аномалий указанных хромосом и помог в выделении нескольких новых самостоятельных синдромов в хромосомной патологии.

Существенный прогресс в изучении последовательности синтеза ДНК по длине каждой хромосомы человека в норме, ее взаимосвязи с другими характеристиками хромосомной организации, ее состояния в случаях численных или структурных изменений в хромосомном наборе происходит в настоящее время благодаря использованию в качестве предшественника синтеза ДНК аналога тимидина - 5-бромдезоксиуридина. Ослабленная способность к окрашиванию участков хромосомы, включивших этот предшественник, вооружила цитогенетиков точным методом изучения хронологии хромосомной репродукции, возможности которого лимитируются лишь разрешающей способностью световой микроскопии. Репликационная структура всех хромосом человека выявляется с предельной ясностью, и она может быть описана в четких морфологических терминах.

Каждая хромосома состоит из участков, реплицирующихся в разное время. Имеется четкое чередование районов с ранней и поздней репликацией. В метафазной хромосоме

такие участки хорошо различимы с помощью светового микроскопа. Специфичность репликационной структуры каждой хромосомы складывается из индивидуальности размеров, числа и взаимного расположения различающихся хромосомных районов (рис. 9).

В отличие от изложенных выше двух феноменов неравномерного окрашивания хромосом по длине, вызванного включением в ДНК 5-бромдезоксиуридина, под дифференциальной окрашиваемостью хромосом подразумевается способность к избирательному окрашиванию по длине хромосомы, не модифицированной прижизненно какими-либо воздействиями. Дифференциальное окрашивание хромосом в этом случае обеспечивается сравнительно простыми температурно-солевыми воздействиями на фиксированную хромосому.

Важно отметить, что при всем разнообразии подобных обработок хромосомных препаратов после фиксации и применяемых флуорохромных или нефлуоресцирующих красителей выявляемая линейная неоднородность хромосомы всегда одна и та же. Ее рисунок меняется только в зависимости от степени уплотненности хромосомы: в более длинных, слабее сокращенных хромосомах становится заметной дальнейшая неоднородность тех сегментов, которые выглядели гомогенно окрашенными в сильно конденсированных хромосомах. Дифференциальное окрашивание может наблюдаться либо по всей длине хромосомы (Q-, G- и R-сегменты), либо в ее центромерном районе (С-сегменты).

Наиболее ясное представление о рисунке дифференциального окрашивания хромосом по всей длине можно получить при окраске препаратов по G-методике, используя краситель Гимзы (рис. 10). На таких препаратах хромосомы выглядят поперечно исчерченными, по-разному окрашенными сегментами (). Рисунок каждой пары хромосом является специфичным для нее. Размеры сегментов неодинаковые. В мелких хромосомах групп F и G рисунок образуется единичными сегментами, в крупных хромосомах их много. Общее количество окрашенных и неокрашенных сегментов в нормальном хромосомном наборе средней степени конденсации, в соответствии с Парижской номенклатурой, равно 322. В прометафазных хромосомах их число увеличивается до 1000 и более.

На Парижской конференции по номенклатуре в цитогенетике человека была разработана и в настоящее время вошла в практику цитогенетического анализа система обозначения сегментов нормальных хромосом и хромосом, подвергшихся тем или иным структурным перестройкам (Paris Conference, 1971). На рис. 11 приведен пример этой системы для аутосомы 1.

Независимо от того, как решается вопрос о природе дифференциальной окрашиваемости хромосом, основанные на этом феномене цитологические карты имеют исключительное значение для развития цитогенетики человека. С их помощью удается отнести генетические маркеры не просто к тому или иному хромосомному плечу, а к определенному району хромосомы. В медицинской цитогенетике стало реальным выявление происхождения аномальных хромосом вплоть до точного описания районов.

Второй вид дифференциального окрашивания хромосом вскрывает специфичность околоцентромерных районов в хромосомах человека. В разных хромосомах размеры С-сегментов разные, они особенно велики в аутосомах 1, 9 и 16. Однако идентифицировать по этой окраске сходные по величине и форме хромосомы не удается. В Y-хромосоме С-хроматин локализуется в дистальной части длинного плеча. В одной и той же хромосоме у разных индивидов его содержание может различаться.

Глава 2. Мейотические хромосомы.

Мейоз объединяет серию различных процессов, в ходе которых первичные зародышевые клетки дифференцируются в зрелые половые клетки. В начале этой серии сперматогонии (оогонии) превращаются в первичные сперматоциты (ооциты). Центральным событием является первое мейотическое деление сперматоцита (ооцита), в ходе которого хромосомы испытывают особенно сложные специфические преобразования в период профазы. Первая мейотическая профаза разделяется, как известно, на пять стадий: лептотену, зиготену, пахитену, диплотену и диакинез. В отличие от митоза, профаза которого в цитогенетическом анализе практически не используется, профазные хромосомы первого мейотического деления представляют очень большой интерес для цитоге-нетики человека. Метафазные хромосомы первого мейотического деления, являющиеся бивалентами гомологичных хромосом, представляют собой менее дифференцированные структуры по сравнению с метафазными митотическими хромосомами. Хромосомы второго мейотического деления почти не используются в цитогенетике человека.

Протекание мейоза в мужском и женском организме значительно различается в нескольких отношениях: период онтогенеза, продолжительность отдельных фаз, морфология митотических преобразований.

У мужчин мейотические деления начинаются в период полового созревания и протекают непрерывно на протяжении всего последующего половозрелого состояния. Этот процесс в отличие от женского мейоза не носит циклического характера. В семенниках одновременно созревает большое количество гамет, поэтому гонады половозрелого мужчины могут служить источником мейотически делящихся клеток в любой момент. На хромосомных препаратах одновременно удается видеть различные мейотические фигуры, от сперматогониальных метафаз до ме-тафаз второго мейотического деления. Продолжительность преобразований от сперматогоний до сперматозоидов занимает около 8-9 нед. Длительность отдельных стадий весьма различна, поэтому клетки разных стадий встречаются с неодинаковой частотой. Наиболее важные для цитогене-тического анализа стадии пахитены и диакинеза обычно представлены достаточным числом клеток.[3]

В женском организме мейоз протекает в два этапа, разделенных большим промежутком времени. Первый этап, включающий формирование оогоний и прохождение первого мейотического деления, проходит в эмбриональных яичниках. К моменту рождения девочки в яичниках все оогоний дифференцированы в ооциты, а последние прошли стадии лептотены - пахитены и остановились в стадии диплотены. Пребывание в этой стадии, получившей название диктиотены, продолжается весь постнатальный период жизни женщины. Последующее развитие клетки из стадии диктиотены в зрелую яйцеклетку происходит циклически, по одной клетке ежемесячно, и заканчивается овуляцией. Изложенное объясняет, почему ранние стадии первого мейотического деления у женщины можно анализировать лишь в раннем эмбриональном периоде, а последующие стадии в обычных условиях изучению недоступны.

Основные сведения по организации мейотических хромосом человека получены при изучении клеток семенников. Можно выделить следующие аспекты этих исследований.

Анализ линейной структуры индивидуальных хромосом. Характерной особенностью структуры мейотических хромосом, выраженной преимущественно на первых стадиях профазы мейоза, является их хромомерное строение (рис. 12). Из данных по цитологии мейотических хромосом некоторых видов растений хорошо известна индивидуальность хромомерного строения каждой хромосомы (<Цитология и генетика мейоза> В. В. Хвостовой и Ю. В. Богданова, 1975). К сожалению, индивидуальные биваленты в хромосомном наборе человека, как мужском, так и женском, можно выделить лишь в поздней пахитене, когда они значительно сокращены и хромомерность их строения существенно утрачена. Тем не менее в результате нескольких попыток пахитенного анализа хромосом получены первые сведения о морфологии бивалентов акроцентрических и некоторых других хромосом (под ред. А. А. Прокофьевой-Бельговской, 1969; Hungeriord, 1973).

В идентификации пахитенных бивалентов с определенным успехом применены С- и Q-методы дифференциальной окраски (Goetz, 1975). Обнаружено полное совпадение между рисунками G-окрашивания и хромомерным строением пахитенных хромосом, а также между рисунками окрашенных по G-методу мейотических и митотических хромосом (Luciani e. a., 1975).

Хромосомная конъюгация и образование хиазм. Исследование диакинеза - метафазы I мейоза в клетках мужчин показало, что гомологичная конъюгация является обязательной для всех хромосом человека, включая короткие. В том или ином биваленте имеется от 1 до 6 хиазм; по данным разных авторов, их общее число на хромосомный набор колеблется от 35 до 66 (Ford, 1973). Распределение хиазм в индивидуальных бивалентах стало возможным анализировать после того, как каждый бивалент удалось идентифицировать на основе последовательной окраски по Q- и С-технике (Hulten, 1974). По данным Hulten (1974), средняя частота хиазм в индивидуальных аутосомах пропорциональна длине хромосомы. На нее не влияют численные или структурные нарушения в других хромосомах. По-видимому, хиазмы формируются в определенных районах каждой хромосомы. Выяснение числа и локализации хиазм в каждой хромосоме имеет важное значение при их генетическом картировании.

Идентификация хромосомных аномалий. Явление конъюгации гомологичных хромосом в мейозе используется для индентификации многих хромосомных перестроек, затрагивающих линейную структуру хромосомы. Делеции, вставки, инверсии, реципрокные транслокации, дуплика-ции приводят к изменению конфигурации бивалента. Возникают униваленты, триваленты и т. д. В сочетании с анализом митотических хромосом исследование морфологии мейотических хромосом в пахитене, диакинезе и мета-фазе I неоднократно проводилось в случаях численных или структурных изменений аутосом, половых хромосом у мужчин с бесплодием (А. А. Прокофьева-Бельговская и В. К. Борджадзе, 1971; Kjessler, 1966; Hulten, 1974, и др.). Субмикроскопическая или надмолекулярная организация хромосомного аппарата изучена совершенно недостаточно. Если о строении хромосомы на уровне световой микроскопии и о молекулярном строении наследственного материала в настоящее время накоплена обширная информация, то промежуточные ступени ультраструктурной организации хромосомы остаются в основном неизвестными. Нет пока никаких фактических предпосылок ставить вопрос о возможной специфике ультраструктурной организации генетического аппарата человека.

Наиболее ценную информацию о тонкой структуре функционирующих хромосом принесло исследование политенных хромосом, которые являются специфической, но естественной моделью хромосом интерфазного ядра в клетках двукрылых, и хромосом типа <ламповых щеток>, обнаруживающихся в ооцитах амфибий в мейотической профазе I. Большие размеры этих хромосом позволили провести тщательное их изучение под световым микроскопом. В результате этих исследований сформулированы положения, которые рассматриваются как принципиальные для организации хромосом эукариотов в целом (И. И. Кикнадзе, 1972).

В интерфазном ядре хромосомные районы, соответствующие эухроматину, имеют хромомерное строение. Каждая хромомера является структурной и функциональной единицей хромосомы как продольно дифференцированной органеллы. Дифференциальная транскрипция этих единиц структурно обеспечивается деконденсацией упакованного в ней дезоксирибонуклеопротеида, что выражается в форме пуфов в политенных хромосомах, или петель в хромосомах типа <ламповых щеток>.

Методом исследования тонкой структуры интерфазных ядер, не обладающих политенными хромосомами, а также метафазных хромосом является электронная микроскопия (Ю. С. Ченцов, В. Ю. Поляков, 1974). К сожалению, на основании результатов, полученных этим методом, пока не удалось составить цельного представления об ультраструктуре интерфазного ядра. На электронограммах ультратонких срезов основная обнаруживаемая морфологическая единица - это нить в разных сечениях диаметром 10 нм и меньше. На препаратах хроматина, распластываемого на поверхности водного мениска, обнаруживаются протяженные нити около 23-25 нм в диаметре.

Несмотря на многочисленные исследования митотических или мейотических хромосом, данные по их ультраструктуре, которые позволили бы создать непротиворечивую модель упаковки элементарной хромосомной нити во время клеточного деления, остаются скудными. Наибольшая информация получена по ультраструктуре специализированных районов хромосом: центромерного района, ядрышка, синаптонемального комплекса в мейотическпх хромосомах. Данные электронной микроскопии целых изолированных хромосом использованы для их идентификации, при этом специальное внимание уделено метафазным хромосомам человека (Bahr, Larsen, 1974). Этот метод позволил обнаружить неравномерную плотность упаковки элементарных хромосомных нитей по длине хромосом, и рисунок этой неравномерности оказался совпадающим с линейной дифференцированностыо структуры хромосомы, выявляемой под световым микроскопом. Элементарные фибриллы на электронограммах целых распластанных хромосом имеют размер порядка 25-30 нм. Биохимическое исследование таких фибрилл и соответствующие расчеты дают основание заключить, что молекулы нуклеопротеидов находятся в них в сверхскрученном состоянии и что, кроме гистонов, фибриллы содержат другие белки.

Достаточно полное освещение вопросов молекулярной генетики и хромосомной организации в многочисленных специальных монографиях и руководствах (С. Е. Бреслер, 1973; И. П. Ашмарин, 1974; Г. Стент, 1974, и др.) исключают необходимость подробного рассмотрения этих вопросов в данной книге. Сравнительно новый молекулярный аспект хромосомной организации возник в связи с разработкой методов фракционирования тотальной ДНК генома по повторяемости сходных нуклеотидных последовательностей и методов гибридизации нуклеиновых кислот на хромосомных препаратах. Эти методы открыли возможность выяснения локализации разных фракций ДНК в хромосомном наборе. Важными находками, полученными в этой новой области, пограничной между молекулярной и цитологической генетикой, были: а) обнаружение в геноме эукариотов, помимо ДНК с уникальными последовательностями, большой доли ДНК с одинаковыми или близкими последовательностями нуклеотидов, повторяющимися многие сотни и тысячи раз (Г. П. Георгиев, 1973; С. А. Лимборская, 1975); б) обнаружение неравномерной локализации ДНК с разными характеристиками в хромосомном наборе: ДНК с наибольшим числом повторяющихся последовательностей локализуется в гетерохроматиновых районах хромосом.

К настоящему времени фракционирование ДНК и определение хромосомной локализации фракций проведено на многих видах организмов. Каждый вид характеризуется своей специфической структурой генома в отношении состава ДНК и спецификой их распределения по хромосомам набора. Многие работы этого направления выполнены на клетках человека. Полученные в них результаты подытожены А. Ф. Захаровым (1977) и Jones (1973).

ДНК генома человека может быть фракционирована на ДНК с уникальными копиями (около 64%) и ДНК с повторяющимися последовательностями. По скорости ренатурации, которая отражает повторяемость нуклеотидных последовательностей, последняя фракция может быть подразделена на ДНК с малой (13,4%), промежуточной (12,3%) и высокой (10,3%) скоростью ренатурации молекул ДНК. Таким образом, в геноме человека около 10% всей ДНК имеет высокую многократность повторения одинаковых последовательностей.

Методом градиентного ультрацентрифугирования в группе ДНК с высокой повторяемостью последовательностей выделены по крайней мере четыре типа так называемых сателлитных ДНК. Помимо этих видов ДНК, в экспериментах с гибридизацией ДНК - РНК исследована хромосомная локализация ДНК, кодирующая синтез 5S, 18S и 28S рибосомных РНК. В настоящее время распределение разных типов ДНК в хромосомах человека вырисовывается следующим образом.

ДНК с низкой и промежуточной повторяемостью нуклеотидных копий обнаруживается во всех хромосомах, причем она локализуется по всей длине их плеч.

ДНК с высокой повторяемостью нуклеотидных копий обнаруживается преимущественно в околоцентромерных и отчасти теломерных районах. Сателлитные индивидуальные ДНК распределены в разных хромосомах неравномерно. Так, сателлитной ДНК I и IV особенно богата Y-xpoмосома, в хромосомах 1 и 16 больше всего содержится сателлитной ДНК II, а в хромосоме 9 - III. Рибосомная ДНК 18S и 28S заключена почти исключительно в коротких плечах всех 10 акроцентрических хромосом. Дистальная часть длинного плеча аутосомы 1 - преимущественное место для пистронов, кодирующих 5S РНК. Не исключена возможность, что методом гибридизации ДНК с РНК in situ удастся картировать не только полигенные ло-кусы, но также структурные гены, повторяющиеся малое число раз (Rotterdam. Conference, 1974).

Две важнейшие черты генетической организации эукариотов - дифференциальная активность структурных генов и большая доля генов, регулирующих этот процесс,- должны иметь основой соответствующую структурную организацию хромосомы. Десятилетия упорного труда цитогенетиков значительно приблизили нас сегодня к пониманию того, как в хромосоме взаимодействуют структура и функция, как хромосома осуществляет свою сложную роль интеграции системы генов.

Первая фундаментальная черта структурно-функциональной организации хромосомы состоит в существовании двух разных функциональных типов хромосомного материала - эухроматина и гетерохроматина. Их основное различие заключается в транскрипционной активности.

Отсутствие генетической активности у гетерохроматина обусловлено либо его бедностью структурными генами (структурный гетерохроматин), либо временным выключением участка хромосомы, несущего такие гены, из генетической транскрипции (факультативный гетерохроматин, гетерохроматинизация).

Второй важнейшей чертой хромосомной организации является линейная расчлененность хромосомы па участки, состоящие из хроматина разного типа. Каждая хромосома отличается своим уникальным порядком расположения гетеро- и эухроматиновых районов.

Подразделенность хроматина по генетическому значению хорошо коррелирует с различием типов хроматина и по ряду других характеристик: состоянию конденсации в интерфазном ядре и хронологии конденсации в митотическом и мейотическом цикле; времени репликации ДНК;

отношению к окраске флуорохромами или нефлуоресцирующими красителями; чувствительности к повреждающему действию химических мутагенов; химическим особенностям ДНК и, по-видимому, белков, входящих в состав хроматина; фенотипическим проявлениям хромосомных перестроек. Для гетерохроматина характерны конденсированное состояние в интерфазном ядре, опережающая конденсация в профазе митоза и мейоза, возможность отставать в конденсации спонтанно или под влиянием некоторых воздействий в метафазе митоза. По сравнению с эухроматином гетерохроматиновые районы хромосом репродуцируются в более поздние отрезки S-периода. При дифференциальной окраске по G- и С-методике гетерохроматиновые сегменты сохраняют способность к окрашиванию (G-сегменты) и даже усиленно красятся (С-сегменты). В цитогенетике хорошо известна неравномерность распределения по длине хромосомы ее структурных повреждений, индуцируемых мутагенными веществами: повышенной повреждаемостью отличаются именно гетерохроматиновые районы. ДНК с неоднократно повторяющимися нуклеотидными последовательностями характерна именно для гетерохроматина. В отличие от эухроматина, содержащего уникальные гены, дисбаланс по которым отрицательно отражается на фенотипе организма, изменения в количестве гетерохроматина не влияют или значительно меньше влияют на развитие признаков организма.

Взаимосвязанность различных структурных и функциональных характеристик хромосомы - третья фундаментальная черта хромосомной организации. Вопрос о причинно-следственных связях в отмеченном корреляционном комплексе активно исследуется. Ответ должен быть получен, в частности, на вопрос о том, сводимо ли все разнообразие свойств разных видов хроматина к различиям в химических особенностях хромосомной ДНК. Однако независимо от прогресса в понимании этих корреляций их феноменология служит главным инструментом к познанию структурно-функциональной расчлененности каждой конкретной хромосомы человека. В продольной дифференцированности индвидуальных хромосом по плотности конденсации, по окрашиваемости теми или иными красителями, по особенностям составляющей их ДНК и другим характеристикам заложены не формальные признаки идентификации хромосом или их участков, а признаки, имеющие генетический смысл. Эта новая область цитогенетики человека активно развивается, и в сочетании с успехами в картировании хромосом поднимет цитогенетику человека на еще более высокий уровень. Из уже имеющихся по этой проблеме сведений интерес для генетики представляют следующие.

Гетерохроматин, окрашивающийся по методике С-окраски, обнаруживается во всех хромосомах человека и называется структурным гетерохроматином. Во всех аутосомах и Х-хромосоме он занимает, как в большинстве хромосом других биологических видов, околоцентромерный район. В Y-хромосоме он локализуется в дистальной части длинного плеча. В разных хромосомах количество С-гетерохроматина разное. Особенно крупные его блоки, распространяющиеся преимущественно на длинные плечи, содержатся в аутосомах 1, 9 и 16; именно эти районы известны в качестве наиболее регулярных вторичных перетяжек. Особенно мелкие блоки этого хроматина наблюдаются в аутосоме 2 и в Х-хромосоме. В акроцентрических хромосомах гетерохроматин распространяется на короткие плечи.

По-видимому, в разных хромосомах околоцентромерный гетерохроматин неодинаков, что следует из ряда фактов. Эта разнородность обнаруживается уже по разному оптимуму времени и рН щелочного диапазона, применяющегося в технике С-окраски, при которых С-хроматин появляется в разных хромосомах. Неоднородность особенно демонстративна при окрашивании хромосом акрихином или акрихин-ипритом: С-гетерохроматин аутосом 1, 9 и 16 совершенно не флуоресцирует, а гетерохроматин аутосом 3, 4, акроцентрических хромосом и Y-хромосомы светится чрезвычайно ярко. Генетическое значение разнородности С-гетерохроматина человека пока не ясно. Химическая основа этой разнородности начинает проясняться. Экспериментами с гибридизацией ДНК с РНК на цитологических препаратах установлено, что различия гетерохроматина разных хромосом человека могут быть связаны с особенностями структуры ДНК. Во всех случаях это ДНК с повторяющимися нуклеотидными последовательностями, однако в разных хромосомах содержатся, по-видимому, разные классы ДНК. Так, из хорошо охарактеризованных сателлитных ДНК сателлиты I и IV в большом количестве содержатся в Y-хромосоме, сателлит II - в гетерохроматине аутосомы 1 и 16, сателлит III - в гетерохроматине аутосомы 9. Структурный гетерохроматин акроцентрических хромосом - основной носитель рибосомной ДНК.

В полном соответствии с данными общей цитогенетики о слабом отрицательном влиянии дисбаланса по гетерохроматиновому материалу на развитие организма находятся сведения о существовании в человеческой популяции значительного полиморфизма, обусловленного размерами околоцентромерного гетерохроматина. Особенно сильно варьирует содержание структурного гетерохроматина С-типа в аутосомах 1, 4, 9, 13-15, 16, 21-22 и Y-хромосоме. Отсутствие фенотипических отклонений от нормы у большинства носителей таких кариотипических вариантов позволяет рассматривать их как варианты нормы. Однако эта проблема поставлена на повестку дня совсем недавно. Она требует тщательных исследований на большом популяционном материале, прежде чем будут намечены обоснованные границы хромосомной нормы, за пределами которой для организма становится не безразличным дисбаланс и по гетерохроматину.

Есть много оснований рассматривать хромосомные районы, положительно окрашивающиеся по G-методике, как разновидность структурного гетерохроматина. В пользу этого представления, помимо отношения к красителям, свидетельствуют поздняя репликация этих районов, образование ими хромомер в профазных мейотических хромосомах, способность отставать в митотической конденсации под влиянием 5-бромдезоксиуридина или холода. Важно отметить, что дисбаланс по аутосомам, особенно богатым G-окрашивающимся хроматином, влечет за собой возникновение наименее тяжелых аномалий развития для индивида - носителя такого дисбаланса. Так, именно к этой категории хромосомных аномалий относятся трисомии 13, 18 и 21. Имеются сообщения и о том, что ДНК со средней повторяемостью одинаковых нуклеотидных последовательностей локализуется в G-окрашивающихся сегментах хромосом.

Вопросы, которые стоят перед цитогенетикой человека в отношении структуры, локализации и особенно генетического значения структурного гетерохроматина, сравнительно новые.

Прогресс в их разрешении нельзя отделить от прогресса в расшифровке природы гетерохроматина у эукариотов в целом.

Помимо структурного гетерохроматина, существует ф а-культативный гетерохроматин, появление которого в хромосоме обусловлено гетерохроматинизацией эухроматических районов при особых условиях. Имеются достоверные доказательства существования этого явления в хромосомах человека на примере генетической инактивации одной из Х-хромосом в соматических клетках женщины. У человека и других млекопитающих это частный случай явления, впервые открытого на дрозофиле Muller в 1932 г. и получившего название <компенсации дозы гена>. Для млекопитающих его сущность состоит в эволюционно сформировавшемся механизме инактивации второй дозы генов, локализованных в Х-хромосоме, благодаря чему, несмотря на неодинаковое число Х-хромосом, мужской и женский организмы по количеству функционирующих генов уравнены.

Сформулированная Lyon (1961, 1974) соответствующая гипотеза, получившая ее имя, состоит из трех основных положений:

1. В соматических клетках нормального женского организма одна из двух Х-хромосом инактивирована.

2. В разных клетках организма инактивируется или материнская, или отцовская Х-хромосома.

3. Инактивация происходит в раннем эмбриональном периоде и стойко сохраняется за данной Х-хромосомой в клеточных поколениях.

Гипотеза Lyon основана на большом числе генетических и цитологических фактов, в том числе полученных на человеке, которые за годы с момента ее выдвижения непрерывно пополнялись и сведения о которых можно найти в ряде обзоров (А. Ф. Захаров, 1968; Lyon, 1972, 1974; Ghan-dra, Brown, 1975, и др.).

Генетические факты основаны на том, что у гетерозигот по сцепленным с Х-хромосомой признакам обнаруживаются две клеточные популяции. В одной из них проявляется действие гена материнской Х-хромосомы, в другой - отцовской, что связано с инактивацией отцовского или материнского аллелей соответственно. При формулировании своей гипотезы Lyon опиралась на случаи мозаичной окраски шерстного покрова мышей, что обусловливалось инактивацией в разных участках тела либо дикого гена, либо его мутантного аллеля. У человека обстоятельные доказательства существования в организме гетерозиготных женщин двух популяций клеток, в каждой из которых инактивирован один из двух аллелей гена, локализованного в Х-хромосоме, получены при изучении эффектов генов глюкозо-6-фосфатдегидрогеназы, фосфоглицераткиназы, гипоксантин-фосфорибозилтрансферазы, эритроци-тарной группы крови Xg (а), при изучении сцепленных с Х-хромосомой агаммаглобулинемии и мукополисахаридоза (синдром Хантера), гемофилии. У гетерозигот по электро-форетическим вариантам глюкозо-6-фосфатдегидрогеназы подтверждено, что у человека Х-хромосома инактивируется в раннем эмбриональном периоде (Migeon, Kennedy, 1975). Эти выводы необходимо иметь в виду при интерпретации данных по наследственным болезням, сцепленным с Х-хромосомой, особенно у монозиготных близнецов.

Цитологические доказательства в пользу гипотезы Lyon также весьма убедительны и состоят в том, что в нормальных женских соматических клетках одна из двух Х-хромосом отвечает характеристикам гетерохроматинизированной хромосомы. В интерфазном ядре она обнаруживается в виде так называемого тельца Барра (Х-хроматина) - плотно конденсированной, интенсивно окрашивающейся глыбки хроматина. В профазе эта хромосома опережает в цикле конденсации своего гомолога - вторую Х-хромосому. В условиях экспериментального воздействия холодом или 5-бромдезоксиуридином одна из Х-хромосом значительно отстает в конденсации, не отличаясь в этом отношении от структурного гетерохроматина аутосом 1, 9, 16 и Y-хромосомы. Вторая Х-хромосома является одной из наиболее запаздывающих по началу и окончанию репликации ДНК.

Исследование многочисленных случаев аномалий в системе Х-хромосом у человека показывает, что явление компенсации дозы генов распространяется также на все случаи нарушений в числе Х-хромосом, оставляя в соматической клетке лишь одну Х-хромосому в активном состоянии. Особенно демонстративны в этом отношении Х-полисомии, когда число инактивированных Х-хромосом равно числу имеющихся в клетке за вычетом одной генетически функционирующей.

Как было показано выше, сведения о кариотипе человека постоянно углубляются, и исследования все больше Проводятся на молекулярном уровне. Цитологическое изучение материальных основ наследственности человека хорошо дополняется генетическим анализом дискретных признаков.

Глава 3. Цитогенетический метод.

В генетике человека используются разнообразные методы исследования, применяемые и в других разделах биологии - генетике, физиологии, цитологии, биохимии и др. Антропогенетика располагает также собственными методами исследования: цитогенетическим, близнецовым, генеалогическим и др.[4]

Достижениями молекулярной биологии и биохимии внесен большой вклад в развитие генетики. В настоящее время биохимическим и молекулярно-генетическим методам исследования принадлежит ведущая роль в генетике человека и медицинской генетике. Однако и классические методы генетики человека, такие как цитогенетический, генеалогический и близнецовый, имеют существенное значение в настоящее время, особенно в вопросах диагностики, медико-генетического консультирования и прогнозирования потомства.

Ознакомимся с возможностями цитогенетического метода.

Суть этого метода заключается в изучении строения отдельных хромосом, а также особенностей набора хромосом клеток человека в норме и патологии. Удобным объектом для этого служат лимфоциты, клетки эпителия щеки и другие клетки, которые легко получать, культивировать и подвергать кариологическому анализу. Это важный метод определения пола и хромосомных наследственных заболеваний человека.

Основой цитогенетического метода является изучение морфологии отдельных хромосом клеток человека. Современный этап познания строения хромосом характеризуется созданием молекулярных моделей этих важнейших структур ядра, изучением роли отдельных компонентов хромосом в хранении и передаче наследственной информации.

В главе 1 мы рассмотрели такие компоненты хромосом, как белки и нуклеиновые кислоты. Здесь же кратко остановимся на строении и морфологии хромосом.

Строение хромосом.

Хромосомную теорию наследственности создал американский ученый Т. Г. Морган. Проведя большое количество исследований на плодовой мушке дрозофиле, Морган и его ученики установили, что именно в хромосомах находятся открытые Менделем факторы наследственности, которые были названы генами. Т. Морган и его ученики показали, что гены расположены линейно по длине хромосомы.

После того как было доказано, что хромосомы являются основными генофорами (носителями генов), начался период их наиболее интенсивного изучения. Успехи молекулярной биологии и генетики позволили понять некоторые закономерности строения и функционирования хромосом прокариот и эукариот, однако многое здесь остается еще неизвестным. В последние годы хромосомы эукариот, особенно человека, становятся предметом изучения различных специалистов, начиная от генетиков и кончая физиками.

В настоящее время установлено, что в основе строения хромосомы лежит хроматин - сложный комплекс ДНК, белков, РНК и других веществ, входящих в хромосому (строение хроматина мы подробно рассмотрели в главе 1). Предполагается, что в хромосому человека входит одна гигантская молекула ДНК, молекулы РНК, гистоны и кислые белки, различные ферменты, фосфолипиды, металлы Са2+, Mg2+ и некоторые другие вещества. Способ укладки и взаимного расположения молекул этих химических соединений в хромосоме пока не известен. Длинная нить ДНК не может располагаться в хромосоме беспорядочно. Существует предположение, что нить ДНК упакована закономерным образом и связана с белками.

Ф. Арриги и соавторы (1971) установили, что уникальные последовательности занимают более 56% ДНК хромосом человека, высокоповторяющиеся - 12,4 %, промежуточные повторы - 8 %. Общее количество повторяющихся генов в ДНК хромосомы человека равно 28%. Число хромосом у человека длительное время оставалось невыясненным. Дело в том, что определить количество хромосом у млекопитающих, особенно у человека, было трудно. Хромосомы оказались маленькими, весьма многочисленными, плохо поддавались подсчету. При фиксации клетки они сливались в комки, что затрудняло определение истинного числа хромосом. Поэтому первые исследователи не могли точно и правильно подсчитать количество хромосом в клетках человека. Называлось разное количество хромосом - от 44 до 50.

Обычно хромосомы в клетках наблюдают во время митоза на стадии метафазной пластинки. В интерфазном ядре хромосомы в световой микроскоп не видны. В 1912 г. Г. Винивартер, изучая хромосомы в сперматогониях и оогониях половых желез человека, удаленных во время операции, установил, что мужской набор хромосом (кариотип) содержит 47 хромосом, а женский - 48. В 1922 г. Т. Пайнтер повторил исследования Винивартера и установил, что мужской и женский кариотипы содержат по 48 хромосом, но женский отличается от мужского только двумя хромосомами. У женщин находится 2 большие половые хромосомы, а у мужчины одна большая Х-хромосома и одна маленькая К-хромосома. В последующие годы эту точку зрения поддерживали и другие ученые. П. И. Живаго и А. Г. Андреа (1932) предложили первую классификацию хромосом в зависимости от их длины. Так как хромосомы очень близко располагаются одна около другой и их очень трудно исследовать, то и в последующие годы точное число хромосом у человека служило предметом споров и дискуссий. Однако постепенно было достигнуто согласие между исследователями по этому вопросу, и в течение 30 лет большинство цитогенетиков считало, что у человека диплоидное число хромосом равно 48, а гаплоидное - 24. Усовершенствованные методы изучения хромосом позволили получить более точные сведения о количестве хромосом в клетках у человека, а также выявить аномалии нормального кариотипа, ответственные за некоторые уродства. Особенно плодотворным оказались два метода:

1. Обработка культуры клеток алкалоидом колхицином, который ведет к накоплению делящихся клеток на стадии метафазы;

2. Обработка клеток слабыми растворами солей, вызывающими набухание, расправление хромосом, что облегчает их исследование.

В 1956 г. шведские цитологи Дж. Тийо и А. Леван изготовили культуры клеток из тканей легких, взятых у абортированных человеческих эмбрионов и, используя усовершенствованную методику обработки клеток, получили необычайно четкие препараты, в которых ясно было видно 46 хромосом.[5]

Несколькими месяцами позднее Ч. Форд и Дж. Хаммертон в Англии установили, что диплоидные предшественники половых клеток в семенниках мужчин (сперматогонии) также имеют по 46 хромосом, а гаплоидные (сперматоциты 1-го деления) - по 23 хромосомы.

После этого были изучены многие клетки из разных органов и тканей человека и везде нормальное число хромосом оказалось равным 46.

Женский кариотип отличается от мужского только одной половой хромосомой. Остальные 22 пары одинаковы у мужчин и женщин. Эти 22 пары хромосом называются аутосомами. Нормальный кариотип состоит из 44 аутосом (22 пары) и двух половых хромосом - XX у женщин и XY у мужчин, т. е. женский кариотип имеет две большие половые хромосомы, а мужской - одну большую и одну маленькую.

В половых клетках человека находится одинарный (гаплоидный) набор хромосом - 23, а в соматических клетках - двойной (диплоидный) набор - 46. Эти открытия стимулировали дальнейшее изучение хромосом. Были разработаны методы исследования хромосом в культуре лимфоцитов периферической крови и на других объектах. В настоящее время хромосомы относительно легко исследуют в лимфоцитах периферической крови. Венозную кровь помещают в специальную питательную среду, добавляют фитогемаглютинин, который стимулирует клетки к делению, и помещают на 72 ч. в термостат. За 6 ч. до конца инкубации сюда добавляют колхицин, который задерживает процесс деления клеток на стадии метафазной пластинки. Затем культуру помещают в гипотонический раствор NaCl, в котором клетки набухают, что приводит к легкому разрыву оболочек ядра и переходу хромосом в цитоплазму. После этого препараты окрашивают ядерными красителями, в частности ацетоорсеином, и рассматривают их в световом микроскопе с иммерсией.

Под микроскопом учитывают общее количество хромосом, фотографируют их, затем из фото вырезают ножницами каждую хромосому и наклеивают на чистый лист бумаги в ряд, начиная от самой большой (первой) хромосомы и кончая самой маленькой (двадцать второй) и половой Y-хромосомой. Люминесцентная методика позволяет быстро и просто проводить массовые исследования с целью выявления больных с различными типами хромосомных аномалий. Совокупность количественных (число хромосом и их размеры) и качественных (морфология хромосом) признаков диплоидного набора единичной клетки обозначается термином <кариотип>. Строение хромосом изменяется в зависимости от стадии деления клеток (профазы, метафазы, анафазы, телофазы).

Уже в профазе митоза видно, что хромосома образована двумя взаимно переплетающимися нитями одинакового диаметра - хроматидами. В метафазе хромосома уже спирализована, и две ее хроматиды ложатся параллельно, разделенные узкой щелью. Каждая хроматида состоит из двух полухроматид. В результате митоза хроматиды материнской хромосомы становятся сестринскими хромосомами, а полухроматиды - их хроматидами. В основе хроматид лежат хромонемы - так называют более тонкие нити ДНП, состоящие из белка и нуклеиновых кислот.

В интерфазе (промежуток между двумя делениями клеток) хроматин тесно связан с ядерными мембранами и ядерным белковым матриксом. Он образует также большие участки деспирализованных нитей ДНП. Затем постепенно хроматин спирализуется, образуя типичные метафазные [image] хромосомы. Размеры их варьируют от 2 до 10 микрон.

В настоящее время интенсивно исследуются структурные особенности аутосом и половых хромосом (на клетках костного мозга, лимфоцитах, фибробластах, клетках кожи, регенерирующей печени).

В хромосомах выявлены структуры, названные хромомерами. Хромомер - это спирализованный участок хромонемы. Промежутки между хромомерами представлены хромонемными нитями. Расположение хромомеров на каждой хромосоме строго фиксировано, наследственно детерминировано.

Хромомер - сравнительно крупная генетическая единица, сравнимая по длине с хромосомой кишечной палочки. Строение и функция хромомера - основная загадка современной генетики. Предполагают, что некоторые хромомеры - это один генетический локус, где есть один структурный ген и много генов регуляторных. Возможно, в других хромомерах располагается несколько структурных генов.

Хромонемы и хромомеры окружены неокрашивающимся веществом - матриксом. Полагают, что матрикс содержит дезоксирибонуклеиновую и рибонуклеиновую кислоты, белки.

Определенные участки хромосом образуют ядрышки. Ядрышки - это более или менее деспирализованные участки хромосом, окруженные продуктами деятельности генов (рибосомы, частицы РНК и т. п.). Здесь идет синтез рибосомальной РНК, а также осуществляются определенные этапы формирования рибосом. В нем синтезируется большая часть РНК клетки.

В метафазной хромосоме различают еще несколько образований: центромеру, два плеча хромосомы, теломеры и спутник.

Центромерный (meros - по-гречески, часть) участок хромосомы - это неокрашивающийся разрыв в хромосоме, видимый на препарате хромосом. Центромера содержит 2-3 пары хромомер, имеет сложное строение. Предполагают, что она направляет движение хромосомы в митозе. К центромерам прикрепляются нити веретена.

Теломеры - специальные структуры на концах хромосом - также имеют сложное строение. В их состав входит несколько хромомер. Теломеры предотвращают концевое присоединение метафазных хромосом друг к другу. Отсутствие теломеров делает хромосому <липкой> - она легко присоединяется к другим фрагментам хромосом.

Одни участки хромосомы называются эухроматиновыми, другие - гетерохроматиновыми. Эухроматиновые районы хромосом - это генетически активные участки, они содержат основной комплекс функционирующих генов ядер. Потеря даже мельчайшего фрагмента эухроматина может вызвать гибель организма. Гетерохроматиновые районы хромосом - обычно сильно спирализованы и, как правило, генетически мало активны. В гетерохроматине находится ядрышковый организатор. Потеря даже значительной части гетерохроматина часто не приводит организм к гибели. Гетерохроматиновые участки хромосомы реплицируются позднее, чем эухроматиновые. Следует помнить, что эухроматин и гетерохроматин - это не вещество, а функциональное состояние хромосомы.

Если расположить фотографии гомологичных хромосом по мере возрастания их размеров, то можно получить так называемую идиограмму кариотипа. Таким образом, идиограмма - это графическое изображение хромосом. На идиограмме пары гомологов располагаются рядами в порядке убывающего размера.

У человека на идиограмме среди 46 хромосом различают три типа хромосом в зависимости от положения в хромосоме центромер:

1. Метацентрические - центромера занимает центральное положение в хромосоме, оба плеча хромосомы имеют почти одинаковую длину;

2. Субметацентрические - центромера располагается ближе к одному концу хромосомы, в результате чего плечи хромосомы разной длины.

Классификация хромосом человека по размеру и расположению центромера
Группа хромосом | Номер по кариотипу | Характеристика хромосом
А(1) | 1,2,3 | 1 и 3 почти метацентрические и 2-крупная субметацентрическая
В (11) | 4,5 | крупные субакроцентрические
С (III) | 6-12 | средние субметацентрические
A(lV) | 13-15 | средние акроцентрические
E(V) | 16-18 | мелкие субметацентрические
F(VI) | 19-20 | самые мелкие мегацентрические
G(VII) | 21-22 | самые мелкие акроцентрические
Х-хромосома (относится к III группе | 23 | средняя почти метацентрическая
Y-хромосома | 23 | мелкая акроцентрическая

3. Акроцентрические - центромера находится у конца хромосомы. Одно плечо очень короткое, другое длинное. Хромосомы не очень легко отличать одну от другой. Цитогенетики с целью унификации методов идентификации хромосом на конференции в 1960 г. в г. Денвере (США) предложили классификацию, учитывающую величину хромосом и расположения центромер. Патау в том же году дополнил эту классификацию и предложил разделить хромосомы на 7 групп. Согласно этой классификации, к первой группе А относятся крупные 1, 2 и 3 суб- и акроцентрические хромосомы. Ко второй группе В - крупные Субметацентрические пары 4-5. К третьей группе С относятся средние субакроцентрические (6-12 пары) и Х-хромосома, которая по величине находится между 6 и 7 хромосомами. К группе Д (четвертой) относятся средние акроцентрические хромосомы (13, 14 и 15 пары). К группе Е (пятой)- мелкие Субметацентрические хромосомы (16, 17 и 18 пары). К группе F (шестой) мелкие метацентрические (19 и 20 пары), а к группе G (седьмой) - самые мелкие акроцентрические хромосомы (21 и 22 пары) и мелкая акроцентрическая половая Y-хромосома (табл. 4).

Существуют и другие классификации хромосом (Лондонская, Парижская, Чикагская), в которых развиты, конкретизированы и дополнены положения Денверской классификации, что в конечном итоге облегчает идентификацию и обозначение каждой из хромосом человека и их частей.

Акроцентрические хромосомы IV группы (Д, 13-15 пары) и группы VII (G, 21-22 пары) на коротком плече несут маленькие дополнительные структуры, так называемые сателлиты. В некоторых случаях эти сателлиты являются причиной сцепления хромосом между собой при делении клеток в мейозе, вследствие чего происходит неравномерное распределение хромосом. В одной половой клетке оказывается 22 хромосомы, а в другой - 24. Так возникают моносомии и трисомии по той или иной паре хромосом. Фрагмент одной хромосомы может присоединиться к хромосоме другой группы (например, фрагмент 21 или 22 присоединяется к 13 или 15). Так возникает транслокация. Трисомия 21-й хромосомы или транслокация ее фрагмента являются причиной болезни Дауна.

Внутри семи этих групп хромосом на основании лишь внешних различий, видимых в простой микроскоп, провести идентификацию хромосом почти невозможно. Но при обработке хромосом акрихини притом и при помощи ряда других методов окраски их можно идентифицировать. Известны различные

способы дифференциальной окраски хромосом по Q-, G-, С-технике (А. Ф.Захаров, 1973) (рис. 27). Назовем некоторые методы идентификации индивидуальных хромосом человека. Широко применяются различные модификации так называемого метода Q. Например, метод QF - с использованием флюорохромов; метод QFQ - с использованием акрихина; метод QFH - с использованием специального красителя фирмы <Хекст> № 33258, выявляющего повторяющиеся последовательности нуклеотидов в ДНК хромосом (сателлитную ДНК и т. п.). Мощным средством изучения и индивидуальной характеристики хромосом являются модификации трипсинового метода GT. Назовем, например, GTG-метод, включающий обработку хромосом трипсином и окраску красителем Гимза, GTL-метод (обработка трипсином и окраска по Лейтману).

Известны методы с обработкой хромосом ацетатными солями и красителем Гимза, методы с использованием гидроокиси бария, акридиноранжа и другие.

ДНК хромосом выявляется при помощи реакции Фельгена, окраски метиловым зеленым, акридиноранжем, красителем № 33258 фирмы <Хекст>. Акридиноранжевый краситель с ДНК однонитчатой образует димерные ассоциаты и дает красную люминесценцию, с двунитчатой спиральной ДНК образует одномерные ассоциаты и люминесцирует зеленым светом.

Измеряя интенсивность красной люминесценции, можно судить о количестве свободных мест в ДНП и хроматине, а отношение зеленая - красная люминесценция - о функциональной активности хромосом.

Гистоны и кислые белки хромосом выявляются при различных рН окраской бромфенодовым синим, зеленым прочным, серебрением, иммунолюминесцентным методом, РНК - окраской галлюцианиновыми квасцами, красителем фирмы <Хекст> № 1, акридиноранжем при нагревании до 60°.

Широко применяются электронная микроскопия, гистоавторадиография и ряд других методов.

В 1969 г. шведский биолог Т. Касперссон и его сотрудники показали, что хромосомы, окрашенные горчичным акрихином и освещенные под микроскопом Наиболее длинноволновой частью ультрафиолетового спектра, начинают люминесцировать, причем одни участки хромосом светятся ярче, другие слабее. Причина этого - разный химический состав поверхности хромосомы. В последующие годы исследователи обнаружили, что концы Y-хромосомы человека светятся ярче любой другой хромосомы человека, поэтому Y-хромосому легко заметить на препарате.

Акрихиниприт преимущественно связывается с ГЦ-парами ДНК. Флюоресцируют отдельные диски гетерохроматиновых участков. Удаляют ДНК - свечение исчезает. Составлены карты флюоресцирующих хромосом. Из 27 видов млекопитающих только у человека, шимпанзе, гориллы и орангутанга светятся Y-хромосомы. Свечение связано с повторами генов, которые появились в эволюции 20 млн. лет назад.

Итак, в норме в соматических клетках человека находится 46 хромосом (23 пары), а в половых - 23 хромосомы, по одной хромосоме каждой пары. При слиянии сперматозоида и яйцеклетки в зиготе количество хромосом удваивается. Таким образом, каждая соматическая клетка организма человека содержит один набор отцовских хромосом и один набор материнских хромосом. Если у человека 46 хромосом, то у различных обезьян число хромосом равно 34, 42, 44, 54, 60, 66.

При действии ультразвука или высокого давления можно добиться разрыва нитей ДНК, которые входят в состав хромосомы, на отдельные фрагменты. Подогревая растворы ДНК до температуры 80-100°,

можно вызвать денатурацию ДНК, расхождение двух составляющих ее нитей. При определенных условиях разъединенные нити ДНК могут снова реассоциировать в устойчивую двунитчатую молекулу ДНК (реассоциация или ренатурация ДНК). Денатурацию и ренатурацию ДНК можно получить и на препаратах фиксированных хромосом, обрабатывая их соответствующим образом. Если после этого хромосомы окрасить красителем Гимза, то в них выявляется четкая поперечная исчерченность, состоящая из светлых и темных полос. Расположение этих полос в каждой хромосоме разное. Таким образом, по <Гимза-дискам> можно также идентифицировать каждую из 23 пар хромосом.

Этими и другими методиками, особенно гибридизацией соматических клеток различных животных и человека, пользуются для картирования хромосом, т. е. для определения положения разных генов в той или иной хромосоме. В настоящее время в аутосомах и половых хромосомах человека картировано около 200 генов.

На конец 1975 г. было локализовано следующее количество генов в различных хромосомах человека (А. Ф. Захаров, 1977): 1 хромосома - 24 гена; 2 хромосомы - 10, 3-2, 4-3, 5-3, 6-14, 7-4, 8-1, 9-8, 10-5, 11-4, 12-10, 13-3, 14-3, 15-6, 16-4, 17-14, 18-1, 19-4, 20-3, 21-4, 22-1; Y-хромосома - 2; Х-хромосома - 95 генов.

Глава 4. Половой хроматин.

В 1949 г. М. Барр и Ч. Бертрам, изучая нейроны кошки, обратили внимание на то, что в интерфазном ядре клетки содержится интенсивно окрашиваемое тельце, причем оно присутствует только в ядрах клеток самок и отсутствует у самцов. Оно было найдено у многих животных и всегда только у особей женского пола. Это тельце получило название полового хроматина, или тельца Барра. У ряда позвоночных и у человека оно появляется в раннем онтогенезе на стадии гаструлы, но раньше развития гонад (половых желез). На локализацию, форму и структуру полового хроматина не влияют половые гормоны, следовательно, он не является вторичным половым признаком. Между числом телец полового хроматина и числом X-хромосом в ядре имеется прямая связь. Половой хроматин в интерфазных ядрах обусловлен спирализацией одной из Х-хромосом, инактивация которой является механизмом, выравнивающим баланс генов половых хромосом в клетках самцов и самок (т. е. это один из механизмов дозовой компенсации генов).[6]

В 1961 г. несколько исследователей одновременно высказали предположения, что одна из Х-хромосом у нормальных женщин относительно не активна в генетическом отношении. В 1961 году английская исследовательница М. Лайон выдвинула гипотезу о механизмах инактивации одной из Х-хромосом клеток женского организма. Основные положения этой гипотезы следующие:

1. Одна из двух Х-хромосом клеток женщины неактивна.

2. Неактивная хромосома может быть отцовского или материнского организма.

3. Инактивация происходит в раннем эмбриогенезе и сохраняется во время дальнейшего размножения и развития клеточной линии. Этот процесс инактивации Х-хромосомы в ряду поколений обратим:

XX* ->- УХ -> XX* и т. д. (здесь звездочкой обозначена спирали-зованная Х-хромосома). Такой тип обратимых изменений генетического материала португальский генетик Серра предложил называть трепцией (от греч. treptos - изменение).

Спирализованная Х-хромосома в клетке образует половой хроматин или тельце Барра. Если у женщин в ядре клетки несколько Х-хромосом, то в клетках несколько телец Барра, активной остается лишь одна Х-хромосома. Х-хромосома инактивируется не вся, часть короткого плеча остается генетически активной. Инактивация Х-хромосомы в определенной мере зависит от стадии клеточного цикла и физиологического состояния организма. По наличию лишнего или отсутствию тельца Барра можно диагносцировать некоторые виды наследственных заболеваний (например, синдром Клайнфельтера, синдром Шерешевского - Тернера). Клетки, не содержащие половой хроматин (хроматин-отрицательные клетки), обнаруживаются у индивидуумов, имеющих набор хромосом 45, ХО (синдром Шерешевского - Тернера);

46, XY (нормальные мужчины); 47, XYY (синдром Клайнфельтера с двумя Y-хромосомами). Обычно в клетках нормального мужского организма встречается некоторое количество псевдотелец Барра (конденсированных участков аутосом) и спирализованных Y-хромосом, поэтому при диагностике различных хромосомных заболеваний необходимо уметь отличать эти образования от типичного полового хроматина, образованного спирализованной лишней Х-хромосомой. Тельце Барра обнаруживается при хромосомном наборе 46, XX (нормальные женщины); 47, ХХУ и 48, ХХУУ (классический синдром Клайнфельтера). Два тельца Барра обнаруживаются у человека, имеющего три Х-хромосомы, (47, XXX); три Х-хромосомы и одну У (48, ХХХУ, синдром Клайнфельтера); 49, ХХХУУ (синдром Клайнфельтера). Три тельца Барра встречаются при кариотипе 48, ХХХХ и 49, ХХХХУ (тяжелый синдром Клайнфельтера).

В полиплоидных клетках число телец полового хроматина соответствует плоидности. По формуле Гарднера, число телец Барра (В)

Text Box: P 2

равно В = Х - , где Х - число Х-хромосом, Р - степень плоидности клетки. В неполиплоидных клетках число телец полового хроматина равно числу Х-хромосом минус единица (В = Х - 1).

Структурные изменения хромосом

Хромосомы могут подвергаться различным структурным изменениям. Особенно важное значение имеют потеря отдельных фрагментов хромосом (деления) или перенос участка одной хромосомы на другую (транслокация). Транслокация обозначается латинской буквой /, в скобках рядом с ней пишут индекс группы или номер хромосомы-донора, обозначение переносимого участка. Эти же обозначения указываются для хромосомы-реципиента, например 46, XXt (Ср + + В4q -). В скобках буквами р и q указывают плечи хромосом, затрагиваемые транслокацией. Короткое плечо хромосомы обозначают буквой р, длинное - буквой q, спутник - буквой s, и т. д. Увеличение длины плеча обозначается знаком плюс, а уменьшение - знаком минус (оба они ставятся после символа хромосомы).

Появление одной лишней хромосомы в кариотипе приводит к трисомии. Кратное увеличение числа всех хромосом носит название полиплоидии (могут быть триплоиды, тетраплоиды и т. д.). Потеря одной из пары гомологичных хромосом приводит к состоянию, которое называется моносомией. Изменения числа или строения хромосом называется хромосомными аберрациями.

Рассмотрим наиболее частые виды структурных нарушений хромосом - делеции и транслокации. При делеции общее количество хромосом не изменено. Однако в какой-то хромосоме недостает генетического материала, что вызывает различные изменения фенотипа. Чаще всего встречается делеция 5-й и 18-й аутосом и Х-хромосомы. Делеции приводят к развитию различных наследственных заболеваний и синдромов.

В 1963 г. Ж. Лежен описал синдром <кошачьего крика>. Крик таких детей напоминает <мяуканье кошки>. У детей резкое недоразвитие гортани, круглое лунообразное лицо, микроцефалия, микрогнатия, монголоидный разрез глаз, низко расположенные деформированные ушные раковины, мышечная гипотония, слабо выраженные вторичные половые признаки. Эти дети умственно отсталые. В кариотипе детей отмечается делеция короткого плеча 5-й пары хромосом.

Деления длинного и короткого плеча 18-й хромосомы сопровождается различными нарушениями строения лица, скелета, внутренних органов. У детей отмечается умственная отсталость, гипотрофия, гипотония, микроцефалия, недоразвитие лица, низкий грубый голос, недоразвитие наружных половых органов, среднего уха, атрезия наружного слухового прохода и другие аномалии.

При делеции короткого плеча 18-й хромосомы у больных также отмечаются различные дефекты со стороны скелета, внутренних органов и умственная отсталость.

Делеция короткого плеча Х-хромосомы может трактоваться как частичная моносомия по Х-хромосоме. Описана у женщин, у которых наблюдается задержка роста, недоразвитие яичников без тяжелых соматических аномалий. Хотя половой хроматин у них выявляется, однако его размеры значительно меньше, чем в норме.

При хронических миелолейкозах отмечается укорочение короткого плеча 21-й хромосомы (так называемая филадельфийская хромосома). Однако эта хромосома обнаруживается только в клетках крови и пунктате костного мозга. Другие же клетки имеют нормальный кариотип.

В результате двух концевых нехваток с последующим соединением разорванных концов образуются кольцевые хромосомы. Поэтому данное нарушение структуры хромосом фактически является частным случаем делеции. Клиническая картина больных - носителей кольцевых хромосом - напоминает таковую при делеции соответствующей хромосомы. Так, при кольцевой хромосоме группы В (5-я пара) развивается клиническая картина синдрома <кошачьего крика>, а при кольцевой Х-хромосоме клиническая картина близка синдрому Шерешевского - Тернера.

Транслокации - это структурные перестройки, при которых происходит обмен генетического материала между хромосомами. Возможны различные виды транслокаций: реципрокные, при которых происходит взаимный обмен фрагментами; нереципрокные, когда генетический материал одной хромосомы переносится на другую, и наконец центрические соединения. Наиболее часто встречаются именно последние транслокации между акроцентрическими хромосомами. При этом утрачивается только небольшой фрагмент коротких плечей акроцентрических хромосом. Большую часть таких перестроек можно считать сбалансированной, так как они не вызывают серьезных отклонений в фенотипе носителя транслокации. Однако потомство таких носителей имеет клинически выраженные дефекты, характерные для аномального набора хромосом.

Известно, что болезнь Дауна может наблюдаться как при трисомии по 21-й аутосоме, так и при транслокации фрагмента этой хромосомы на другие. У таких больных хромосом 46, но одна из хромосом фактически двойная, так как к ней еще прикреплен фрагмент 21-й хромосомы и в результате такая перестройка оказывается не сбалансированной. У родителей этих больных кариотип включал 45 хромосом, но одна из хромосом была фактически двойной (с транслокацией). При оплодотворении яйцеклетки, содержащей эту хромосому, нормальным спермием в зиготе фактически будут три 21-х хромосомы, что фенотипически проявляется болезнью Дауна.

21-я хромосома чаще всего транслоцируется на 15-ю или на другие хромосомы группы Д (13-ю, 14-ю) у женщин, или на 22-ю у мужчин. В таком случае у молодых здоровых родителей может родиться ребенок с болезнью Дауна в отличие от трисомии 21-й хромосомы, которая чаще бывает у детей, рожденных пожилыми матерями. Определить наличие транслокации у индивидуума до рождения ребенка с болезнью Дауна без исследования кариотипа фактически невозможно, так как фенотип этих носителей мало чем отличается от фенотипов лиц с нормальными генотипами. Поэтому во всех этих случаях исследование кариотипа имеет особенно важное значение.

Механизм развития болезни Дауна при транслокации у одного из родителей можно представить следующим образом. При транслокации кариотип индивидуума состоит из 45 хромосом, так как одна хромосома увеличена в размере. Транслокация касается всех клеток, в том числе и оогоний и сперматогоний. При образовании половых клеток (гамет) в одну гамету попадает 23 хромосомы, а в другую 22. Но транслоцированная хромосома может оказаться как в гамете с 22 хромосомами, так и в гамете с 23 хромосомами. Таким образом, теоретически возможны 4 варианта гамет: 23 нормальные хромосомы, 23 с транслокацией, 22 нормальные хромосомы и 22 с транслокацией. Если транслокацию обозначить апострофом, то получится следующий ряд гамет: 23 231 22 221.

Если эти гаметы будут оплодотворены нормальной гаметой противоположного пола, то получим следующие комбинации: 1) 23 + 23 = = 46 хромосом (нормальный кариотип); 2) 231 + 23 = 461 хромосом, но фактически 47 хромосом (в данном случае разовьется болезнь Дауна); 3) 22 + 23 = 45 хромосом (такая зигота не жизнеспособна и погибает); 4) 221 +23 = 451 хромосом (в этом случае рождается индивидуум с транслокацией, как и один из его родителей).

Шансы родить ребенка с болезнью Дауна (при транслокации у одного из родителей) составляют 33%. Это очень большой риск и в таком случае дальнейшее деторождение не желательно, тем более что есть риск получить транслокацию и у внуков. Если рождается ребенок с болезнью Дауна, вызванной трисомией по 21-й хромосоме, у родителей с нормальным кариотипом, то шансы родить повторно такого же ребенка очень незначительны. Однако не во всех случаях при рождении ребенка с болезнью Дауна вследствие транслокации 21-й хромосомы транслокация имеется в соматических клетках матери. Примерно у половины матерей кариотип бывает нормальный, а транслокация произошла во время мейоза, предшествующего образованию яйцеклетки, из которой развился организм больного ребенка.

Глава 5. Мозаицизм.

Это состояние, когда в организме перемешаны клетки с нормальным и аномальным кариотипами, скажем, 46/47 или 46/45. Возникает оно вследствие нерасхождения хромосом на начальных этапах эмбрионального развития. Мозаицизм дает стертые, слабо выраженные симптомы заболевания по сравнению с больными, у которых изменен кариотип во всех клетках. Больной с мозаичным вариантом болезни Дауна может иметь только некоторые физические признаки этого заболевания. Развитие интеллекта не нарушено. При мозиацизме 45ХО/46ХХ синдром Шерешевского - Тернера выражен более мягко. У таких больных возможно развитие тканей яичников и овуляция. При кариотипе 46ХУ/47ХХУ более мягко выражен синдром Клайнфельтера. Среди больных женщины- и мужчины-мозаики с указанными кариотипами встречаются чаще, чем <чистые> случаи синдрома Шерешевского - Тернера или синдрома Клайнфельтера. С возрастом клон аномальных клеток постепенно элиминируется, и поэтому трудно установить мозаицизм в пожилом возрасте, хотя в эмбриональном и раннем постэмбриональном периоде он был выражен достаточно и мог привести к развитию фенотипических признаков заболевания. Чем меньше в организме аномальных клеток, тем слабее выражены признаки заболевания. Этим можно объяснить стертые и рудиментарные формы данных заболеваний.[7]

При заболеваниях крови может происходить кратное (полиплоидия) или некратное (анэуплоидия) увеличение количества хромосом. Однако оно наблюдается только в клетках крови, а в других же соматических клетках кариотип нормальный.

Список использованной литературы.

Бердышев Г.Д., Криворучко И.Ф. Генетика человека с основами медицинской генетики. - Киев: Вища школа, 1979.

Бочков Н.П. Генетика человека. - Москва, 1973.

Фогель Ф. Мотульски А. Генетика человека: история хромосомы человека, формальная генетика. Москва: Мир, 1989.

Штерн, Курт Основы генетики человека. Москва: Медицина, 1965

Маккьюсик В. Генетика человека. Москва: Мир, 1967.

[1] Генетика человека с основами медицинской генетики. Бердышев Г.Д., Криворучко И.Ф. с.5-21

[2] Генетика человека: история хромосомы человека, формальная генетика. Фогель Ф. Мотульски А. с.11-19

[3] Генетика человека: история хромосомы человека, формальная генетика. Фогель Ф. Мотульски А. с.23-31

[4] Генетика человека. Бочков Н.П. с. 44

[5] Генетика человека. Маккьюсик. В. с.10, 13-22

[6] Основы генетики человека. Штерн, Курт. с.41-60

[7] Генетика человека. Бочков Н.П. с.90