КЛЕТКА

ЯДРО

Ядро окружено двойной мембраной. Очень узкое (порядка 40 нм) пространство между двумя мембранами называется перинуклеарным. Мембраны ядра переходят в мембраны эндоплазматического ретикулума, а перинуклеарное пространство открывается в ретикулярное. Обычно ядерная мембрана имеет очень узкие поры. По-видимому, через них осуществляется перенос крупных молекул, таких, как информационная РНК, которая синтезируется на ДНК, а затем поступает в цитоплазму.

Основная часть генетического материала находится в хромосомах клеточного ядра. Хромосомы состоят из длинных цепей двуспиральной ДНК, к которой прикрепляются основные (т.е. обладающие щелочными свойствами) белки. Иногда в хромосомах имеется несколько идентичных цепей ДНК, лежащих рядом друг с другом, – такие хромосомы называются политенными (многонитчатыми). Число хромосом у разных видов неодинаково. Диплоидные клетки тела человека содержат 46 хромосом, или 23 пары.

В неделящейся клетке хромосомы прикреплены в одной или нескольких точках к ядерной мембране. В обычном неспирализованном состоянии хромосомы настолько тонки, что не видны в световой микроскоп. На определенных локусах (участках) одной или нескольких хромосом формируется присутствующее в ядрах большинства клеток плотное тельце – т.н. ядрышко. В ядрышках происходит синтез и накопление РНК, используемой для построения рибосом, а также некоторых других типов РНК.

ДЕЛЕНИЕ КЛЕТКИ

Хотя все клетки появляются путем деления предшествующей клетки, не все они продолжают делиться. Например, нервные клетки мозга, однажды возникнув, уже не делятся. Их количество постепенно уменьшается; поврежденные ткани мозга не способны восстанавливаться путем регенерации. Если же клетки продолжают делиться, то им свойствен клеточный цикл, состоящий из двух основных стадий: интерфазы и митоза.

Сама интерфаза состоит из трех фаз: G1, S и G2. Ниже указана их продолжительность, типичная для растительных и животных клеток.

G1 (4–8 ч). Это фаза начинается сразу после рождения клетки. На протяжении фазы G1 клетка, за исключением хромосом (которые не изменяются), увеличивает свою массу. Если клетка в дальнейшем не делится, то остается в этой фазе.

S (6–9 ч). Масса клетки продолжает увеличиваться, и происходит удвоение (дупликация) хромосомной ДНК. Тем не менее хромосомы остаются одинарными по структуре, хотя и удвоенными по массе, так как две копии каждой хромосомы (хроматиды) все еще соединены друг с другом по всей длине.

G2. Масса клетки продолжает увеличиваться до тех пор, пока она приблизительно вдвое не превысит начальную, а затем наступает митоз.

МИТОЗ

После того как хромосомы удвоились, каждая из дочерних клеток должна получить полный набор хромосом. Простое деление клетки не может этого обеспечить – такой результат достигается посредством процесса, называемого митозом. Если не вдаваться в детали, то началом этого процесса следует считать выстраивание хромосом в экваториальной плоскости клетки. Затем каждая хромосома продольно расщепляется на две хроматиды, которые начинают расходиться в противоположных направлениях, становясь самостоятельными хромосомами. В итоге на двух концах клетки располагается по полному набору хромосом. Далее клетка делится на две, и каждая дочерняя клетка получает полный набор хромосом.

Ниже приводится описание митоза в типичной животной клетке. Его принято разделять на четыре стадии.

I. Профаза. Особая клеточная структура – центриоль – удваивается (иногда это удвоение происходит в S-периоде интерфазы), и две центриоли начинают расходиться к противоположным полюсам ядра. Ядерная мембрана разрушается; одновременно специальные белки объединяются (агрегируют), формируя микротрубочки в виде нитей. Центриоли, расположенные теперь на противоположных полюсах клетки, оказывают организующее воздействие на микротрубочки, которые в результате выстраиваются радиально, образуя структуру, напоминающую по внешнему виду цветок астры («звезда»). Другие нити из микротрубочек протягиваются от одной центриоли к другой, образуя т.н. веретено деления. В это время хромосомы находятся в спирализованном состоянии, напоминая пружину. Они хорошо видны в световом микроскопе, особенно после окрашивания. В профазе хромосомы расщепляются, но хроматиды все еще остаются скрепленными попарно в зоне центромеры – хромосомной органеллы, сходной по функциям с центриолью. Центромеры тоже оказывают организующее воздействие на нити веретена, которые теперь тянутся от центриоли к центромере и от нее к другой центриоли.

II. Метафаза. Хромосомы, до этого момента расположенные беспорядочно, начинают двигаться, как бы влекомые нитями веретена, прикрепленными к их центромерам, и постепенно выстраиваются в одной плоскости в определенном положении и на равном расстоянии от обоих полюсов. Лежащие в одной плоскости центромеры вместе с хромосомами образуют т.н. экваториальную пластинку. Центромеры, соединяющие пары хроматид, делятся, после чего сестринские хромосомы полностью разъединяются.

III. Анафаза. Хромосомы каждой пары движутся в противоположных направлениях к полюсам, их как бы тащат нити веретена. При этом образуются нити и между центромерами парных хромосом.

IV. Телофаза. Как только хромосомы приближаются к противоположным полюсам, сама клетка начинает делиться вдоль плоскости, в которой находилась экваториальная пластинка. В итоге образуются две клетки. Нити веретена разрушаются, хромосомы раскручиваются и становятся невидимыми, вокруг них формируется ядерная мембрана. Клетки возвращаются в фазу G1 интерфазы. Весь процесс митоза занимает около часа.

Детали митоза несколько варьируют в разных типах клеток. В типичной растительной клетке образуется веретено, но отсутствуют центриоли. У грибов митоз происходит внутри ядра, без предшествующего распада ядерной мембраны.

Деление самой клетки, называемое цитокинезом, не имеет жесткой связи с митозом. Иногда один или несколько митозов проходят без клеточного деления; в результате образуются многоядерные клетки, часто встречающиеся у водорослей. Если из яйцеклетки морского ежа удалить путем микроманипуляций ядро, то веретено после этого продолжает формироваться и яйцеклетка продолжает делиться. Это показывает, что наличие хромосом не является необходимым условием для деления клетки.

Размножение с помощью митоза называют бесполым размножением, вегетативным размножением или клонированием. Его наиболее важный аспект – генетический: при таком размножении не происходит расхождения наследственных факторов у потомства. Образующиеся дочерние клетки генетически в точности такие же, как и материнская. Митоз – это единственный способ самовоспроизведения у видов, не имеющих полового размножения, например у многих одноклеточных. Тем не менее даже у видов с половым размножением клетки тела делятся посредством митоза и происходят от одной клетки – оплодотворенного яйца, а потому все они генетически идентичны. Высшие растения могут размножаться бесполым путем (с помощью митоза) саженцами и усами (известный пример – клубника).

(47.77 Кб)

МЕЙОЗ

Половое размножение организмов осуществляется с помощью специализированных клеток, т.н. гамет, - яйцеклетки (яйца) и спермия (сперматозоида). Гаметы, сливаясь, образуют одну клетку - зиготу. Каждая гамета гаплоидна, т.е. имеет по одному набору хромосом. Внутри набора все хромосомы разные, однако каждой хромосоме яйцеклетки соответствует одна из хромосом спермия. Зигота, таким образом, содержит уже пару таких соответствующих друг другу хромосом, которые называют гомологичными. Гомологичные хромосомы сходны, поскольку имеют одни и те же гены или их варианты (аллели), определяющие специфические признаки. Например, одна из парных хромосом может иметь ген, кодирующий группу крови А, а другая - его вариант, кодирующий группу крови В. Хромосомы зиготы, происходящие из яйцеклетки, являются материнскими, а происходящие из спермия - отцовскими.

В результате многократных митотических делений из образовавшейся зиготы возникает либо многоклеточный организм, либо многочисленные свободноживущие клетки, как это происходит у обладающих половым размножением простейших и у одноклеточных водорослей.

При образовании гамет диплоидный набор хромосом, имевшийся у зиготы, должен наполовину уменьшиться (редуцироваться). Если бы этого не происходило, то в каждом поколении слияние гамет приводило бы к удвоению набора хромосом. Редукция до гаплоидного числа хромосом происходит в результате редукционного деления - т.н. мейоза, который представляет собой вариант митоза.

(23.48 Кб)

Расщепление и рекомбинация. Особенность мейоза состоит в том, что при клеточном делении экваториальную пластинку образуют пары гомологичных хромосом, а не удвоенные индивидуальные хромосомы, как при митозе. Парные хромосомы, каждая из которых осталась одинарной, расходятся к противоположным полюсам клетки, клетка делится, и в результате дочерние клетки получают половинный, по сравнению с зиготой, набор хромосом.

Для примера предположим, что гаплоидный набор состоит из двух хромосом. В зиготе (и соответственно во всех клетках организма, продуцирующего гаметы) присутствуют материнские хромосомы А и В и отцовские А' и В'. Во время мейоза они могут разделиться следующим образом:

Наиболее важен в этом примере тот факт, что при расхождении хромосом вовсе не обязательно образуется исходный материнский и отцовский набор, а возможна рекомбинация генов, как в гаметах АВ' и А'В в приведенной схеме.

Теперь предположим, что пара хромосом АА' содержит два аллеля - a и b - гена, определяющего группы крови А и В. Сходным образом пара хромосом ВВ' содержит аллели m и n другого гена, определяющего группы крови M и N. Разделение этих аллелей может идти следующим образом:

Очевидно, что получившиеся гаметы могут содержать любую из следующих комбинаций аллелей двух генов: am, bn, bm или an.

Если имеется большее число хромосом, то пары аллелей будут расщепляться независимо по тому же принципу. Это означает, что одни и те же зиготы могут продуцировать гаметы с различными комбинациями аллелей генов и давать начало разным генотипам в потомстве.

Мейотическое деление. Оба приведенных примера иллюстрируют принцип мейоза. На самом деле мейоз - значительно более сложный процесс, так как включает два последовательных деления. Главное в мейозе то, что хромосомы удваиваются только один раз, тогда как клетка делится дважды, в результате чего происходит редукция числа хромосом и диплоидный набор превращается в гаплоидный.

Во время профазы первого деления гомологичные хромосомы конъюгируют, т. е. сближаются попарно. В результате этого очень точного процесса каждый ген оказывается напротив своего гомолога на другой хромосоме. Обе хромосомы затем удваиваются, но хроматиды остаются связанными одна с другой общей центромерой.

В метафазе четыре соединенные хроматиды выстраиваются, образуя экваториальную пластинку, как если бы они были одной удвоенной хромосомой. В противоположность тому, что происходит при митозе, центромеры не делятся. В результате каждая дочерняя клетка получает пару хроматид, все еще связанных цетромерой. Во время второго деления хромосомы, уже индивидуальные, опять выстраиваются, образуя, как и в митозе, экваториальную пластинку, но их удвоения при этом делении не происходит. Затем центромеры делятся, и каждая дочерняя клетка получает одну хроматиду.

Деление цитоплазмы. В результате двух мейотических делений диплоидной клетки образуются четыре клетки. При образовании мужских половых клеток получается четыре спермия примерно одинаковых размеров. При образовании же яйцеклеток деление цитоплазмы происходит очень неравномерно: одна клетка остается крупной, тогда как остальные три настолько малы, что их почти целиком занимает ядро. Эти мелкие клетки, т.н. полярные тельца, служат лишь для размещения избытка хромосом, образовавшихся в результате мейоза. Основная часть цитоплазмы, необходимой для зиготы, остается в одной клетке - яйцеклетке.

Конъюгация и кроссинговер. Во время конъюгации хроматиды гомологичных хромосом могут разрываться и затем соединяться в новом порядке, обмениваясь участками следующим образом:

Этот обмен участками гомологичных хромосом называется кроссинговером (перекрестом). Как показано выше, кроссинговер ведет к возникновению новых комбинаций аллелей сцепленных генов. Так, если исходные хромосомы имели комбинации АВ и ab, то после кроссинговера они будут содержать Ab и aB. Этот механизм появления новых генных комбинаций дополняет эффект независимой сортировки хромосом, происходящей в ходе мейоза. Различие состоит в том, что кроссинговер разделяет гены одной и той же хромосомы, тогда как независимая сортировка разделяет только гены разных хромосом.

ЧЕРЕДОВАНИЕ ПОКОЛЕНИЙ

В принципе, и гаплоидные, и диплоидные клетки способны размножаться посредством митоза и давать начало взрослым особям. Однако у большинства животных, включая человека, только диплоидные клетки, возникшие в результате деления зиготы, формируют взрослую особь. У наземных растений такую функцию выполняют и гаплоидные, и диплоидные клетки. Поскольку при этом гаплоидное поколение чередуется с диплоидным, данное явление получило название чередования поколений. У мхов и мохообразных (Bryophyta) доминантным является гаплоидное поколение, хотя диплоидное тоже довольно хорошо развито и обычно паразитирует на гаплоидном. У высших наземных растений (Tracheophyta) диплоидное поколение доминирует, а гаплоидное очень редуцировано и представлено пыльцой и семяпочками.

ПРИМИТИВНЫЕ КЛЕТКИ: ПРОКАРИОТЫ

Все изложенное выше относится к клеткам растений, животных, простейших и одноклеточных водорослей, в совокупности называемых эукариотами. Эукариоты эволюционировали из более простой формы - прокариотов, которые в настоящее время представлены бактериями, включая архебактерий и цианобактерий (последних раньше называли синезелеными водорослями). В сравнении с клетками эукариотов прокариотические клетки мельче и имеют меньше клеточных органелл. У них есть клеточная мембрана, но отсутствует эндоплазматический ретикулум, а рибосомы свободно плавают в цитоплазме. Митохондрии отсутствуют, но окислительные ферменты обычно прикреплены к клеточной мембране, которая таким образом становится эквивалентом митохондрий. Прокариоты лишены также хлоропластов, а хлорофилл, если он имеется, присутствует в виде очень мелких гранул.

Прокариоты не имеют окруженного мембраной ядра, хотя место расположения ДНК можно выявить по его оптической плотности. Эквивалентом хромосомы служит цепочка ДНК, обычно кольцевая, с намного меньшим количеством прикрепленных белков. Цепочка ДНК в одной точке прикрепляется к клеточной мембране. Митоз у прокариотов отсутствует. Его заменяет следующий процесс: ДНК удваивается, после чего клеточная мембрана начинает расти между соседними точками прикрепления двух копий молекулы ДНК, которые в результате этого постепенно расходятся. В конечном итоге клетка делится между точками прикрепления молекул ДНК, образуя две клетки, каждая со своей копией ДНК.

ДИФФЕРЕНЦИРОВКА КЛЕТКИ

Многоклеточные растения и животные эволюционировали из одноклеточных организмов, клетки которых после деления оставались вместе, образуя колонию. Изначально все клетки были идентичными, но дальнейшая эволюция породила дифференцировку. В первую очередь дифференцировались соматические клетки (т.е. клетки тела) и половые клетки. Далее дифференцировка усложнялась - возникало все больше различных клеточных типов. Онтогенез - индивидуальное развитие многоклеточного организма - повторяет в общих чертах этот эволюционный процесс (филогенез).

Физиологически клетки дифференцируются отчасти за счет усиления той или иной особенности, общей для всех клеток. Например, в мышечных клетках усиливается сократительная функция, что может быть результатом совершенствования механизма, осуществляющего амебоидное или иного типа движение в менее специализированных клетках. Аналогичный пример - тонкостенные клетки корня с их отростками, т.н. корневыми волосками, которые служат для всасывания солей и воды; в той или иной степени эта функция присуща любым клеткам. Иногда специализация связана с приобретением новых структур и функций - примером может служить развитие локомоторного органа (жгутика) у сперматозоидов.

Дифференцировка на клеточном или тканевом уровне изучена довольно подробно. Мы знаем, например, что иногда она протекает автономно, т.е. один тип клетки может превращаться в другой независимо от того, к какому типу клеток относятся соседние. Однако часто наблюдается т.н. эмбриональная индукция - явление, при котором один тип ткани стимулирует клетки другого типа дифференцироваться в заданном направлении.

В общем случае дифференцировка необратима, т.е. высокодифференцированные клетки не могут превращаться в клетки другого типа. Тем не менее это не всегда так, в особенности у растительных клеток.

Различия в структуре и функциях в конечном счете определяются тем, какие типы белков синтезируются в клетке. Поскольку синтезом белков управляют гены, а набор генов во всех клетках тела одинаков, дифференцировка должна зависеть от активации или инактивации тех или иных генов в различных типах клеток. Регуляция активности генов происходит на уровне транскрипции, т.е. образования информационной РНК с использованием ДНК в качестве матрицы. Только транскрибированные гены производят белки. Синтезируемые белки могут блокировать транскрипцию, но иногда и активируют ее. Кроме того, поскольку белки являются продуктами генов, одни гены могут контролировать транскрипцию других генов. В регуляции транскрипции участвуют также гормоны, в частности стероидные. Очень активные гены могут многократно дуплицироваться (удваиваться) для производства большего количества информационной РНК.

Развитие злокачественных образований часто рассматривалось как особый случай клеточной дифференцировки. Однако появление злокачественных клеток является результатом изменения структуры ДНК (мутации), а не процессов транскрипции и трансляции в белок нормальной ДНК. См. также РАК.

МЕТОДЫ ИЗУЧЕНИЯ КЛЕТКИ

Световой микроскоп. В изучении клеточной формы и структуры первым инструментом был световой микроскоп. Его разрешающая способность ограничена размерами, сравнимыми с длиной световой волны (0,4-0,7 мкм для видимого света). Однако многие элементы клеточной структуры значительно меньше по размерам.

Другая трудность состоит в том, что большинство клеточных компонентов прозрачны и коэффициент преломления у них почти такой же, как у воды. Для улучшения видимости часто используют красители, имеющие разное сродство к различным клеточным компонентам. Окрашивание применяют также для изучения химии клетки. Например, некоторые красители связываются преимущественно с нуклеиновыми кислотами и тем самым выявляют их локализацию в клетке. Небольшая часть красителей - их называют прижизненными - может быть использована для окраски живых клеток, но обычно клетки должны быть предварительно зафиксированы (с помощью веществ, коагулирующих белок) и только после этого могут быть окрашены. См. ГИСТОЛОГИЯ.

Перед проведением исследования клетки или кусочки ткани обычно заливают в парафин или пластик и затем режут на очень тонкие срезы с помощью микротома. Такой метод широко используется в клинических лабораториях для выявления опухолевых клеток. Помимо обычной световой микроскопии разработаны и другие оптические методы изучения клетки: флуоресцентная микроскопия, фазово-контрастная микроскопия, спектроскопия и рентгеноструктурный анализ.

Электронный микроскоп. Электронный микроскоп имеет разрешающую способность ок. 1-2 нм. Этого достаточно для изучения крупных белковых молекул. Обычно необходимо окрашивание и контрастирование объекта солями металлов или металлами. По этой причине, а также потому, что объекты исследуются в вакууме, с помощью электронного микроскопа можно изучать только убитые клетки.

Авторадиография. Если добавить в среду радиоактивный изотоп, поглощаемый клетками в процессе метаболизма, то его внутриклеточную локализацию можно затем выявить с помощью авторадиографии. При использовании этого метода тонкие срезы клеток помещают на пленку. Пленка темнеет под теми местами, где находятся радиоактивные изотопы.

Центрифугирование. Для биохимического изучения клеточных компонентов клетки необходимо разрушить - механически, химически или ультразвуком. Высвобожденные компоненты оказываются в жидкости во взвешенном состоянии и могут быть выделены и очищены с помощью центрифугирования (чаще всего - в градиенте плотности). Обычно такие очищенные компоненты сохраняют высокую биохимическую активность.

Клеточные культуры. Некоторые ткани удается разделить на отдельные клетки так, что клетки при этом остаются живыми и часто способны к размножению. Этот факт окончательно подтверждает представление о клетке как единице живого. Губку, примитивный многоклеточный организм, можно разделить на клетки путем протирания сквозь сито. Через некоторое время эти клетки вновь соединяются и образуют губку. Эмбриональные ткани животных можно заставить диссоциировать с помощью ферментов или другими способами, ослабляющими связи между клетками.

Американский эмбриолог Р.Гаррисон (1879-1959) первым показал, что эмбриональные и даже некоторые зрелые клетки могут расти и размножаться вне тела в подходящей среде. Эта техника, называемая культивированием клеток, была доведена до совершенства французским биологом А.Каррелем (1873-1959). Растительные клетки тоже можно выращивать в культуре, однако по сравнению с животными клетками они образуют большие скопления и прочнее прикрепляются друг к другу, поэтому в процессе роста культуры образуются ткани, а не отдельные клетки. В клеточной культуре из отдельной клетки можно вырастить целое взрослое растение, например морковь.

Микрохирургия. С помощью микроманипулятора отдельные части клетки можно удалять, добавлять или каким-то образом видоизменять. Крупную клетку амебы удается разделить на три основных компонента - клеточную мембрану, цитоплазму и ядро, а затем эти компоненты можно вновь собрать и получить живую клетку. Таким путем могут быть получены искусственные клетки, состоящие из компонентов разных видов амеб.

Если принять во внимание, что некоторые клеточные компоненты представляется возможным синтезировать искусственно, то опыты по сборке искусственных клеток могут оказаться первым шагом на пути к созданию в лабораторных условиях новых форм жизни. Поскольку каждый организм развивается из одной единственной клетки, метод получения искусственных клеток в принципе позволяет конструировать организмы заданного типа, если при этом использовать компоненты, несколько отличающиеся от тех, которые имеются у ныне существующих клеток. В действительности, однако, полного синтеза всех клеточных компонентов не требуется. Структура большинства, если не всех компонентов клетки, определяется нуклеиновыми кислотами. Таким образом, проблема создания новых организмов сводится к синтезу новых типов нуклеиновых кислот и замене ими природных нуклеиновых кислот в определенных клетках.

Слияние клеток. Другой тип искусственных клеток может быть получен в результате слияния клеток одного или разных видов. Чтобы добиться слияния, клетки подвергают воздействию вирусных ферментов; при этом наружные поверхности двух клеток склеиваются вместе, а мембрана между ними разрушается, и образуется клетка, в которой два набора хромосом заключены в одном ядре. Можно слить клетки разных типов или на разных стадиях деления. Используя этот метод, удалось получить гибридные клетки мыши и цыпленка, человека и мыши, человека и жабы. Такие клетки являются гибридными лишь изначально, а после многочисленных клеточных делений теряют большинство хромосом либо одного, либо другого вида. Конечный продукт становится, например, по существу клеткой мыши, где человеческие гены отсутствуют или имеются лишь в незначительном количестве. Особый интерес представляет слияние нормальных и злокачественных клеток. В некоторых случаях гибриды становятся злокачественными, в других нет, т.е. оба свойства могут проявляться и как доминантные, и как рецессивные. Этот результат не является неожиданным, так как злокачественность может вызываться различными факторами и имеет сложный механизм.