Знание – сила, № 8 1995 г.

А. П. АКИФЬЕВ

Посвящается Александру Агапову и Наталье Коноплевой

ОСТРОВА В ОКЕАНЕ, ИЛИ ПАРАДОКСЫ ЭВОЛЮЦИИ ГЕНОМА

Почему цитогенетики видят хромосомы?

В конце сентября 1992 года я готовился выступить на семинаре с докладом, посвященным одной из самых трудных проблем современной генетики. Семинар проходил в руководимой мной лаборатории механизмов мугагенеза биологического отдела Института химической физики РАН, и речь должна была идти (в который уже раз!) о том, что количество ДНК — материального носителя вещества наследственности — у высших растений и животных намного больше (подчас в сотни раз) требуемого для суммы всех генов, имеющихся у этих организмов.

Что имеется в виду? Известно, что у человека примерно от пятидесяти до ста тысяч генов, зато ДНК столько, что хватило бы закодировать миллион генов. У саламандры и лилии подобный разрыв в цифрах еще выразительнее — в тридцать раз больше, чем у человека.

Существует множество подобных примеров. И ясно, что они не остались без внимания. Проблему избыточной ДНК пытались решить неоднократно, но увы... И вот во время подготовки к докладу мне пришла в голову поразительно простая мысль. Почему у всех высших организмов — эукариот (то есть имеющих истинное ядро) — существует своего рода критическая масса хромосом? Почему все они обладают такими размерами, что видны в световой микроскоп? Иными словами, почему нет высших эукариот — от дрозофилы до человека, хромосомы которых были бы меньше 0,3—0,5 мкм? Кстати, если исходить из этих размеров, они могли бы содержать 12—15 МГО (мега-оснований — миллионов пар оснований) ДНК. Однако даже в самой маленькой хромосоме человека, в двадцать первой, примерно 51 МГО — намного больше, чем критическая масса.

У дроэофилы, плодовой мушки, излюбленного объекта генетики (и биологии развития, и геронтологии, и...), есть очень маленькая, точечная при световой микроскопии, четвертая хромосома. Но все же видна она вполне отчетливо. Встает вопрос, а почему бы не быть и пятой, не видимой в световом микроскопе? Но нет, дрозофила весьма тщательно исследована генетиками, и никаких данных о пятой хромосоме нет.

В то же время есть низшие эукариоты, к которым относятся дрожжи и некоторые ультрамалые по размерам одноклеточные водоросли. Диаметр клеток тех и других — от двух до шести микрон, что намного меньше среднего диаметра клеток высших эукариот. Хромосомы этих организмов содержат от 0,4 до приблизительно 2 МГО ДНК и явно находятся за пределами критической массы. Интересно, что суммарный геном дрожжей и упомянутых выше водорослей — вся ядерная ДНК — составляет 12—18 МГО. Иначе говоря, если бы вся ДНК была представлена в одной хромосоме, то эта хромосома могла бы во время митоза — деления клеток — быть видимой в световом микроскопе. Однако и* у дрожжей, и у водорослей имеется довольно много — до пятнадцати — хромосом.

Итак, если идею критической массы изложить более точно, то можно сказать следующее. Есть низшие эукариоты — дрожжи и водоросли. У них все хромосомы невидимы, то есть находятся ниже пределов критической массы. С другой стороны, у высших эукариот нет невидимых хромосом, поскольку все они имеют размеры ДНК, превышающие критическую массу. Но нет эукариот, у которых были бы одновременно видимые и невидимые хромосомы.

Один из моих сотрудников при обсуждении идеи критической массы несколько иронически заметил, что Бог создал хромосомы такими, чтобы они были видны цитогенетикам. Шутка неплохая. Но размышления о критической массе подвели меня к естественному вопросу: а как же возникли сами хромосомы?

Ясно, конечно, что столь непростые образования не могли появиться на самой заре эволюции. Хромосомы, по всей вероятности, увидели свет одновременно с эукариотиче-ской клеткой примерно 700—800 миллионов лет назад. Их структура в принципе осталась неизменной на протяжении всей последующей эволюции многоклеточных эукариот, равно как их поведение во время митоза и мейоза. Это позволяет заключить, что сама форма организации вещества наследственности в виде эукариотических хромосом обладала неисчерпаемой в пределах биологической эволюции на Земле перспективностью. Стало быть, «момент» их возникновения можно с полным правом рассматривать как один из самых значительных в эволюции живой материи на нашей планете. Любопытно мнение моего учителя академика Н. П. Дубинина, высказанное еще в 1966 году. Он считал, что становление эукариотизма (клеточной организации высших эукариот, включая хромосомы, видимые в митозе и мейозе при световой микроскопии) по степени значимости сравнимо с появлением Хомо сапиенс — человека разумного. Ясно, что это подогревало мой интерес к проблеме и заставило мысленно систематизировать все, что касалось происхождения хромосом.

Они, самые сложные клеточные структуры, если можно сказать, мозг клетки, так же как и другие крупные эволюционные новшества, например многоклеточность, билатеральная симметрия у животных, головной мозг у приматов, возникли, наверное, под влиянием факторов, направляющих эволюцию. По поводу того, что именно служит таким фактором (или факторами), среди ученых нет единого мнения. Можно выделить три главные точки зрения.

Первую отстаивают сторонники современного дарвинизма — синтетической теории эволюции, постулируя, что единственным направленным фактором эволюции является естественный отбор — процесс выживания с большим числом потомков особей, имеющих приспособительные в данных условиях среды признаки. Повышение уровня организации, реально наблюдаемое в ходе эволюции от клетки к человеку, согласно этой теории есть побочный результат возникновения и распространения приспособительных признаков.

По второй точке зрения, эволюция происходит на основе закономерностей, существующих как бы сами по себе.

Третья концепция постулирует, что эволюция жизни на Земле совершается Промыслом Божиим. Другими словами, план развития жизни на Земле существовал изначально, и все, что мы сейчас имеем, начиная от клетки и кончая головным мозгом человека, — результат реализации такого плана. Подобная концепция совсем не антинаучна, как может показаться на первый взгляд, она не исключает, а подразумевает научное изучение любой области эволюционного процесса. Другое дело — направленность самого изучения, которое состоит в открытии вечных и неизменных законов, управляющих миром.

Справедливости ради следует упомянуть и крайнюю креационистскую теорию, которая отрицает эволюцию вообще. Однако здесь не стоит на ней останавливаться хотя бы уже потому, что она явно противоречит данным палеонтологии.

Имея в виду эти три точки зрения на эволюцию, я принялся анализировать эволюционные парадоксы генома эукариот более детально.

Парадокс первый

Тридцать лет назад Дж. Уотсон и Ф. Крик построили модель двойной спирали, которая великолепно объяснила способность молекулы дезоксирибонуклеиновой кислоты (ДНК) выполнять функции вещества наследственности. Потом уже было доказано, что ДНК в хромосомах непрерывна. Например, в первой, самой крупной хромосоме человека содержится шесть-восемь сантиметров ДНК. Следовательно, ДНК — гигантский полимер: более крупные молекулы пока не известны — ни природные, ни искусственно синтезированные.

Как же рассчитать, сколько должно быть ДНК в хромосомах клеток человека? Для этого надо иметь информацию о двух показателях: числе генов и среднем размере гена; затем полученную величину помножить на два, поскольку набор хромосом двойной — отцовско-материнский. Число генов у человека не известно, но на основании косвенных данных можно полагать, что их едва ли меньше пятидесяти тысяч, но вряд ли больше ста тысяч в одинарном, то есть отцовском или материнском наборе хромосом. Средний размер гена (кодирующей его части) составляет около двух тысяч пар нуклеотидов. Проведя несложную арифметическую операцию, получим цифру, согласно которой вся генная ДНК человека составит максимум семь-десять процентов от того ее количества, которое уже давно определено экспериментально.

Следовательно, помимо генной ДНК, у человека существует и другая ДНК, функции которой пока не могут быть экспериментально определены генетическими методами. Более того, если число генов у человека, по-видимому, наибольшее по сравнению со всеми другими видами растений и животных, обитающих на Земле, то Хомо сапиенс по содержанию негенной ДНК далеко не чемпион. Вспомним упоминавшихся вначале саламандру и лилию, которые содержат в своих хромосомах в тридцать раз больше избыточной ДНК, чем человек. Избыток ДНК — не исключение, а правило для высших эукариот, то есть одноклеточных или многоклеточных организмов, клетки которых содержат истинное, окруженное мембраной ядро и митотические хромосомы. Одним словом, гены у эукариот — «острова в океане негенной ДНК».

Помимо сказанного, наше внимание должны привлечь два факта.

1. Близкие виды иногда резко различаются по содержанию ДНК. Например, у одного из видов вики — виция фаба — количество ДНК в хромосомах в пять раз больше, чем у родственного виция сатива.

2. Нет прямой корреляции между эволюционным положением вида и количеством ДНК, которое он содержит.

Теперь, думаю, станет ясна неравнозначность таких важнейших генетических терминов, как генотип и геном. Если первый охватывает кодирующую и регуляторную части генетического материала, то второй, помимо нее, включает и негенную ДНК. Итак, геном — это вся ДНК хромосом, как бы вытянутая в одну нить, тогда как генотип — лишь часть генома.

Можно представить себе различные способы взаимного расположения генных и негенных последовательностей ДНК. Например, в каждой хромосоме гены собраны в каком-то одном участке, а остальную длину занимают некодирующие и не имеющие регуляторных функций районы. Такой тип молекулярно-генетической организации генома можно было бы назвать принципом архипелага. Мне не известны виды, у которых хромосомная ДНК была бы устроена именно таким образом.

Напротив, правилом, не имеющим пока исключений, является чередование генной и негенной ДНК. Поскольку последняя обычно присутствует в значительном избытке, то реализуется принцип, согласно которому гены — «острова в океане негенной ДНК».

Парадокс второй

Загадочной представляется не только количественная сторона, но и, так сказать, качественная — из чего, из каких последовательностей ДНК состоит «океан». Последовательность — это отрезок ДНК, в котором наблюдается определенное чередование пар нуклеотидов. Простейшие последовательности могут состоять всего из двух-трех пар идентичных нуклеотидов, например, ААА, в комплементарной цепи будут ТГТ. Последовательности могут быть уникальными, то есть встречаться в геноме всего один раз (уники), и повторяющимися, то есть имеющими то или иное число копий (повторы).

Некоторые повторы сгруппированы в определенных участках хромосомы и расположены тандемно, друг за другом, тогда как другие чередуются с уникальными последовательностями. В блоках тандемных повторов число их может достигать десятков и сотен тысяч. Но сотни тысяч других, например, А1и — повтор у человека и приматов, не образуют блоки, а чередуются (распределяясь по всем хромосомам) с другими, главным образом уникальными, последовательностями. Такое чередование было открыто в 1973 году американскими учеными Р. Бриттеном и Э. Дэвидсоном с сотрудниками у африканской шпорцевой лягушки ксенопус. Оказалось, что примерно в половине генома этого земноводного повторы длиной триста пар нуклеотидов чередовались с уникальными последовательностями а полторы тысячи пар нуклеотидов - не чередовались.

Такой характер чередования получил название ингерсперсии типа ксенопус. В течение последующих двух лет интенсивных исследований геномов высших растений и животных ученые сталкивались с таким же расположением. Стало казаться, что оно имеет общий для эукариот характер и, по мнению Бриттена и Дэвидсона, служит "зеркалом генетической регуляции" у эукариот.

Однако эту идею подорвала работа, выполненная в 1975 году в США группой авторов во главе с другим Дэвидсоном — Норманом. Исследователи изучали геном плодовой мушки дрозофилы, и оказалось, что у нее картина ингерсперсии совсем иная, нежели у ксенолус, повторы в пять с половиной тысяч пар нуклеотидов чередуются с униками в одиннадцать тысяч пар нуклеотидов. Значит, модели, по которым, по мнению Бриттена и Дэаидсона, осуществляется генетическая регуляция на основе ингерсперсии некодирующих последовательностей, не носят всеобщий для эукариот характер.

Это еще можно было бы пережить, учитывая, как далеко в эволюционном отношении отстоят друг от друга лягушка и дрозофила. Но как тогда объяснить, почему и у человека, и у домашней мыши, и у шелкопряда геном лягушачьего типа, а у пчелы он дрозофильный? У птиц геном имеет показатели ингерсперсии, близкие к дрозофиле, но все же далеко не такие. Эти и другие факты дают основание для вывода о том, что типы ингерсперсии многократно менялись в ходе эволюции: исчезали одни повторы и уники, появлялись другие.

Похоже, поиск традиционных генетических функций негенной ДНК у эукариот вообще бессмыслен. В пользу такого заключения говорит еще один, возможно, косвенный, но весьма важный пример. Всем известен основной биогенетический закон Мюллера-Геккеля, согласно которому онтогенез (индивидуальное развитие) есть краткое, сжатое повторение филогенеза (эволюционной истории вида). Речь идет о поразительном сходстве зародышей разных представителей позвоночных на разных стадиях развития. Например, у человеческого эмбриона на определенном этапе развития имеются жаберные карманы, жаберные сосуды, хвост, И такие не свойственные человеку признаки формируются при наличии генома, некодирующая часть которого появилась в эволюции значительно позднее, чем предки нынешних наземных позвоночных вышли на сушу! На мой взгляд, это свидетельствует о том, что вся эволюция, по крайней мере позвоночных животных, могла быть пройдена с одной и той же некодирующей частью генома.

Сфинкс улыбается

Так для чего же предназначена избыточная ДНК? Проблема эта, осознанная биологами около тридцати лет назад, и по сей день остается сфинксом, смотрящим на всех с загадочной улыбкой. Среди пытавшихся разгадать предназначение негенной ДНК (одни ее называли мусорной, другие — эгоистичной и так далее) такие известные ученые, как английский биолог X. Кэллан, лауреат Нобелевской премии Ф. Крик (соавтор двойной спирали ДНК), выдающиеся американские ученые Р. Бриттен, Э. Дэвидсон, С. Оно, Ч. Томас, российский исследователь Г. П. Георгиев.

В этой связи небезынтересно коснуться роли так называемого индекса цитирования для определения рейтинга ученого. По-видимому, наибольший индекс цитирования среди работ на указанную тему имела статья Ф. Крика в (На иге, 1971 год, том 234, с. 25). Но она как раз менее всего соответствовала известным фактам, о чем мы с В. Б. Макаровым писали еще в 1972 году («Успехи современной биологии», 1972 год, том 74, вып. 6, с. 401). Однако гипнотическое действие имени автора двойной спирали сыграло свою роль. Раздумывая обо всем этом, можно лишь посочувствовать будущим историкам науки, когда они попытаются установить истину в последовательности событий, связанных с негенной ДНК.

Я был одним из тех, кто пытался представить избыточную ДНК в качестве «сырого» генетического материала для эволюции. Моя гипотеза также не выдержала проверки временем, поскольку оказалось, что она противоречит некоторым твердо установленным фактам. Главный из них заключался в том, что эволюция некодирующих последовательностей по своей скорости намного опережала эволюцию белков, то есть кодирующих последовательностей. Иными словами, возникновение новых некодирующих последовательностей шло так быстро, что они не могли образовать ген, дающий белок с достаточной каталитической активностью.

Качественная сторона проблемы избыточной ДНК, то есть молекулярная структура некодирующей части генома, остается загадкой и для биологов, мыслящих категориями синтетической теории эволюции (современного дарвинизма) и признающих естественный отбор главным, а фактически единственным направленным фактором эволюции. Об этом хорошо сказал Б, Медников, суммируя в 1983 году итоги первых пятнадцати лет исследования структуры генома эукариот: «Изучение структуры генома пока ничего не дало изучению его эволюции. Не в лучшем положении оказывается и систематика. Ни один систематик не заинтересуется показателем, по которому дрозофила, голубь и пчела объединяются в одну группу; вьюн, лягушка, комнатная муха и человек — в другую, а альбатрос, черепаха и свинья — в третью... Пока это направление в значительной своей части работает на самое себя».

Остается добавить, что несмотря на большой фактический материал, накопленный в этой области молекулярной генетики в последующие двенадцать лет, общее положение дел практически не изменилось. Ни размеры генома, ни молекулярная его структура не находятся под контролем естественного отбора, и поэтому их изменения в эволюции неподвластны дарвинистским интерпретациям. Тем не менее поиск функций некодирующих последовательностей продолжается.

Ова вовсе не мусорная и не эгоистичная

Конечно, можно порассуждать еще о том, почему у многих видов высших растений и животных хромосомной ДНК намного больше, чем у человека. Но я смотрел на эту проблему уже иными глазами. Идея критической массы, родившаяся во время подготовки к докладу, заставила по-новому оценить известные факты.

Выдающийся генетик А. А. Серебровский в середине тридцатых годов ввел понятие «базиген». Мне показалось разумным ввести по аналогии термин "базигеном". Это совокупность того минимума кодирующих и регуляторных последовательностей ДНК, которые необходимы клеткам полового пути (вейсмановской зародышевой плазме) для выполнения всех своих функций. Итак, это структурные гены, регуляторные и служебные последовательности, формирующие структуру ядра и хромосом, и те, которые обеспечивают протекание рекомбинации в мейозе — крос-синговера. Базигеном человека — это около семи процентов его ДНК, а лилии и саламандры — менее одного процента.

Вспомним теперь уже упоминавшуюся двадцать первую хромосому человека. Если в ней оставить только базигеном, то ее размер должен уменьшиться приблизительно в тринадцать — четырнадцать раз и содержать уже не пятьдесят мегаоснований, а меньше пяти. Такая хромосома потеряла бы критическую массу и не была бы видна под световым микроскопом. Подобных примеров можно приводить множество.

Если не принимать во внимание идею критической массы, большое недоумение может вызвать, например, У-хромосома человека (и других животных). В ней совсем мало генов, гораздо меньше, чем в двадцать первой хромосоме, однако они имеют практически одинаковый размер.

Итак, чтобы достигнуть критической массы, многим хромосомам (как животных, так и высших растений) недостаточно базигенома. Недостающий пробел и заполняется океаном негенных последовательностей.

Эта концепция непротиворечиво объясняет те трудные для ортодокса-дарвиниста драматические различия между сходством признаков (эволюционной близостью?) у видов, с одной стороны, и молекулярной структурой генома — с другой. Если единственная исходная функция некодируюших последовательностей состоит в формировании критической массы хромосомы, то не важно уже, какими будут повторы и уникальные последовательности — такими, как у дрозофилы, голубя или человека.

В то же время гипотеза критической массы как бы возвращает исследователей, занимающихся проблемой избыточной ДНК, назад: не старайтесь объяснить сразу, почему у саламандры и лилии в тридцать раз больше ДНК, чем у человека, а обратите внимание на то, что геном человека в десять раз превосходит его базигеном. Почему так не соответствуют размеры хромосом (конечно, не только человека, но и всех других эукариот) их генетическому содержанию? Зачем нужно «подтянуть» размеры ДНК У-хромосомы до тех пределов, которые позволяют цитологу видеть ее в световом микроскопе? Почему нельзя в силу ее ничтожного генетического содержания оставить У-хромосому (или четвертую хромосому дрозофилы и многие другие) невидимой в световом микроскопе?

Мне кажется, что необходимо по крайней мере поставить эти вопросы, прежде чем отвечать на другие, касающиеся избыточной ДНК. Но подходить к перечисленным вопросам надо с учетом того, что критическая масса — не гипотеза, а реальный факт. И значит, решая проблему, следует исходить из того, что пусть пока в общей форме, но сам смысл существования избыточной ДНК ясен: она нужна в первую очередь для образования критической массы хромосомы. Вот почему эта часть избыточной ДНК, конечно же, не мусорная и не эгоистичная.

Как осушить океан?

С точки зрения гипотезы критической массы хромосому эукариот можно рассматривать (разумеется, в первом приближении) как булку с изюмом (сравнение принадлежит Л. К. Обуховой). Изюминки — это гены, а сам хлеб — наполнитель, океан, иными словами, избыточная ДНК. Он-то и состоит из чередующихся, повторяющихся и уникальных последовательностей, которые неоднократно менялись в истории каждого из ныне живущих видов.

Трудность, однако, заключается в том, как представить себе сам механизм смены типов интерсперсии. Едва ли можно допустить, что свободно плавающий в ядре короткий повтор типа А1и «нападает» на длинный повтор в хромосомной ДНК, выталкивая его с насиженного места, и занимает это место сам. Логичнее предположить, что резкой смене типов интерсперсии (замене «жидкости» в океане или наполнителя в булке негенной ДНК) должно предшествовать «осушение» самого океана, другими словами, элиминация, выброс из ДНК всех или значительной части некодирующих последовательностей, Важно при этом не потерять базигеном. Заселить его можно совсем иными повторами и униками (заполнить океан другой «жидкостью» или испечь булку из другой муки).

Оказалось, что есть генетический процесс, который способен объяснить смену типов интерсперсии. Он, хотя и крайне редко, но встречается в индивидуальном развитии некоторых животных. Речь идет о явлении, открытом более ста лет назад Т. Бовери. Он обнаружил, что в раннем развитии у некоторых видов аскарид будущие тканевые (соматические) клетки теряют часть хромосомного материала — хроматина. Этот поразительный процесс получил название «диминуция хроматина» (буквальный перевод — уменьшение количества хроматина). Он, естественно, не происходит в зародышевых половых клетках, которые сохраняют полноразмерный геном с избытком ДНК. В этом отношении интересен один из видов циклопов (маленькие рачки, которые всегда продаются на московском Птичьем рынке в качестве рыбьего корма) — циклопе стренуус, описанным немецкой исследовательницей С. Берман. У него на восьмиклеточной стадии, то есть во время четвертого деления дробления, диминуция хроматина происходит в семи клетках, которые затем и формируют весь организм будущего циклопа. Лишь одна клетка, в которой нет диминуции, даст линию половых клеток (даже не половых органов как таковых), и больше ничего.

Нам, бывшему аспиранту нашей лаборатории, а ныне научному сотруднику лаборатории генетики Института биологии внутренних вод А. К. Гришанину и мне, повезло. На Воробьевых горах, буквально в двух шагах от нашей лаборатории, был обнаружен циклопе колензис. Тщательные измерения содержания ДНК в клетках этого циклопа до и после диминуции хроматина проводились нами под руководством профессора В. Я. Бродского, ведущего специалиста по количественной цитологии в нашей стране. Оказалось, что в соматических клетках циклопе колензис сохраняются шесть процентов ДНК, а 94 процента генома элиминируются при диминуции. Пока такой объем элиминируемого материала остается рекордным по сравнению с другими видами аскарид и циклопов.

Очевидно, что в данном случае можно говорить о физическом исключении абсолютного большинства некодирующих последовательностей из генома. Но вот интересно — именно диминуция хроматина практически никогда даже не упоминалась при обсуждении возможных функций негенных последовательностей. Причина такого игнорирования понятна — ведь это природное явление коренной реорганизации генома, протекающее фактически на глазах исследователя, не вписывалось ни в одну из обсуждаемых гипотез. Между тем его учет дает однозначную характеристику избыточной ДНК: она не несет ни кодирующих, ни регуляторных функций. Интересно, что диминуция хроматина происходит у тех видов циклопов, которые исходно имеют довольно большой геном и крупные хромосомы. У циклопе колензис хромосомы половых клеток обладают такими размерами, которые позволяют всем хромосомам этого вида даже после потери 94 процентов ДНК сохранять критическую массу.

Конечно, кого-то может смущать, что диминуция хроматина встречается у ничтожного числа видов, для которых на сегодня изучен эмбриогенез. Однако здесь нет никакого противоречия с другими фактами. У остальных видов некодирующая ДНК, хотя и не исключается физически из генома соматических клеток, но и не экспрессируется в течение всего онтогенеза. Иными словами, эта ДНК молчит, она функционально инактивирована. Даже у человека в процессе его жизни работает не более пятидесяти процентов генома.

Жизнь на Земле устроена по плану?

К сожалению, диминуция хроматина пока слабо изучена методами молекулярной биологии. Вот почему полное описание всех ее этапов затруднено. Тем не менее с достаточной уверенностью можно говорить о следующих событиях,

1. «Принятие» клеткой программы диминупии хроматина. Отнюдь не случайно у циклопов промежутки до и после диминуционного деления в восемь-девять раз короче, чем предшествующий период.

2. Маркировка последовательностей ДНК, которые должны быть элиминированы, с одной стороны, и которые подлежат сохранению — с другой. Сотни и даже тысячи участков, в которых происходит диминуция хроматина в хромосомах, должны быть приведены в состояние готовности к диминупии одновременно.

3. Разрезание ДНК в маркированных участках.

4. Сшивание неэлиминируемой ДНК в «мини-хромосомы».

5. Образование уникальной по своей структуре мембраны, формирующей гранулу, в которую, как в консервную банку, заключена элиминируемая ДНК (впервые процесс описан А. К. Гришаниным).

6. Деградация ДНК внутри этих гранул.

Разрезание и сшивание ДНК в определенном порядке — основа методов генной инженерии. С этой точки зрения объем диминуции хроматина, обнаруженный нами у циклопе колензис, с полным правом может рассматриваться как мировой рекорд генной инженерии в природе.

При диминуции хроматина у циклопов одновременно работают несколько различных процессов; их контролируют разные гены, которые могут находиться в разных хромосомах. Если какой-либо из этапов процесса из-за мутаций в этих генах выпадает, то организму угрожает катастрофа. Например, малейшие неточности в маркировке элиминируемых участков способны привести к потере жизненно важных частей структурных генов или генетических регуляционных систем и в итоге — к гибели организма. Следовательно, генам, контролирующим отдельные этапы описанных процессов, необходимо быть жестко связанными в функциональном отношении. Более того, с самого начала появления таких процессов, к моменту возникновения диминуции хроматина, все гены для нее должны быть «заготовлены» одновременно. Рождение подобной связи на основе случайных мутаций (как это постулируется синтетической теорией эволюции) потребовало бы нереально большого времени.

Приводимые мною факты не единичны — из них состоит вся эволюция. Это и образование эукариотической клетки, и билатеральная симметрия, и дифференциация головного конца у животных, и выход позвоночных на сушу, и развитие мозга у приматов. Здесь везде требуется появление большого числа совместно действующих новых генов, контролирующих новые структуры и функции. Основной постулат теории мутаций, на который опирается и синтетическая теория эволюции, состоит в признании их случайности.

Мне кажется (впрочем, сейчас уже не мне одному), что подобное понимание мутационного процесса относится лишь к молекуле ДНК как химическому субстрату мутагенеза. Если же говорить о крупных преобразованиях генома, за которыми следует (или не следует, как при диминуции хроматина) появление эволюционных новшеств, то здесь сама идея случайности, мягко говоря, не срабатывает. Она не может уже играть сколь-либо конструктивную роль.

На этом уровне действуют законы, существующие изначально. Они, как считали верующие ученые, например Д. И. Менделеев, И. П. Павлов, Н. В. Тимофеев-Ресовский, заданы Высшим Разумом, Творцом всех видимых и невидимых. Но тогда в корне меняется и сама методология науки. Научное исследование надо направить на обнаружение и раскрытие вечных и неизменных законов, заданных Творцом. Бесконечные же разбирательства, как то или иное свойство жизни соотносится с естественным отбором, тут неуместны.

Ученому, исследующему геном эукариот, следует помнить, что отбор — всего лишь решение текущих задач, и ничего более. Так почему же возникновение эукариотической хромосомы у простейших семьсот — восемьсот миллионов лет назад оказалось событием, перспективность которого не исчерпана и сейчас? Полагаю, потому, что в основе хромосомы (как, например, и головного мозга предков человека) был заложен определенный план, рассчитанный на такую перспективу.

«О, сколько нам открытий чудных...»

Сегодня о программе «Геном человека» слышали даже далекие от генетики люди. Конечная цель этого грандиозного научного мероприятия — коррекция наследственного аппарата человека, иначе — генотерапия. Казалось бы, что общего может быть здесь с исследованием диминуции хроматина у циклопов?

На первый взгляд, сочетание действительно парадоксальное. И в данном случае первым другом этого парадокса стал один из моих учеников — С. В. Дегтярев, ведущий ныне курс молекулярной биологии в Тимирязевской академии. Речь идет вот о чем. Программа «Геном человека» предусматривает полное секвенирование — прочтение нуклеотидной последовательности ядерной ДНК человека. Это три миллиарда пар нуклеотидов. Если определение одной пары стоит, предположим, доллар, то ясно, в какую значительную сумму выливается полное прочтение. «Так зачем же секвенировать весь геном, если он состоит более чем на девяносто процентов из наполнителя? Надо секвенировать шесть-семь процентов, то есть базигеном», — заметил С. В. Дегтярев, когда я ему рассказал об идее критической массы. Было это на следующий день после семинара в моей лаборатории.

Через несколько месяцев, уже в 1993 году, в «Nature» вышла статья, в которой известный молекулярный биолог Бреннер с соавторами тоже излагали похожий способ сэкономить средства при исследовании генома человека. В качестве модельного объекта они предлагали геном рыбки рубу, примерно в семь раз меньший, чем у человека, и, возможно, один из самых маленьких у позвоночных. Интересно, что по размеру он так же близок к базигеному, как и геном соматических клеток циклопа после диминуции хроматина.

Присоединяясь к «друзьям парадоксов», хочу заметить, что события во время диминуции (а следовательно, аналогичные события в эволюции) могут пролить свет на некоторые проблемы, помогающие решить важнейшие задачи генотерапии. Как оказалось (впрочем, это было очевидно), ген, вводимый в клетки реципиента, должен иметь все необходимые регуляторные последовательности, иначе он не заработает, даже будучи включенным в хромосому. В то же время генетические локусы (ген и его окружение) содержат много избыточной ДНК, которая не только не нужна для правильной работы гена, но и крайне затрудняет его доставку в геном реципиентной клетки. Диминуция хроматина у циклопа показывает, как можно преобразовать большой генетический локус в миниатюрный, сохранив в полном объеме его функции. Такая задача пока не по силам генным инженерам. Но почему в таком случае не поучиться у природы?..

Интересно, найдутся ли «друзья парадоксов» среди спонсоров программы «Геном человека»?

Алексей Павлович АКИФЬЕВ — доктор биологических наук. Нашему читателю запомнился острой научной публицистикой, в которой пытался оценить национальное богатство с позиций генетики, а также подвергал сомнению устоявшиеся взгляды на евгенику. В этой статье А. П. Акифьев выступает в более привычной для себя роли ученого-генетика, оставаясь по-прежнему автором нетривиальных идей.