МЕТАФОРЫ ВМЕСТО ИНФОРМАЦИИ
Полемика с Вадимом Репиным ("НГ-наука", # 3, 17 марта 1999 г. и # 9, 20 октября 1999 г.)
Александр Викорук

HАУКА, по своей сути, постоянно занимается исправлением ошибок, заблуждений и промахов. На границе познания происходит главное - сотворение модели мира из хаоса фактов, невинных или злых явлений, страшных или порой смертельных бурь и катастроф.

Однако есть непознанные тайны и у самой науки, которые тем не менее не мешают ей изучать мир, но приводят часто к ошибкам. Физики, например, не знают, что такое "материя", но успешно исследуют взаимодействия разных форм материи, верно формулируют физические законы. До сих пор нет общепринятого определения понятия "информации", хотя это слово постоянно встречается в научных статьях. Кстати, академик Никита Моисеев считает, что понятие "информация" относится к понятиям, которые в принципе неопределимы.

Вадим Репин в своей статье "Двойная жизнь клеток" ("НГ-наука", # 9, 1999 г.) постоянно использует термин "информация": "информационное обустройство клетки", "рецепторы несут "осмысленную" информацию", "информационные вмешательства". Есть уже и науки "информатика", "биоинформатика". Что же это за науки, которые изучают явление, не имеющее определения, а по мнению академика Моисеева, такого определения и не может быть?

Обратимся к основоположникам теории связи. В середине ХХ века американец Клод Шеннон и его коллеги разработали математическую теорию связи. В абстрактной модели линии передачи информации они учли отправителя информации и адресата. Однако фактически была разработана лишь математическая теория передачи сигналов в присутствии помех. Разбираться с сущностью явления информации ученым было некогда, поэтому и осталось лишь утверждение Шеннона о том, что информация уменьшает неопределенность у получателя информации, когда существует неопределенность в принятии решения.

Чтобы решить эту проблему, достаточно обратиться к помощи биохимии. Любому биохимику, в том числе и Вадиму Репину, известно, что молекулы в любой живой клетке взаимодействуют между собой в соответствии со своими физико-химическими свойствами. Например, в синтезе молекулы белка участвуют молекулы ДНК, РНК, рибосомы и другие. В результате этого взаимодействия, а не с помощью каких-то потусторонних сил из набора 20 разных аминокислот собирается длинная цепочка молекулы белка, в которой могут быть десятки и сотни звеньев-аминокислот. Вероятность случайного синтеза данной молекулы белка ничтожна и равна 1/20 в степени N, где N - число аминокислот в молекуле белка. Математики величину информации, необходимую для однозначного синтеза молекулы белка, получают из формулы двоичного логарифма от N. Например, для нахождения монеты, которая лежит в одной из четырех матрешек, достаточно информации в 2 бита. Для правильного синтеза молекулы белка из 50 звеньев-аминокислот надо 217 бит информации.

Конечно, молекулы в живой клетке математики не знают, а взаимодействуют лишь в силу своих физико-химических свойств. Причем эти взаимодействия в биосфере идут уже около 4 млрд. лет, и за миллиарды лет данные взаимодействия достигли удивительной слаженности и совершенства. Не знают молекулы и формул, по которой человек научился измерять сложность работы молекул. Поэтому единственно правильным определением понятия информации, на мой взгляд, будет такое: информация - это мера определенности, которую живые объекты или их части вносят во взаимодействия живых объектов, их частей, элементов внешней среды.

Из этого определения можно сделать важные выводы.

Информация существует только в живой природе, в тех случаях, когда в результате взаимодействия живых объектов получается результат, вероятность реализации которого без участия этих живых объектов меньше, чем при их участии. Информация не является сущностью, а только мерой, поэтому она не может передаваться по линиям связи. Передаются по линиям связи вполне материальные электрические или другие сигналы. Информация не может храниться; хранятся определенные состояния намагниченного вещества, если это магнитная пленка, хранится на бумаге типографская краска, изображающая буквы.

Поэтому не следует говорить, как это написано в статье Вадима Репина, что "ДНК хранит нереализованную информацию в линейных генах", а следует говорить о том, что значительная часть генов не участвует во взаимодействиях в клетке. А почему так происходит? Это вопрос для дальнейших исследований.

Далее в статье говорится о том, что только 3% ДНК участвует в работе клетки, а 97% являются как бы "балластом". Это скорее поспешный вывод. Дело в том, что, как уже говорилось, живая природа существует примерно 4 млрд. лет. Это означает, что как только появились первые живые клетки, то с самого этого момента началась цепочка передачи от клетки к клетке генетического набора молекул. Этот процесс длится до сих пор для всех ныне живущих существ. Если какой-то организм не смог обеспечить передачу генетического комплекса молекул, то он исчезал навсегда, его цепочка или линия жизни прерывалась. И любой физик или химик согласится с утверждением о том, что всякий процесс, который длится миллиарды лет, входит в очень жесткие рамки, которые можно называть законом. Все отклонения за границы этих законов приводят к прерыванию процесса, то есть к гибели данной линии жизни. Поэтому весьма неосмотрительно считать, что в клетке за прошедшие миллиарды лет взаимодействий сохранились какие-то лишние, "балластные" молекулы. Здесь скорее всего надо пытаться разобраться в секретах, которые нам еще не известны.

Непонимание сути явления информации приводит Вадима Репина к переходу на язык метафор, когда четкое представление о смысле процессов в живой клетке подменяется художественной образностью. Автор сравнивает работу клетки с игрой на рояле и т.п. Отсюда появляются образные формулы: "плазматическая мембрана клеток - это клавиатура и дисплей, которые сортируют всю поступающую информацию для принятия решений", "плазматическая мембрана "подает подачу" со скоростью, сопоставимой с движением мяча на корте", "клетки были вынуждены создать из части молекул свой "интернет", чтобы справляться с информационными нагрузками". Эти и подобные метафоры весьма насыщены "целесообразной" терминологией, от которой не так далеко и до размышлений о существовании в живых организмах "животворящей силы".

Метафоры не потребовались бы, если бы присутствовало знание о том, что информация - это мера определенности во взаимодействиях молекул живых клеток. Тогда можно было бы перейти на язык алгоритмов взаимодействий молекул, который имеет четкий причинно-следственный смысл. В этом случае работа плазматической мембраны и молекул клетки выглядела бы иначе. Молекулы, воздействуя на мембрану, запускают соответствующий алгоритм взаимодействия молекул клетки. Этот алгоритм включает в себя этапы распознавания типа молекулы, выбор программы взаимодействия молекул клетки, выработки комплекса молекул, необходимых для осуществления ответной реакции и т.д.

Когда придет ясное понимание того, что в любой живой клетке работает не информация, а вполне конкретные сложноорганические молекулы, тогда произойдет терминологическая перестройка в биологии, и вместо биоинформатики будет наука биоалгоритмика, а хромосомы будут содержать не генетическую информацию, а генетический набор молекул.

Если недостатки статьи "Двойная жизнь клеток" определяются непониманием сути явления информации, то главный просчет статьи "Половой процесс и эволюция" ("НГ-наука", # 3, 1999 г.) имеет явно логический характер. Так, в ней утверждается, что "превращение оплодотворенной яйцеклетки в зародыш является единственной программой последовательного скрининга на "вирусы" и "ошибки" во всех 100 тыс. генах, необходимых для сборки и функционирования организма" и что "половой процесс на уровне клеток остается величайшим спортивным состязанием, где главным призом является выживание, фактически - окно в будущее".

Здесь - явная ошибка, потому что лишь незначительная часть генов "заведует" подвижностью и другими качествами удачливого спермия. Столь же ошибочно будет мнение о том, что самым удачливым в жизни будет победитель в беге на 100 метров. Правда, свои жесткие формулировки Вадим Репин "разбавляет" в этой же статье. Кроме этапа оплодотворения, есть, оказывается, еще этап эмбриогенеза (развития зародыша в жизнеспособный организм), который тоже имеет важное значение в жизненном процессе: "повторение эмбриогенеза через одну оплодотворенную яйцеклетку дает преимущества и в выборе наиболее выгодных временных режимов существования тех клеток, которые формируются еще в ходе внутриутробного развития".

Если быть достаточно внимательным и последовательным, то тогда придется признать, что за этапом внутриутробного развития следует этап выкармливания новорожденного, когда младенец полностью зависит от забот и умений матери и отца. Если отец страдает припадками ярости, то вполне возможно, что его младенец погибнет, не достигнув возраста половой зрелости. Важен и этап обучения. От этого этапа зависит будущая судьба человека, его способности создать оптимальные условия для своей жизни и для воспроизводства потомства. Даже знание магических слов любви может сыграть решающую роль в продолжении рода.

Все этапы в жизни любого живого существа важны, в том числе и для человека. Все они сводятся к циклическому воспроизводству исходного живого организма. И начался это процесс циклического воспроизводства около 4 млрд. лет назад.

Рассмотрим его особенности. Из биохимии известно, что множество реакций органических молекул обратимы. Например, из аминокислот синтезируются молекулы белков, которые могут быть расщеплены на аминокислоты. То есть под влиянием каких-либо воздействий происходят как реакции синтеза, так и реакции расщепления. В живой природе любой организм проходит циклические стадии расщепления исходного организма и воспроизводства из отделившейся части новой копии исходного организма, которая затем снова дает зародыш для воспроизводства. Именно по этой причине взаимодействия в живой природе длятся непрерывно миллиарды лет. Свойство воспроизведения из расщепленных частей исходного организма его копии определяется тем, что новому организму передается комплекс молекул, который полностью контролирует процесс воссоздания копии.

Начался процесс с самовоспроизводства комплексов молекул. И путь этот достаточно хорошо зафиксирован в каждой живой клетке. Ученые уже давно обратили внимание на то, что в процессе эмбриогенеза повторяются этапы эволюции жизни. Но тогда следует обратить внимание и на то, что в самой глубине клетки, в ее ядре, находятся молекулы ДНК. Это самое лучшее доказательство того, что жизнь на Земле началась с воспроизводства комплексов молекул, которые обладали свойством сначала расщепить двойную спираль ДНК, а затем обеспечивали процесс воссоздания двойной спирали. Это и есть процесс циклического воссоздания живого объекта с помощью молекул, которые передавались в момент расщепления и которые полностью контролировали синтез копии исходного объекта. Поэтому определение жизни будет выглядеть так. Жизнь - это вид взаимодействия материи, основным отличием которого от известных видов взаимодействий является хранение, накопление и копирование объектов, которые вносят определенность в эти взаимодействия и переводят их из случайных в закономерные, при этом происходит циклическое воспроизводство живого объекта.

В своей статье Вадим Репин утверждает, что именно половой процесс имеет существенное значение в эволюции. Это не так. Половой процесс лишь один частный этап течения жизни. Секрет эволюции живой природы заключается в другом.

Любой живой организм имеет генетический набор молекул, который полностью определяет процесс воссоздания копии исходного объекта, то есть при наличии необходимых питательных веществ с вероятностью единица в результате взаимодействия комплекса молекул произойдет воссоздание копии живого организма. Но получение питательных веществ не гарантируется, происходят также вредные внешние воздействия и нарушения взаимодействий внутри клетки. Поэтому всегда суммарная вероятность воссоздания копии чуть меньше единицы.

Так вот, из двух организмов или живых объектов эффективнее будет копироваться тот организм, у которого больше суммарная вероятность осуществления всех необходимых взаимодействий. Это и есть закон эволюции живой природы. Другими словами, его можно сформулировать и так: чем больше необходимых для копирования объекта взаимодействий контролируются самим объектом, тем больше вероятность его циклического воспроизводства.

Очевидно при этом, что если суммарная вероятность осуществления всех взаимодействий увеличивается, то данный объект эволюционирует, если уменьшается, то инволюционирует, если не изменяется, то объект находится в стабильном состоянии.


МОЛЕКУЛЯРНАЯ ИНФОРМАЦИЯ: МИФ ИЛИ РЕАЛЬНОСТЬ?
Полемика с Александром Викоруком ("НГ-наука", # 2, 16 февраля 2000 г.)
Вадим Репин

Вадим Сергеевич Репин - член-корреспондент Российской академии медицинских наук, профессор.

НАПИСАВ пару популярных статей в "НГ-науку" о двоемирии "вещественных знаков невещественных отношений" в клетке, я не по собственной воле неожиданно оказался втянутым в дискуссию о "правильном понимании сути явления информации", вплоть до новых формулировок жизни (см. статью Александра Викорука "Метафоры вместо информации"). Я никогда не изменю своему правилу не дискутировать что-либо через прессу с неизвестным мне человеком, который занимается "вивисекцией" фраз и моделированием рассуждений другого смертного. Это напоминает разговор с заранее известным результатом между научным сотрудником и зам. директора по общим вопросам. И сейчас я использую свое законное право на ответ лишь для того, чтобы вернуться еще раз к проблеме изучения ДНК и живой клетки. Читателям, думаю, небезынтересно будет узнать, какие новые страницы знаний предлагает геномика.

Киллер хаоса

Без клеток нет жизни. Без ДНК нет клеток. Вне универсального плана организации и без генов молекулярное содержимое клеток превращается в кучу биохимического мусора. Как неживые молекулы становятся живой клеткой с целенаправленной деятельностью во имя выживания на краю хаоса? Ответ большинства клеточных биологов однозначен: переход от вещества к существу есть "скачок" в мир информационных сетей и потоков информации, которые управляют потоками веществ и энергии. Понятно, что молекулярные управляющие сети материальны, но не тождественны ферментам и биохимическим машинам, которыми они управляют. В клетке есть потоки энергии, веществ и сигналов. Потоки сигналов (информация) столь же материальны, как и остальная часть клетки.

По мнению выдающегося клеточного биолога Вернера Левенстайна, открывшего механизмы межклеточной сигнализации, только циклизованные информационные сети (а не метаболические автокаталитические цепи) превращают клетку в универсальную единицу жизни. С помощью информационных сетей и программ набираются "партитуры" генов для разных сценариев деятельности клеток. Главная часть программы записана и хранится на линейном языке ДНК, но реализуется на трехмерном языке белков. Суть жизни сводится к хранению, передаче, реализации информации по сетям и каналам клетки. Все биохимические циклы, молекулярные машины и органеллы в клетке имеют подпрограммы (software) автономной деятельности.

Молекулярная биология открыла молекулы и структуры с функцией переносчика, преобразователя (переводчика) и накопителя новой информации. Открыты коды соответствий и молекулярный язык кодирования генетической информации в трех важнейших классах линейных макромолекул - ДНК, РНК и белков. Однако биология пока не знает кодов соответствий между порядком молекул и физиологическими функциями клеток (Werner Loewenstein, "The Touchstone of Life: Molecular Information, Cell Communication, and the Foundations of Life",1998 (pp. 108-115), Oxford Univ. Pess)

Бактерии являются замечательным примером перекачки энергии солнечного света и пищевых молекул в миллиарды копий старых и новых хромосом. За три миллиарда лет до появления многоклеточной жизни на нашей планете отрабатывался механизм серийного генообразования в терабайтных масштабах повторов. Отобранные гены или комбинации генов микроорганизмов использовались на следующем этапе эволюции для построения многоклеточной жизни. В эпоху кембрия возникли первые эукариотические (имеющие ядро) клетки, которые заложили основу многоклеточной жизни. Геном эукариотических клеток как минимум на порядок содержал больше генов.

Окружение генома имело молекулярную операционную систему с двумя важнейшими программами. С помощью так называемых "архитектурных" генов потоки веществ и энергии перекачивались в многочисленные копии незрелых зародышевых клеток. На стройку нового многоклеточного здания завозились запасы строительных модулей, из которых шла сборка органов и тканей эмбриона. Гены эмбриогенеза контролируют сборку клеток с помощью специальных "замковых" стыковочных узлов, фиксирующих клетки в пространстве. Когда постройка многоклеточного здания близится к завершению, геном включает программу специализации клеток. Из общего пула стволовых незрелых клеток зародыша возникают клетки сердца, мозга, печени, сосудов, кишки и т.п. Избыток генов позволяет создавать более 200 фенотипов клеток из одного генотипа. Клетка превратилась в "чип" для наращивания возможностей молекулярных машин, собранных в параллельные ряды или сети.

Модульная сборка клеток открыла доступ к новым функциональным задачам живых систем. На наших глазах молекулярная биология трансформируется в модулярную биологию.

Мой оппонент настаивает, что информация не может быть сущностью, что она не может храниться, поскольку является лишь мерой. Мне же нравится прагматизм американских биологов, которые давно называют ДНК информационной "твердой валютой" клетки. Информация, как деньги, вездесуща, она является сутью, мерой, качеством, поскольку работает, создавая новые реальности. Одна и та же биологическая информация может передаваться разной комбинацией молекул. Молекула ДНК может иметь, не иметь смысла либо содержать искаженный смысл, как это происходит в случае наследственных заболеваний. Как в человеческом языке, молекулярный язык ДНК кодирует много операций: хранение, перенос и избирательную выдачу информации для создания новых видов деятельности в трехмерном мире белков и белковых машин.

Только с помощью новых копий ДНК информация передается новым клеткам, а через половые клетки - новым организмам. Надежное хранение участков, содержащих биологический смысл, достигается в хромосомах с помощью многочисленных машин и редакционных устройств. Мир хранящейся ДНК - это сеть химических реакций в обособленных мини- и микро-пространствах клеточного ядра. В ДНК накапливаются участки с "испорченной" информацией. Около 1% занимают фрагменты проникших ретровирусов. Хромосомы одновременно являются органеллами клетки и выполняют множественные функции, соединяя генетический аппарат с другими частями клеток. Гены не только клонируют, размножают, рекомбинируют, переносят, но и создают искусственные молекулы смысла и бессмыслицы.

Эволюция вселенной генов

"Большой взрыв" вселенной ДНК реализовался в эволюции видов. В своей теории "генов-волков" (selfish genes) Ричард Доукинз перенес идеи Дарвина в мир ДНК. По его мнению, движущей силой эволюции является бесконечная конкуренция и отбор новых генов либо использование старых генов для новых функций клеток.

До человека машина эволюции направлялась универсальными законами наращивания биопорядка в борьбе с хаосом неживой природы. По мнению Доукинза, эволюция - это гигантское биопредприятие. Передний фронт эволюции жизни имеет отдел новых разработок (Research Department) и отдел практического внедрения (Development) в виде старых генов. Ключевые позиции в отделе разработок занимает цивилизация невидимых бактерий, поставляющая в каждом поколении на рынок информации новые гены. С помощью вирусов и латерального переноса новые гены постепенно внедряются в геном других видов.

Новизна приходит в мир клеток с новыми молекулами ДНК. Хромосомы бактерий и эукариотических клеток имеют семейства "константных" генов, структура и функции которых не меняются более миллиона лет. Этот "золотой запас" информации используется для незаменимых ключевых реакций, без которых клетке не выжить. "Золотой запас" генов формирует основной каркас "ковчега" жизни, тогда как новые гены оснащают судно новыми, более совершенными приборами для ориентации, восприятия новой информации и принятия решений. По каким-то неизвестным причинам структура генов из "золотого запаса" практически не меняется на гигантских отрезках эволюции.

В дополнение к "золотому запасу" в каждом геноме бактерий или многоклеточных имеется "экспериментальный отдел", где создаются, привносятся и испытываются новые гены или целые кассеты генов в поисках новых, неизвестных ранее возможностей и функций. С помощью "экспериментальных" генов любая клетка стремится расширить диапазон или качество воспринимаемой информации и создать новые машины для новых функций. Каждая клетка на протяжении своей жизни стремится уподобиться расширяющейся мини-информационной единице.

Как работает ДНК

Все видимые проявления жизни и функциональной активности реализуются ограниченным числом генов с помощью ограниченного числа копий мРНК в цитоплазме клеток. С помощью белковых машин прочитывания информации и управляющих сигналов происходит выбор прочитываемых генов в комплементарный текст мРНК. Далее, с помощью рибосом-машин синтеза белка информация из линейных текстов мРНК вырывается в реальный трехмерный мир белков. ДНК работает как писатель, РНК - как художник-график, а белки - как скульптор, синхронно создавая триединые реальности клеток.

Рецепторные белки воспринимают химическую информацию рецепторными доменами. Связывание сигнала преобразуется в конформационное изменение дистантных доменов белка. Информация по белкам и белковым комплексам движется "конформационной волной" от рецепторов плазматической мембраны в ядро с минимальными энергетическими затратами. Один и тот же белок может находиться в разных конформационных состояниях и передавать сигнал на разные машины и молекулярные комплексы. Аллостерические (регуляторные) домены белков включают или выключают активность каталитических центров ферментов и целых молекулярных машин. Эти потоки регуляторной информации удается визуализировать в самих клетках.

От законов Дарвина к закону Мура

Создание первого полупроводникового компьютера оказалось ключевым событием нового витка эволюции, которое по значимости можно сравнить с появлением эукариотической клетки. С помощью человека были созданы первые "абиогенные" информационные модули перекачки внешней энергии в hardware и software.

В середине ХХ века фон Нейманн заговорил о неизбежности создания техногенных "двойников" генома клеток мозга и даже личности. Сперва наука создала мощных "серых кардиналов" для наших органов чувств. С их помощью человек увидел события на краях расширяющейся Вселенной, информационные пляски элементарных частиц в микромире, разглядел устройство ДНК и мельчайших биохимических машин живых клеток. В ближайшее время основные информационные потоки в клетках и организме человека будут визуализированы при жизни с помощью новых компьютерных томографов, ультразвуковых сканеров и прочего "имиджинга", перекачивающего массивы абстрактной информации в картинки-концентраты знаний.

Дальнейший прогресс науки будет происходить на языке умозрения - языке обобщения цифр и деталей. Закон Мура - удвоение числа транзисторов на одном кремниевом микрочипе каждые 18 месяцев - предсказал, по сути, долгий нелинейный рост информационных сетей. Нынешние глобальные информационные сети представляют основу (hardware) гигантского мозга планеты, переписавшего файлы ДНК на новый электронный язык.

Мы доживаем последние десятилетия дарвиновской эволюции, когда мозг и интеллект человека оставался чемпионом и венцом творения. Быстродействие, оперативная память и сложность компьютеров продолжают удваиваться на планете за каждые 18 месяцев. Уже сегодня компьютеры позволяют имитировать функции мозга человека, не вдаваясь в устройство нервных сетей и клеток. Реальности работающего человеческого мозга могут послойно переноситься в компьютер.

Скоро общение с друзьями и семьей не потребует присутствия вашего тела. Крупнейшие специалисты по виртуальным реальностям предсказывают, что 80-90% умственных персональных интересов людей окажутся в компьютерных сетях. К концу третьего тысячелетия информационный каркас человеческой души перейдет в "бессмертный" ковчег электронных сетей и виртуальных реальностей.

Приближаясь к эре информационного "мезозоя", сама материя может перевоплощаться в software. Герд Биннинг, один из лидеров IBM в области нанотехнологий, утверждает, что компьютеры будут способны реконструировать устройство клеток и организмов из материала неживой природы. Компактные диски таких суперкомпьютеров будут фиксироваться комбинациями молекул либо даже движением молекул в ангстремном масштабе.

Симбиоз человека с информационными сетями становится новым витком эволюции и символом перемен. Инфосфера теснит биосферу по всем фронтам. Инфраструктура коммуникационных систем пронизывает жизнь планеты и каждого человека. Хочется надеяться, что законы Дарвина и Мура будут уравновешены мудростью человечества во имя сохранения биосферы в техносфере.


О ТРОГЛОДИТАХ - ТЕХ И "ЙЕТИХ"
Неандертальцы как вид никогда полностью с лица Земли не исчезали
Николай Дорожкин

Об авторе: Николай Яковлевич Дорожкин - кандидат технических наук, член Российского национального объединения историков естествознания и техники.Внешний вид неандертальца был вполне достоверно восстановлен благодаря скульптурным портретам.

"Бывают такие люди: глаза есть, а посмотри - нету".
Дерсу Узала

"Иногда новая мысль в науке возникает при случайном соприкосновении раздельных проводов - как короткое замыкание. И сама истина подчас лежит в точке пересечения двух независимых линий". Под этими словами Бориса Поршнева наверняка подписался бы любой серьезный исследователь в какой угодно отрасли науки.

Обезьянолюди

ИЗВЕСТНЫЙ советский историк, профессор Поршнев, в 1950-х годах занимался исследованием отношений доисторического человека с природной средой. Работа продвигалась успешно, и, как писали в старинных романах, "ничто не предвещало...". Может, ничего бы и не произошло, будь район археологических поисков где-нибудь в другом месте, а не на пещерной стоянке Тешик-Таш в горах Средней Азии. Здешняя природная среда предоставляла доисторическому человеку "стол и дом". Меню местных троглодитов, судя по огромному количеству найденных костей, состояло преимущественно из мяса горного козла - киика. Там же были найдены и примитивные каменные орудия.

Находки вполне вписывались в привычный портрет, изображавший неандертальца-охотника. Но ускользала какая-то частность, без которой ученый не ощущал полной гармонии в сделанных выводах. Подчиняясь интуиции, Борис Федорович продолжил изучение фауны окрестностей Тешик-Таша. Его внимание привлекли сохранившиеся там современники неандертальца - горные козлы…

"Обстоятельно изучив биологию этих копытных и их место в сопряженной фауне, я пришел к эпатирующему археологов выводу, что неандертальцы не располагали возможностью убивать этих акробатов скальных ущелий, не испугать их до самоубийства в родной стихии, как нельзя заставить орла поскользнуться со страху в небе. Гибельный прыжок киику запрещает вся его наследственная физиология", - писал профессор в работе "Борьба за троглодитов".

А изучение неандертальских каменных орудий привело въедливого историка к убеждению, что все эти скребла, струги, скобели и резцы никак не могли служить оружием охоты. Но для чего-то же их делали?

Если неандерталец не убивал горных козлов, но тем не менее питался их мясом - значит, убивал животных кто-то другой. Ученый обнаружил, что удачливый охотник на кииков - барс или леопард - по-прежнему обитает в этой местности наравне с другими видами. А особенность его охоты позволила Поршневу сделать еще одно открытие: "...виртуозный убийца кииков, леопард, забивает их больше, чем съедает. В его охотничьем районе несколько видов пернатых и наземных плотоядных званы на пир. Неандерталец справлялся с задачей обогнать и отогнать их. Туши, части туш притаскивались в пещеру: на месте находки ни зубы, ни ногти, подобные нашим, еще не могли бы сделать труп козла пищей - лишь особо оббитые острые камни позволяли резать и скоблить шкуру, кости, связки".

Грустно, когда разрушается привычный образ возможного предка. Какое разочарование - увидеть вдруг пожирателя объедков, почти падальщика вместо отважного первобытного охотника, вступавшего в единоборство с пещерным медведем! Но отважный историк не останавливается и на "почти": "...было показано, что неандертальцы не убивали пещерных медведей, но так тесно знали их, что присваивали всю биомассу, которую периодически откладывала смерть этих животных в данном районе". Исследования более древних эпох показали, что многоводные ледниковые реки приносили к отмелям и порогам много и другой "биомассы" в виде трупов копытных, которые также доставались здесь "высокоспециализированным обезьянолюдям".

"Высокоспециализированные обезьянолюди". Научно и тактично. Это определение дает ясно понять, что эмоциональное отношение к "моральному облику" возможного предка свойственно нам лишь в силу укоренившегося представления о троглодитах как людях. Ученый свободен от подобных "родственных" чувств: "...наши ископаемые предки до человека разумного были не людьми, а животными, существами, с нашей точки зрения, отталкивающими, до жути антипатичными, но изумительно приспособившимися к лихорадочному кризису земной природы в ледниковую эпоху".

Такая уж легла полоса в работе профессора Поршнева, что одно открытие тянуло за собой другое. Размышляя над причинами вымирания неандертальцев при сохранении практически всей современной им флоры и фауны, Борис Федорович услышал отголоски сообщения о снежном человеке, или йети. Не склонный проявлять интерес к газетным сенсациям, он и этой не придал бы значения, но в данном случае речь шла о памирской долине Балянд-Киик. Описание животного и растительного мира "Долины тысячи козлов" вызвало ассоциацию с местностью Тешик-Таш. А упоминание о том, что снежный человек в поисках пищи не пренебрегает падалью, эту ассоциацию закрепило.

"Никакой научной силы такая ассоциативная вспышка не имеет, - писал Борис Поршнев. - Но внутри меня она подожгла давно копившееся сомнение: вымерли ли быстро неандертальцы или длительно деградировали со времени появления на Земле вида "человек разумный"? А что если...".

Реанимация вида

Вообще с вымершими животными случаются иногда странные вещи.

Что же касается неандертальцев... Да, история учит, что они вымерли. Но что значит "вымерли"? Что, так вот все бросили, по команде легли - и вымерли? Поршнев установил совершенно определенно: неандертальцы как вид никогда полностью с лица Земли не исчезали.

К тому времени, когда профессор Поршнев занялся проблемой йети, "банк данных" содержал уже достаточно информации для размышления. Именно тогда на страницах массовой советской и зарубежной печати стали появляться волнующие сообщения о загадочном человекообразном. Зазвучали имена, как будто взятые из фантастики или приключенческих романов: Эрик Шиптон, Ральф Иззард, Эдмунд Хиллари, Чарлз Стонор... С ними у многих надолго связался туманный образ обитателя гималайских снегов.

Однако сыгранная прессой "Гималайская увертюра" пробудила в памяти множества людей полузабытые кадры собственных впечатлений и чьих-то рассказов. В редакции газет и журналов полетели письма читателей. Информация шла "косяком". Что Гималаи? Далеко Гималаи! А тут - Памир, Тянь-Шань, Кавказ, Сибирь, Монголия, Китай, Вьетнам... Долетали вести из Европы и США. Дальше игнорировать проблему ученые уже не могли. Откликнулись, правда, немногие, но зато какие!

Британские приматологи Осман Хилл и его ученица Одетта Чернин проанализировали весь массив гималайской информации и пришли к твердому выводу: в Гималаях обитает двуногое стопоходящее млекопитающее, представляющее собой неизвестный современной науке вид высших приматов. Американский приматолог Айвен Сэндерсон выпустил книгу "Снежный человек: легенда оказалась действительностью". Бельгийский зоолог Бернар Эйвельманс, основатель научного направления криптозоологии, автор фундаментального труда "По следам неизвестных животных" и основанной на нем работы "Да, снежный человек существует", показал, что йети - не единственный вид крупных животных, до сих пор считающихся мифическими или, в лучшем случае, гипотетическими.

Тогда и оказалось, что зоологам и антропологам не обойтись без историка, привыкшего к работам не только в экспедициях, но и в библиотеках. Борис Поршнев, занявшись вопросом профессионально, лишил феномен йети узкой пространственно-временной привязки. Он установил, что подобное существо известно людям практически во всех регионах мира с незапамятных времен. В начале ХХ века располагали сведениями о "диких людях" монгольские и русские ученые Б.Б. Барадийн, Ц.Ж. Жамцарано, Б. Ринчен, А.Д. Симуков, П.Драверт, А.В. Королев...

Но "лед тронулся" благодаря энергии Поршнева. Уже в 1963 году вышла в свет его монография "Современное состояние вопроса о реликтовых гоминоидах". Да, на ротапринтах, тиражом в 180 экземпляров, с допечаткой еще 50... Но - вышла! И попала в библиотеки - Ленинскую, Политехническую, Историческую...

И оказалось, что нет в природе никакого снежного человека, потому что "снежность" случайна, а "человек" - не очень-то человек. А кто же есть? А есть реликтовый гоминоид. И проживает он во многих местностях земного шара. Он известен в Китае, Монголии, Непале, Бутане, Сиккиме, Бирме, во Вьетнаме, в Иране и Пакистане, в Средней Азии и на Кавказе, в Закавказье, Якутии, Хакасии, Бурятии, Татарии, в Туве и Горной Шории, на Волге и Урале, в Поморье и Приморье, в Полесье и на Карпатах, в Европе и Америке, в России и Германии, в Элладе и Риме, Вавилоне и Палестине.

И известен он, оказывается, под самыми разными именами: йети, аламас, алмасты, цзяго, махуа, каптар, чучуна, ксы-гиик, джез-тырмак, бигфут, патон, саскватч, чугайстыр, гульби-яван, меше-адам, губганана, абнауаю, адам-джапайсы, ми-ге, мэнкв, шурале, фавн, сильван, сатир, демон, дэв, ракшас, землемер, дедушка-медведушка, леший и прочая, и прочая, и прочая...

Несостоявшееся открытие

Еще в начале века отечественная наука располагала данными для сенсационного открытия! Молодой зоолог Виталий Андреевич Хахлов в 1914 году послал научную записку "К вопросу о диком человеке" в Российскую Императорскую Академию наук. Первые слова записки "Сам по себе этот вопрос не нов" уже многозначительны для начала ХХ века. В документе содержалось описание центральноазиатского дикого человека, заявка на присвоение этому виду научного наименования "первочеловек азиатский" и просьба о содействии в организации экспедиции к озеру Лобнор с целью поимки нескольких экземпляров дикого человека. Записка в Академию осталась без ответа. Только в 1962 году, после долгих поисков, извлек ее на свет Борис Поршнев. Обнаружилась она в папке с надписью "Записки, не имеющие научного значения".

Хахлов не случайно начал записку словами "вопрос этот не нов". Он знал об интересе к теме и определенной информированности в ней П.П. Сушкина, П.К. Козлова, Г.Е. Грумм-Гржимайло, Н.М. Пржевальского...

Но Поршнев и его соратники выяснили, что и классикам мировой науки являлась мохнатая тень гоминоида. Д.Ю. Баянов нашел работу Карла Линнея "О человекоподобных" и ее русский перевод, сделанный И.Тредиаковским (опубликован в Санкт-Петербурге в 1777 году). Великий систематизатор природы, оказывается, относил к роду "человек" не только "человека разумного", но и еще двух - "человека дикого" и "человека троглодитового". Их главное отличие от "гомо сапиенса" Линней видел в отсутствии речи и обволошенности тела.

"Сии сыны тьмы, которые променяли день на ночь и ночь на день, кажется мне, что нам сроднее. Сии с самых времен Плиниевых по имени своему были известны... Ходят на двух ногах, точно как и мы... Они скрываются днем в пещерах... Ночью ясно видят... в темноте о своих надобностях прилагают попечение, крадут у людей, что ни попадается... Язык собственный и речи не имеют... да и наших языков к переимчивости никакой способности не имеют, так что по объявлению некоторых писателей ничего выговорить не могут...".

С самых времен Плиниевых! Но и во времена Плиния реликтовые гоминоиды особого интереса у людей не вызывали. Они были хорошо известны и, как свидетельствуют документы тех времен, представляя собой не экзотическое, а достаточно обыденное и малоприятное явление повседневной жизни. Читаем у Плутарха: "Около города Аполлония, в роще, посвященной нимфам, был спящим схвачен сатир, совсем такой, какими изображают их художники и скульпторы. И приведен был к Сулле и вопрошаем был всевозможными толмачами - кто он. Но ничего, чему можно было бы внять, не ответил. А только издавал грубым голосом нечто вроде ржания и блеяния овцы. Отчего Сулла испытал великое отвращение и повелел немедленно убрать его с глаз как явления безобразное" ("Дополнения к Титу Ливию").

Это - свидетельство историка.

А вот что писал ученый-натуралист, просветитель Тит Лукреций Кар в сочинении "О природе вещей", рассматривая диких людей как стадию развития человечества (да, античный эволюционизм!): "Та же порода людей, но крепче, конечно... Остов из костей плотнейших, мощные мышцы... Телом подобны щетинистым вепрям... Мало доступны они действиям стужи и зноя...".

Но и Плутарх, и Тит Лукреций Кар - люди науки. Отношение же греческих и римских крестьян к диким людям формировалось под непосредственными впечатлениями от встреч с ними. Очень точно говорила об этом Ж.И. Кофман: "Вреда большого от них нет: здесь разорен фруктовый сад, там похищен ягненок. Скорее, озорство. Но могучее телосложение, уродливая внешность, ночной образ жизни, сексуальная беззастенчивость в сочетании с какой-то беспомощностью и робостью этих карикатур на человека внушают этрусскому пахарю и эллинскому пастуху сложную гамму переживаний, где смешиваются брезгливость, страх, жалость и насмешка. Это в точности тот набор чувств, который в наши дни возбуждает алмас у казахского или монгольского чабана".

От времен библейских

Экстраполируя дальше в глубину веков, можно представить себе и такие времена, когда численность гоминоидов была сравнима с численностью людей, а еще дальше - и превосходила ее, и, соответственно, обстановку, когда людям приходилось соперничать с мохнатыми соседями, в буквальном смысле ведя борьбу за место под солнцем... Действительно Поршневу удалось найти в исторических анналах сведения о настоящих войнах на истребление между людьми и целыми народами "дэвов" и "ракшасов" во времена, например, переселения племен арьев в Индию, на Цейлон и Иранское нагорье...

Естественным было пытаться найти информацию о диких людях в Библии. То, что прочитал там Борис Поршнев о рождении Исава ("красного, как шкура, лохматого") и его переселении в район горы Сеир, где обитали ему подобные, он определил как "полустертые следы указаний на такие существа". Гораздо больше сведений обнаружилось в исследованиях ученого гебраиста, раввина Йонах бен Аарона, вошедших в книгу А. Сэндерсона. Ученый раввин рассказывает о тех многочисленных "гиборим", "сеирим", "шейдим", "волосатых", "разрушителях", "могучих существах охоты", которые были для древних евреев так же обычны, как другие звери пустыни.

Эти "косматые" в книге Йонах бен Аарона настолько человекоподобны, что в случаях близкого общения с людьми были способны к скрещиванию (тот же Исав, например, как отдаленный результат подобного общения). Описание их внешности практически совпадает с большинством из обширного "банка данных". Область обитания ограничена Синайским полуостровом и югом Египта. "Во время пребывания евреев в Египте "волосатые" оказались каким-то образом тесно связанными с ними (вроде прирученных охотничьих животных?), при этом, похищая их детей, нападая на них, так что евреям приходилось от их обстрела швыряемыми камнями укрываться в ямы, прикрытые ветвями, или скрывать свое местожительство".

После исхода из Египта евреи, по Йонах бен Аарону, перешли к расправе с "косматыми". Ученый раввин "...убедительно доказывает, что в описание обряда принесения в жертву двух козлов, из которых один подлежал закланию, а другой - отпущению в пустыню ("козел отпущения"), вкралось текстологическое и смысловое искажение: слово "сеирим" было заменено словами "сеирей изим" (волосатые козлы), хотя домашний козел, конечно, не обитает в пустыне и не уйдет туда, сколько его ни отпускай с людскими грехами" ("Современное состояние вопроса...").

Ко времени работ Поршнева внешний вид неандертальца был вполне достоверно восстановлен благодаря скульптурным портретам, выполненным по методу профессора М.М. Герасимова самим мастером и его учениками. Большая, почти вросшая в плечи голова с низким лбом и мощными челюстями, могучий сутулый торс, длинные мускулистые руки; угрюмо-хищный взгляд из-под сильно выступающих надглазничных дуг... И многие люди, видевшие реликтового гоминоида, узнают его на этих портретах, так же как и на гравюре Альбрехта Дюрера "Семейство диких людей с кувшином".

Но не только это сходство послужило для Поршнева доказательством того, что неандертальцы не вымерли. Профессиональная память архивиста подсказала ему не менее веские аргументы. В частности, работы польского антрополога К. Столыгво. Еще в 1902 и 1904 годах им были опубликованы отчеты о находке скелета неандертальского типа в скифском кургане близ села Новоселки Киевской губернии. Правда, немецкий антрополог Швальбе сразу же указал на то, что неандерталец скифской эпохи оказался не во всем идентичным классическому, доисторическому, "немецкому" неандертальцу (само слово - от названия местности Неандерталь, то есть долина реки Неандер).

Но герр Швальбе на свое критическое замечание получил в 1908 году ответ пана Столыгво, который привлек данные многих антропологических исследований, доказывавшие, что на Земле в историческое время сохранялся вид поздних неандертальцев, отличавшихся как от классических неандертальцев, так и от гомо сапиенс. Иными словами, Столыгво доказывал существование промежуточных форм. Швальбе же признавал только казарменный, "прусский" порядок в антропологии - и никаких стертых признаков, никаких промежуточных форм и тупиковых ветвей! Развитие науки показало, что прав был Казимеж Столыгво. Неандертальцы (точнее, поздние неандертальцы) бытовали уже в историческое время.

И продолжают бытовать в наши дни...

Зана из Тхины и ее потомки

(Отрывок из работы Б.Ф. Поршнева "Борьба за троглодитов")

"Дата и место ее поимки темны. Согласно одному варианту, ее поймали в горных лесах Заадан, согласно другому - близ морского побережья нынешнего Очамчирского района или еще южнее - в нынешней Аджарии... Возможно, ее перепродавали, прежде чем она оказалась в собственности владетельного князя Д.М. Ачба в Зааданских лесах. Потом пленница попала к его вассалу Х.Челокуа. Еще позже ее получил в подарок приезжавший в гости дворянин Эдги Генаба, который отвез ее связанную в свою усадьбу в селении Тхина, что на реке Мокви, в 78 км от Сухуми...

Кожа абнауаю была черной или темно-серой, все тело ее с головы до ног, и особенно в нижней части, было покрыто черно-рыжеватыми волосами, они были местами длиной в ширину ладони, но не очень густы. У ступней волосы почти исчезали. Ладони были вовсе без волос. На лице они были совсем редкие, небольшие. Зато на голове, как папаха, возвышалась беспорядочная, свалявшаяся копна совершенно черных, жестких, блестящих волос, гривой спускавшихся на плечи и спину.

Как все абнауаю, Зана не имела человеческой речи... Могла лишь бормотать, издавать нечленораздельные звуки, а в раздражении - невнятные выкрики. Слух у нее был острый, шла на свое имя, выполняла кое-какие команды хозяина, побаивалась ее окриков.

Абнауаю была очень рослая, массивная, широкая. Непомерно большие груди. Высокий толстый зад. Мускулистые руки и ноги, но голень от колена до лодыжки была странной формы - без всякого утолщения посредине. Пальцы на руках были толще и длиннее человеческих. На ногах пальцы обладали способностью широко раздвигаться... особенно отодвигался большой палец.

Самое главное, чему Зану удалось научить: она могла высекать огонь из кремня на трут-лишайник и раздувать - это было похоже на врожденное стуканье камнем о камень. Но дальше этого трудовое воспитание, в сущности, не пошло. Ее лишь выдрессировали выполнять несложные приказы словом или жестом: вертеть ручные жернова, принести дрова или воду из источника в кувшине, снести на водяную мельницу к реке и принести оттуда мешки, снять хозяину сапоги. Вот и все… Как видно, Зана не стала человеком.

Но она стала матерью людей, и это - удивительнейшая сторона ее истории. Важная для генетики. Неоднократно неандерталка беременела от различных мужчин и рожала. Рожала без всякой помощи. Несла полоскать новорожденного в воде, хотя бы и ледяной. Но метисы не выдерживали этого лесного омовения и погибали. Позже люди начали вовремя отнимать у Заны новорожденных и выкармливать их.

И вот четырежды совершилось чудо: два сына и две дочери Заны выросли людьми - полноценными людьми с речью и разумом, правда, обладавшими физическими и душевными странностями, но все же вполне способными к труду и общественной жизни. Старший сын имел имя Джанда, старшая дочь - Коджанар, вторая дочь - Гамаса (умерла сорок лет назад), младший сын Хвит (умер в 1954 г.). Все они, в свою очередь, имели потомство, расселившееся по разным местам Абхазии. Двоих из внуков Заны - сына и дочь Хвита от его второго брака с русской - я навестил в 1964 году в г. Ткварчели, где они работают на руднике. Молва утверждает, что отцом Гамасы и Хвита был сам Эдги Генаба. Но их записали при переписи под другой фамилией. Показательно, что Зану похоронили на родовом кладбище семьи Генаба, что этих двух ее младших детей растила жена Эдги Генаба.

Многие жители тех мест хорошо помнят и описывают Гамасу и Хвита. Оба они были людьми могучего сложения, с темноватой кожей и другими некоторыми как бы негроидными признаками. Но они почти ничего не унаследовали от Заны из неандертальских черт: доминантным оказался комплекс человеческих признаков, он подавил другую линию наследственности. Это ни в коем случае не были гибриды. Хвита, умершего в возрасте 65-70 лет, односельчане описывают как человека лишь с небольшими отклонениями от нормы. При темной коже и больших губах волосы в отличие от негроидной расы были прямые, жесткие. Голова мала по отношению к размерам тела. Хвит сверх меры был наделен физической силой, но нравом несговорчивым, драчливым, буйным. В результате стычек с односельчанами у Хвита была отсечена правая рука. Однако и левой ему хватало, чтобы косить, справляться с колхозной работой, даже лазать на деревья. Он обладал высоким голосом и хорошо пел. Дважды был женат, оставил троих детей. В старости переселился из сельской местности в Ткварчели, где и умер, а похоронить его привезли обратно в Тхину и погребли близ могилы матери Заны.

Гамаса, по рассказам, тоже, как и брат, была вдвое сильнее людей. Кожа у нее была очень темная, тело волосатое. Лицо было безволосым, однако вокруг рта пробивалась растительность. Гамаса прожила лет до шестидесяти.

С первого моего взгляда на внука и внучку Заны - Шаликуа и Тайю - врезалось впечатление незначительной темноватости кожи, очень смягченной негроидности облика. У Шаликуа необычайно сильные челюстные мышцы, за ним слава: может держать в зубах стул с сидящим человеком и при этом танцевать. Шаликуа наделен даром подражать голосам всех диких и домашних животных".

Неандертальцы рядом с нами

"Труд создал человека". Чеканная формулировка Энгельса, как и многие другие положения марксистской диалектики, даже осмеянная пошляками-либералами, второе столетие остается незыблемой. И нужно было быть Поршневым, чтобы, выступая против упрощенного толкования мысли, согласно которой труд порождает сознание, доказать, что Энгельс имел в виду только истинно человеческий труд - сознательную, целесообразную деятельность, регулируемую речью, непосредственно с ней связанной. "Труд и речь создали человека!" - уточняет Поршнев в монографии "О начале человеческой истории. (Проблемы палеопсихологии)" (1974 г.).

Значит, только с появлением сознательной речи начинается человеческая история! Когда популяризаторы науки, говоря, что неандертальцев сменили кроманьонцы, называют последних людьми современного типа, они совершают грубую ошибку. Антрополог Поршнев показывает, что как неандертальцы, ранний и поздний, так и кроманьонцы разных периодов существенно различались. "Гомо сапиенс очень молод, он появился всего 35-40 тысяч лет назад. Его исторический марш, обгоняющий темпы изменения окружающей природы... начинается и того много позже... Если отсчитывать начало такового самодвижения с неолита, эти недолгие тысяч восемь лет человеческой истории по сравнению с масштабами биологической эволюции можно приравнять к цепной реакции взрыва. История людей - взрыв. В ходе ее сменилось всего несколько сот поколений".

Оказывается, "борьба за троглодита" началась еще при первых дискуссиях о выводе "человек произошел от обезьяны". Кстати, в книге Дарвина "Происхождение видов путем естественного отбора" (1859 г.) этой формулировки нет. Даже спустя 12 лет, в работе "Происхождение человека и половой отбор", осмотрительный Дарвин пишет лишь об эволюции вообще, совершенно не касаясь "промежуточного звена". О происхождении же человека от обезьяны заявили в 1863 г. дарвинисты Фохт, Гексли и Геккель. Именно Геккель говорил о "недостающем звене" между высшими приматами и человеком, имея в виду описанного Линнеем "человека троглодитового" (сам он назвал его "Pithecantropus alalus - обезьяночеловек, лишенный речи"). А Фохт утверждал, что случаи микроцефалии, считающейся патологией, на самом деле не что иное, как проявления атавизма: у современных людей рождается ребенок с признаками неандертальца.

Еще в ХIХ веке наука упустила свой шанс на открытие! Верх одержал крупнейший анатом-патолог Р. фон Вирхов, утверждавший, что никакого неандертальца не было, приписываемый ему череп принадлежал уроду-микроцефалу, а кости питекантропа - ископаемому гиббону. Осмотрев привезенную из Индокитая волосатую и лишенную речи девочку (типичный пример гомо троглодитес), Вирхов поставил диагноз: врожденная патология. А на съезде естествоиспытателей в Мюнхене он потребовал запрещения дарвинизма, поскольку его распространение может привести к... повторению Парижской коммуны.

Атавистические проявления в виде характерных формы черепа, черт лица и характера, обильной шерсти на теле известны давно. Однако Поршнев не случайно упоминает о позиции Фохта. Потому что его представление о микроцефалии как атавизме позже нашло подтверждение в работах советского врача М.Домбы. Читаем у последнего: "... все истинные или генетически обусловленные психические болезни можно считать воспроизведением разрозненных черт, характеризовавших психонервную деятельностьна уровне палеоантропов или, крайне редко, более ранних предков".

Да, именно так: в теле гомо сапиенса поселяется душа первобытного человека. А то и более отдаленного предка. Понятно теперь, с кем приходится иметь дело врачам и санитарам психиатрических лечебниц... Вот бы где поработать аспирантам-историкам!


Полемика о ДНК. История Йети

Метафоры вместо информации

Молекулярная информация: миф или реальность?

Самопожертвование клетки

О троглодитах - тех и "йетих"


В.А. Агол, "Самопожертвование клетки"

САМОПОЖЕРТВОВАНИЕ КЛЕТКИ

В.И. Агол

В организме каждого из нас - практически одинаковое число клеток. Колебания есть, но они относительно невелики. Если сравним отдельные органы у здоровых взрослых людей, то также получим схожую картину. Когда анализ показывает, например, изменение числа клеток в крови, то врач начинает беспокоиться. Есть животные, у которых общее число клеток вообще не колеблется, даже в узких пределах. У очень мелкого - длиной около миллиметра - червячка Caenorhabditis elegans - ровно 945 клеток; из них, например, нервных - 302 штуки, не больше, не меньше. Как поддерживается такое постоянство? Одно объяснение достаточно очевидно. Клетка может разделиться на две дочерние, а может и не делиться. Какая из этих возможностей реализуется, зависит от генетической программы и от внешних сигналов, которые клетка получает от своих соседей или из окружающей среды. Но существует и другой механизм, по-настоящему привлекший внимание ученых лишь в последние годы.

Оказывается, наряду с программой, регулирующей клеточное деление, есть особая генетическая программа, которая при определенных условиях приводит клетку к гибели. Гибнет клетка не от какого-нибудь постороннего убийцы - она сама приносит себя в жертву во благо организма. Вот об этом самопожертвовании клеток и пойдет речь.

Прежде всего, о самом биологическом явлении - программируемой клеточной смерти. У червяка, о котором я уже упоминал, в результате клеточных делений на самом деле образуется не 945, а 1076 клеток, но 131 из них в обязательном порядке гибнет. При формировании некоторых органов человека и животных первоначально тоже возникает намного больше клеток, чем потом потребуется. Например, так бывает при развитии нервной системы. Лишние клетки в свое время мирно отомрут. Мирно - значит, без воспаления: клетка сморщивается и постепенно распадается на обломки, обычно поедаемые макрофагами - специальными клетками, у которых хороший аппетит на самый разнообразный мусор.

Но как узнать, какая клетка - лишняя, а какая - нет? Какая из двух, рожденных действительно равными (а генетически две сестринские клетки идентичны), должна умереть, обеспечив тем самым продолжение жизни своей сестры?

Ситуации бывают разные. У червяка Caenorhabditis elegans судьба клетки определена абсолютно жестко, и поменять эту судьбу у здоровой особи практически невозможно; есть клетки - те самые 131, - которым, можно сказать, на роду написано покончить жизнь самоубийством. В других случаях задача решается не столь однозначно. Например, при развитии организма млекопитающих те нервные клетки, которые не успевают установить контакты - или, по-научному, синапсы - между собой или с иннервируемыми органами, - они и есть лишние. Их существование не имеет смысла. Для клеток других тканей сигнал к включению программы смерти может быть иным, но биологический смысл самопожертвования можно найти всегда.

Самопожертвование происходит по определенному ритуалу. Участвует масса персонажей. Многие из них еще неизвестны науке. Схематически смертоносный сценарий можно разбить на несколько основных этапов. В первом действии клетка получает послание о том, что она должна пожертвовать своей жизнью для благополучия организма. Это известие приходит из окружающей среды, либо от соседних клеток, либо от межклеточных веществ - твердых или жидких. Чтобы услышать такое послание (и вообще чтобы "быть в курсе"), клетки имеют специальные органы чувств, называемые рецепторами (от латинского recipere - получать).

Рецепторы представляют собой белковую молекулу, обычно состоящую из трех частей: внеклеточной, внутриклеточной и промежуточной, пронизывающей клеточную мембрану. Наружная часть рецептора способна узнавать сигнальные молекулы строго определенного строения, которые либо свободно плавают во внеклеточной жидкости, либо прикреплены к поверхности других клеток или, скажем, межклеточных волокон. Сигнальные молекулы и рецепторы соответствуют друг другу, как ключ - замку (см. рис.1). Различная информация передается через различные рецепторы или через различное сочетание рецепторов. Информацией может быть и отсутствие специфического вещества в окружающей клетку среде. Хорошо известно: в некоторых случаях молчащий телефон говорит об очень многом. В результате контакта сигнальных молекул с наружной частью белка-рецептора этот рецептор претерпевает структурные изменения: некоторые атомы меняют положение относительно других атомов. Структурная перестройка захватывает и внутриклеточную часть белков молекулы (опять напрашивается аналогия с ключом и замком). А внутриклеточная часть рецептора может либо сама обладать определенной ферментативной активностью, либо быть тесно связана с некоторыми клеточными ферментами. Изменение структуры рецептора сказывается на работе этих ферментов. Поэтому в результате контакта рецептора с внеклеточным веществом происходят биохимические изменения внутри клетки. Зачастую меняется концентрация ионов кальция, а также некоторых довольно мелких фосфорсодержащих органических соединений, относящихся к классу нуклеотидов. Могут появляться активные соединения в результате гидролиза некоторых липидов клеточной мембраны. Все это в состоянии вызывать присоединение или отщепление остатков фосфата от молекул белковых регуляторов, способных влиять на генетический аппарат клетки. Фосфорилирование и дефосфорилирование, а также некоторые другие биохимические модификации меняют активность этих регуляторов.

Во втором действии драмы внутриклеточные регуляторы-посланники, получив новые инструкции, вносят поправки в работу отдельных генов. Работа эта, как известно, заключается в образовании РНК, а затем и белков. Таким образом, в результате срабатывания генетической программы, первоначально запущенной сигналом с рецептора, происходит изменение набора внутриклеточных РНК и белков. В конечном счете появляются или активируются ферменты, способные разрушать клеточные белки и нуклеиновые кислоты, - их называют протеазами и нуклеазами. В заключительном акте клетка теряет свою целостность и становится пищей для макрофагов.

Морфологические и биохимические изменения в клетках-самоубийцах весьма схожи, даже если это клетки разных органов и разных организмов. Хроматин (главный внутриядерный компонент, содержащий ДНК и белки) - уплотняется, а само ядро распадается на отдельные фрагменты. Цитоплазма также дробится на отдельные кусочки. Все эти изменения часто обозначают термином "апоптоз", что в переводе с греческого означает "опадание листьев".

Программа принятия крайне ответственного и иногда непоправимого решения - жить или не жить - должна быть предельно осмотрительной, иначе легко наломать дров. Поэтому клетка старается сделать все, чтобы не ошибиться. Перед вынесением окончательного приговора (активированием разрушающих клетку ферментов) сигналы, получаемые извне, подвергаются всестороннему анализу. Так, в ткани, где идет интенсивное деление клеток, обычно находятся разнообразные белковые вещества, называемые "факторами роста". Эти факторы стимулируют деление, и их отсутствие - либо указание на то, что потребность в "молодых" клетках уже удовлетворена, либо серьезный сигнал о неблагополучии. Разные факторы роста взаимодействуют с разными рецепторами, и клетка часто ориентируется на информацию, получаемую одновременно с нескольких рецепторов.

Анализ этой информации внутри клетки происходит при участии многих белков. В последнее время открыты белки, как способствующие, так и препятствующие развитию апоптоза. Такие белки как бы составляют несколько судебных инстанций, которые могут либо одобрить смертный приговор, либо его отменить, либо приостановить исполнение. Хотя мы не знаем, как конкретно принимается решение, известно, что характер этого решения часто зависит от относительной концентрации определенных белков-регуляторов. Некоторые из этих белков - "ястребы" - обычно "голосуют" за смертный приговор, другие - "голуби" - за помилование. Иногда решение принимается простым большинством голосов. Вот как может все это происходить (рис. 2). Есть такой белок Bax, молекулы которого имеют сродство друг к другу и образуют димеры. Повышенное содержание белка Bax способствует развитию апоптоза. Другой белок Bcl-2 - также умеет формировать димеры, но он может и соединяться с белком Bax, образуя гетеродимер Bax/Bcl-2. В результате апоптозная активность белка Bax нейтрализуется. Значит, при прочих равных условиях преобладание белка Bax будет способствовать гибели клетки (если поступил к тому соответствующий сигнал), а при преобладании белка Bcl-2 клетка с большей вероятностью будет защищена от гибели.

Интересно, что некоторые из генов, контролирующих апоптозную реакцию у людей, имеют очень древнее происхождение. Например, ген человека, направляющий синтез белка Bcl-2, структурно сходен с геном червяка Caenorhabditis elegans, в котором закодирован антиапоптозный белок Ced-9. При нарушении функции белка Ced-9 гибнет не 131 клетка, как в норме, а большее их число. В специальных опытах было показано, что белки Bcl-2 и Ced-9 в какой-то степени взаимозаменяемы. Есть и другие примеры родственных связей между участниками систем, контролирующих апоптоз у людей и червей. Так, одна из протеаз человека, принимающая участие в финале апоптозной драмы, - родственница другого белка Caenorhabditis elegans - Ced-3.

Но в общем эта система у млекопитающих все же значительно сложнее и включает большее число компонентов. Вообще бюрократический аппарат наших клеток огромен; в том числе "раздут штат" и в департаменте, который занимается апоптозом. Но это излишество - только кажущееся. Ведь тот же департамент контролирует клеточное деление. Некоторые белки одновременно присматривают и за апоптозом, и за делением клетки. Таким образом, системы регуляции клеточного деления и клеточной смерти оказываются тесно переплетенными между собой. Это обстоятельство имеет очень важные биологические последствия.

Одно из них заключается в том, что апоптоз - мощное и важнейшее средство естественной профилактики раковых и других злокачественных новообразований. Есть специальные гены, которые так и называются - антионкогены. Среди них важное место занимает ген, кодирующий белок с маловыразительным названием р53 (цифра характеризует массу этого белка). Белок р53 внимательно следит за работой генов, способных вызвать несвоевременное деление клетки, и вообще за неполадками в ДНК. В случае необходимости р53 сдвигает равновесие в пользу апоптозных белков, и потенциально опасная клетка гибнет. Если же заболевает сам р53, то система регуляции клеточного деления остается без должного присмотра.

Все это не просто абстрактные рассуждения: в клетках злокачественных новообразований человека нередко обнаруживают мутации в белке р53, нарушающие его работоспособность. Из-за этого клетка, вместо того чтобы погибнуть, начинает бесконтрольно делиться. Возникает опухоль. Если же р53 - в хорошей форме, то система программируемой клеточной смерти резко снижает вероятность ракового заболевания. Сходным образом система следит и за некоторыми другими неполадками в работе генетического аппарата. Значительно легче своевременно устранить потенциально опасную клетку, чем потом бороться с ее многочисленным непослушным потомством.

С другой стороны, многие противораковые лекарства обладают лечебным действием именно потому, что способны вызывать апоптоз в раковых клетках. Эти лекарства воздействуют на генетический аппарат делящихся клеток, вызывая нарушения в его работе. А, как мы уже знаем, клеточные белки, в частности р53, реагируют на такие нарушения включением апоптозной системы. В то же время при лечении противораковыми препаратами нередко возникает устойчивость к этим препаратам - это одна из главных причин недостаточной эффективности химиотерапии злокачественных опухолей. Такая устойчивость имеет в разных случаях разную природу, но одна из причин - нарушение работы апоптозной системы. Клетка как бы отказывается жертвовать собой во имя общего блага, несмотря на полученные инструкции. Кончается подобный эгоизм скверно. лучевая терапия раковых заболеваний также основана на способности облучения вызывать апоптоз - при участии р53 - прежде всего в активно делящихся клетках.

Нарушение физиологического равновесия между делением и гибелью клеток лежит в основе некоторых других - не опухолевых заболеваний. В частности, есть основания считать, что при СПИДе (синдроме приобретенного иммунодефицита) содержание в крови определенного класса белых кровяных телец, играющих важную роль в иммунитете, снижается из-за их апоптозной гибели. В основе некоторых других дегенеративных заболеваний (и среди них - болезни Альцгеймера, одной из форм старческого слабоумия) также, возможно, лежит нарушение функции апоптозной системы.

Большую роль играет апоптоз и в защите организма от возбудителей инфекционных заболеваний, в частности от вирусов. Многие вирусы вызывают такие глубокие нарушения в обмене веществ зараженной клетки, что она воспринимает эти нарушения как сигнал к экстренному включению программы гибели. Биологический смысл такой реакции вполне понятен. Смерть зараженной клетки еще до того, как в ней образуется новое поколение вирусных частиц, предотвратит распространение инфекции по организму, и самопожертвование клетки не будет напрасным.

Однако на всякую меру есть своя контрмера. У некоторых вирусов выработались специальные приспособления, направленные на подавление апоптоза в заражаемых клетках. Тут идут в ход разные средства. В одних случаях в вирусном генетическом материале закодированы вещества, которые и по строению, и по функции очень похожи на клеточные антиапоптозные белки-регуляторы. В других случаях вирус на правах оккупанта насильственно стимулирует синтез клеткой ее собственных антиапоптозных белков. Так или иначе, создаются предпосылки для беспрепятственного размножения интервента.

Подведем некоторые итоги.
В генетическом аппарате каждой клетки многоклеточного организма есть специальная программа, которая при определенных обстоятельствах может привести клетку к гибели. При нормальном развитии эта программа направлена на удаление избыточно образовавшихся клеток-безработных, а также клеток-пенсионеров, переставших заниматься общественно полезным трудом.

Другая важная функция клеточного самопожертвования - удаление клеток-инвалидов и клеток-диссидентов с серьезными нарушениями структуры или функции генетического аппарата. В частности, апоптоз - один из основных механизмов самопрофилактики онкологических заболеваний.

Система программируемой клеточной смерти - это и существенный фактор иммунитета, поскольку гибель зараженной клетки может предотвратить распространение инфекции по организму.

Было бы неправильно усматривать аналогию между нашим организмом и жестким, антигуманным тоталитарным государством, которое безжалостно расправляется с пенсионерами, безработными, инвалидами, диссидентами и пр. и пр. Нет, все эти категории клеток в силу своей "сознательности" сами добровольно приносят себя на алтарь общего благоденствия. Правда, иногда не без подсказки соответствующих органов.

Существование программы клеточной гибели может быть эффективно использовано в медицине. В частности, стимуляция апоптозной системы - одно из направлений противораковой терапии. С другой стороны, избыточный апоптоз может сам по себе быть причиной некоторых заболеваний, в частности дегенеративных повреждений нервной системы. В этом случае задача врача - наоборот, предотвратить вредное для организма клеточное самоубийство. Таким образом, какие-то компоненты каждой нашей клетки по праву могли бы нести на себе микроскопическое изображение черепа со скрещенными костями. Однако мы должны признать, что наличие такого смертельного механизма - обстоятельство, в конечном итоге, крайне благоприятное. Благодаря клеточному самопожертвованию в организме поддерживается порядок, здоровье наше - крепче, а жизнь - дольше.

Подписи к рисункам
(сами рисунки по техническим причинам мы не можем воспроизвести - V.V.)

Рис. 1 Схема взаимодействия рецептора с сигнальной молекулой (например, фактором роста). Сигнальная молекула соответствует рецептору, как ключ - замку. В результате их взаимодействия происходят перемещения атомов в "замке", вначале во внеклеточной его части, а затем - во внутриклеточной. В свою очередь, это приводит к изменению биохимической активности рецептора и, как следствие, к изменениям в концентрациях и составе внутриклеточных компонентов

Рис. 2 Схема регуляции апоптоза при помощи взаимодействующих между собой белков с разнонаправленными активностями. Комплексы, состоящие из двух молекул белка Bax (гомодимеры), способствуют развитию апоптоза. Однако при наличии достаточного количества молекул белка Bcl-2 происходит образование гетеродимеров Bax/Bcl-2, которые лишены способности вызывать апоптоз