Практическая молекулярная биология

Главная
Новости
Справочник
Рестриктазы
Методы
Растворы
Расчеты
Обзоры
Обучение
Ссылки
О проекте

         Практическая молекулярная биология

12.02.04 13 февраля в ИБГ состоится семинар по проблемам СТРУКТУРЫ ХРОМАТИНА...
11.02.04 19 февраля в ГОСНИИГЕНЕТИКА состоится доклад Даниила Наумова...
09.02.04 11 февраля в МГУ состоится лекция по онкогеномике Эндрю Симпсона...
30.12.03 Объявление конкурса РАН по программе "Физико-Химическая Биология" на 2004 г...
20.12.03 Двугибридная карта взаимодействующих белков Drosophila melanogaster...
18.12.03 Открыт доступ к электронным диссертациям РГБ...

Справочник:
Единицы измерения.
Аминокислоты, белки.
Нуклеотиды, нуклеиновые кислоты.
Свойства и состав живых организмов.
Радиоизотопы и флуорофоры.
Центрифугирование.
Гибридизация.
Рестриктазы.

наверх

Методы:

Двугибридная система:
Экспресс метод выделения pDNA из дрожжей.
Анализ активации репортерного гена LacZ.
Трансформация дрожжей плазмидной ДНК.
Выделение плазмидной ДНК из дрожжей на колонках.
Трансформация дрожжей кДНК библиотекой.
Проверка взаимодействия двух белков в двугибридной системе.
Поиск автоактиваторов в двугибридной системе.
Растворы, среды, антибиотики, добавки для двугибридной системы.
ПЦР дрожжевых колоний.
Работа с бактериями:
Номенклатура генотипа бактерий.
Бактериальные штаммы для мол. клонирования.
Хранение бактериальных штаммов.
Трансформация бактерий.
Электропорация.
Бактериальные штаммы для мол. клонирования (Word 2000).
Гибридизация бактериальных колоний с радиоактивным зондом.

Выделение pDNA:
Выделение pDNA (минипреп).
Выделение pDNA (максипреп).
Экспресс метод выделения pDNA.
Очистка pDNA равновесным центрифугированием в CsCl.

Получение одноцепочечной DNA:
Амплификация и хранение хелперных фагов.
Выделение одноцепочечной ДНК.

наверх

Работа с фагом лямбда:
Выделение ДНК фага лямбда.
Выделение ДНК фага лямбда для приготовления вектора.
Выщепление pSK(-) из лямбда ZAP in vivo.

Электрофорез:
Агарозный гель-электрофорез.
Заливка агарозного геля.
Щелочной агарозный гель.
Перенос по Southern (щелочной).
Перенос по Southern (в буфере с высокой ионной силой).
DNA Маркеры.

Выделение ДНК из агарозного геля с помощью...
PEG/TAE.
glass milk.
LMP-агарозы.
диализного мешка.
DEAE - мембраны.
центрифугирования.

наверх

Клонирование:
Осаждение DNA (RNA) этанолом.
Другие методы осаждения DNA(RNA) - PEG, Zn, CTAB.
Мутагенез с помощью Gene Editor system.
Лигирование.
Свойства DNA полимераз.
Свойства DNA полимераз (Word 2000).

Несистематизированные методики:
Спектрофотометрическое измерение концентрации.
Реакция Random primer.
Определение процента включения.
Изготовление G-50 spin-колонок.

Олигонуклеотиды:
Олигонуклеотиды.
Отжиг адаптеров.
Форез олигонуклеотидов.

наверх

PCR:
Состав PCR реакции.
Параметры PCR реакции.
Влияние различных веществ на PCR.
Борьба с загрязнениями при PCR.
Приготовление Т вектора.

Cиквенс:
Cиквенсовая реакция.
Приготовление сиквенсового геля и форез.
Сиквенсовая реакция с использованием CycleReader Kit.
Приготовление сиквенсового геля и форез. Прибор фирмы BioRad.
Выделение DNA из эукариот:
Выделение геномной ДНК из культуры клеток.
Выделение ДНК из крови.
Фенольный метод выделения DNA из мух.
Выделение DNA из мух c DEPC.
Выделение геномной ДНК из растений.

наверх

Работа с RNA:
Выделение RNA из культур клеток.
Препарирование мышки.
Выделение RNA из тканей мыши.
Выделение RNA из мух (фенольный метод).
Очистка polyA+ RNA.
Формальдегидный форез RNA - Northern.
Выделение RNA из мух центрифугированием через CsCl.
Выделение RNA из мух (с Протеиназой К).
Синтез RNA in vitro.

Библиотеки:
Приготовление геномной библиотеки.
Скрининг фаговой библиотеки.
PCR-гибридизация после первичного скрининга.

наверх

Работа с белками:
PAAG электрофорез белков.
Окрашивание белковых гелей Coomassie R250.
Окрашивание белковых гелей Zn/имидазолом.
Окрашивание белковых гелей серебром.
Определение концентрации белка на 3ММ.
Высушивание гелей без гель-драера.
Bicinchoninic acid protein assay kit.
Western блоттинг.
Dot-blot для определения рабочей концентрации антител.
PAAG электрофорез нативных белков.
Осаждение белков трихлоруксусной кислотой.
Высушивание гелей на пяльцах.
Высушивание гелей на рамке.
Окрашивание белковых гелей Coomassie R250 с метанолом.

Экспрессия белков:
Определение активности полимеразы.
Очистка Taq полимеразы (клон pTp4).
Очистка Pfu полимеразы (клон pETpfu в BL21(DE3)pLysS).
Очистка His6-меченного белка на Ni-NTA колонке (me(y)2).
Частота встречаемости кодонов в различных организмах.
Поверка взаимодействия двух белков на глютатион-сефарозе.

Работа с культурами эукариотических клеток:
Базовые методы.

наверх

Иммуногистохимия и in situ гибридизация:
Обработка стекол.
In situ гибридизация на политенных хромосомах.
Фиксация и заливка в парафин (дрозофила).
Иммуноокрашивание срезов имаго (дрозофила).
Иммуноокрашивание политенных хромосом.
Гибридизация in situ на срезах с mRNA (дрозофила).

Получение серийных делеций:
Получение серийных делеций с помощью Exo III/MB nuclease.
Получение серийных делеций с DNase I.

Анализ профилей экспрессии:
Random primer на polyA+ RNA.
Мечение total RNA с oligo(dT) праймера.
Обработка фильтров перед первой гибридизацией.

Работа с D. melanogaster:
Приготовление корма для мух.
Разведение в больших количествах.
Сбор эмбрионов D.melanogaster.
Выделение ядерного экстракта из мух.

наверх

Растворы:

Обучение:
Приготовление растворов.
Способы выражения концентраций растворов.
Использование комбинированных pH электродов.

Плотности:
Плотности жидкостей.
Плотности растворов солей.
Плотности растворов кислот, оснований и органических веществ.

Прописи:
Соли (первая часть)
Соли (вторая часть)
Однокомпонентные растворы.
Антибиотики (биологические свойства).
Антибиотики (стоковые растворы).
Среды и добавки.
Многокомпонентные растворы.

наверх

Расчеты:

Нуклеотидные последовательности:
Операции с нуклеотидной последовательностью.
Трансляция нуклеотидной последовательности.
Поиск редких кодонов в кодирующей последовательности.

Расчёты:
Расчёт концентрации нуклеиновых кислот по оптической плотности
Пересчёт скорости вращения в ускорение.
Вычисление времени роста бактерий.
Связь биологического количества dNTP’s с радиоактивностью.

Конверсия:
Конверсия: масса - моли (для белков).
Конверсия: масса - моли (для нукл. кислот).
Конверсия ДНК/белок.
Пересчёт молярного количества в молярную концентрацию.
Конверсия единиц измерения.

наверх

Обзоры:

Обзоры биологических web-ресурсов:
Молекулярно-биологические Web-ресурсы.
NCBI (National Center for Biotechnology Information).
BioMail.
Биологическая секция Соросовского Образовательного Журнала.

Семинары группы экспрессии генов:
Инициация транскрипции РНК полимеразой II.
DPE промотор.
Методы детекции SNP.
Структура хроматина и транскрипция.
Обзор программы Vector NTI Suite:
Приложения в составе Vector NTI Suite.
Работа с Gel Display Window.
Конструирование молекул.
ПЦР анализ при помощи Vector NTI.
Дизайн молекул.
Расширенный дизайн молекул.
Инструменты Vector NTI и Интернет.

Обзор программы Visual Cloning 2000:
Возможности Visual Cloning 2000.
Первый опыт работы с Visual Cloning.
Visual Cloning – работаем с Интернет.

Обзор полезных программ.

Книги А.А. Любищева:
Проблемы формы систематики эволюции организмов.

наверх

Обучение:

Результативная работа.
Работа со студентами (аспирантами).
Лаб-минимум.
Правила выживания в лаборатории.
Безопасность в лаборатории.
Работа с автоматической пипеткой.
Работа с ферментами.
Стерильная работа.
Что значит "освоить методику".
Что такое хорошо и что такое плохо.

наверх

Cсылки:

Биологические журналы:
Web-страницы основных биологических журналов.
Импакт факторы журналов, A-B.
Импакт факторы журналов, С-D.
Импакт факторы журналов, E-I.
Импакт факторы журналов, J.
Импакт факторы журналов, K-O.
Импакт факторы журналов, P-Z и российские журналы.

Гранты биологического профиля.

Русскоязычные институты биологического профиля:
Российская Академия наук.
Региональные отделения РАН.
Не входящие в РАН.
Национальные Академии наук Беларуси и Украины.

Компании биологического профиля:
Российские компании.
Иностранные компании.

Полезные web-ресурсы:

наверх

"Практическая Молекулярная Биология" 2000-2003
http://molbiol.edu.ru


Практическая молекулярная биология

Карта сайта.

Новости.
Архив новостей.

Справочник:
Единицы измерения.
Аминокислоты, белки.
Нуклеотиды, нуклеиновые кислоты.
Свойства и состав живых организмов.
Радиоизотопы и флуорофоры.
Центрифугирование.
Гибридизация.
Рестриктазы.

наверх

Методы:

Двугибридная система:
Экспресс метод выделения pDNA из дрожжей.
Анализ активации репортерного гена LacZ.
Трансформация дрожжей плазмидной ДНК.
Выделение плазмидной ДНК из дрожжей на колонках.
Трансформация дрожжей кДНК библиотекой.
Проверка взаимодействия двух белков в двугибридной системе.
Поиск автоактиваторов в двугибридной системе.
Растворы, среды, антибиотики, добавки для двугибридной системы.
ПЦР дрожжевых колоний.
Работа с бактериями:
Номенклатура генотипа бактерий.
Бактериальные штаммы для мол. клонирования.
Хранение бактериальных штаммов.
Трансформация бактерий.
Электропорация.
Бактериальные штаммы для мол. клонирования (Word 2000).
Гибридизация бактериальных колоний с радиоактивным зондом.

Выделение pDNA:
Выделение pDNA (минипреп).
Выделение pDNA (максипреп).
Экспресс метод выделения pDNA.
Очистка pDNA равновесным центрифугированием в CsCl.

Получение одноцепочечной DNA:
Амплификация и хранение хелперных фагов.
Выделение одноцепочечной ДНК.

наверх

Работа с фагом лямбда:
Выделение ДНК фага лямбда.
Выделение ДНК фага лямбда для приготовления вектора.
Выщепление pSK(-) из лямбда ZAP in vivo.

Электрофорез:
Агарозный гель-электрофорез.
Заливка агарозного геля.
Щелочной агарозный гель.
Перенос по Southern (щелочной).
Перенос по Southern (в буфере с высокой ионной силой).
DNA Маркеры.

Выделение ДНК из агарозного геля с помощью...
PEG/TAE.
glass milk.
LMP-агарозы.
диализного мешка.
DEAE - мембраны.
центрифугирования.

наверх

Клонирование:
Осаждение DNA (RNA) этанолом.
Другие методы осаждения DNA(RNA) - PEG, Zn, CTAB.
Мутагенез с помощью Gene Editor system.
Лигирование.
Свойства DNA полимераз.
Свойства DNA полимераз (Word 2000).

Несистематизированные методики:
Спектрофотометрическое измерение концентрации.
Реакция Random primer.
Определение процента включения.
Изготовление G-50 spin-колонок.

Олигонуклеотиды:
Олигонуклеотиды.
Отжиг адаптеров.
Форез олигонуклеотидов.

наверх

PCR:
Состав PCR реакции.
Параметры PCR реакции.
Влияние различных веществ на PCR.
Борьба с загрязнениями при PCR.
Приготовление Т вектора.

Cиквенс:
Cиквенсовая реакция.
Приготовление сиквенсового геля и форез.
Сиквенсовая реакция с использованием CycleReader Kit.
Приготовление сиквенсового геля и форез. Прибор фирмы BioRad.
Выделение DNA из эукариот:
Выделение геномной ДНК из культуры клеток.
Выделение ДНК из крови.
Фенольный метод выделения DNA из мух.
Выделение DNA из мух c DEPC.
Выделение геномной ДНК из растений.

наверх

Работа с RNA:
Выделение RNA из культур клеток.
Препарирование мышки.
Выделение RNA из тканей мыши.
Выделение RNA из мух (фенольный метод).
Очистка polyA+ RNA.
Формальдегидный форез RNA - Northern.
Выделение RNA из мух центрифугированием через CsCl.
Выделение RNA из мух (с Протеиназой К).
Синтез RNA in vitro.

Библиотеки:
Приготовление геномной библиотеки.
Скрининг фаговой библиотеки.
PCR-гибридизация после первичного скрининга.

наверх

Работа с белками:
PAAG электрофорез белков.
Окрашивание белковых гелей Coomassie R250.
Окрашивание белковых гелей Zn/имидазолом.
Окрашивание белковых гелей серебром.
Определение концентрации белка на 3ММ.
Высушивание гелей без гель-драера.
Bicinchoninic acid protein assay kit.
Western блоттинг.
Dot-blot для определения рабочей концентрации антител.
PAAG электрофорез нативных белков.
Осаждение белков трихлоруксусной кислотой.
Высушивание гелей на пяльцах.
Высушивание гелей на рамке.
Окрашивание белковых гелей Coomassie R250 с метанолом.

Экспрессия белков:
Определение активности полимеразы.
Очистка Taq полимеразы (клон pTp4).
Очистка Pfu полимеразы (клон pETpfu в BL21(DE3)pLysS).
Очистка His6-меченного белка на Ni-NTA колонке (me(y)2).
Частота встречаемости кодонов в различных организмах.
Поверка взаимодействия двух белков на глютатион-сефарозе.

Работа с культурами эукариотических клеток:
Базовые методы.

наверх

Иммуногистохимия и in situ гибридизация:
Обработка стекол.
In situ гибридизация на политенных хромосомах.
Фиксация и заливка в парафин (дрозофила).
Иммуноокрашивание срезов имаго (дрозофила).
Иммуноокрашивание политенных хромосом.
Гибридизация in situ на срезах с mRNA (дрозофила).

Получение серийных делеций:
Получение серийных делеций с помощью Exo III/MB nuclease.
Получение серийных делеций с DNase I.

Анализ профилей экспрессии:
Random primer на polyA+ RNA.
Мечение total RNA с oligo(dT) праймера.
Обработка фильтров перед первой гибридизацией.

Работа с D. melanogaster:
Приготовление корма для мух.
Разведение в больших количествах.
Сбор эмбрионов D.melanogaster.
Выделение ядерного экстракта из мух.

наверх

Растворы:

Обучение:
Приготовление растворов.
Способы выражения концентраций растворов.
Использование комбинированных pH электродов.

Плотности:
Плотности жидкостей.
Плотности растворов солей.
Плотности растворов кислот, оснований и органических веществ.

Прописи:
Соли (первая часть)
Соли (вторая часть)
Однокомпонентные растворы.
Антибиотики (биологические свойства).
Антибиотики (стоковые растворы).
Среды и добавки.
Многокомпонентные растворы.

наверх

Расчеты:

Нуклеотидные последовательности:
Операции с нуклеотидной последовательностью.
Трансляция нуклеотидной последовательности.
Поиск редких кодонов в кодирующей последовательности.

Расчёты:
Расчёт концентрации нуклеиновых кислот по оптической плотности
Пересчёт скорости вращения в ускорение.
Вычисление времени роста бактерий.
Связь биологического количества dNTP’s с радиоактивностью.

Конверсия:
Конверсия: масса - моли (для белков).
Конверсия: масса - моли (для нукл. кислот).
Конверсия ДНК/белок.
Пересчёт молярного количества в молярную концентрацию.
Конверсия единиц измерения.

наверх

Обзоры:

Обзоры биологических web-ресурсов:
Молекулярно-биологические Web-ресурсы.
NCBI (National Center for Biotechnology Information).
BioMail.
Биологическая секция Соросовского Образовательного Журнала.

Семинары группы экспрессии генов:
Инициация транскрипции РНК полимеразой II.
DPE промотор.
Методы детекции SNP.
Структура хроматина и транскрипция.
Обзор программы Vector NTI Suite:
Приложения в составе Vector NTI Suite.
Работа с Gel Display Window.
Конструирование молекул.
ПЦР анализ при помощи Vector NTI.
Дизайн молекул.
Расширенный дизайн молекул.
Инструменты Vector NTI и Интернет.

Обзор программы Visual Cloning 2000:
Возможности Visual Cloning 2000.
Первый опыт работы с Visual Cloning.
Visual Cloning – работаем с Интернет.

Обзор полезных программ.

Книги А.А. Любищева:
Проблемы формы систематики эволюции организмов.

наверх

Обучение:

Результативная работа.
Работа со студентами (аспирантами).
Лаб-минимум.
Правила выживания в лаборатории.
Безопасность в лаборатории.
Работа с автоматической пипеткой.
Работа с ферментами.
Стерильная работа.
Что значит "освоить методику".
Что такое хорошо и что такое плохо.

наверх

Cсылки:

Биологические журналы:
Web-страницы основных биологических журналов.
Импакт факторы журналов, A-B.
Импакт факторы журналов, С-D.
Импакт факторы журналов, E-I.
Импакт факторы журналов, J.
Импакт факторы журналов, K-O.
Импакт факторы журналов, P-Z и российские журналы.

Гранты биологического профиля.

Русскоязычные институты биологического профиля:
Российская Академия наук.
Региональные отделения РАН.
Не входящие в РАН.
Национальные Академии наук Беларуси и Украины.

Компании биологического профиля:
Российские компании.
Иностранные компании.

Полезные web-ресурсы:

наверх

"Практическая Молекулярная Биология" 2000-2003
http://molbiol.edu.ru


Новости | Практическая молекулярная биология

Главная
Новости
Справочник
Рестриктазы
Методы
Растворы
Расчеты
Обзоры
Обучение
Ссылки
О проекте
         Новости

12.02.04 13 февраля в ИБГ состоится семинар по проблемам СТРУКТУРЫ ХРОМАТИНА...
11.02.04 19 февраля в ГОСНИИГЕНЕТИКА состоится доклад Даниила Наумова...
09.02.04 11 февраля в МГУ состоится лекция по онкогеномике Эндрю Симпсона...
30.12.03 Объявление конкурса РАН по программе "Физико-Химическая Биология" на 2004 г...
20.12.03 Двугибридная карта взаимодействующих белков Drosophila melanogaster...
18.12.03 Открыт доступ к электронным диссертациям РГБ...
16.12.03 Выложена для скачивания копия сайта в HTML формате. Версия от 16 декабря...
18.11.03 Очередной цикл лекций программы "Онкоиммунология - третье тысячелетие"...
16.11.03 Ежегодник "Успехи биологической химии". Статьи в pdf формате за 2003 г...
> > > Архив новостей...

12.02.04 13 февраля в ИБГ состоится семинар по проблемам СТРУКТУРЫ ХРОМАТИНА...

В пятницу 13 февраля в 15.00 состоится очередное заседание Московского Хроматинового Семинара.

Алексей Ряховский (Институт Биологии Гена РАН, группа Сергея Тиллиба):

"Предсказание PRE/TRE в Drosophila melanogaster"

Лекция состоится в актовом зале Института Биологии Гена РАН, Вавилова 34/5 проезд до ст. м. "Ленинский проспект", далее трам 39 или 14 до остановки ул. Ляпунова.

Более подробную информацию и статьи по теме семинара можно посмотреть на сайте Хроматин.Ру.

11.02.04 19 февраля в ГОСНИИГЕНЕТИКА состоится доклад Даниила Наумова...

19 февраля 2004 г. (четверг) в 14.00 в малом конференц-зале Государственного Научно-Исследовательского Института Генетики и Селекции Промышленных Микроорганизмов состоится доклад Наумова Даниила Геннадиевича:

"Классификация гликозил-гидролаз, основанная на гомологии аминокислотных последовательностей: α-галактозидазное и β-фруктозидазное суперсемейства".

В докладе будет представлено современное состояние классификации гликозидаз. Эта классификация имеет иерархическую структуру: подсемейства, семейства, кланы, суперсемейства. Первая часть доклада посвящена β-фруктозидазному (фуранозидазному) суперсемейству, белки которого имеют пространственную структуру пятилопостного β-пропеллера. Суперсемейство состоит из двух семейств β-фруктофуранозидаз (GH32 и GH68), двух семейств α-арабинофуранозидаз (GH43 и GH62) и семейства энзиматически не исследованных белков GHLP. Вторая часть доклада посвящена α-галактозидазному суперсемейству, объединяющему два cемейства α-галактозидаз (GH27 и GH36) и одно из семейств α-глюкозидаз (GH31). Белки этого суперсемейства имеют каталитический домен в виде (β/α)8-бочонка. Представлены результаты филогенетического анализа α-галактозидазного суперсемейства: семейство GH36 представляет полифилетическую группу. Обсуждается эволюция белков в пределах суперсемейства и их родство с представителями других суперсемейств гликозидаз, имеющих структуру (β/α)8-бочонка.

Схему проезда можно посмотреть на сайте института.

09.02.04 11 февраля в МГУ состоится лекция по онкогеномике Эндрю Симпсона...

11 февраля в рамках программы "Онкоиммунология - третье тысячелетие" состоится лекция по онкогеномике, доктора Эндрю Симпсона (Ludwig Institute for Cancer Research, USA):

"A sequence based approach to the transcriptional characterization of cancer and target identification".

Лекция состоится в 16.00 в аудитории 221 молекулярного корпуса МГУ (корп. "Б"). Проезд: м. Университет, Ломоносовский пр, тролл. 34, авт. 1, 661, 103, 130, до ост. "ул. Менделеева", далее по ходу автобуса, следующее здание после биофака МГУ, у входа щит с надписью "Факультет биоинженерии и биоинформатики".

Более подробную информацию можно найти на сайте программы.

30.12.03 Объявление дополнительного конкурса по программе фундаментальных исследований президиума РАН "Физико-Химическая Биология" на 2004 год...

Совет программы по физико-химической биологии (ФХБ) РАН объявляет дополнительный конкурс на 2004 год на получение крупных грантов подразделениями Отделения биологических наук РАН Центрального, Уральского, Сибирского и Дальневосточного регионов Российской Федерации.

Срок подачи заявок - до 30 января 2004 года.

Полее подробную информацию можно найти здесь.

20.12.03 Двугибридная карта взаимодействующих белков Drosophila melanogaster...

CuraGen Corporation в сотрудничестве с исследователями из Johns Hopkins University, Wayne State University School of Medicine и Yale University School of Medicine завершили создание двугибридной карты взаимодействующих белков Drosophila melanogaster. Результаты опубликованы в журнале Science.

A protein interaction map of Drosophila melanogaster.
Science. 2003 Dec 5;302(5651):1727-36.

Карту взаимодействующих белков можно скачать здесь.
Или воспользоваться on-line сервисом.

18.12.03 Открыт доступ к электронным диссертациям Российской государственной библиотеки...

Сегодня, 18 декабря 2003 года, состоялось официальное открытие доступа к электронным диссертациям Российской государственной библиотеки (РГБ).

Российская государственная библиотека является уникальным хранилищем подлинников диссертаций, защищенных в стране с 1944 года по всем отраслям знаний, кроме медицины и фармации. В фонде находятся более 800 тысяч томов таких документов. Ежегодно в фонд РГБ поступает до 17 тысяч кандидатских и 8 тысяч докторских диссертаций.

Электронная библиотека диссертаций в «Ленинке» была создана для обеспечения сохранности коллекции и доступности для читателей. Электронная библиотека содержит около 28 000 полных текстов наиболее часто запрашиваемых читателями диссертаций. Перевод в электронный вид этого массива документов осуществила корпорация «Электронный Архив». В ближайшее время планируется приступить к обработке вновь поступающих диссертаций — 25 тысяч документов в год.

16.12.03 Выложена для скачивания копия сайта в HTML формате. Версия от 16 декабря...

pmb.zip , размер 6 Мб (описание в разделе "Скачать сайт")

Основные изменения по сравнению с версией от 23.06.03:
Новый протокол: "Поверка взаимодействия двух белков на глютатион-сефарозе".
В справочнике по рестриктазам появился краткий список.
Слегка изменена структура сайта.
Пополнился раздел новости.
По мелочи :-)

18.11.03 Очередной цикл лекций программы "Онкоиммунология - третье тысячелетие"...

24-27 ноября состоятся очередные лекции программы "Онкоиммунология - третье тысячелетие". Лекции прочтут профессора Иосиф Львович Чертков (Гематологический научный центр РАМН), Жан-Пьер Мах (University of Lausanne, Switzerland) и Алексей Васильевич Терских (EPFL, Lausanne and Burnham Institute, San Diego).

24ноября

17:30 И.Л.Чертков
Стволовая клетка крови: реальность и мифы

25ноября

16:00 J-P.Mach
Normal functional properties of antibodies, monoclonal antibody selection and genetic modification for cancer therapy

17:30 А.В.Терских
Basic stem cell principles & Embryonic stem cells

26ноября

16:00 J-P.Mach
Monoclonal antibodies for cancer diagnosis and therapy

17:30 А.В.Терских
Hematopoietic and other mesodermal stem cells

27ноября

16:00 J-P.Mach
Cancer immunotherapy: development of a new combined strategy using both antibody and T cell based approaches

17:30 А.В.Терских
Neural and other ectodermal stem cells

Лекции состоятся в аудитории 221 молекулярного корпуса МГУ (корп. "Б"). Проезд: м.Университет, Ломоносовский пр, тролл. 34, авт. 1, 661, 103, 130, до ост. "ул. Менделеева", далее по ходу автобуса, следующее здание после биофака МГУ, у входа щит с надписью "Факультет биоинженерии и биоинформатики".

Более подробную информацию можно найти на сайте программы.

16.11.03 Ежегодник "Успехи биологической химии". Статьи в pdf формате за 2003 г...

На сайте Института биохимии им. А.Н.Баха РАН появились электронные версии статей ежегодника "Успехи биологической химии" в pdf формате за 2003 г. Также доступны в элекронном виде статьи за 2002-2000гг.

"Успехи биологической химии", 2003 г., 43 том (оглавление и статьи в виде pdf файлов)
"Успехи биологической химии", 2002 г., 42 том (оглавление и статьи в виде pdf файлов)
"Успехи биологической химии", 2001 г., 41 том (оглавление и статьи в виде pdf файлов)
"Успехи биологической химии", 2000 г., 40 том (оглавление и статьи в виде pdf файлов)

Содержание 43 тома (2003г.):

И.П.Ашмарин
Алкогольдегидрогеназа млекопитающих — объект молекулярной медицины

В.Г.Гривенникова, А.Д.Виноградов
Митохондриальный Комплекс I

О.О.Панасенко, М.В.Ким, Н.Б.Гусев
Структура и свойства малых белков теплового шока

Н.Б.Пестов, Р.И.Дмитриев, М.И.Шахпаронов
Регуляция Ca2+-ATP-азы плазматических мембран

Г.М.Прошкина, Г.В.Шпаковский
Структура и функции транскрипционного аппарата эукариотической РНК-полимеразы III

Н.Н.Зубова, А.Ю.Булавина, А.П.Савицкий
Спектральные и физико-химические свойства зеленого (GFP) и красного (DsRed) флуоресцирующих белков

А.Б.Рубин, Т.Е.Кренделева
Регуляция первичных процессов фотосинтеза

В.Хемлебен, Т.Г.Беридзе, Л.Бахман, Я.Коварик, Р.Торрес
Сателлитные ДНК

Л.И.Валуев, Т.А.Валуева, И.Л.Валуев, Н.А.Платэ
Полимерные системы для контролируемого выделения биологически активных соединений

А.А.Елисеев
Регуляция биосинтеза тетрапирролов и изопреноидов интегральными мембранными рецепторами семейства МБР/TspO

А.Ю.Хапчаев, В.П.Ширинский, А.В.Воротников
Структура, свойства и регуляция белковых продуктов генетического локуса киназы легких цепей миозина

"Практическая Молекулярная Биология" 2000-2003
http://molbiol.edu.ru


Новости за 2002г.| Практическая молекулярная биология

Архив новостей.

< < < Свежие новости...
24.10.03 Лекция профессора А.Полторака 27 октября...
19.10.03 Краткий список наиболее используемых рестриктаз...
10.10.03 Лекции проф. Х.Шрайбера и проф. А.Полторака 20-23 октября...
06.09.03 Лекции профессора Клауса Раевского 18-22 сентября...
12.08.03 Геном дрозофилы. Release 3-1. Список закачки...
31.07.03 Новый протокол. "Поверка взаимодействия двух белков на глютатион-сефарозе"...
23.06.03 Выложена для скачивания копия сайта в HTML формате. Версия от 23 июня...
04.06.03 Новый протокол. "Окрашивание белковых гелей Coomassie R250"...
26.05.03 30 мая продолжит свою работу Московский Хроматиновый Семинар...
08.05.03 Видео с лекциями Роберта Вайнберга на сервере www.oncoimmunology.ru...
06.05.03 Очередной цикл лекций программы "Онкоиммунология - третье тысячелетие"...
01.05.03 Новый протокол. "ПЦР дрожжевых колоний"...
17.04.03 Определена нуклеотидная последовательность вируса атипичной пневмонии...
11.04.03 Лекции Роберта Вайнберга "Биология раковой клетки" на химфаке МГУ...
31.03.03 Международная конференция молодых ученых, аспирантов и студентов...
21.03.03 Очередной цикл лекций программы "Онкоиммунология - третье тысячелетие"...
12.03.03 Международная конференция "Рецепция и внутриклеточная сигнализация"...
27.02.03 Результаты конкурса РАН по программе "Физико-Химическая Биология"...
18.02.03 Новый протокол. "Растворы, среды, антибиотики для двугибридной системы"...
28.01.03 Международная конференция "Молекулярная генетика эукариот" 4-7 февраля 2003...
21.01.03 Справочник по рестриктазам...
04.01.03 Выложена для скачивания копия сайта в HTML формате. Версия от 4 января...
19.12.02 Требуется заместитель директора...
16.12.02 Новый протокол. "Выделение ядерного экстракта из мух"...
03.12.02 Новый протокол. "Поиск автоактиваторов в двугибридной системе"...
17.11.02 Новый протокол. "Приготовление сиквенсового геля и форез. Прибор BioRad"...
12.11.02 Требуются аспиранты в университет в Торонто...
08.11.02 Требуется постдок в университет в Торонто...
06.11.02 Ежегодник "Успехи биологической химии". Статьи в pdf формате за 2001-2002 гг...
30.10.02 Выложена для скачивания копия сайта в HTML формате. Версия от 30 октября...
29.10.02 Новый протокол. "Проверка взаимодействия двух белков в двугибридной системе"...
21.10.02 Новый протокол. "Сиквенсовая реакция с использованием CycleReader Kit"...
15.10.02 Новый протокол. "Трансформация дрожжей кДНК библиотекой"...
07.10.02 Новый протокол. "Выделение плазмидной ДНК из дрожжей на колонках"...
03.10.02 Новый протокол. "Трансформация дрожжей плазмидной ДНК"...
02.10.02 НИИ наркологии Минздрава РФ срочно требуется...
26.09.02 Выложена для скачивания копия сайта в HTML формате. Версия от 26 сентября...
24.09.02 Новый протокол. "Анализ активации репортерного гена LacZ"...
23.09.02 Новый протокол. "Экспресс метод выделения pDNA из дрожжей"...
20.09.02 Институту биологии развития им.Н.К.Кольцова РАН требуется...
07.09.02 Центру "Биоинженерия" РАН требуются...
06.09.02 Новый протокол. "Гибридизация бактериальных колоний с радиоактивным зондом"...
27.08.02 Выложена для скачивания копия сайта в HTML формате. Версия от 27 августа...

24.10.03 Лекция профессора А.Полторака 27 октября...

В понедельник 27 октября в аудитории 221 факультета биоинженерии и биоинформатики МГУ (корпус "Б") состоится лекция проф. А.Н.Полторака (Scripps Research Institute) "Мышиная генетика: от фенотипа к генотипу".

Александр Николаевич Полторак (A.Poltorak) в ходе работы в США в лаборатории проф. Бетлера (B.Beutler) стал соавтором одного из самых значительных открытий современной иммуннологии - идентификации рецептора эндотоксина (ЛПС), позволившего связать врожденный и адаптивный иммунитет.

Начало лекции - в 17:30.

Проезд: м. Университет, Ломоносовский пр., тролл. 34, авт. 1, 661, 103, 130, до ост. «ул. Менделеева», далее по ходу автобуса, следующее здание после биофака МГУ, у входа щит с надписью «Факультет биоинженерии и биоинформатики».

Более подробную информацию можно найти на сайте программы.

19.10.03 Краткий список наиболее используемых рестриктаз...

Пришло уже несколько писем о том, что сложно разыскивать нужные рестриктазы в справочнике из-за очень длинного списка редко используемых рестриктаз. Теперь добавился и краткий список. Пишите, если вы считаете, что еще какую-нибудь рестриктазу нужно внести в список наиболее используемых рестриктаз.

10.10.03 Лекции проф. Х.Шрайбера и проф. А.Полторака 20-23 октября...

20-23 октября состоятся очередные миникурсы программы "Онкоиммунология - третье тысячелетие". Лекции прочтут известные иммунологи, профессора Ханс Шрайбер (The University of Chicago) и Александр Полторак (Scripps Research Institute, La Jolla, USA).

Лекции проф. Шрайбера будут начинаться в 16:00 (общее название курса: "Иммунология рака"), лекции проф. Полторака - в 17:30 (общее название курса: "Иммуногенетика врожденного иммунитета").

20октября
16:00 H.Schreiber Tumor Immunology: Basic principles and prospects
17:30 А.Полторак Изучение механизма заболеваний в постгеномную эру

21октября
16:00 H.Schreiber Tumor antigens
17:30 А.Полторак Мыши, микробы и модели инфекций

22октября
16:00 H.Schreiber Immunological surveillance and enhancement
17:30 А.Полторак Борьба с сепсисом: "LPS story"

23октября
16:00 H.Schreiber Tumor stroma: Essential for escape and destruction
17:30 А.Полторак Индуцированные мутации у мышей: от фенотипа к генотипу

Все лекции пройдут в аудитории 221 факультета биоинженерии и биоинформатики МГУ (корпус "Б").

Более подробную информацию можно найти на сайте программы.

06.09.03 Лекции профессора Клауса Раевского 18-22 сентября...

18-22 сентября в рамках программы "Онкоиммунология - третье тысячелетие" состоятся лекции профессора Клауса Раевского (Klaus Rajewsky):

Четверг 18 сентября "Human B cell development, B cell lymphomas and Hodgkin's disease" - Мемориальная лекция памяти Хелен Коли-Наутц, состоится в малом конференц-зале ИБХ РАН, начало в 15:00

Пятница 19 сентября "Analysis of immune homeostasis by conditional gene targeting" - лекция состоится в конференц-зале ИБГ РАН, начало в 15:00

Понедельник 22 сентября 1. "Ground rules governing B cell development and differentiation"; 2. "Genetic analysis of the immune system" - лекции состоятся в аудитории 221 молекулярного корпуса МГУ (лабораторный корпус «Б»), начало в 16:00

Более подробную информацию можно найти на сайте программы.

12.08.03 Геном дрозофилы. Release 3-1. Список закачки...

На сайте BDGP доступен для скачивания геном Drosophila melanogaster, Release 3-1. Всего 297 файлов общим объемом 1.1 гигабайт. Список файлов можно взять в этом текстовом файле. Этот список закачки можно загрузить в любой менеджер загрузки (например ReGet) и дальше программа сама все скачает. Если нужны не все файлы, то удалите ненужные ссылки в списке.

Мне недавно понадобилось скачать геном дрозофилы и я некоторое время думал, как превратить содержимое ftp директории в список ссылок на файлы для ReGet. Файлов очень много и копировать каждую ссылку утомительно. Наконец решил эту проблему с помощью программы Simple FTP Monitor. В результате и получился этот текстовый файл. Пользуйтесь, кому нужно.

31.07.03 Новый протокол...

Подготовлен новый протокол "Поверка взаимодействия двух белков на глютатион-сефарозе". Несложный метод для проверки взаимодействия двух белков in vitro. Мы используем этот протокол для подтверждения взаимодействия белков, найденных в двугибридном скрининге.

23.06.03 Выложена для скачивания копия сайта в HTML формате. Версия от 23 июня...

pmb.zip , размер 6 Мб (описание в разделе "Скачать сайт")

Основные изменения по сравнению с версией от 04.01.03:
Подготовлены три новых протокола:
"Окрашивание белковых гелей Coomassie R250".
"ПЦР дрожжевых колоний".
"Растворы, среды, антибиотики, добавки для двугибридной системы".
Появился справочник по 354 рестриктазам.

04.06.03 Новый протокол...

Подготовлен новый протокол "Окрашивание белковых гелей Coomassie R250". Именно этот протокол мы используем в нашей лаборатории для окраски гелей. Быстрый метод без использования метанола. Старый протокол теперь называется "Окрашивание белковых гелей Coomassie R250 с метанолом".

26.05.03 30 мая продолжит свою работу Московский Хроматиновый Семинар...

30 мая в пятницу в 15.00 в конференц зале Института Биологии Гена РАН состоится очередной семинар на тему "Как хроматин участвует в начале инактивации Х хромосомы". Полный текст статей, которые будут обсуждаться на семинаре, а также дополнительную информацию можно найти на сайте Хроматин.ru.

08.05.03 Видео с лекциями Роберта Вайнберга на сервере www.oncoimmunology.ru...

На сервере программы "Онкоиммунология - третье тысячелетие" выложены для скачивания видеофайлы с лекциями Роберта Вайнберга, которые проходили в апреле на химфаке МГУ. Доступны все 4 лекции, размер файлов 115-150Mb. На сервере также имеются видеоматериалы с большинством предыдущих лекций.

06.05.03 Очередной цикл лекций программы "Онкоиммунология - третье тысячелетие"...

Приглашаем вас на лекции миникурса "Апоптоз и иммунология", который на следующей неделе прочтет научный директор ракового центра университета шт. Пенсильвания, профессор Крейг Томпсон.

Лекции состоятся 12, 13, 14 и 16 мая в 17:00, в аудитории 221 факультета биоинженерии и биоинформатики МГУ (лабораторный корпус "Б").

Темы лекций:
1. Роль апоптоза в развитии и гомеостазе иммунной системы (12 мая).
2. Ко-стимуляция: зачем лимфоцитам два сигнала для пролиферации? (13 мая)
3. Поиски новых генов, регулирующих выживание лимфоцитов. (14 мая)
4. Новые подходы к иммунотерапии. (16 мая)

Дмитрий Купраш, координатор программы "Онкоиммунология - третье тысячелетие".

01.05.03 Новый протокол...

Подготовлен новый протокол "ПЦР дрожжевых колоний". Быстрый протокол для лизиса дрожжевых колоний перед ПЦР. Для уменьшения временных затрат в двугибридном скрининге, полезно элиминировать повторяющиеся клоны еще на этапе дрожжевых колоний. Это удобно сделать с помощью ПЦР и последующей гибридизации.

17.04.03 Определена нуклеотидная последовательность вируса атипичной пневмонии из Гонконга...

Определена нуклеотидная последовательность вируса, вызывающего опасное легочное заболевание SARS (атипичная пневмония). Нуклеотидную последовательность можно посмотреть на сервере NCBI: SARS coronavirus, complete genome.

11.04.03 Лекции Роберта Вайнберга "Биология раковой клетки" на химфаке МГУ...

В рамках программы "Онкоиммунология - третье тысячелетие" состоятся лекции Роберта Вайнберга "Биология раковой клетки". Лекции будут проходить в понедельник-среду 21-23 и пятницу 25 апреля в 18.00 на химфаке МГУ в Большой химической аудитории. В четверг 24-го лекции не будет.

Роберт Вайнберг - признанный во всем мире классик клеточной и молекулярной биологии. В начале 80-х годов в его лаборатории был открыт первый человеческий онкоген Ras, в 1986 году - первый из опухолевых супрессоров, Rb. Работы профессора Вайнберга лежат в основе современного представления о двух ключевых принципах контроля над образованием и развитием опухолевых клеток в организме. В последующем к этим двум направлениям работы в лаборатории Вайнберга добавились исследования механизмов работы теломеразы.

Более подробную информацию можно найти на сайте программы.

31.03.03 Международная конференция молодых ученых, аспирантов и студентов...

25-27 сентября 2003 г. в Киеве будет проводиться Международная конференция молодых ученых, аспирантов и студентов в Институте молекулярной биологии и генетики НАН Украины. Целью конференции является ознакомление с работами молодых ученых Украины и других государств в области молекулярной биологии и генетики. Для участия в конференции приглашаются студенты, аспиранты и молодые ученые (до 35 лет).

Прием тезисов до 30 мая 2003 г. Все материалы будут опубликованы в Сборнике тезисов. Регистрационный взнос составляет 15 гривен. Более подробную информацию можно найти на сайте конференции.

21.03.03 Очередной цикл лекций программы "Онкоиммунология - третье тысячелетие"...

24-27 марта состоятся очередные миникурсы Программы.

Peter Krammer (Department of Immunogenetics, DKFZ, Heidelberg, Germany) прочтет курс лекций по молекулярным механизмам апоптоза:
1. Basics in Apoptosis.
2. CD95(APO-1/FAS) signaling.
3. CD95(APO-1/FAS) mediated apoptosis in the immune system.
4. Diseases involving apoptosis and the CD95 Death system.

Руслан Меджитов (Yale University School of Medicine, New Haven, CT, USA) прочтет курс лекций по молекулярным механизмам врожденного иммунитета.

Лекции будут проходить вечером на биофаке МГУ и в лабораторном корпусе Б. Расписание лекций и более подробную информацию можно найти на сайте программы.

12.03.03 Международная конференция "Рецепция и внутриклеточная сигнализация"...

16-18 июня в Пущино будет проводиться Международная конференция "Рецепция и внутриклеточная сигнализация". Цель конференции - представить и обсудить новые данные в области рецепции и внутриклеточной сигнализации. Обсудить основные нарушения молекулярных механизмов внутриклеточной сигнализации при различных патологиях. Основное внимание будет уделено молекулярной биологии и биохимии рецепторных молекул, путям передачи сигналов в электровозбудимых и электроневозбудимых клетках. На конференции будут представлены пленарные доклады посвященные последним достижениям клеточной биологии и проведены постерные сессии по специальным вопросам рецептор-зависимой регуляции функциональной активности клеток.

Прием регистрационных форм и тезисов докладов до 15 апреля 2003 г. Материалы конференции будут опубликованы. Для российских участников регистрационный взнос составляет $20. Более подробную информацию можно найти на сайте конференции.

Адрес оргкомитета:

1142290 Московская область г. Пущино, Институт биофизики клетки РАН,
профессору Зинченко Валерию Петровичу
Телефон: (0967) 739162; (095) 9237467 доб. 365
Факс: (0967) 790509
E-mail: zinchenko@icb.psn.ru

27.02.03 Результаты конкурса РАН по программе Президиума РАН "Физико-Химическая Биология"...

Президиум Российской академии наук провел конкурс на получение финансовой поддержки (грантов) для выполнения российскими учеными секции физико-химической биологии Отделения биологических наук РАН, расположенных в Центральном регионе Российской Федерации, научных исследований по следующим областям знаний: молекулярной и клеточной биологии, молекулярной генетики, а также молекулярной медицине и биотехнологии.

Официальные результаты конкурса:
Информационное письмо.
Статья академика РАН Георгиева Г.П. (координатора программы).
Информация по всем заявкам, поданным на конкурс.

18.02.03 Новый протокол...

Подготовлен новый протокол "Растворы, среды, антибиотики, добавки для двугибридной системы". В нем можно найти все необходимые прописи растворов, сред, антибиотиков, используемых для двугибридного скрининга в дрожжах. Источник: "MATCHMAKER GAL4 Two-Hybrid System 2 User Manual", Clontech.

28.01.03 Международная конференция "Молекулярная генетика эукариот"
4-7 февраля 2003...

С 04.02.03 по 07.02.03 будет проводиться Международная конференция "Молекулярная генетика эукариот". Научные заседания будут проходить 5-7 февраля в Конференц-зале Института биологии гена РАН (ул.Вавилова, 34/5). Программу конференции можно посмотреть здесь или скачать в виде Word файла.

21.01.03 Справочник по рестриктазам...

Подготовлен справочник по 354 рестриктазам. Здесь можно найти основную информацию о рестриктазах: сайт узнавания, активность в различных буферах фирм Fermentas, NEB, Promega. Условия реакции, инактивации, ссылки на описание рестриктаз на сайтах фирм - производителей.

04.01.03 Выложена для скачивания копия сайта в HTML формате. Версия от 4 января...

pmb.zip , размер 3.5 Мб (описание в разделе "Скачать сайт")

Основные изменения по сравнению с версией от 30.10.02:
Подготовлены три новых протокола:
"Выделение ядерного экстракта из мух".
"Поиск автоактиваторов в двугибридной системе".
"Приготовление сиквенсового геля и форез. Прибор BioRad".

19.12.02 Требуется заместитель директора...

Требуется: ЗАМЕСТИТЕЛЬ ДИРЕКТОРА Инновационно-технологического центра "Биологически активные соединения и их применение" РАН.

Область работы: отбор и руководство инновационными проектами и их продвижение.

Требования к соискателю: образование высшее, желательно, биологическое / химическое (life siences), знание английского языка, желателен опыт работы на административных должностях или в инновационной области.

Анкеты (СV) просьба направлять по адресу: cit@inbi.ras.ru

16.12.02 Новый протокол...

Подготовлен новый протокол "Выделение ядерного экстракта из мух". Несложный метод для получения ядерного белкового экстракта из взрослых мух D.melanogaster. Полученный экстракт можно использовать для вестернов, иммунопреципитаций и.т.д.

03.12.02 Новый протокол...

Подготовлен новый протокол "Поиск автоактиваторов в двугибридной системе". Описан поиск клонов содержащих белки - автоактиваторы, то есть белки, способные активировать репортерные гены LacZ и His3 без взаимодействия с белком партнером. Такие клоны следует исключить из дальнейшей работы.

17.11.02 Новый протокол...

Подготовлен новый протокол "Приготовление геля и форез при использовании сиквенсового прибора фирмы BioRad".Этот протокол мы используем для постановки сиквенса с использованием сиквенсового прибора фирмы BioRad. Для получения более общей информации можно посмотреть этот протокол.

12.11.02 Требуются аспиранты в университет в Торонто...

Several PhD student positions are available in York Chemical Cytometry Laboratory. The projects deal with developing single-cell analyses of: proteins, protein-protein interactions, protein-DNA interactions, and multiple enzymatic activities. The group is interdisciplinary by its nature; therefore the students can enroll in either Chemistry or Biology graduate programs. Interdisciplinary background is required. The students majoring in Chemistry will be required to have taken three core biology courses: Biochemistry, Cell Biology, and Molecular Biology with laboratory components. Experience in working with cell lines and confocal microscopy is desired. Knowledge of separation methods including HPLC and CE is an asset. Applications must include a statement of research interests, CV, BSc and MSc transcripts, and names of three references with contact information (e-mail, tel, adreess). Applications should be sent to:

Sergey N. Krylov, Ph.D.
Associate Professor
Department of Chemistry
York University
4700 Keele Street
Toronto, Ontario M3J 1P3

Department of Chemistry York University Toronto, Ontario Canada M3J 1P3 Tel: (416) 736-2100, Ext. 22345 Fax: (416) 736-5936 Sergey N. Krylov, Ph.D.
Associate Professor
http://www.chem.yorku.ca/profs/krylov/

08.11.02 Требуется постдок в университет в Торонто...

A Post-Doctoral position is available for a cell/molecular biologist with an interest in studying posttranslational modifications of Ras protein as an anticancer target. Experience in working with cell lines and confocal microscopy is required. Knowledge of separation methods including HPLC and CE is an asset. Applicants are requested to send a CV and summary of past accomplishments and arrange for three letters of reference sent to:

Sergey N. Krylov, Ph.D.
Associate Professor
Department of Chemistry
York University
4700 Keele Street
Toronto, Ontario M3J 1P3

Department of Chemistry York University Toronto, Ontario Canada M3J 1P3 Tel: (416) 736-2100, Ext. 22345 Fax: (416) 736-5936 Sergey N. Krylov, Ph.D.
Associate Professor
http://www.chem.yorku.ca/profs/krylov/

06.11.02 Ежегодник "Успехи биологической химии". Статьи в pdf формате за 2001-2002 гг...

На сайте Института биохимии им. А.Н.Баха РАН размещены электронные версии статей ежегодника "Успехи биологической химии". Статьи в pdf формате за 2001-2002 гг.

Главная страница ежегодника "Успехи биологической химии"
"Успехи биологической химии", 2002 г., 42 том (оглавление и статьи в виде pdf файлов)
"Успехи биологической химии", 2001 г., 41 том (оглавление и статьи в виде pdf файлов)

30.10.02 Выложена для скачивания копия сайта в HTML формате. Версия от 30 октября...

pmb.zip, размер 3 Мб

Основные изменения по сравнению с версией от 26.09.02:
Подготовлены пять новых протоколов:
"Трансформация дрожжей плазмидной ДНК".
"Выделение плазмидной ДНК из дрожжей на колонках".
"Трансформация дрожжей кДНК библиотекой".
"Сиквенсовая реакция с использованием CycleReader Kit".
"Проверка взаимодействия двух белков в дугибридной системе".

29.10.02 Новый протокол...

Подготовлен новый протокол "Проверка взаимодействия двух белков в двугибридной системе". Это достаточно быстрый и простой метод для проверки взаимодействия двух белков.

21.10.02 Новый протокол...

Подготовлен новый протокол "Сиквенсовая реакция с использованием CycleReader Kit". Описана постановка сиквенсовой реакции с использованием CycleReader DNA Sequencing Kit фирмы Fermentas (#K1711). Кит очень прост в освоении. С помощью этого кита сиквенсы получаются с первого раза даже у тех людей, которые до этого не имели опыта сиквенирования.

15.10.02 Новый протокол...

Подготовлен новый протокол "Трансформация дрожжей кДНК библиотекой". Этот метод используется для трансформации дрожжей кДНК библиотекой, в дрожжевой двугибридной системе от Clontech.

07.10.02 Новый протокол...

Подготовлен новый протокол "Выделение плазмидной ДНК из дрожжей на колонках". Быстрый метод выделения плазмидной ДНК на стекловолоконных колонках для последующей трансформации E.coli или проведения PCR.

03.10.02 Новый протокол...

Подготовлен новый протокол "Трансформация дрожжей плазмидной ДНК". Этот протокол используется для трансформации дрожжей плазмидной ДНК, в дрожжевой двугибридной системе от Clontech.

02.10.02 НИИ наркологии Минздрава РФ срочно требуется...

Лаборатории иммунохимии НИИ наркологии Минздрава РФ срочно требуется на постоянную работу специалист - иммунолог (иммунохимик) на должность старшего (со степенью) или младшего (без степени) научного сотрудника.

Профессиональные требования - высшее биологическое, ветеринарное или медицинское образование. Основные навыки: оценка иммунного статуса, иммуноферментный анализ. Зарплата достойная Вашей квалификации по нашим возможностям.

119002 Москва, пер. Малый Могильцевский д. 3, НИИ наркологии (метро Смоленская, Кропоткинская) Гамалея Наталия Борисовна
Тел: 241-49-52, с 11 до 18 час.

26.09.02 Выложена для скачивания копия сайта в HTML формате. Версия от 26 сентября...

pmb.zip , размер 3 Мб

Основные изменения по сравнению с версией от 27.08.02:
Появилась колонка новостей.
Подготовлены три новых протокола:
"Анализ активации репортерного гена LacZ".
"Экспресс метод выделения pDNA из дрожжей".
"Гибридизация бактериальных колоний с радиоактивным зондом".

24.09.02 Новый протокол...

Подготовлен новый протокол "Анализ активации репортерного гена LacZ". Этот протокол используется для отбора клонов, положительных по активации гена LacZ, в дрожжевой двугибридной системе от Clontech.

23.09.02 Новый протокол...

Подготовлен новый протокол "Экспресс метод выделения pDNA из дрожжей". Быстрый метод выделения плазмидной ДНК из дрожжей, для последующей электропорации E.coli.

20.09.02 Институту биологии развития им.Н.К.Кольцова РАН требуется...

Лаборатории проблем клеточной пролиферации Института биологии развития им.Н.К.Кольцова РАН срочно требуется аспирант для работы в области стволовых эпидермальных клеток. Области работы - культура клеток человека, иммунохимия, гистология, трансплантация клеток.

Требования - высшее специальное образование (биология, медицина), английский язык, желание работать. Пол не принципиален.

Хорошие условия работы, хороший коллектив, дополнительная заработная плата, гарантия хорошей диссертации. Обращаться срочно.

Институт биологии развития им.Н.К.Кольцова
Ул Вавилова, 26. 		Васильев Андрей Валентинович
Тел: (095) 135-40-81

07.09.02 Центру "Биоинженерия" РАН требуются...

Центру "Биоинженерия" РАН, в лабораторию клеточной инженерии растений требуются: аспиранты (3), дипломники, лаборанты.

Квалифицированным работникам обеспечивается финансовая поддержка, помимо базовой стипендии или зарплаты. Для некоторых желающих возможна стажировка с испытательным сроком.

Тематика лаборатории частично отражена на сайте www.bioinform.ru

Совместно с Индийскими ( ICGEB) и Южнокорейскими (KLESL) учеными ведутся фундаментальные и прикладные исследовательская работы на главных сельскохозяйственных культурах: пшенице, подсолнечнике, сахарной свекле.

Разрабатываются методы ядерной и хлоропластной генетической трансформации перечисленных объектов.

Требуемая квалификация: знание классической и молекулярной генетики, физиологии растений и молекулярной биологии. Навыки работы с культурой клеток растений приветствуются, но не обязательны. Диплом желательно с отличием или с высоким средним баллом.

Центр “Биоинженерии” РАН Проспект 60-летия Октября 7/1 112317, Москва. Гапоненко Александр Константинович д.б.н., заведующий лабораторией
Тел: (095)135-12-40, (095)713-64-16
Факс: (095)135-05-71

06.09.02 Новый протокол...

Подготовлен новый протокол "Гибридизация бактериальных колоний с радиоактивным зондом". Этот метод удобен, если необходимо проанализировать большое (100-1000) количество клонов на наличие интересующей последовательности в плазмиде.

27.08.02 Выложена для скачивания копия сайта в HTML формате. Версия от 27 августа...

pmb.zip , размер 3 Мб

По сравнению с версией от 24.05.02 произошли незначительные изменения в разделе "Ссылки".

"Практическая Молекулярная Биология" 2000-2003
http://molbiol.edu.ru


О проекте | Практическая молекулярная биология

Главная
Новости
Справочник
Рестриктазы
Методы
Растворы
Расчеты
Обзоры
Обучение
Ссылки
Написать письмо
О проекте
         О проекте

"Практическая молекулярная биология" - общедоступная гипертекстовая информационная база данных, направленная на обеспечение решения широкого круга фундаментальных и прикладных задач в области биологии и биомедицины, требующих для своего выполнения применения методов молекулярной биологии и генной инженерии. Пользователи могут разместить на сайте используемые ими протоколы экспериментов, обзоры и дополнения к уже опубликованным материалам. Все материалы с указанием авторства можно присылать по адресу pmb@molbiol.edu.ru.

Организаторы и финансирование.

Сайт "Практическая молекулярная биология" создан в 2000-2001 году при поддержке РФФИ (грант N 00-07-90082, руководитель - Алексей Краснов.). В создании сайта принимали участие Алексей Солдатов, Алена Набирочкина, Алексей Краснов.

В настоящий момент сайт поддерживается лабораторией "Регуляции экспрессии генов" Института биологии гена РАН (заведующий - академик РАН Ильин Ю.В.). Проект финансируется РФФИ (грант N 02-07-90029) и Центром медицинских исследований университета г. Осло (Норвегия).

Гипертекстовая база данных "Практическая молекулярная биология" зарегистрирована за N 0220006875 в Государственном регистре баз данных. Регистрационное свидетельство N 6502 от 13 ноября 2000 г. выдано Институту биологии гена РАН.

Доменное имя http://molbiol.edu.ru зарегистрировано за Институтом биологии гена РАН.

Хостинг проекту предоставлен интернет-провайдером Zenon N.S.P.

HTML версия сайта.

В разделе "Скачать" желающие могут загрузить текущую HTML версию сайта в Zip архиве на свой локальный компьютер для более быстрого и удобного просмотра информации.

Участники проекта.

В подготовке материалов, авторство которых не указано, принимали участие Алексей Солдатов, Алена Набирочкина, Алексей Краснов.

Автор комментариев к вышеуказанным материалам - Алексей Солдатов, Алексей Краснов.

Автор разделов "Справочник", "Организация работы", "Растворы", и java-script программирование - Алексей Солдатов.

Раздел "Рестриктазы" подготовил Алексей Краснов.

Разработчик BioMail и автор описания программы Дмитрий Мозжерин, к.б.н., Нью-Йоркский Университет в Стони Бруке.

Большой список биотехнологических компаний прислал Андрей Улитин.

Автор протоколов "Western блоттинг", "Dot-blot для определения рабочей концентрации антител" и "Выделение геномной ДНК из растений" - Георгиева София из Института Молекулярной Биологии.

Автор протокола "Базовые методы работы с эукариотическими клетками" - Ольга Смирнова из Института Биологии гена.

Автор протокола "PAAG электрофорез нативных белков" - Алексей Колесниченко из Сибирского института физиологии и биохимии растений.

Автор протокола "Выделение RNA из мух (с Протеиназой К)" - Оксана Кравчук из Института Биологии гена.

Автор протокола "Синтез RNA in vitro" - Владимир Антоненко из группы генной инженерии Институт Белка.

Автор протокола "Осаждение белков трихлоруксусной кислотой" - Дмитрий Жарков из Department of Pharmacological Sciences, State University of New York at Stony Brook.

Автор протокола "Высушивание гелей на пяльцах" - Андрей Шанько из Всероссийского Института Агрономической Биотехнологии.

Автор протокола "Высушивание гелей на рамке" - Евгений Евдокимов.

Автор обзора Vector NTI Suite и Visual Cloning 2000 - Игорь Хмельков. Те же материалы в формате MS Word можно забрать на сайте Игоря WETWARE.

Автор обзора "Инициация транскрипции РНК полимеразой II" - Мария Ермолаева.

Автор обзора "DPE промотор" - Екатерина Муравьёва.

Автор обзора "Методы детекции SNP" - Татьяна Бородина.

Автор обзора "Структура хроматина и транскрипция" - Павел Марданов.

"Практическая Молекулярная Биология" 2000-2003
http://molbiol.edu.ru


Справочник: единицы измерения | Практическая молекулярная биология

Практическая Молекулярная Биология - главная страница.
> Справочник > Единицы измерения.

Единицы измерения.

Главная.
Новости.
О проекте.
Справочник.
Рестриктазы.
Методы.
Растворы.
Расчёты.
Обзоры.
Обучение.
Ссылки.
Кратные и дольные приставки.
Константы.
Диаметр молекул (нм).
Конверсия единиц измерения.
Длина | Время | Давление | Температура
Площадь | Скорость | Энергия | Радиоактивность
Объём | Ускорение | Мощность |
Угол | Сила | Масса |

    Кратные и дольные приставки.

    m | (mili) | 10-3 | k | (kilo) | 103
µ (µ) | (micro) | 10-6 | M | (mega) | 106
n | (nano) | 10-9 | G | (giga) | 109
p | (pico) | 10-12 | T | (tera) | 1012
f | (femto) | 10-15 | P | (peta) | 1015
a | (atto) | 10-18 | E | (exa) | 1018
z | (zepto) | 10-21 | Z | (zeta) | 1021
 |  |  | Y | (yotta) | 1024

    Чтобы лучше представить себе значение степеней десяти сходите на сайт National High Magnetic Field Laboratory, где представлен наш мир в различных масштабах.

    Константы.

    Число Авогадро= 6.022045 1023моль-1
    Постоянная Больцмана k=1.380622·10-23Дж/К
    Газовая постоянная R=8.31434 Дж/К*моль

    Диаметр молекул (нм).

    Гелий (He) | 0.2
Водород (H) | 0.25
Кислород (O2) | 0.3
Вода (H2O) | 0.3
Азот (N2) | 0.32
Диоксид углерода (CO2) | 0.33
Диоксид серы (SO2) | 0.34
Хлор (Cl2) | 0.37
Гемоглобин | 6.4
Двойная спираль диаметр: полный оборот: расстояние между ближ. нуклеотидами: | 2 3.4 0.34

    Конверсия единиц измерения.

    Объяснение принципа работы форм и подробная инструкция откроется в новом окне при нажатии на эту кнопку:

    Длина

    Площадь.

    Объём.

    Угол.

    Время.

    Скорость.

    Ускорение.

    Сила.

    Давление.

    Энергия.

    Мощность.

    Масса.

    Температура.

    Радиоактивность.


Справочник: аминокислоты и белки | Практическая молекулярная биология

Практическая Молекулярная Биология - главная страница.
> Справочник > Свойства аминокислот и белков.

Аминокислоты, белки.

Главная.
Новости.
О проекте.
Справочник.
Рестриктазы.
Методы.
Растворы.
Расчёты.
Обзоры.
Обучение.
Ссылки.
Таблица генетического кода.
Гидрофобность аминонокислот.
Относительная оценка подобия аминокислот.
Свойства аминокислот.
Конверсия: масса - моли (белок).
Пересчёт молярного количества в молярную концентрацию.
Конверсия ДНК/белок.

    Таблица генетического кода.

    На сайте есть удобная программа "Трансляция нуклеотидной последовательности". Она транслирует в любых рамках считывания, с выравниванием или без. Простые манипуляции с нуклеотидной последовательностью (чтение в обратную сторону, чтение комплементарной, перевод в двухцепочечную) можно выполнить с помощью другой программы "Операции с нуклеотидной последовательностью". Для поиска редких кодонов можно использовать форму "Поиск редких кодонов в кодирующей последовательности".

    Таблица генетического кода

         A        T        G        C

        AAA  K   ATA  I   AGA  R   ACA  T
    A   AAG  K   ATG  M   AGG  R   ACG  T
        AAT  N   ATT  I   AGT  S   ACT  T
        AAC  N   ATC  I   AGC  S   ACC  T

        TAA Stop1TTA  L   TGA Stop3TCA  S
    T   TAG Stop2TTG  L   TGG  W   TCG  S
        TAT  Y   TTT  F   TGT  C   TCT  S
        TAC  Y   TTC  F   TGC  C   TCC  S

        GAA  E   GTA  V   GGA  G   GCA  A
    G   GAG  E   GTG  V   GGG  G   GCG  A
        GAT  D   GTT  V   GGT  G   GCT  A
        GAC  D   GTC  V   GGC  G   GCC  A

        CAA  Q   CTA  L   CGA  R   CCA  P
    C   CAG  Q   CTG  L   CGG  R   CCG  P
        CAT  H   CTT  L   CGT  R   CCT  P
        CAC  H   CTC  L   CGC  R   CCC  P

    STOP1 => ochra; STOP2 => amber; STOP3 => opal

    Гидрофобность аминонокислот.

    Гидрофобность аминокислот выражает степень в которой они предпочитают неполярное окружение (этанол в качестве растворителя или внутренность белка) по сравнению с полярным окружением, таким как вода. На этой диаграмме гидрофобные аминокислоты располагаются ниже нуля, а гидрофильные - выше.

    Используются две шкалы. Шкала Фроммеля (Frommel, 1984) выражает свободную энергию переноса из гидрофобной среды в воду. Это внутреннее свойство аминокислоты, не зависящее от роли аминокислоты в белке. OMH шкала (Sweet and Eisenberg, 1983) - мера того, на сколько вероятна замена данной аминокислоты другой гидрофобной аминокислотой.

    Frommel, C. 1984. The apolar surface area of amino acids and its empirical correlation with hydrophobic free energy. J. Theor. Biol. 111:247-260.

    Sweet, R.M. and Eisenberg, D. 1983. Correlation of sequence hydrophobicities measures similarity in three-dimensional protein structure. J. Mol. Biol. 171:479-488.

    Относительная оценка подобия аминокислот.

    Относительная оценка подобия аминокислот

    Свойства аминокислот.

    Амино- кислота | Букв. обозн. | Структура | Формула | Химическая группа; pKa иони- зированной боковой цепи | Mw | Заряд pH6-7
Alanine A lanine | Ala A | Ala | C3H7NO2 | Aliphatic | 89.1 | 0
Arginine A R ginine | Arg R | Arg | C6H14N4O2 | Basic ~11.5-12.5 (12) | 174.2 | (+)
Asparagine Asparagi N e | Asn N | Asn | C4H8N2O3 | Amide | 132.1 | 0
Aspartic acid Aspar D ic | Asp D | Asp | C4H7NO4 | Acidic 3.9-4.5 (4) | 133.1 | (-)
Asparagine or Aspartic acid | Asx B |  |  |  | - |
Cysteine C ysteine | Cys C | Cys | C3H7NO2S | Sulfur 8.3-9.5 (9) | 121.2 | 0
Glutamic acid Glu E tamic | Glu E | Glu | C5H9NO4 | Acidic 4.3-4.5 (4.5) | 147.1 | (-)
Glutamine Q-tamine | Gln Q | Gln | C5H10N2O3 | Amide | 146.1 | 0
Glutamine or Glutamic acid | Glx Z |  |  |  | - |
Glycine G lycine | Gly G | Gly | C2H5NO2 | Aliphatic | 75.1 | 0
Histidine H istidine | His H |  | C6H9N3O2 | Basic 6.0-7.0 (6.3) | 155.2 | (+)
Isoleucine I soleucine | Ile I | Ile | C6H13NO2 | Aliphatic | 131.2 | 0
Leucine L eucine | Leu L | Leu | C6H13NO2 | Aliphatic | 131.2 | 0
Lysine перед L | Lys K | Lys | C6H14N2O2 | Basic 10.4-11.1 (10.4) | 146.2 | (+)
Methionine M ethionine | Met M | Met | C5H11NO2S | Sulfur | 149.2 | 0
Phenylalanine F enylalanine | Phe F | Phe | C9H11NO2 | Aromatic | 165.2 | 0
Proline P roline | Pro P | Pro | C5H9NO2 | Imino | 115.1 | 0
Serine S erine | Ser S | Ser | C3H7NO3 | Hydroxyl | 105.1 | 0
Threonine T hreonine | Thr T | Thr | C4H9NO3 | Hydroxyl | 119.1 | 0
Tryptophan T W yptophan | Trp W | Trp | C11H12N2O2 | Aromatic | 204.2 | 0
Tyrosine T Y rosine | Tyr Y | Tyr | C9H11NO3 | Aromatic 9.7-10.1 (10.0) | 181.2 | 0
Valine V aline | Val V | Val | C5H11NO2 | Aliphatic | 117.1 | 0
a-amino |  |  |  | Basic 6.8-8.2 (8.0) |  | (+)
a-carboxyl |  |  |  | 3.2-4.3 (3.6) |  | (-)
Амино- кислота | Непол., Гидро- фобные | Полярные |  | Отн. мутаб.1 | Гидро- фобн.2 | hydro- philicity value3 | hydro- paty index4 | Вероятн. нахожд. на поверхн.5 | Встре- чаемость
 |  | Незаря- женные | Гидро- фильные
Alanine |  |  |  | 100 | -0.4 | -0.5 | 1.8 | 62 | 8.3
Arginine |  |  |  | 65 | -0.59 | 3.0 | -4.5 | 99 | 5.7
Asparagine |  |  |  | 134 | -0.92 | 0.2 | -3.5 | 88 | 4.4
Aspartic acid |  |  |  | 106 | -1.31 | 3.0 | -3.5 | 85 | 5.3
Cysteine |  |  |  | 20 | 0.17 | -1.0 | 2.5 | 55 | 1.7
Glutamic acid |  |  |  | 102 | -1.22 | 3.0 | -3.5 | 82 | 6.2
Glutamine |  |  |  | 93 | -0.91 | 0.2 | -3.5 | 93 | 4.0
Glycine |  |  |  | 49 | -0.67 | 0.0 | -0.4 | 64 | 7.2
Histidine |  |  |  | 66 | -0.64 | -0.5 | -3.2 | 83 | 2.2
Isoleucine |  |  |  | 96 | 1.25 | -1.8 | 4.5 | 40 | 5.2
Leucine |  |  |  | 40 | 1.22 | -1.8 | 3.8 | 55 | 9.0
Lysine |  |  |  | 56 | -0.67 | 3.0 | -3.9 | 97 | 5.7
Methionine |  |  |  | 94 | 1.02 | -1.3 | 1.9 | 60 | 2.4
Phenylalanine |  |  |  | 41 | 1.92 | -2.5 | 2.8 | 50 | 3.9
Proline |  |  |  | 56 | -0.49 | 0.0 | -1.6 | 82 | 5.1
Serine |  |  |  | 120 | -0.55 | 0.3 | -0.8 | 78 | 6.9
Threonine |  |  |  | 97 | -0.28 | -0.4 | -0.7 | 77 | 5.8
Tryptophan |  |  |  | 18 | 0.50 | -3.4 | -0.9 | 73 | 1.3
Tyrosine |  |  |  | 41 | 1.67 | -2.3 | -1.3 | 85 | 3.2
Valine |  |  |  | 74 | 0.91 | -1.5 | 4.2 | 46 | 6.6

    1 - чем ниже, тем менее вероятна мутация соответствующей АА.

    2 - гидрофобность - произвольные единицы основанные на OHM шкале, которые выражают возможность замены одной аминокислоты другой в ходе эволюции.
    Sweet, R.M. and Eisenberg, D. 1983. Correlation of sequence hydrophobicities measures similarity in three-dimensional protein structure. J. Mol. Biol. 171:479-488.

    3 - Hopp, T.P. and Woods, K.R. 1981. Prediction of protein antigenic determinants from amino acid sequences. Proc. Natl. Acad. Sci. U.S.A. 78:3824-3828.

    4 - Kyte, J. and Doolittle, R.F. 1982. A simple method for displaying the hydropathic character of a protein. J. Mol. Biol. 157:105-132.

    5 - вероятность того, что>5% поверхности аминокислоты соприкасается с раствором, окружающим белок.

    Конверсия: масса - моли (белок).

    Mw (kDa) | 1µg | 1nmol
10 | 100pmol, 6x1013шт. | 10µg
50 | 20pmol, 1.2x1013шт. | 50µg
100 | 10pmol, 6x1012шт. | 100µg
150 | 6.7pmol, 4x1012шт. | 150µg

    Форма поможет пересчитать массу в моли и обратно. Объяснение принципа работы формы и подробная инструкция откроется в новом окне при нажатии на эту кнопку:

    Можно восстановить

    Молекулярный вес белка [kDa]:
    Перевод массы в моли:
    молекул
    Перевод молей в массу:
    молекул

    Вычисление молярной концентрации:
    в

    Вычисление количества белка по концентрации:
    в

    Пересчёт молярного количества в молярную концентрацию.

    Объяснение принципа работы формы и подробная инструкция откроется в новом окне при нажатии на эту кнопку:

    Можно восстановить

    Расчёт молярной концентрации (M) по молярному количеству (mol).
    в

    Расчёт молярного количества (mol) по молярной концентрации (M).
    в

    Конверсия ДНК/белок.

    Можно восстановить

    Перевод ДНК --> белок:
    [kb] [kDa] AA
    Перевод белок --> ДНК:
    [kDa] [kb] AA

    AA [kDa] [kb]


Справочник: нуклеотиды и нуклеиновые кислоты. | Практическая молекулярная биология

Практическая Молекулярная Биология - главная страница.
> Справочник > Свойства нуклеотидов и нукл. кислот.

Нуклеотиды, нуклеиновые кислоты.

Главная.
Новости.
О проекте.
Справочник.
Рестриктазы.
Методы.
Растворы.
Расчёты.
Обзоры.
Обучение.
Ссылки.
Химическая структура нуклеотидов.
Обозначения полиморфных позиций.
Молекулярный вес нуклеиновых киcлот.
Конверсия: масса -> моли (NA).
Пересчёт молярного количества в молярную концентрацию.
Конверсия ДНК/белок.

Химическая структура нуклеотидов.

Химическая структура нуклеотидов

Обозначения полиморфных нуклеотидов.

    Символ | Обозначает | Объяснение
G | G | Guanine
A | A | Adenine
T | T | Thymine
C | C | Cytosine
R | A или G | puRine
Y | C или T | pYrimidine
M | A или C | aMino
K | G или T | Keto
S | C или G | сильное /Strong/ взаимодействие - три водородные связи
W | A или T | слабое /Weak/ взаимодействие - две водородные связи
H | (A, C, T) но не G | H следует за G в алфавите
B | (C, G, T) но не A | B следует за A в алфавите
V | (A, C, G) но не T(U) | V следует за T(U) в алфавите
D | (A, G, T) но не C | D следует за C в алфавите
N | (A, G, C, T) | любое основание / Nucleotide

    Молекулярный вес нуклеиновых киcлот.

    base= 324.5Da
    base pair = 649Da
    ribo base = 340.5Da
    1kb ds DNA (Na) = 6.5x105Da
    1kb ss DNA (Na) = 3.3x105Da
    1kb ss RNA (Na) = 3.4x105Da
    размер: на 1Angstrom приходятся 1.05 оснований.

    Конверсия: масса -> моли (NA).

    1µg/ml DNA = 3.08µM фосфатов
    1µg/ml 1kb фрагмента = 3.08nM 5’-концов
    1µg 1kb фрагмента = 1.54pmol = 9.3x1011молекул
    1µg 1kb фрагмента = 3.03pmol 5’-концов
    1pmol 1kb фрагмента = 0.65µg

    Форма поможет пересчитать массу в моли и обратно. Объяснение принципа работы формы и подробная инструкция откроется в новом окне при нажатии на эту кнопку:

    Можно восстановить

    Длина НК [kb]:
    Mw для "olig" [kDa]:
    Перевод массы в моли:
    молекул
    Перевод молей в массу:
    молекул

    Вычисление молярной концентрации:
    в

    Вычисление количества по концентрации:
    в

    Пересчёт молярного количества в молярную концентрацию.

    Объяснение принципа работы формы и подробная инструкция откроется в новом окне при нажатии на эту кнопку:

    Можно восстановить

    Расчёт молярной концентрации (M) по молярному количеству (mol).
    в

    Расчёт молярного количества (mol) по молярной концентрации (M).
    в

    Конверсия ДНК/белок.

    1kb DNA --> 333AA, 37kDA
    270bp DNA --> 10kDA
    1.35kb DNA --> 50kDA
    2.7kb DNA --> 100kDA

    На сайте есть удобная программа "Трансляция нуклеотидной последовательности". Она транслирует в любых рамках считывания, с выравниванием или без. Простые манипуляции с нуклеотидной последовательностью (чтение в обратную сторону, чтение комплементарной, перевод в двухцепочечную) можно выполнить с помощью другой программы "Операции с нуклеотидной последовательностью". Для поиска редких кодонов можно использовать форму "Поиск редких кодонов в кодирующей последовательности".

    Можно восстановить

    Перевод ДНК --> белок:
    [kb] [kDa] AA
    Перевод белок --> ДНК:
    [kDa] [kb]


Справочник: свойства и состав живых организмов | Практическая молекулярная биология

Практическая Молекулярная Биология - главная страница.
> Справочник > Параметры живых организмов (ДНК, РНК, белок).

Свойства и состав живых организмов.

Главная.
Новости.
О проекте.
Справочник.
Рестриктазы.
Методы.
Растворы.
Расчёты.
Обзоры.
Обучение.
Ссылки.
Внутри/внеклеточная среда.
Бактериальная клетка содержит.
Теоретически возможный выход рекомбинантного белка.
Средняя человеческая клетка.
Длительность клеточного цикла.
Длительность клеточного цикла для различных типов клеток.
Размер гаплоидого генома и количество молекул (копий уникального гена) в 1 µg.
Геном дрозофилы.
RNA.
Размер RNA.
Размер 18S и 28S RNA.
Сплайсинг у D. melanogaster.

    Внутри/внеклеточная среда.

    Размер клеток:

    1-10 µm (прокариоты),
    10-120 µm (эукариоты)

    pH=7.4

     | Внутри: | Снаружи:
Na+ | 5-15mM | 145mM
K+ | 140mM | 5mM
Mg2+ | 30mM | 1-2mM
Ca2+ | 1-2mM, но <10-7 свободного | 2.5-5mM
Cl- | 4mM | 110mM
H2O | 70%w/w |
Белки, нуклеиновые кислоты, полисахариды | 22%w/w |
Сахара | 3%w/w |
Липиды | 2%w/w |
АА (мономеры) | 0.4%w/w |
Нуклеотиды (мономеры) | 0.4%w/w |

    Бактериальная клетка содержит.

     | на 1 клетку | на 1L (109cells/ml)
геномная DNA | 17fg |
RNA | 100fg |
белок | 0.16pg (~140 µg/ml) | 0.15g
сухой вес | 0.28pg | 0.28g
влажный вес | 0.95pg | 0.95g
объём | 1.2fL |

    Теоретически возможный выход рекомбинантного белка из 1L культуры (109cells/ml).

    % от тотального белка | Выход (mg/L)
0.1 | 0.15
2.0 | 3
50.0 | 75

    Средняя человеческая клетка.

    DNA ~6pg/cell (30-60 µg/ml крови) | кодирующая часть | ~3%
 | число генов | 0.5-1.0х105
 | число активных генов | 1.5х104
относительное содержание DNA/RNA в ядре ~2/1
RNA (total) ~10-50pg/cell (1-5 µg/ml крови) | rRNA | 80-85%
 | tRNA, snRNA and low mol. wt. RNA | 15-20%
 | nuclear RNA | ~14%
 | mRNA | 1-5%
число mRNA молекул 0.2-1.0х106 | число различных типов mRNA | 1.0-3.4х104
 | низкокопийная mRNA (5-15 копий на клетку)/ <0.004% от total RNA | ~11.000
 | среднекопийная mRNA (200-400 копий на клетку)/ <0.1% от total RNA | ~500
 | высококопийная mRNA (~12,000 копий на клетку)/ 3% от total RNA | <10

    Длительность клеточного цикла.

    Фаза: | Что происходит: | Длительность [h]:
G1 | gap 1 | 1-9
S | синтез DNA | 5-9
G2 | gap 2 | 3-4
M | митоз | 0.075 (4.5')

    Длительность клеточного цикла для различных типов клеток.

    Вид: | Тип клеток: | Длительность [h]:
Human | W1-38 | 24.5
 | diploid fetal lung fibroblasts | 19.5
 | HeLa S3 | 21
Mouse | 3T3 | 19
 | L cells | 23

    Размер гаплоидого генома и количество молекул (копий уникального гена) в 1 µg.

    "Организм" | Размер генома. |  | В 1 µg содержится:
 | (bp) | (Da) | (mol) | (молекул) | 1kbp фрагмента
20mer oligo | 20 | 6.5x103 | 152pmol | 9.2x1013 |
1kb dsDNA | 1000 | 6.5x105 | 1.52pmol | 9.2x1011
средняя mRNA | 1930 | 6.6x105 | 1.52pmol | 9.2x1011
pUC19 | 2686 | 1.7x106 | 0.59pmol | 3.5x1011
pSK | 2961 | 1.9x106 | 0.53pmol | 3.2x1011
SV40 | 5,243 | 3.4x106 | 0.29pmol | 1.8x1011
ФХ174 | 5,386 | 3.5x106 | 0.29pmol | 1.7x1011
Adenovirus 2 | 35,978 | 2.3x107 | 43fmol | 2.6x1010 | 28ng
Бактериофаг лямбда | 48,502 | 3.2x107 | 31fmol | 1.9x1010 | 20ng
Escherichia coli | 4.7x106 | 3.1x109 | 0.32fmol | 1.9x108 | 210pg
Saccharomyces cerevisiae | 1.5x107 | 9.8x109 | 0.10fmol | 6.2x107 | 65pg
Dictyostelium discoideum | 5.4x107 | 3.5x1010 | 29amol | 1.7x107 | 18pg
Arabidopsis thaliana | 7.0x107 | 4.6x1010 | 22amol | 1.3x107 | 14pg
Caenorhabditis elegans | 8.0x107 | 5.2x1010 | 19amol | 1.2x107 | 12pg
Drosophila melanogaster | 1.4x108 | 9.1x1010 | 11amol | 6.6x106 | 7.1pg
Gallus domesticus (курица) | 1.2x109 | 7.8x1011 | 1.28amol | 7.7x105 | 0.83pg
Mus musculus | 2.7x109 | 1.8x1012 | 0.56amol | 3.4x105 | 0.37pg
Ratus norvigeticus | 3.0x109 | 2.0x1012 | 0.50amol | 3.0x105 | 0.33pg
Xenopus leavis | 3.1x109 | 2.0x1012 | 0.50amol | 3.0x105 | 0.33pg
Homo sapiens | 3.3x109 | 2.1x1012 | 0.48amol | 2.9x105 | 0.31pg
Zea mays | 3.9x109 | 2.5x1012 | 0.40amol | 2.4x105 | 0.26pg
Nicotiana tabacum | 4.8x109 | 3.1x1012 | 0.32amol | 1.9x105 | 0.21pg

    Геном дрозофилы.

    Оценка размера генома по кинетике регибридизации: 1.3x108bp (8.5x1010Da).
    Размер отдельных хромосом:

    Хромосома. | x108bp | x1010Da
Х | 0.4 | 2.6
2 | 0.6 | 4
3 | 0.7 | 4.3
4 | 0.06 | 0.4

    Состав генома:

    GC содержание ~43%;
    p=1.701 в нейтральном CsCl;
    Tm (в 1хSSC)=85.6oC;
    Не наблюдается дефицита CpG дуплетов; <1MeA/10kbp, <1MeC/10kbp.

    RNA.

    Размер RNA.

    Средний размер mRNA = 1.9kb (6.6x105Da)
    tRNA = 75b (2.6x104Da)
    5S rRNA = 0.1kb (4.1x104Da)
    16S rRNA (E.coli) = 1541b (5.2x105Da)
    23S rRNA (E.coli) = 2904b (9.9x105Da)
    Время полураспада молекулы mRNA: для примерно половины всех молекул T1/2~6h, но многие <10'.

    Частоты встречаемости (на 1000) кодонов в генах различных организмов приведены в таблице. Для того, чтобы проанализировать частоты встречаемости кодонов в конкретной последовательности, можно воспользоваться интерактивной формой, имеющейся на сайте.

    Размер 18S и 28S RNA.

    Организм. | 18S rRNA | 28S rRNA
Human | 1868b / 6.4x105Da | 5025b / 1.7x106Da
Rabbit | 2366b / 8.0x105Da | 6333b / 2.2x106Da
Rat | 1874b / 6.4x105Da | 4718b / 1.6x106Da
Mouse | 1869b / 6.4x105Da | 4712b / 1.6x106Da
Drosophla* | 1976b / 6.7x105Da | 3898b / 1.3x106Da

    * - 28S RNA дрозофилы разваливается приблизительно пополам, если при выделении температура поднимается >65oC. На форезе эти половинки сливаются с 18S RNA, так что видно только одну "рибосомную” полосу.

    Сплайсинг у D. melanogaster.

    5’.....A/CAG GTA/GAGTA/T.....A/TCTAATC/T.....(T)5(T/C)3TTXCAG ’A/GT.....3’

    бранчпоинт

    Средняя длина интронов 79bp.


Справочник: радиоизотопы и флуорофоры | Практическая молекулярная биология

Практическая Молекулярная Биология - главная страница.
> Справочник > Свойства радиоизотопов и флуорофоров.

Радиоизотопы и флуорофоры.

Главная.
Новости.
О проекте.
Справочник.
Рестриктазы.
Методы.
Растворы.
Расчёты.
Обзоры.
Обучение.
Ссылки.
Радиоизотопы.
Единицы измерения.
Связь биологического количества dNTP’s с радиоактивностью.
Оценка количества метки с помощью ручного счетчика.
Свойства радиоизотопов.
гамма-распад.
b-распад.
Флюорофоры.
Стеклянные фильтры (Glass Microfiber GF).

    Радиоизотопы.

    Единицы измерения.

    [cpm] - counts per minute;
    [Bq] - counts per second
    1 µCi=2.22x106cpm=3.7x104Bq=0.037MBq
    1cpm=4.5x10-7 µCi
    1Bq=2.7x10-11Ci
    1MBq=27 µCi

    Объяснение принципа работы формы и подробная инструкция откроется в новом окне при нажатии на эту кнопку:

    Связь биологического количества dNTP’s с радиоактивностью.

  • Активность обычно используемой "метки" 6kCi/mmol, при этом для синтеза 10ng DNA требуется:

    • 6[kCi/mmol]x10[ng]/{4[количество оснований]x324.5[g/mol]}=46 µCi

    Пересчет активности меченных дидезоксинуклеотидов в массу и молярное количество:
    Активность [kCi/mmol]:
    [µCi]

    Оценка количества метки с помощью ручного счетчика.

  • Если детектор счетчика практически полностью накрывает образец, то можно считать, что он захватывает ~40% вылетевших частиц. Допустим, что счетчик показывает 1000Bq (counts per second), тогда под детектором:

    • 1000[Bq]/3.7x104[Bq/ µCi]/0.4 ~ 0.07 µCi

  • Получть тот же самый результат можно конвертировав с помощью формы из раздела "Единицы измерения." 1000[Bq] в [µCi] и умножив результат на 2.5 (=1/4).

    Свойства радиоизотопов.

    гамма-распад (фотоны).

    Изотоп | T1/2 | Обычные активности производных mCi/mmol | Превращается | Энергия MeV
131I | 8.06 дней | 102-104 | 131Xenon |
125I | 60 дней | 102-106 | 125Tellirium | 0.035
57Co | 270.5 дней | 103-105 | 57Iron |
58Co | 70.8 дней | 103-105 | 58Iron |

    бета-распад (электроны).

    Изотоп | T1/2 | Обычные активности производных mCi/mmol | Превращается | Энергия MeV
3H | 12.43 года | 102-105 | 3He | 0.018
14C | 5730 лет | 1-102 | 14N | 0.155
35S | 87.5 дней | 1-106 | 35Cl | 0.167
33P | 25.5 дней | 1-106 | 33S | 0.249
32P | 14.3 дней | 1-106-7 | 32S | 1.71

    Флюорофоры.

    Флюорофор. | Адсорбция [nm] | Эмиссия [nm]
Pyrene | 340 | 376, 395
DAPI | 350 | 456
Coumarin | 402 | 443
Diethylaminocoumarin | 426 | 480
R-phycoerythrin | 480, 545, 565 | 574
FITC | 490 | 520
FAM | 490 | 520
Fluorescein Chlorotriazinyl | 492 | 514
Fluorescein | 494 | 517
Oregon Green | 496 | 524
R110 | 500 | 525
Eosin | 517 | 537
JOE | 524 | 550
R6G | 525 | 550
Rhodamine | 540 | 575
Tetramethylrhodamine | 550 | 570
TAMRA | 552 | 575
Cy3 | 554 | 568
Lissamine | 570 | 588
ROX | 580 | 605
Cy3.5 | 581 | 588
Napthofluorescein | 590 | 667
Texas Red | 593 | 612
Cy5 | 652 | 672
Cy5.5 | 682 | 703
Cy7 | 755 | 778

    Стеклянные фильтры (Glass Microfiber GF).

    Марка. | Размер пор. | Описание.
GF/A | 1.6 µm | Обычная лабораторная фильтрация.
GF/B | 1.0 µm | В три раза толще, чем GF/A; более устойчив во влажном состоянии; выше ёмкость; удобно использовать в качестве префильтра.
GF/C | 1.2 µm | Считается стандартным для фильтрации.
GF/D | 2.7 µm | Фильтр толстый. Фильтрация идёт заметно быстрее, чем через целлюлозный фильтр той же пористости (и более высокая ёмкость). Разрабатывался как префильтр (можно использовать в комбинации с GF/B).
GF/F | 0.7 µm | Фильтрация идёт заметно быстрее, чем через мембраны той же пористости (и более высокая ёмкость). Боросиликатное стекло. В паре с GF/D может быть использован как очень эффективный префильтр.
934-AH | 1.5 µm | Обычная лабораторная фильтрация.


Справочник: центрифугирование | Практическая молекулярная биология

Практическая Молекулярная Биология - главная страница.
> Справочник > Расчёт центрифугирования.

Центрифугирование.

Главная.
Новости.
О проекте.
Справочник.
Рестриктазы.
Методы.
Растворы.
Расчёты.
Обзоры.
Обучение.
Ссылки.
Ускорение.
Центрифугирование в растворах CsCl.
Приготовление растворов CsCl различной плотности.
Таблица bодля растворов CsCl различной плотности.
Градиент плотности CsCl.
Время формирования градиента плотности CsCl.
Время миграции молекулы в градиенте плотности CsCl.
Плотность биополимеров в CsCl.

    Ускорение.

    a[m/c2]=r[m]w[1/c]2
    a[g]*9.18[m/c2]=r[mm]/1000*{w[krpm]*1000*2pi/60}2

    RCF[g]=1.12 r[mm] w[krpm]2,

    где r – радиус ротора; w - скорость центрифугирования.
    =56 w[krpm]2 для настольной центрифуги Eppendorf #5415 (=11kg для 14krpm);
    =79 w[krpm]2 для MR1812

    w[krpm]=0.944(RCF[g]/r[mm])1/2

    =0.13(RCF[g])1/2 для настольной центрифуги Eppendorf #5415;
    =0.11(RCF[g])1/2 для MR1812

    Можно восстановить

    Радиус ротора [mm]:
    Перевод скорости в ускорение:
    [krpm] [kg]
    Перевод ускорения в скорость:
    [kg] [krpm]

    Центрифугирование в растворах CsCl.

    Приготовление растворов CsCl различной плотности.

    p=(Vsol+ m)/(Vsol+ 0.25m);
    mCsCl=4Vtotal(p - 1)/3;
    Vsol=Vtotal(4 - p)/3

    Таблица bо для растворов CsCl различной плотности.

    bo(10-9) | 2.04 | 1.55 | 1.33 | 1.22. | 1.17. | 1.14 | 1.12
p | 1.20 | 1.30 | 1.40 | 1.50 | 1.60 | 1.70 | 1.80

    Градиент плотности CsCl.

    p=0.545x104w[krpm]2(rmax[сm]2 - rmin[сm]2)/bo

    Время формирования градиента плотности CsCl.

    t[h]=5.6(rmax[сm] - rmin[сm])2

    Время миграции молекулы в градиенте плотности CsCl.

    t[h]=113bo(pi-1)/(w[krpm]4r[сm]2S20,wi)

    Плотность биополимеров в CsCl.

    DNA | 1.69-1.73
RNA | >1.9
DNA:RNA гибрид | 1.775
белки | 1.30-1.33
хроматин, фиксированный HCHO | 1.384
полисомы, фиксированные НСНО | 1.51-1.53


Справочник: гибридизация | Практическая молекулярная биология

Практическая Молекулярная Биология - главная страница.
> Справочник > Гибридизация.

Гибридизация.

Главная.
Новости.
О проекте.
Справочник.
Рестриктазы.
Методы.
Растворы.
Расчёты.
Обзоры.
Обучение.
Ссылки.
Температура гибридизации.
Скорость гибридизации.

    Температура гибридизации.

  • Tm(DNA:DNA) падает на 1-1.5oС при понижении гомологии на 1%.

    • Скорость гибридизации.

  • Время регибридизации двухцепочечного растворе:

    • T ~ 1-3 x Cot1/2

    Cot1/2= 2/x y/5 z/10
    x [µg] - вес зонда
    y [kb] - сложность (для большинства зондов = длина)
    z [ml] - объем реакции.

  • В присутствии 10% декстрансульфата (или 10% PEG) скорость гибридизации возрастает приблизительно в 10 раз (но возрастают вязкость и фон).
  • Введение формамида замедляет гибридизацию

    • 50% => в 2-3 раза
    80% => в 4 раза


Оглавление справочника | Практическая молекулярная биология

Практическая Молекулярная Биология - главная страница.
> Справочник.

Справочник.

Главная.
Новости.
О проекте.
Справочник.
Рестриктазы.
Методы.
Растворы.
Расчёты.
Обзоры.
Обучение.
Ссылки.
01. Общая информация.
02. Молекулярная биология.
Аминокислоты, белки.
Нуклеотиды, нуклеиновые кислоты.
Свойства и состав живых организмов.
Радиоизотопы и флуорофоры.
Центрифугирование.
Гибридизация.

    01. Общая информация.

    01_01. Единицы измерения.

    Кратные и дольные приставки.
    Константы.
    Диаметр молекул (нм).
    Конверсия единиц измерения.

    Длина; Площадь; Объём; Угол;
    Время; Скорость; Ускорение;
    Сила; Давление; Энергия;
    Мощность; Масса; Температура;
    Радиоактивность.

    02. Молекулярная биология.

    02_01. Аминокислоты, белки.

    Таблица генетического кода.
    Химическая структура аминокислот.
    Свойства аминокислот.
    Классы подобных аминокислот.
    Конверсия: масса - моли (белок).
    Конверсия молярного количества в молярную концентрацию.
    Конверсия ДНК/белок.

    02_02. Нуклеотиды, нуклеиновые кислоты.

    Химическая структура нуклеотидов.
    Обозначения полиморфных позиций.
    Молекулярный вес нуклеиновых кислот.
    Конверсия: масса -> моли (DNA).
    Конверсия молярного количества в молярную концентрацию.
    Конверсия ДНК/белок.

    02_03. Свойства и состав живых организмов.

    Внутри/внеклеточная среда.
    Бактериальная клетка содержит.

    Теоретически возможный выход рекомбинантного белка.

    Средняя человеческая клетка.
    Длительность клеточного цикла.

    Длительность клеточного цикла для различных типов клеток.

    Размер гаплоидого генома и количество молекул (копий уникального гена) в 1µg.
    Геном дрозофилы.
    RNA.

    Размер RNA.
    Размер 18S и 28S RNA.
    Сплайсинг у D. melanogaster.

    02_04. Радиоизотопы и флуорофоры.

    Радиоизотопы.

    Связь биологического количества dNTP’s с радиоактивностью.
    Оценка количества метки с помощью ручного счетчика.
    Свойства радиоизотопов.
    гамма-распад.
    b-распад.

    Флюорофоры.
    Стеклянные фильтры (Glass Microfiber GF).

    02_05. Центрифугирование.

    Ускорение.
    Центрифугирование в растворах CsCl.

    Приготовление растворов CsCl различной плотности.
    Таблица bодля растворов CsCl различной плотности.
    Градиент плотности CsCl.
    Время формирования градиента плотности CsCl.
    Время миграции молекулы в градиенте плотности CsCl.
    Плотность биополимеров в CsCl.

    02_06. Гибридизация.

    Температура гибридизации.
    Скорость гибридизации.


ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/2L_3_UTR_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/2L_5_UTR_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/2L_CDS_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/2L_annotation_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/2L_annotation_extend2000_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/2L_annotation_extend5000_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/2L_annotation_extend500_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/2L_exon_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/2L_genomic_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/2L_genomic_scaffolds_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/2L_intron_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/2L_masked_genomic_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/2L_noncoding-gene_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/2L_protein-coding-gene_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/2L_splice_site_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/2L_tRNA_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/2L_transcript_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/2L_translation_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/2L_transposable_element_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/2L_unique_intergenic_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/2L_unique_intron_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/2R_3_UTR_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/2R_5_UTR_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/2R_CDS_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/2R_annotation_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/2R_annotation_extend2000_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/2R_annotation_extend5000_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/2R_annotation_extend500_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/2R_exon_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/2R_genomic_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/2R_genomic_scaffolds_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/2R_intron_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/2R_masked_genomic_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/2R_noncoding-gene_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/2R_protein-coding-gene_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/2R_splice_site_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/2R_tRNA_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/2R_transcript_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/2R_translation_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/2R_transposable_element_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/2R_unique_intergenic_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/2R_unique_intron_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/2h_3_UTR_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/2h_5_UTR_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/2h_CDS_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/2h_annotation_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/2h_annotation_extend2000_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/2h_annotation_extend5000_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/2h_annotation_extend500_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/2h_exon_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/2h_genomic_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/2h_genomic_scaffolds_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/2h_intron_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/2h_masked_genomic_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/2h_noncoding-gene_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/2h_protein-coding-gene_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/2h_splice_site_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/2h_tRNA_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/2h_transcript_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/2h_translation_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/2h_transposable_element_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/2h_unique_intergenic_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/2h_unique_intron_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/3L_3_UTR_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/3L_5_UTR_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/3L_CDS_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/3L_annotation_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/3L_annotation_extend2000_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/3L_annotation_extend5000_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/3L_annotation_extend500_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/3L_exon_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/3L_genomic_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/3L_genomic_scaffolds_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/3L_intron_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/3L_masked_genomic_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/3L_noncoding-gene_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/3L_protein-coding-gene_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/3L_splice_site_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/3L_tRNA_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/3L_transcript_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/3L_translation_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/3L_transposable_element_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/3L_unique_intergenic_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/3L_unique_intron_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/3R_3_UTR_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/3R_5_UTR_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/3R_CDS_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/3R_annotation_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/3R_annotation_extend2000_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/3R_annotation_extend5000_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/3R_annotation_extend500_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/3R_exon_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/3R_genomic_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/3R_genomic_scaffolds_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/3R_intron_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/3R_masked_genomic_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/3R_noncoding-gene_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/3R_protein-coding-gene_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/3R_splice_site_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/3R_tRNA_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/3R_transcript_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/3R_translation_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/3R_transposable_element_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/3R_unique_intergenic_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/3R_unique_intron_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/3h_3_UTR_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/3h_5_UTR_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/3h_CDS_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/3h_annotation_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/3h_annotation_extend2000_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/3h_annotation_extend5000_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/3h_annotation_extend500_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/3h_exon_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/3h_genomic_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/3h_genomic_scaffolds_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/3h_intron_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/3h_masked_genomic_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/3h_noncoding-gene_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/3h_protein-coding-gene_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/3h_splice_site_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/3h_tRNA_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/3h_transcript_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/3h_translation_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/3h_transposable_element_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/3h_unique_intergenic_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/3h_unique_intron_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/4_3_UTR_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/4_5_UTR_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/4_CDS_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/4_annotation_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/4_annotation_extend2000_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/4_annotation_extend5000_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/4_annotation_extend500_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/4_exon_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/4_genomic_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/4_genomic_scaffolds_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/4_intron_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/4_masked_genomic_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/4_noncoding-gene_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/4_protein-coding-gene_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/4_splice_site_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/4_tRNA_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/4_transcript_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/4_translation_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/4_transposable_element_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/4_unique_intergenic_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/4_unique_intron_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/U_3_UTR_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/U_5_UTR_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/U_CDS_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/U_annotation_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/U_annotation_extend2000_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/U_annotation_extend5000_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/U_annotation_extend500_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/U_exon_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/U_genomic_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/U_genomic_scaffolds_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/U_intron_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/U_masked_genomic_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/U_noncoding-gene_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/U_protein-coding-gene_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/U_splice_site_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/U_tRNA_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/U_transcript_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/U_translation_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/U_transposable_element_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/U_unique_intergenic_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/U_unique_intron_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/X_3_UTR_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/X_5_UTR_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/X_CDS_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/X_annotation_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/X_annotation_extend2000_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/X_annotation_extend5000_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/X_annotation_extend500_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/X_exon_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/X_genomic_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/X_genomic_scaffolds_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/X_intron_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/X_masked_genomic_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/X_noncoding-gene_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/X_protein-coding-gene_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/X_splice_site_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/X_tRNA_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/X_transcript_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/X_translation_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/X_transposable_element_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/X_unique_intergenic_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/X_unique_intron_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/Xh_3_UTR_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/Xh_5_UTR_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/Xh_CDS_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/Xh_annotation_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/Xh_annotation_extend2000_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/Xh_annotation_extend5000_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/Xh_annotation_extend500_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/Xh_exon_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/Xh_genomic_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/Xh_genomic_scaffolds_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/Xh_intron_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/Xh_masked_genomic_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/Xh_noncoding-gene_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/Xh_protein-coding-gene_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/Xh_splice_site_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/Xh_tRNA_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/Xh_transcript_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/Xh_translation_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/Xh_transposable_element_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/Xh_unique_intergenic_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/Xh_unique_intron_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/Yh_3_UTR_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/Yh_5_UTR_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/Yh_CDS_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/Yh_annotation_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/Yh_annotation_extend2000_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/Yh_annotation_extend5000_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/Yh_annotation_extend500_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/Yh_exon_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/Yh_genomic_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/Yh_genomic_scaffolds_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/Yh_intron_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/Yh_masked_genomic_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/Yh_noncoding-gene_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/Yh_protein-coding-gene_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/Yh_splice_site_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/Yh_tRNA_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/Yh_transcript_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/Yh_translation_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/Yh_transposable_element_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/Yh_unique_intergenic_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/Yh_unique_intron_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/euchromatin_3_UTR_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/euchromatin_5_UTR_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/euchromatin_CDS_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/euchromatin_annotation_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/euchromatin_annotation_extend2000_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/euchromatin_annotation_extend5000_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/euchromatin_annotation_extend500_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/euchromatin_exon_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/euchromatin_genomic_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/euchromatin_genomic_scaffolds_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/euchromatin_intron_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/euchromatin_masked_genomic_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/euchromatin_noncoding-gene_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/euchromatin_protein-coding-gene_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/euchromatin_scaffolds_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/euchromatin_splice_site_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/euchromatin_tRNA_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/euchromatin_transcript_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/euchromatin_translation_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/euchromatin_transposable_element_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/euchromatin_unique_intergenic_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/euchromatin_unique_intron_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/heterochromatin_3_UTR_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/heterochromatin_5_UTR_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/heterochromatin_CDS_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/heterochromatin_annotation_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/heterochromatin_annotation_extend2000_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/heterochromatin_annotation_extend5000_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/heterochromatin_annotation_extend500_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/heterochromatin_exon_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/heterochromatin_genomic_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/heterochromatin_genomic_scaffolds_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/heterochromatin_intron_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/heterochromatin_masked_genomic_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/heterochromatin_noncoding-gene_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/heterochromatin_protein-coding-gene_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/heterochromatin_scaffolds_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/heterochromatin_splice_site_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/heterochromatin_tRNA_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/heterochromatin_transcript_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/heterochromatin_translation_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/heterochromatin_transposable_element_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/heterochromatin_unique_intergenic_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/heterochromatin_unique_intron_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/test
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/whole_genome_3_UTR_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/whole_genome_5_UTR_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/whole_genome_CDS_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/whole_genome_annotation_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/whole_genome_annotation_extend2000_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/whole_genome_annotation_extend5000_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/whole_genome_annotation_extend500_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/whole_genome_exon_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/whole_genome_genomic_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/whole_genome_intron_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/whole_genome_masked_genomic_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/whole_genome_noncoding-gene_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/whole_genome_protein-coding-gene_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/whole_genome_scaffolds_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/whole_genome_splice_site_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/whole_genome_tRNA_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/whole_genome_transcript_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/whole_genome_translation_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/whole_genome_transposable_element_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/whole_genome_unique_intergenic_dmel_RELEASE3-1.FASTA.gz
ftp://ftp.fruitfly.org/pub/download/dmel_RELEASE3-1/FASTA/whole_genome_unique_intron_dmel_RELEASE3-1.FASTA.gz


Результаты конкурса по программе "Физико-Химическая Биология" | Практическая молекулярная биология

Главная
Новости
Справочник
Рестриктазы
Методы
Растворы
Расчеты
Обзоры
Обучение
Ссылки
О проекте

Результаты конкурса РАН по программе Президиума РАН "Физико-Химическая Биология".

Информационное письмо.
Статья академика РАН Георгиева Г.П. (координатора программы).
Информация по всем заявкам, поданным на конкурс.

Информационное письмо.

Президиум Российской академии наук объявил конкурс на получение финансовой поддержки (грантов) для выполнения российскими учеными секции физико-химической биологии Отделения биологических наук РАН, расположенных в Центральном регионе Российской Федерации, научных исследований по следующим областям знаний: молекулярной и клеточной биологии, молекулярной генетики, а также молекулярной медицине и биотехнологии.

Объявлялось проведение следующих видов конкурсов:
1. фундаментальных исследований в физико-химической биологии (15 грантов);
2. социально ориентированных фундаментальных исследований в физико-химической биологии (15 грантов);
3. для новых групп, созданных в подразделениях секции ФХБ (10 грантов).

Объявление, правила оформления и формы подачи заявок на конкурсы № 1, № 2 и № 3 начинали действовать с 1 сентября 2002 года.

К конкурсу не допускались:
1. проекты, оформленные не по правилам;
2. проекты, представленные по факсу или по электронной почте без печатной версии;
3. проекты, поступившие в Секретариат программы после объявленного срока подачи заявок на конкурс.

Заявка по каждому из конкурсов подавалась обязательно в двух видах - печатном (6 экз.) и электронном на дискете, причем печатный вариант должен быть полностью идентичен электронному, кроме "Дополнения к заявке".

Срок подачи заявок на конкурс до 15 ноября 2002 г. 17:00 московского времени (включительно).

В информационном письме на имя директора Института Секции физико-химической биологии Отделения биологических наук РАН содержалась просьба довести до сведения: (1) всех руководителей подразделений Института; (2) возможных претендентов на образование новых групп; и (3) лиц, уехавших из Института за рубеж, успешно там работающих, но, возможно, желающих вернуться в Россию.

Допускалось образование временных научных коллективов (ВНК) на следующих условиях:
1. участники объединены общей тематикой и совместными публикациями;
2. основное место работы сотрудников ВНК - учреждения РАН;
3. количество - не более 10 чел.

Результаты конкурса РАН по программе Президиума
РАН "Физико-Химическая Биология"
(Новая инициатива Президиума Российской Академии наук).
Академик РАН Г.П. Георгиев (координатор программы)

В 2002-2003 гг. в Российской академии наук был начат первый эксперимент по избирательной поддержке наиболее сильных и дееспособных научных подразделений Институтов РАН, чтобы хоть как-то приблизить условия в них к уровню условий в западных лабораториях. Основная идея адресной поддержки заключалась в том, чтобы профинансировать исследования не в Институтах в целом, а в тех подразделениях этих Институтов, которые уже доказали свою жизнеспособность даже в тяжелых условиях "финансового голода", организованного в 90-е годы тогдашним руководством страны. В значительной мере "выживание" этих подразделений и объяснялось их высоким научным уровнем, что позволяло получать зарубежные гранты, т.е. деньги от международных фондов, поддерживающих фундаментальную науку.

Необходимость избирательной поддержки наиболее сильных и дееспособных научных подразделений, по крайней мере, в наиболее современных областях науки диктуется также тем, что в приоритетные области науки на Западе (например, в молекулярную и клеточную биологию и биомедицину) вкладываются огромные средства. Бюджет только одного Национального Института Здоровья, поддерживающего эти разделы биологии в США, превышает 10 млрд. долларов. Для сравнения - весь бюджет Российской академии наук (по всем специальностям) составляет около 0,5 млрд. долларов. Поэтому многие наши ученые, которых готовят Институты РАН и лучшие ВУЗы страны, получив диплом кандидата или просто диплом об окончании МГУ, не видя дома возможности для эффективной работы и достойной жизни, навсегда уезжают за рубеж, прежде всего в США. Не говоря о финансовых потерях страны (средства, затраченные на их подготовку как специалистов) часто случается, что сделанные в России разработки переходят в собственность западных лабораторий и компаний. Сам по себе выезд на какой-то срок в зарубежную лабораторию очень полезен, но если это не сопровождается полной потерей сильного специалиста. Хотя наука интернациональна, но чтобы она сохранялась в стране, нужна преемственность, сохранение связи поколений, тех, кто учит работать и тех, кто ведет эксперимент.

Чтобы как-то противостоять этой разрушительной тенденции два года назад Президиум РАН начал выделять некоторую сумму на фундаментальные программы, которые не размазывались тонким слоем по всем, а шли направленно в Институты, где данные проблемы разрабатывались на достаточно высоком уровне. Это была безусловно прогрессивная, но на мой взгляд, еще только полумера на пути возрождения науки. Во-первых, распределение денег между Институтами определялось довольно произвольно. Во-вторых, внутри Института, выделенные деньги полностью контролировались директором Института, что тоже, по мнению автора, совершенно неверно (хотя автор сам директор Института).

Инициативной группой неравнодушных ученых РАН было предложено выделить деньги на определенные широкие программы, отвечающие главным мировым тенденциям в науке, но при этом увеличить ассигнования и распределять их не между Институтами, а между наиболее эффективными подразделениями Институтов. При этом предлагалось предоставить руководителям этих подразделений возможность расходовать эти средства как на избирательную выплату достаточно высоких зарплат, позволяющих удерживать в России талантливые кадры, так и на приобретение необходимого оборудования и материалов для проведения научной работы.

Ключевым для успеха такой программы является принцип отбора тех подразделений, которые следует поддержать. В некоторых областях науки есть объективные критерии для такого отбора. Такими являются наукометрические параметры "импакт-фактор" (ИФ) журнала, где публикуется автор и "индекс цитирования" (ИЦ) работ этого автора. Одним из параметров оценки работы является то, насколько часто на нее потом ссылаются другие исследователи, т.е. насколько существенный информационный след она оставила. Критерий этот далеко не абсолютный. Например, очень сильно цитируются обзорные статьи, которые сами по себе не являются творческим достижением. Однако с учетом разного рода факторов этот параметр играет важную роль при оценке работы, особенно в тех областях, где работает много исследователей и происходит быстрое развитие. С введением в наукометрию ИЦ оказалось, что разные журналы тоже сильно различаются по тому, сколь часто цитируются публикуемые ими статьи. Зависит это от тщательности отбора статей для журнала, отклонения всех сравнительно слабых работ или вообще от публикации только работ, стоящих на уровне открытия. Тогда появился второй параметр, ИФ, который показывает сколько раз за год будет в среднем цитироваться опубликованная в журнале статья, и возникла иерархия журналов. Чем выше ИФ журнала, тем труднее в нем опубликоваться и тем более ценится работа, опубликованная в таком журнале. Опять-таки, эта система порождает массу несправедливостей, но ничего лучшего для оценки фундаментальных работ, кроме ИФ и ИЦ не придумано. Общий суммарный ИФ работ, опубликованных, скажем, за последние 5 лет служит неплохим показателем продуктивности ученого. По этим и целому ряду других объективных критериев можно отобрать наиболее сильные и эффективно работающие лаборатории.

Предложенная программа была активно поддержана Президентом РАН академиком Ю.С. Осиповым и Первым вице-президентом академиком Г.А. Месяцем. Однако далеко не во всех областях науки она понравилась научным лидерам, причем на это имелись веские основания. Так, целый ряд работ в определенных областях науки не публикуется, ибо они носят закрытый характер. В других случаях, решающая роль принадлежит созданию супер-установок и роль индивидуальных ученых снижается. В определенных случаях решающая роль может принадлежать не лаборатории, а Институту в целом.

Классическим примером области науки, где пока ведущая роль принадлежит относительно небольшим научным коллективам и где выше приведенные параметры объективной оценки можно использовать, является молекулярная и клеточная биология, генетика и биомедицина, которые в нашей стране часто определяют термином "физико-химическая биология" (ФХБ).

Именно в этой важнейшей области современной науки XXI века и было решено провести эксперимент по поддержке исследований в наиболее сильных подразделениях Институтов РАН. Следует подчеркнуть, что на Западе на ФХБ тратится от 40 до 70% всех средств, отпускаемых на фундаментальную науку. В нашей стране эта цифра несравненно ниже, что отчасти связано со сравнительно небольшим числом оставшихся сильных научных групп и массовым отъездом за рубеж специалистов в этой области. Среди ведущих ученых секции физико-химической биологии Отделения биологических наук РАН было принято решение отказаться от раздробленности ежегодных фундаментальных программ Президиума и направить все деньги на одну программу "Физико-химическая биология", создаваемую на конкурсной основе. Президиум РАН поддержал эту инициативу, выделив на поддержку программы 150 млн. руб. Это относительно небольшая сумма, равная примерно 1% бюджета РАН, но она выше, чем суммы, выделяемые по индивидуальным программам фундаментальных исследований в других областях науки.

Была создана Экспертная комиссия (ЭК) в составе семи академиков: В.Т. Иванова, Н.Н. Никольского, Р.В. Петрова, Е.Д. Свердлова, А.С. Спирина, В.А. Шувалова и автора этих строк, на которого возложены функции председателя. ЭК разработала правила, по которым должен вестись отбор подразделений на получение крупных грантов. Прежде всего, мы разделили гранты на поддержку (1) чисто фундаментальных исследований, где в основе лежит познание новых законов природы без явно ожидаемого прикладного результата; (2) фундаментальных социально-ориентированных исследований, которые тоже направлены на познание законов природы, сочетаясь при этом с явной ориентацией на решение крупных практических задач; (3) гранты на создание новых научных групп, в том числе и для наших соотечественников, успешно работающих за границей, если они решат вернуться в Россию. Предполагалось, что будет выдано по 15 грантов 1-ой и 2-ой группы размером в 4 млн. руб. в год на 5 лет и 10 грантов на создание новых групп по 2 млн. руб. для сравнительно молодых сотрудников (до 45 лет) сроком на 3 года.

Далее были определены критерии, по которым будет вестись отбор, и объявлен конкурс среди сотрудников Отделения биологических наук РАН. Вначале конкурс объявили только среди Институтов секции ФХБ (так как другие секции сохранили свои программы), но позднее он был открыт и для других секций Отделения. Поскольку средства выделялись только из бюджета РАН, то и право подавать заявки имели только те руководители подразделений, основным местом работы которых являлся институт РАН. Заявки от лиц, имеющих основным местом работы ВУЗ или Институт другой Академии, автоматически отклонялись.

Учитывая серьезные потери многих подразделений в прошедшие годы, было разрешено в рамках одного Института подавать заявки от Временного научного коллектива (ВНК), состоящего не более чем из 10-ти человек, утвержденного директором Института. Хотя входящие в ВНК лица могли исходно принадлежать к разным подразделениям, их должны были объединять общая тематика и совместные публикации.

ЭК решила, чтобы первой ступенью отбора явилось утверждение заявок Учеными советами Институтов, что должно было снять с конкурса подразделения, лишенные шансов на успех, облегчив тем самым работу ЭК. В большинстве случаев так оно и произошло, но известен, по крайней мере, один случай, когда Ученый совет снял и не допустил на конкурс сильные лаборатории. Поэтому решение ЭК можно считать ошибочным, и в будущем Ученому совету следует оставить только право утверждать заявки на новые группы, так как в этом случае Институт берет на себя определенные обязательства по изменению общей структуры. Были и некоторые другие ошибки. Так, рассылка объявлений о конкурсе по Институтам в некоторых случаях привела к плохой информации сотрудников о конкурсе, хотя она была отправлена в адрес Институтов РАН в печатном виде (почтой) и в электронной версии (на сайты Институтов). Не было четкого алгоритма для информации российских ученых за рубежом, хотя, вообще говоря, первой задачей образования новых групп была поддержка молодых ученых внутри страны.

Тем не менее, основным фактором подачи сравнительно небольшого числа заявок явилось то, что в объявлении были четко прописаны высокие требования, предъявляемые к возможным победителям. "Конкурс" по разным группам составлял от 1,5 до 3-х заявок на одно место. Следует отметить, что ЭК постаралась сделать заявки максимально простыми для заполнения без ненужной их бюрократизации, на что обращали внимание многие участники конкурса.

Одним из главных показателей была продуктивность подразделения за последние 5 лет, нашедшая выражение в публикациях в рецензируемых журналах. Для этого авторы заявок прикладывали ксероксы первых страниц публикаций в международных журналах всех членов коллектива. На их основании были просчитаны величины суммарного ИФ всех статей, опубликованных в международных журналах за последние 5 лет. При подсчете ИФ особое внимание было уделено тому, чтобы название Института РАН обязательно стояло в заглавии статьи. В противном случае работа автоматически выбраковывалась. Для того чтобы ИФ засчитывался в полном объеме, было необходимо, чтобы первую (главный исполнитель работы) или последнюю позицию (основной руководитель) занимал член российского подразделения, а титул российского Института стоял на первом месте (признание его ведущей роли). Если не соблюдалось последнее условие, снималась 3/4 ИФ. Если российский автор был вторым или предпоследним, то снималась 1/2 ИФ. Наконец, если российский автор находился на других позициях в списке, ИФ снижался в 4 раза. Суммарный ИФ был одним из главных критериев продуктивности лаборатории за последние 5 лет (1998-2002 гг.). Были использованы базы данных ежегодно издаваемые за рубежом для оценки ИФ журналов по всем отраслям фундаментальной науки.

На втором месте по значимости при отборе проектов принимался во внимание суммарный ИФ пяти лучших ранних работ подразделения и ИЦ ведущих сотрудников последнего. Могло случиться, что недостаточная продуктивность за последние 5 лет связана со случайными факторами. ИЦ определяли для руководителя и ведущих сотрудников подразделения за последние 10 лет и число их работ, цитировавшихся за это время более 40 раз. Таким образом, учитывались и более ранние работы коллектива. Недостатком этого подхода в данном конкурсе было то, что при расчете ИЦ не учитывалась роль российского автора в проделанной работе (как это делалось при расчете ИФ). Поэтому значение данного параметра было не основным для отбора проекта.

Следующими по значению факторами являлись знаки признания коллектива, как российским научным сообществом, так и особенно мировым. Сюда входили членство в Академиях, Российской и зарубежных, и основные премии (Ленинские, Государственные, премии СовМина или Правительства РФ, Главные премии МАИК "Наука", именные и международные премии). Столь же важным фактором считалась успешная работа коллектива по подготовке кадров, рост кадров, формальным признаком чего служило число защищенных за 5 лет докторских и кандидатских диссертаций, а также число публикаций в российских журналах.

Наконец, принималось во внимание перспективность коллектива или процентное содержание в нем сотрудников в возрасте до 35 и до 45 лет. Кроме того, учитывалось наличие у членов коллектива монографий (особенно международных), учебников, обзорных глав в книгах, а также российских и международных патентов. Последнее играло большую роль при рассмотрении грантов второй группы (социально-ориентированные).

Вся эта информация, сведенная в таблицы, ложилась на стол перед членами ЭК, которым оставалось при необходимости ее проверить и сделать соответствующие выводы, учитывая относительную важность каждого из перечисленных параметров.

При анализе заявок второй группы добавился еще один важный критерий, оценка самого проекта. Для этого по 2-4 рецензента из числа ЭК или приглашенные со стороны специалисты внимательно знакомились с проектами и выставляли оценки масштабности проекта, его оригинальности, реалистичности, соотношения фундаментальной и практической компонент и соответствия проекта программе ФХБ. Оценка проекта для работ этой группы была столь же важна, как и показатель продуктивности подразделения.

Примерно так же проходило обсуждение заявок на новые группы. Единственным исключением явились заявки от лиц, желающих вернуться из-за рубежа. От них требовался более высокий уровень публикаций, но зато не учитывалось участие в публикации российского Института.

Из состава ЭК видно, что возможность какого-либо сговора исключалась: ее члены - абсолютно независимые и не связанные между собой личности с самостоятельной оценкой. Как правило, достигалось консенсусное единогласное решение, хотя в очень небольшом числе случаев пришлось прибегнуть к голосованию, проходившем иногда с перевесом лишь в один голос.

Важным фактором явилось то, что оценку и рекомендации по заявкам членов ЭК давали не они сами, а члены Контрольного Совета (КС), куда входили академики из регионов или других академий России (например, РАМН), которые не могли получить гранты из фондов Центрального региона. Таким образом, исключается "конфликт интересов" и "келейность" решений.

КС в настоящее время продолжает работать по части рассмотрения жалоб, поступающих от лиц, не выигравших грантов. Впервые конкретные результаты конкурса можно опротестовать через КС. Ни на одном конкурсе ранее такой практики не было.

Наконец, кроме Институтов РАН Центрального региона России, для которых было выделено 150 млн. руб., меньшие суммы на программу ФХБ были выделены по региональным Отделениям РАН.

Как протекала работа ЭК? Вначале рассматривали чисто фундаментальные работы, где, как уже отмечалось, велика роль прежних достижений лидера(ов) коллектива, а особенно за последние годы. Группа из 15 победителей выявилась здесь довольно легко. Интересно, что чем выше по первому параметру стояло подразделение, тем выше были в среднем и все остальные показатели. Так что особых сомнений у членов ЭК и КС не возникало, и большинство решений принималось единогласно. Однако после заполнения 15 мест оставалось еще несколько сильных групп, заслуживающих поддержки. Было решено использовать именно для этой группы заявок небольшой резерв и выделить еще несколько половинных грантов.

Эта была наиболее трудная часть работы, и после долгих дискуссий были выделены еще 6 подразделений, подавших заявки по первому направлению. Тут уже в ряде случаев пришлось прибегать к голосованию. Тем не менее, при наличии средств следовало бы поддержать хотя бы половинными грантами еще порядка 8-10 подразделений.

Сложнее обстояло дело с социально ориентированными работами, где ИФ большей части поданных на конкурс работ был ниже 40, но где особо учитывались дополнительные критерии для оценки важности проекта. Решению профинансировать несколько проектов при сравнительно низких ИФ за последние 5 лет способствовал не только суммарный высокий балл по другим параметрам, но и то, что эти проекты имели существенный научный задел по стволовым клеткам - одним из приоритетных направлений мировой и российской науки. В ряде других проектов при наличии неплохих дополнительных баллов были очень интересные и продвинутые идеи, что позволило профинансировать их в полном объеме. После этого остался ряд проектов, которые получили примерно равные суммарные оценки, но выбор среди них провести было необходимо. Чтобы поддержать больше важных работ ЭК решила ввести 7 половинных грантов и на основании голосования были отобраны победители по этому направлению. Особенно сложные дебаты возникали вокруг вопросов, можно ли считать некоторые проекты, поданные по второму направлению фундаментальными, а не чисто технологическими, и здесь голосование подчас оказывалось пограничным. Всего в этой группе по голосованию прошло 5 грантов (вместо двух по первой). Остальные гранты были присуждены единогласно.

Как ни странно, число заявок на новые группы было невелико, возможно, из-за недостаточно хорошей информации. Поэтому все более-менее конкурентоспособные заявки на новые группы были удовлетворены. Три руководителя покидают свои позиции лидеров групп и даже профессоров в Базеле, Нью-Йорке и Берлине и начинают работать с новыми группами в России. В четвертую группу возвращается два успешно работающих за рубежом пост-дока. Таким образом, половину новых групп составляют "возвращенцы" с Запада, что говорит об успешности этой части эксперимента. Результат был бы, возможно, более хорошим, если бы была лучше проинформирована научная общественность.

Ниже приводится список руководителей подразделений, получивших гранты.

Результаты конкурса по ФХБ по Центральному региону
(приведены только фамилии руководителей заявок, выигравших гранты).

Группа 1. Фундаментальные проекты.
Полные гранты (4 млн. руб. в год.):
Арсеньев А.C.,
Гарбер М.Б.,
Гвоздев В.А.,
Георгиев П.Г.,
Гречкин А.Н.,
Иванов В.Т.,
Ильин Ю.В.,
Киселев Л.Л.,
Можаева Г.Н.,
Овчинников Л.П.,
Разин С.В.,
Свердлов Е.Д.,
Спирин А.С.,
Финкельштейн А.В.,
Шувалов В.А.

Половинные гранты (2 млн. руб. в год):
Бонч-Осмоловская Е.А.,
Гришин Е.В.,
Евгеньев М.Б.,
Курганов Б.И.,
Недоспасов С.А.,
Туроверов К.К. (1,5 млн. руб. в год).

Группа 2. Фундаментальные социально-ориентированные проекты.
Полные гранты (4 млн. руб. в год.):
Георгиев Г.П.,
Иванов М.В.,
Капрельянц А.С.,
Кирпичников М.П.,
Корочкин Л.И.,
Лукьянов С.А.,
Мирзабеков А.Д.,
Мясоедов Н.Ф.,
Никольский Н.Н.,
Фесенко Е.Е.,
Хрущов Н.Г.,
Четверин А.Б.

Половинные гранты (2 млн. руб. в год):
Бовин Н.В.,
Деев С.М.,
Ларионов О.А.,
Лимборская С.А.,
Скрябин К.Г.,
Тарантул В.З.,
Чумаков М.П.

Группа 3. Новые группы.
Полные гранты (2 млн. руб. в год):
Белецкий И.П.,
Дедыш С.Н.,
Купраш Д.В.,
Неустроев К.Н.,
Петренко А.Г.,
Стрелков С.В.,
Тиллиб С.В.,
Шпаковский Г.В.,
Вахитова Ю.В. (0,5 млн. руб. в год)

Таким образом, общее число поддержанных подразделений, работающих в системе РАН - 49.

После окончания Конкурса и уведомления о результатах всех его участников пришла лишь одна жалоба в КС от директора Института молекулярной биологии с просьбой заменить в списке победителей Чумакова П.М. на Макарова А.А. КС поддержал апелляцию, но окончательное решение принадлежит совместному заседанию КС и ЭК. Его организация требует определенного времени. В результате половинный грант должен получить либо Чумаков П.М., либо Макаров А.А.

Хотелось бы отметить лидеров проектов, заявки которых вполне заслуживают сильной поддержки, но не попали в группы выигравших. Это Боронин А.М., Головлева Л.А., Долгов М.В., Зарайский А.Г., Каравайко Г.И., Костров С.В., Кочетков С.Н., Кузнецов В.В., Ланцов В.А., Липкин В.М., Лось Д.А., Магазаник Л.Г., Месянжинов В.В., Угрюмов М.В. и некоторые другие. Если конкурс на новые гранты по программе "Физико-химическая биология" будет продолжен в будущем году, то выше перечисленным лидерам научных коллективов следует, несомненно, повторить попытку получения гранта. Другой важнейшей задачей этого конкурса и его нового этапа хотелось бы видеть создание большего числа новых групп для возвращающейся в Россию научной молодежи.

Результаты конкурса по ФХБ по Сибирскому региону
(приведены только фамилии руководителей заявок, выигравших гранты).

По просьбе Сибирского отделения РАН наша Экспертная комиссия провела конкурсный отбор заявок, поданных по программе ФХБ в Сибирском регионе. Хочется отметить, что поданные там заявки по всем параметрам ничем не уступали, а подчас и превосходили заявки из Центрального региона. Экспертная комиссия распределила в соответствии с критериями места среди поданных на конкурс заявок, а финансирование их осуществил Президиум СО РАН.

Приводим результаты конкурса по Сибирскому региону (все заявки поданы по первому направлению).

Полный грант (3 млн. руб. в год):
Власов В.В.,
Жимулев И.Ф.

Половинный грант (1,5 млн. руб. в год):
Грачев М.А.,
Колчанов Н.А.,
Невинский Г.А.

Дополнительные гранты (1 млн. руб. в год):
Гительзон И.И.,
Закиян С.М.

Грант на новую группу (1 млн. руб. в год):
Пышный Д. В.

Кроме того, Сибирское отделение поддержало в меньших объемах не прошедших конкурс Графодатского А.С., Дыгало Н.Н., Сукерника Р.И.

Таким образом, на сегодняшний день возможность работать на существенно лучшем уровне и удерживать сильную молодежь получили уже 57 подразделений РАН, что, как можно надеяться, внесет качественные перемены в ситуацию на этом важнейшем направлении российской науки. Еще не завершен конкурс по Дальневосточному отделению РАН, результаты которого будут объявлены дополнительно.

Информация по всем заявкам, поданным на конкурс.

В файле table.doc представлены данные в виде таблицы по всем заявкам, поданным на конкурс. В этой таблице сведена информация, которая использовалась экспертной комиссией в своей работе: публикации лаборатории, импакт факторы, индексы цитирования и.т.д. В конце таблицы имеется список используемых сокращений.


Конкурс по программе "Физико-Химическая Биология" на 2004 г | Практическая молекулярная биология

Главная
Новости
Справочник
Рестриктазы
Методы
Растворы
Расчеты
Обзоры
Обучение
Ссылки
Написать письмо
О проекте

Объявление дополнительного конкурса по программе фундаментальных исследований президиума РАН "Физико-Химическая Биология".

Весь материал в виде Word файла.

Совет программы по физико-химической биологии (ФХБ) РАН объявляет дополнительный конкурс на 2004 год на получение крупных грантов подразделениями Отделения биологических наук РАН Центрального, Уральского, Сибирского и Дальневосточного регионов Российской Федерации.

В настоящее время Президиумом РАН планируется увеличение финансирования программы ФХБ в 2004 году, но сумма увеличения еще не определена и, вероятно, будет небольшой. Следовательно, и число дополнительных грантов остается неизвестным вплоть до окончательного утверждения бюджета РАН. Как только эта информация поступит в Совет программы, она будет доведена до сведения научной общественности через Интернет (www.molbiol.edu.ru).

Тем не менее, Совет программы ФХБ считает необходимым объявление конкурса уже сейчас, поскольку срок подачи заявок по всем трем конкурсам - до 30 января 2004 года до 17:00 (время московское).

К конкурсу не допускаются: 1. проекты, оформленные не по правилам; 2. проекты, представленные по факсу или по электронной почте без печатной версии; 3. проекты, поступившие в Секретариат программы после объявленного срока подачи заявок на конкурс.

Заявки направлять по адресу: 119334, г. Москва, ул. Вавилова д. 34/5 Секретарю программы "Физико-химическая биология" к. фарм. н. Грабовской Л.С. тел. (095)135-60-13, факс (095)135-41-05 и E-mail: gls@igb.ac.ru.

Выделяемые РАН дополнительные средства будут распределены по следующим видам конкурса: (1) гранты по фундаментальной ФХБ (по 4 млн. руб. в год, в некоторых случаях сумма может быть сокращена) на 5 лет (2004-2008 гг.), (2) гранты по социально ориентированной фундаментальной ФХБ (по 4 млн. руб. в год, в некоторых случаях сумма может быть сокращена) на 5 лет (2004-2008 гг.), и (3) гранты для новых групп (НГ) в ФХБ (по 2 млн. руб. в год) на 3 года (2004-2006 гг.), в том числе для российских ученых, работающих за рубежом, если они возвратятся в Россию в систему РАН. (4) Кроме того, подразделения, получившие неполные гранты в 2003 году, могут подавать заявки на их увеличение до полного размера. Более полная информация о конкурсе размещена на сайте www.molbiol.edu.ru

1. В соответствии с решением Совета программы от 24 октября 2003 года до участия в конкурсе допускаются подразделения Институтов Отделения биологических наук РАН всех регионов России и удовлетворяющие следующим условиям:
1.1. Подразделение Института ОБН РАН ведет работу в области ФХБ, либо чисто фундаментальной, либо фундаментальной ориентированной на решение социально важных задач. Технологические работы не рассматриваются.
1.2. Каждое подразделение является независимой структурой: отделом, лабораторией, независимой группой в составе Института, или временным научным коллективом (ВНК), утвержденным директором Института в составе не более 10 штатных сотрудников, постоянным местом работы которых является РАН. Участники ВНК должны быть объединены общей тематикой и совместными публикациями.
1.3. Подразделение должно возглавляться ученым, проводящим все время в российском подразделении (кроме отпуска и командировок за рубеж, всего не более чем на 3 месяца в год).
1.4. Если один ученый руководит двумя подразделениями РАН в разных Институтах, он может выдвигаться только по одному из них (при этом не играет роли, где его основное место работы и где совместительство). При этом более половины авторского коллектива должно быть представлено сотрудниками, постоянно работающими в данном Институте.
1.5. Один и тот же сотрудник не может участвовать в двух заявках (кроме заявки на НГ).
1.6. Для участия в конкурсе на НГ руководитель должен быть не старше 45 лет. При этом его группа может быть выдвинута своим Институтом или другим Институтом ОБН РАН. В случае выигрыша гранта Дирекция Института, поддержавшая заявку на НГ, обязуется предоставить последней статус независимого подразделения в своем Институте с выделением соответствующих штатов и площадей.
1.7. Для участия в конкурсе на НГ могут подавать также российские ученые, работающие за рубежом при условии, что они имеют крупные научные достижения, возвращаются на постоянное проживание в Россию и имеют договоренность с одним из институтов РАН, входящих в ОБН РАН, о предоставлении им места работы.
1.8. В конкурсе могут также участвовать подразделения, получившие ранее (на период 2003-2007 гг.) половинные (уменьшенные) гранты с целью получения полного гранта на этот же срок. При этом в случае проигрыша конкурса продолжение получения половинного (уменьшенного) гранта им гарантируется.

2. Порядок выдвижения подразделений.
2.1. Подразделения Институтов ОБН РАН выдвигаются на конкурс самостоятельно. При этом желательна, но не обязательна рекомендация Ученого совета Института.
2.2. В случае выдвижения ВНК необходимо приложить справку, подписанную директором Института РАН, о создании ВНК и его персональном составе (не более 10 человек).
2.3. В случае выдвижения на НГ обязательно решение Ученого совета Института, готового создать НГ, причем оно может быть получено или от Института, где работает податель заявки, или от любого другого Института ОБН РАН.
2.4. Ученые из-за рубежа, претендующие на НГ выдвигают себя сами, прилагая справку-обязательство от Института, согласившегося их принять на работу и предоставить условия для работы.

3. По каждому конкурсу программы представляется следующая информация (текстовая и на дискете, Times New Roman Cyr, 12, 1 интервал):
3.1. Руководитель проекта - фамилия, имя, отчество, год рождения, звание и степень, должность.
3.2. Название проекта.
3.3. Персональный состав подразделения, включая внештатных сотрудников и аспирантов. Указать фамилию и.о., год рождения, звание и степень, должность.
3.4. Научная продукция:
3.4.1. Полный список публикаций за период 1999-2003 гг. в международных и российских журналах. Приводятся строго в хронологическом порядке только те статьи, где в титуле находится российский Институт, являющийся (или являвшийся) местом работы автора. (Исключением являются заявки на НГ, поданные российскими учеными, работающими за рубежом - см. выше). Для контроля прикладываются ксероксы первых страниц статей также в хронологическом порядке. Тезисы в список публикаций не включаются.
3.4.2. Работы в печати засчитываются, если приложена ксерокопия письма о принятии ее в печать.
3.4.3. Список из пяти лучших публикаций руководителя или сотрудников подразделения за весь период научной деятельности до 1998 г., включительно.
3.4.4. Отдельно прилагается список монографий и учебников.
3.4.5. Представить индекс цитирования за последние 10 лет по наиболее цитируемым работам руководителя или любого из авторов, входящих в коллектив (не менее 10 цитирований на статью), общим числом не более 20 публикаций. При этом указать полную ссылку на работу. Приложить ксероксы первых страниц публикаций, по которым рассчитан индекс цитирования, если они отсутствуют в списке публикаций за период с 1999-2003 гг. или пяти лучших публикаций.
3.4.6. Патенты и справки о внедрении.
3.4.7. Аннотация на 1 стр. о важнейших достижениях коллектива, претендующего на грант.
3.5. Содержание проекта:
3.5.1. Для чисто фундаментальных проектов описание на 1 стр. направления планируемых исследований (при дальнейшей работе возможны коррективы).
3.5.2. Для фундаментальных социально ориентированных проектов подробное описание проекта и сопоставление с западными разработками (до 5 стр.).
3.6. Поддержка подразделения из других источников:
3.6.1. Список грантов за период с 1999 по 2003 гг., объем финансирования и сроки.
3.6.2. Работа по хоздоговорам и заказам фирм с 1999 по 2003 гг., объем финансирования и сроки.
3.7. Российские и международные звания, премии и отличия:
3.7.1. Членство в РАН и других российских организациях.
3.7.2. Членство и почетное членство в международных академиях и других организациях.
3.7.3. Премии российские и международные.
3.7.4. Членство в редколлегиях российских и международных журналов.
3.7.5. Руководители подразделений могут представить любые другие свидетельства международного признания их научной работы.
3.8. Зарубежные связи: наличие группы у руководителя (или сотрудника) в зарубежном научном учреждении; время, проводимое руководителем подразделения за рубежом за последние три года и запланированное на следующий год.
3.9. Подготовка кадров:
3.9.1. Число аспирантов на конец 2003 г. и в период 1999-2003 гг. (указать фамилии, и.о.)
3.9.2. Число защищенных докторских и кандидатских диссертаций за последние 5 лет, 1999-2003 гг., (указать фамилии, и. о. и приложить ксерокс первых двух страниц обложки автореферата).

Организует экспертизу и принимает решение по итогам конкурса экспертная комиссия Научного совета программы ФХБ.

Результаты конкурса рассылаются по Институтам ОБН РАН, подавшим заявки на гранты, приводятся в Интернете на сайте www.molbiol.edu.ru и публикуются в газете "Поиск".

Результаты конкурса могут быть обжалованы в Контрольном совете, которому экспертная комиссия Научного совета программы должна давать исчерпывающий ответ по любому спорному вопросу. Окончательное решение по спорным вопросам по всем видам конкурса принимается на совместном заседании экспертной комиссии и Контрольного совета.

Заявки по формам представить на дискете и в печатном виде (3 экз.).

Заявки следует направлять почтой в Секретариат программы по адресу: 119334, г. Москва, ул. Вавилова д. 34/5, Секретарю программы "Физико-химическая биология" к. фарм. н. Грабовской Л.С., тел. (095)135-60-13, факс (095)135-41-05 и E-mail: gls@igb.ac.ru.(адрес для зарубежных ученых: Dr. L.S. Grabovskaj, Institute of Gene Biology, RAS, 34/5 Vavilov St., 119334 Moscow, Russia). Можно сдавать заявки под расписку в секретариат.

Срок подачи заявок на конкурс не позднее 30 января 2004 года до 17:00 (время московское).

Заявка на участие в конкурсе на крупные гранты по физико-химической биологии.

1. Тип конкурса (1, 2, 3, 4) (1 - подразделения, работающие по фундаментальной тематике; 2 - по фундаментальной социально ориентированной тематике; 3 - новые группы (НГ); 4 - подразделение, желающее получить полный грант, вместо половинного (уменьшенного), который был выделен в 2003году. Это замечание не касается размеров гранта НГ.

2. Руководитель подразделения (для конкурса 3 - предполагаемый руководитель НГ)
ФИО
Год рождения
Должность
Звания, степени
Способы контакта: телефоны раб., дом.; факс; эл.-почта.

3. Название проекта

4. Подразделение
Институт
Тип подразделения (отдел, лаборатория, группа при дирекции, ВНК и т.д.) и название подразделения

5. Состав подразделения по должностным категориям (в алфавитном порядке для каждой категории) с указанием должности, фамилии, имени, отчества, года рождения, степени, звания (включая штатных и внештатных сотрудников). Один и тот же сотрудник не может участвовать в двух заявках одновременно).

6. Научная продукция подразделения за 1999-2003 гг. Статьи руководителя и сотрудников в международных и российских журналах.
6.1. Авторы статьи, название статьи, журнал (полное название), год, том:первая-последняя страница. В авторском коллективе статьи подчеркнуть авторов из данного подразделения. Для удобства работы экспертной комиссии просьба располагать статьи сначала в международных, а затем в российских журналах, и в том же порядке - ксероксы страниц статей в международных журналах, а также придерживаться их хронологии.

7. Список из пяти лучших публикаций руководителя или сотрудников подразделения за период до 1999 г., включительно.

8. Суммарный индекс цитирования за последние 10 лет по наиболее цитируемым работам руководителя или любого из авторов, входящих в коллектив (не менее 10 цитирований на статью), общим числом не более 20 публикаций. При этом указать полную ссылку на работу. Приложить ксероксы первых страниц публикаций, по которым рассчитан индекс цитирования, если они отсутствуют в списке публикаций за период с 1999-2003 гг. или пяти лучших публикаций.

9. Монографии и учебники за 1999-2003 гг.

10. Патенты за 1999-2003 гг.

11. Аннотация на 1 стр. (или меньше) о важнейших достижениях подразделения с указанием времени получения результатов (в произвольной форме).

12. Содержание проекта: для конкурса 1 - описание не более, чем на 1 стр. направления планируемых исследований; для конкурса 2 - подробное описание проекта и сопоставление с западными разработками, не более 5 стр.; для конкурса 3 - один из двух вариантов в зависимости от типа проекта.

13. Финансирование подразделения. Список грантов за период с 1999 по 2003 гг., объем финансирования и сроки.

14. Финансирование подразделения. Работа по хоздоговорам и заказам фирм, объем финансирования и сроки.

15. Российские и международные звания, премии и отличия:
Членство в РАН и других российских организациях;
Членство и почетное членство в международных академиях и других организациях;
Премии российские и международные;
Членство в редколлегиях российских и международных журналов.
Руководители подразделений могут представить любые другие свидетельства международного признания их научной работы.

16. Наличие группы у руководителя (или сотрудника) в зарубежном научном учреждении; время, проводимое руководителем подразделения за рубежом за последние три года и запланированное на следующий год.

17. Подготовка кадров:
Число аспирантов на 1 января 2004 года и в период 1999-2003 гг. (указать ФИО окончивших аспирантуру в 1999-2003 по годам).
Число защищенных докторских диссертаций за последние 5 лет, 1999-2003, (указать ФИО). Приложить ксерокс первых двух страниц обложки автореферата.
Число защищенных кандидатских диссертаций за последние 5 лет, 1999-2003, (указать ФИО). Приложить ксерокс первых двух страниц обложки автореферата.

18. Поддержка заявки Ученым советом Института (для типов конкурса 1, 2 и 4 - желательна, но не обязательна, а для конкурса 3 - обязательно положительное решение Ученого совета Института).

19. Для ВНК - справка о создании ВНК и ее составе, подписанная директором Института.

20. Приложить обязательство руководителя проводить минимум 9 месяцев в своем российском подразделении (в случае выигрыша гранта).

ДОПОЛНЕНИЯ К ЗАЯВКЕ
1) Приложить к заявке ксерокопии первых страниц всех зарубежных публикаций и последних страниц, если список институтов, авторов или источников поддержки работы (в случае упоминания там программы ФХБ по конкурсу 4) расположен на последней странице.
2) Приложить к заявке ксерокопии первых и последних страниц (если авторы и название Института расположены на ней) для тех работ, список индексов цитирования которых не представлен в дополнении к заявке.
3) Приложить к заявке ксерокопии нескольких первых страниц монографий.
4) Приложить к заявке ксерокопии патентов (только для конкурса 2 или 3, 4 по теме 2).
5) Приложить к заявке ксерокопии писем из редакций о принятии в печать статей in press, первых и последних страниц статьи.
6) Приложить ксерокс первых двух страниц обложки авторефератов защищенных в подразделении диссертаций.
7) Заявитель может приложить любые другие материалы, доказывающие признание его работ мировой научной общественностью.
8) Приложить обязательство руководителя подразделения проводить минимум 9 месяцев в своем российском подразделении (в случае выигрыша гранта).

Всю вышеприведенную информацию, а также образец заполнения заявки можно найти в этом Word файле.


Практическая молекулярная биология

Главная
Новости
 Справочник
Рестриктазы
Методы
Растворы
Расчеты
Обзоры
Обучение
Ссылки
Написать письмо
О проекте

Объявление дополнительного конкурса по программе фундаментальных исследований президиума РАН "Физико-Химическая Биология".

Весь материал в виде Word файла.
Весь материал в виде HTML..

Результаты конкурса РАН по программе Президиума РАН "Физико-Химическая Биология".

Весь материал в виде HTML.
Информационное письмо.
Статья академика РАН Георгиева Г.П. (координатора программы).
Информация по всем заявкам, поданным на конкурс.


Preliminary Programme

RUSSIAN ACADEMY OF SCIENCES

INSTITUTE OF GENE BIOLOGY

International conference

“MOLECULAR GENETICS OF EUCARYOTES”

Moscow, 4-7 February 2003

Programme

February, 4, Tuesday

13.00 –14.00. Registration of participants

(In the Presidium of the Russian Academy of Sciences (new building),

Moscow, Leninsky prospect, 32a, main entrance, third floor, Red Hall).

14.00. Opening ceremony.

Opening speech of Academician Rem Petrov ( Russian Academy of Sciences, Moscow, Russia).

14.10. Georgiev G. (Institute of Gene Biology, Moscow, Russia):

Foundation of Eucaryotic Molecular Genetics in the USSR/Russia.

15.00. Greetings of the conference’s guests

Scientific sessions, starting from February 5, will be convened in the Conference-hall of the Institute of Gene Biology (Vavilova street, 34/5).

February, 5, Wednesday

9.30-10.00. Registration of participants.

Morning session

CANCER

Chairmen: Gary Abelev, Grady Saunders

10.00. Mach J.-P. (Institute of Biochemistry, Lausanne, Switzerland):

Conjugates Between Anti-tumor Antibodies and Major Histocompatibility Complexes

Containing Antigenic Peptides, as a New Tool for Cancer Immunotherapy.

10.25. Kiselev S. (Institute of Gene Biology, Moscow, Russia):

Fighting “non-self”: Two Arms, One Goal.

10.50. . Sashchenko L. , Dukhanina E., Yashin D., Shatalov Yu., Romanova E., Korobko E., Demin A., Lukjanova T., Kabanova O., Khaidukov S., Kiselev S., Gabibov A., Georgiev G., Gnuchev N. (Institute of Gene Biology, Moscow, Russia):

The Tag7/PGRP-Hsp70 Complex is Cytotoxic and is Secreted by LAK Cells.

11.15. Saunders G. (University of Texas, Anderson Cancer Center, Houston, USA)

The Wilms Tumor Supressor Gene (WT1) Can Function as Either a Positive or Negative Transcriptional Control Factor.

11.40. Coffee

12.00. Hoffman R. (University of California, San Diego, USA)

In Vivo Molecular Imaging with Fluorescent Proteins.

12.25 Korobko I., Korobko E., Chupikova N., Kiselev S. (Institute of Gene Biology, Moscow, Russia):

MAK-V/Hunk, the Mammalian MARK/Par-1/Kin1-Like Protein Kinase.

12.50. Lukanidin E. (Danish Cancer Society, Institute of Cancer Biology, Copenhagen, Denmark):

Molecular Mechanisms of Tumour Progression.

13.15. Nedospasov S. (Engelhardt Institute of Molecular Biology, Moscow, Russia):

Biological Functions of Tumor Necrosis Factor and Lymphotoxin In Vivo Assessed by Gene Targeting.

13.40. Lunch

Afternoon session

CANCER

Chairmen: Jean-Pierre Mach, Nikolay Gnuchev

15.00. Tora L. (Institut de Genetique et de Biologie Moleculaire et Cellulaire, Strasbourg, France):

The Role of TAF-Containing Multiprotein Complexes in RNA Polymerase II Transcription Control.

15.25. Gabibov A. (Shemyakin-Ovchinnikov Institute of Bioorganic Chemistry, Moscow, Russia):

Catalytic Antibodies and Pathology

15.50. Jans D. (Division for Biochemical and Molecular Biology, John Curtin School of Medical Research, Clayton, Australia):

Nuclear Import Pathway of the Chromatin Remodelling Agent SRY; Clinical Implications.

16.15. Sobolev A. (Institute of Gene Biology, Moscow, Russia):

Modular Recombinant Transporters for Targeted Intranuclear Delivery of Locally-Acting Drugs.

16.40. Deyev S. (Shemyakin-Ovchinnikov Institute of Bioorganic Chemistry, Moscow, Russia):

Multivalent Mini-Antibodies for Cancer Diagnostics and Therapy.

17.05. Coffee

Afternoon session

CELL BIOLOGY

Chairmen: Sjur Olsnes, Grigorii Enikolopov

17.20. Giacca M. (International Centre for Genetic Engineering and Biotechnology, Trieste, Italy):

AAV Vectors as a Powerful Tool for Gene and Cell Therapy of Cardiovascular Disorders.

17.45. Korochkin L. (Institute of Gene Biology, Moscow, Russia):

Perspectives of Using Stromal Cells of Human Bone Marrow in Gene and Cell Therapy.

February, 6, Thursday

Morning session

CELL BIOLOGY

Chairmen: Leonid Korochkin, Mauro Giacca

10.00.. Olsnes S. (Department of Biochemistry, Institute for Cancer Research, The Norwegian Radium Hospital, Oslo, Norway):

Translocation of Toxins and Growth Factor into Cells.

10.25. Peunova N. (Cold Spring Harbor Laboratory, Cold Spring Harbor, USA):

NO Signalling in Xenopus Organogenesis.

10.50. Enikolopov G.( Cold Spring Harbor Laboratory, Cold Spring Harbor, USA):

Regulation of Neurogenesis in the Adult Brain.

11.15 Coffee

GENOME AND CHROMATIN

Chairmen: Peter Becker, Igor Zhimulev

11.30. Buzdin A., Ustyugova S., Gogvadze E., Vinogradova T., Lebedev Yu., Sverdlov E. (Shemyakin-Ovchinnikov Institute of Bioorganic Chemistry, Moscow, Russia):

The Human Specific Retroelements.

11.55. Ryskov A.P. (Institute of Gene Biology, Moscow, Russia):

Study on Clonal Diversity, Genetically Unstable Loci and Somatic Mosaicism in Partenogenetic Caucasian Rock Lizards, Genus Darevskia.

12.20. Elgin S. (Department of Biology, Washington University, St. Louis, USA):

Organization of the Fourth Chromosome in Drosophila melanogaster: Interspersed Heterochromatic and Euchromatic Domains”

12.45. Pirrotta V. (Department of Zoology, University of Geneva, Switzerland):

Polycomb Silencing and Chromatin Memory”

13.10. Zhimulev I., Belyaeva E.

Intercalary Heterochromatin and Genetic Silencing.

13.40. Lunch

Afternoon session

GENOME AND CHROMATIN

Chairmen: Vincenzo Pirrotta, Alexei Ryskov

15.00. Becker P. (Adolf-Butenandt-Institut Molekularbiologie, Munchen, Germany):

The Role of Nucleosome Sliding for Chromatin Dynamics”

15.25. Biessman H. (Developmental Biology Center, University of California, Irvine, USA):

Telomere Elongation by Retrotransposons in Drosophila melanogaster”.

15.50. Savitskaya E. (Institute of Gene Biology, Moscow, Russia):

The Su(Hw) Insulator Modulates the Recombination between FRT Sites and Transposition of P Elements in Drosophila melanogaster.

16.15. Coffee

16.40. Falaschi A. (International Centre for Genetic Engineering and Biotechnology, Trieste, Italy):

Protein-DNA Interactions Occurring in vivo and in vitro at a Human Replication Origin.

17.05. Stratling W. (Institut fur Medizinesche Biochemie und Molekularbiologie, Universitat-Klinikum Hamburg-Eppendorf, Hamburg, Germany):

From Nuclear Matrix to MeCP2 and Rett Syndrome”

17.30. Bistritskii A., Verbovaia L., Iarovaia O., Razin S. (Institute of Gene Biology, Moscow, Russia):

Partitioning of Human Dystrophin Gene into DNA Loops and Replicons.

17.55. Bode J. (GBF, German Research Center for Biotechnology, Braunschweig, Germany):

From DNA Structure to Gene Expression: Mediators of Nuclear Compartmentalization and -Dynamics.

February, 7, Friday

Morning session

TRANSCRIPTION CONTROL.

Chairmen: Pavel Georgiev, Wolf Stratling

10.00. Cavalli G. (Institut de Genetique Humaine, Montpellier, France):

Conveying Cellular Memory Through Long-Distance Chromosomal Interactions in Drosophila.

10.25. Golovnin A. (Institute of Gene Biology, Moscow, Russia):

An Endogenous Su(Hw) Insulator Separates the Yellow Gene from the Achaete-Scute Gene Complex in Drosophila.

10.50. Saunders G. (University of Texas, Anderson Cancer Center, Houston, USA)

PAX6 the Master Gene for Eye Development”.

11.15. Coffee

11.35. Georgieva S., Nabirochkina E., Krasnov A., Georgiev P., Ilyin Yu. (Institute of Gene Biology, Moscow, Russia):

Novel Genes that Participate in Transcription Control in Drosophila.

12.00. Tschurikov N. (Engelhardt Institute of Molecular Biology, Moscow, Russia):

Mechanisms of Gene-Specific Silencing: Role of Forum-domains and RNA-RNA duplexes.

12.25 Poster session

13.30. Lunch

Afternoon session

RNA WORLD

Chairmen: Francisco Baralle, Vladimir Gvozdev

15.00. Spirin A. (Institute of Proteins, Puschino, Moscow region, Russia):

Coding and Non-Coding RNA.

15.25. Baralle F. (International Centre for Genetic Engineering and Biotechnology, Trieste, Italy):

Molecular Pathology of pre-mRNA Splicing”

15.50. Gvozdev V. (Institute for Molecular Genetics, Moscow, Russia):

RNA Interference, Mobile Genes and Regulation of Gene Expression.

16.15. Scherrer K. (Institut Jacque Monod, CNRS, Universites Paris, Paris, France):

From Giant RNA and DNA Domains to the Concept of 3 Types of Genomic Information.

16.40. Closing of the Conference.


Экспресс метод выделения pDNA из дрожжей | Практическая молекулярная биология

Практическая Молекулярная Биология - главная страница.
> Методы > Двугибридная система > Экспресс метод выделения pDNA из дрожжей.

Экспресс метод выделения pDNA из дрожжей.

Главная.
Новости.
О проекте.
Справочник.
Рестриктазы.
Методы.
Растворы.
Расчёты.
Обзоры.
Обучение.
Ссылки.
Растворы.
Лизирующий буфер
Комментарии.
Общие.
По пунктам.
Быстрый метод выделения плазмидной ДНК из дрожжей, для последующей электропорации E.coli.

  1. Посеять одиночную колонию в 5ml селективной среды и растить не менее 20h при +30°С;
  2. 1.5ml ночной культуры поместить в 1.7ml пробирку, ЦФ 1', удалить супер;
  3. Повторить п.2 еще 2 раза;
  4. Суспендировать осадок в 200µl лизирующего буфера;
  5. Добавить 0.3g стеклянных шариков и 200µl Ф:X:I;
  6. Вортекс 2';
  7. ЦФ 5', водную фазу перенести в новую пробирку и осадить этанолом (добавить 1/10V NaOAc pH5.2 и 2.5V EtOH);
  8. Осадок сполоснуть 70% EtOH, подсушить, растворить в 20µl 1xTE.

    Растворы.

    Лизирующий буфер

     | Конц. | Сток | 50ml | 100ml | 200ml
Tris Cl, pH 8.0 | 10mM | 1M | 0.5ml | 1ml | 2ml
NaCl | 100mM | 5M | 1ml | 2ml | 4ml
SDS | 1% | 10% | 5ml | 10ml | 20ml
Triton X-100 | 2% | 10% | 10ml | 20ml | 40ml
EDTA | 1mM | 0.5 M | 100µl | 200µl | 400µl
H2O |  | mQ | 33.4ml | 66.8ml | 133.6ml

    Комментарии.

    Общие.

  • Источник: "MATCHMAKER GAL4 Two-Hybrid System 2 User Manual", Clontech.
  • Плазмидная ДНК выделенная этим методом имеет сильное загрязнение геномной ДНК и РНК. Но ее вполне можно использовать для трансформации E.coli. Предпочтительно использовать электропорацию, так как выход плазмидной ДНК очень мал. Для электропорации достаточно 1µl выделенной плазмиды.

    • По пунктам.

    п. 1.

  • Мы обычно растим дрожжи в SD среде с необходимым набором аминокислот. Если необходимо, с добавлением антибиотиков. В богатой среде YPD можно растить только те плазмиды, которые достаточно стабильны и не теряются в процессе роста дрожжей.

    • п. 5.

  • Cтеклянные шарики - Sigma #G-8772 . Ф:Х:I - фенол:хлороформ:изоамиловый спирт в соотношении 25:24:1, нейтральный pH.


Анализ активации репортерного гена LacZ | Практическая молекулярная биология

Практическая Молекулярная Биология - главная страница.
> Методы > Двугибридная система > Анализ активации репортерного гена LacZ.

Анализ активации репортерного гена LacZ.

Главная.
Новости.
О проекте.
Справочник.
Рестриктазы.
Методы.
Растворы.
Расчёты.
Обзоры.
Обучение.
Ссылки.
Растворы.
Z-буфер
Z-буфер/X-gal
Комментарии.
Общие.
По пунктам.
Этот протокол используется для отбора клонов, положительных по активации гена LacZ, в дрожжевой двугибридной системе от Clontech.

  1. Приготовить Whatmann 3MM и фильтр по размеру чашки Петри;
  2. Положить без пузырей фильтр на поверхность чашки с дрожжевыми колониями;
  3. Осторожно снять фильтр с чашки и положить на поверхность жидкого азота колониями вверх, погрузить на 10'';
  4. Вынуть фильтр из азота и переложить на поверхность фильтровалки, колониями вверх;
  5. Приготовить свежий раствор "Z-буфер/X-gal";
  6. В пустую чашку Петри положить кусок Whatmann 3MM и смочить его 2.5ml раствора "Z-буфер/X-gal";
  7. Положить без пузырей на поверхность Whatmann 3MM фильтр колониями вверх;
  8. Инкубировать чашку 0.5-8h при 30oC и периодически проверять цвет колоний.

    Растворы.

    Z-буфер

     | Конц. | Сток | 50ml | 100ml | 200ml
Na2HPO4 | 60mM | 1M | 3ml | 6ml | 12ml
NaH2PO4 | 40mM | 1M | 2ml | 4ml | 8ml
KCl | 10mM | 1M | 0.5ml | 1ml | 2ml
MgSO4 | 1mM | 1M | 50µl | 100µl | 200µl
H2O |  | mQ | 44.45ml | 88.9ml | 177.8ml

    Z-буфер/X-gal

     | Конц. | Сток | 2.5ml | 100ml | 200ml
Z-буфер | 1x | 1x | 2.5ml | 100ml | 200ml
b-меркаптоэтанол | 0.3% | 100% | 7.5µl | 300µl | 600µl
X-gal | 0.04% | 2% | 50µl | 2ml | 4ml

    Комментарии.

    Общие.

  • Источник: "MATCHMAKER GAL4 Two-Hybrid System 2 User Manual", Clontech.

    • По пунктам.

    п. 2.

  • Если это необходимо, сделать несколько проколов горячей иглой и отметить маркером их положение на обратной стороне чашки.

    • п. 3,4.

  • С замороженным фильтром надо обращаться очень осторожно. Фильтр становится очень хрупким и его легко сломать.

    • п. 4.

  • Фильтр должен полностью оттаять после жидкого азота. Обычно это занимает несколько минут. Только после этого фильтр можно класть на поверхность ватмана в п.7.

    • п. 6.

  • Объем раствора "Z-буфер/X-gal" берется таким, чтобы хорошо смочить Whatmann 3MM, но не образовывались "лужи" на его поверхности.

    • п. 8.

  • При значительном уровне экспресии b-галактозидазы колонии становятся синими уже через 15'. Если колонии начинают слабо синеть при времени инкубации более 8h, то их следует рассматривать как ложно-положительные сигналы.


Трансформация дрожжей плазмидной ДНК | Практическая молекулярная биология

Практическая Молекулярная Биология - главная страница.
> Методы > Двугибридная система > Трансформация дрожжей плазмидной ДНК.

Трансформация дрожжей плазмидной ДНК.

Главная.
Новости.
О проекте.
Справочник.
Рестриктазы.
Методы.
Растворы.
Расчёты.
Обзоры.
Обучение.
Ссылки.
Приготовление компетентных клеток.
Трансформация.
Растворы.
YPD среда
SD среда
TE/LiAc
PEG/LiAc
Геномная ДНК
Комментарии.
Общие.
По пунктам.
Этот протокол используется для трансформации дрожжей плазмидной ДНК в дрожжевой двугибридной системе от Clontech.

    Приготовление компетентных клеток.

  1. Суспендировать несколько колоний дрожжей в 1ml YPD или SD среды;
  2. В колбу с 50ml YPD или SD среды посеять 1ml дрожжей из п.1;
  3. Растить 16-18h при 30oC;
  4. В колбу с 300ml YPD посеять ночную культуру до OD600=0.2-0.3;
  5. Растить 3h при 30oC;
  6. ЦФ в 50ml нунках 5', 4500rpm, RT;
  7. Суспендировать осадок в 50ml H2O;
  8. ЦФ 5', 4500rpm, RT;
  9. Суспендировать осадок в 1.5ml свежеприготовленного раствора "TE/LiAc";

    10. Трансформация.

  10. Приготовить раствор "PEG/LiAc";
  11. В эппендорфе смешать:
    плазмида BD: 0.1µg
    плазмида AD: 0.1µg
    геномная ДНК: 100µg;
  12. Добавить 100µl компетентных клеток, хорошо смешать;
  13. Добавить 600µl раствора "PEG/LiAc";
  14. Встряхивать на бактериальном шейкере 30oC, 30';
  15. Добавить 70µl DMSO, смешать;
  16. Heat shock 42oC, 15';
  17. Охладить клетки во льду 2';
  18. ЦФ 5'', 14000rpm;
  19. Суспендировать осадок в 500µl 1xTE;
  20. Высеять на чашку с селективной средой.

    Растворы.

    YPD среда

     | Конц. | Сток | 100ml | 200ml | 1L
Бакто-пептон | 2% | тв. | 2g | 4g | 20g
Бакто-дрож. экст. | 1% | тв. | 1g | 2g | 10g
Бакто-агар | 1.8% | тв. | 1.8g | 3.6g | 18g
Глюкоза | 2% | 40% | 5ml | 10ml | 50ml
H2O |  | mQ | 95ml | 190ml | 950ml
    Смешать все, кроме глюкозы. Довести pH до 5.8, автоклавировать.
    Добавить стерильную глюкозу.
    Если нужна жидкая среда, агар не добавлять.

    SD среда

     | Конц. | Сток | 100ml | 200ml | 1L
Difco yeast nitrogen base w/o amino acids (Difco #0919-15-3) | 0.7% | тв. | 0.7g | 1.4g | 7g
Бакто-агар | 2% | тв. | 2g | 4g | 20g
Глюкоза | 2% | 40% | 5ml | 10ml | 50ml
H2O |  | mQ | 95ml | 190ml | 950ml
    Смешать все, кроме глюкозы. Довести pH до 5.8, автоклавировать.
    Добавить стерильную глюкозу и необходимые аминокислоты.
    Аминокислоты можно добавлять и перед автоклавированием.
    Если нужна жидкая среда, агар не добавлять.

    "TE/LiAc"

     | Конц. | Сток | 5ml | 10ml | 20ml
TE | 1x | 10x | 0.5ml | 1ml | 2ml
LiAc | 0.1M | 1M | 0.5ml | 1ml | 2ml
H2O |  | mQ | 4ml | 8ml | 16ml

    "PEG/LiAc"

     | Конц. | Сток | 5ml | 10ml | 20ml
PEG 4000 | 40% | 50% | 4ml | 8ml | 16ml
TE | 1x | 10x | 0.5ml | 1ml | 2ml
LiAc | 0.1M | 1M | 0.5ml | 1ml | 2ml

    Геномная ДНК

    Clontech рекомендует использовать Herring testes carrier DNA 10mg/ml (#K1606-A).
    Мы используем лиофилизованную ДНК из спермы лосося. Лиофилизованную ДНК растворить, озвучить. При желании получить более чистую ДНК, ее можно отфенолить. Растворить в 1xTE. Довести концентрацию до 10mg/ml.

    Комментарии.

    Общие.

  • Источник: "MATCHMAKER GAL4 Two-Hybrid System 2 User Manual", Clontech.
  • Если требуется максимальная компетентность, то клетки следует использовать в течении часа после приготовления. При необходимости клетки можно использовать и через несколько часов, но их компетентность будет несколько ниже.
  • Компетентность получается примерно 104-105 колоний/µg плазмиды.
  • AD плазмида кодирует домен активации, BD плазмида - домен связывания. В двугибридной системе "MATCHMAKER GAL4 Two-Hybrid System 2" используются AD и BD домены дрожжевого транскрипционного фактора GAL4. Соответствующие вектора называются pACT2 и pAS2-1.
  • В качестве BD домена также часто используется бактериальный белок LexA.
  • В данной двугибридной системе используются дрожжи дефектные по синтезу лейцина, триптофана и гистидина и не способные расти на среде без этих аминокислот. Плазмида pACT2 содержит ген LEU2, плазмида pAS2-1 ген TRP1. Дрожжи трансформированные pACT2 могут расти на среде SD-leu, трансформированные pAS2-1 - на среде SD-trp, обеими плазмидами - на среде SD-leu-trp. Колонии растут на среде SD-leu-trp-his, если содержат AD и BD плазмиды, кодирующие два взаимодействующих белка, так как в этом случае происходит активация репортерного гена HIS3.

    • По пунктам.

    п. 1.

  • Среда в эппендорфе должна стать заметно мутной.

    • п. 1,2.

  • Для подроста дрожжей, предварительно трансформированных плазмидой, использовать селективную среду (либо SD-leu, либо SD-trp в зависимости от типа плазмиды). Для подроста нетрансформированных дрожжей использовать YPD.

    • п. 3.

  • Должны подрости до OD600>1.5.

    • п. 5.

  • Должны подрости примерно до OD600=0.5.

    • п. 6.

  • Можно осадить за несколько раз.

    • п. 11.

  • Для трансформации AD и BD плазмид можно использовать как одновременную трансформацию, так и последовательную. При последовательной трансформации сначала трансформируется одна плазмида, затем подращиваются трансформированные дрожжи в селективной среде, из них готовятся новые компетентные клетки и в них трансформируется вторая плазмида. Эффективность последовательной трансформации значительно выше, но требует дополнительного времени на подрост дрожжей после первой трансформации.
  • Непосредственно перед использованием денатурировать геномную ДНК в кипящей бане 10', сразу в лед.


Выделения pDNA из дрожжей на колонках| Практическая молекулярная биология

Практическая Молекулярная Биология - главная страница.
> Методы > Двугибридная система > Выделение pDNA из дрожжей на колонках.

Выделение плазмидной ДНК из дрожжей на колонках.

Главная.
Новости.
О проекте.
Справочник.
Рестриктазы.
Методы.
Растворы.
Расчёты.
Обзоры.
Обучение.
Ссылки.
Растворы.
Tris/Сорбитол
I плазмидный раствор
II плазмидный раствор
Комментарии.
Общие.
По пунктам.
Быстрый метод выделения плазмидной ДНК из дрожжей на колонках для последующей трансформации E.coli или проведения PCR.

  1. Посеять одиночную колонию в 3ml селективной среды и растить не менее 20h при +30°С;
  2. 1.5ml ночной культуры поместить в 1.7ml пробирку, ЦФ 3', удалить супер;
  3. Суспендировать осадок в 300µl раствора "Tris/Сорбитол";
  4. Добавить 5 µl литиказы (10u/µl);
  5. 37°С, 1h, время от времени перемешивать;
  6. ЦФ 3', удалить супер;
  7. Суспендировать осадок в 50µl "I" плазмидного раствора;
  8. + 100µl "II" плазмидного раствора, ~3 раза перевернуть;
  9. 0oС, 5';
  10. + 50µl холодного 10М AcONH4, ~3 раза перевернуть;
  11. 0oС, 5';
  12. ЦФ 10', супер перенести в новую пробирку;
  13. К суперу добавить 800µl "Capture buffer"
  14. Поместить колонку в 2ml пробирку;
  15. Нанести на колонку 500µl из п.13, ЦФ 1';
  16. Нанести на колонку оставшиеся 500µl из п.13, ЦФ 1';
  17. Нанести на колонку 500µl "Wash buffer", ЦФ 1';
  18. Поместить колонку в чистую 1.5ml пробирку;
  19. Нанести на колонку 20-50µl 10mM Tris-HCl pH=8.0, инкубировать 2';
  20. ЦФ 20'', элюат перенести в новую пробирку.

    Растворы.

    "Tris/Сорбитол"

     | Конц. | Сток | 1ml | 10ml | 100ml
Tris Cl, pH 8.0 | 50mM | 1M | 50µl | 0.5ml | 5ml
Сорбитол | 1M | 2M | 500µl | 5ml | 50ml
H2O |  | mQ | 450µl | 4.5ml | 45ml

    "I плазмидный раствор"

     | Конц. | Сток | 50ml | 100ml | 1L
Глюкоза | 50mM | 2M | 1.25ml | 2.5ml | 25ml
Tris Cl, pH 8.0 | 25mM | 1M | 1.25ml | 2.5ml | 25ml
EDTA | 10mM | 0.5M | 1.0ml | 2.0ml | 20ml
H2O |  | mQ | 46.5ml | 93ml | 930ml

    "II плазмидный раствор"

     | Конц. | Сток | 1ml | 10ml | 100ml
NaOH | 0.2N | 1N | 0.2ml | 2ml | 20ml
SDS | 1% | 10% | 0.1ml | 1ml | 10ml
H2O |  | mQ | 0.7ml | 7ml | 70ml

    Комментарии.

    Общие.

  • Плазмидная ДНК, выделенная этим методом, не имеет особого загрязнения геномной ДНК и РНК, но концентрация ее очень мала. Тем не менее, ее вполне достаточно для химической трансформации E.coli. Если трансформировать 5µl выделенной плазмиды, то вырастает обычно около сотни колоний.
  • Плазмида также годится для проведения PCR.

    • По пунктам.

    п. 1.

  • Мы обычно растим дрожжи в SD среде с необходимым набором аминокислот. Если необходимо, с добавлением антибиотиков. В богатой среде YPD можно растить только те плазмиды, которые достаточно стабильны и не теряются в процессе роста дрожжей.

    • п. 4.

  • Литиказа (Sigma, #L4025) разрушает клеточную стенку дрожжей.

    • п. 13.

  • Мы используем стекловолоконные колонки фирмы Amersham (GFX PCR DNA and Gel Band Purification Kit, #27-9602-01). Можно также использовать кит фирмы Qiagen или любой аналогичный.

    • п. 14.

  • Пробирка берется такая, что бы уровень жидкости после центрифугирования в пунктах 15, 16,17 не касался нижнего края колонки. Можно использовать 2ml пробирки с завинчивающейся крышкой или пробирки из кита.

    • п. 15,16,17.

  • После каждого пункта, удалять жидкость, прошедшую через колонку.

    • п. 20.

  • Элюат - это то, что сошло с колонки.


Трансформация дрожжей кДНК библиотекой | Практическая молекулярная биология

на главную страницу
> Методы > Двугибридная система > Трансформация дрожжей кДНК библиотекой.

Трансформация дрожжей кДНК библиотекой.

Главная.
Новости.
О проекте.
Справочник.
Рестриктазы.
Методы.
Растворы.
Расчёты.
Обзоры.
Обучение.
Ссылки.
Трансформация BD плазмидой.
Приготовление компетентных клеток.
Трансформация.
Растворы.
YPD среда
SD среда
TE/LiAc
PEG/LiAc
Геномная ДНК
Комментарии.
Общие.
По пунктам.
Этот метод используется для трансформации дрожжей кДНК библиотекой, в дрожжевой двугибридной системе от Clontech. Для трансформации дрожжей индивидуальной плазмидой следует использовать этот протокол..

    Трансформация BD плазмидой.

  1. Рассеять дрожжи со стока (-70oC) на YPD чашку;
  2. Растить при 30oC (примерно 1-2 дня);
  3. Трансформировать дрожжи BD плазмидой используя этот протокол;
  4. Высеять на чашку SD-trp;
  5. Растить при 30oC (примерно 3 дня);

    6. Приготовление компетентных клеток.

  6. Суспендировать десяток колоний в 1ml SD-trp среды;
  7. В колбу с 150ml SD-trp среды посеять 1ml дрожжей из п.6;
  8. Растить 16-18h при 30oC;
  9. В колбу с 1L YPD посеять ночную культуру до OD600=0.2-0.3;
  10. Растить 3h при 30oC;
  11. ЦФ в 50ml нунках 5', 4500rpm, RT;
  12. Суспендировать осадок в 500ml H2O;
  13. ЦФ 5', 4500rpm, RT;
  14. Суспендировать осадок в 8ml свежеприготовленного раствора "TE/LiAc";

    15. Трансформация кДНК библиотекой.

  15. Приготовить 100ml раствора "PEG/LiAc";
  16. Cмешать:
    кДНК библиотека в векторе AD: 500µg
    геномная ДНК: 20mg;
  17. Добавить 8ml компетентных клеток, хорошо смешать;
  18. Добавить 60ml раствора "PEG/LiAc";
  19. Бактериальная качалка, 30oC, 30';
  20. Добавить 7ml DMSO, мягко смешать;
  21. Heat shock 42oC, 15', периодически смешивать, переворачивая пробирки;
  22. Охладить клетки во льду 2';
  23. ЦФ 5', 4500rpm, RT;
  24. Суспендировать осадок в 10ml 1xTE;
  25. Высеять на три чашки SD-leu-trp аликвоты с десятикратным разведением:
    1. 500µl 1xTE + 10µl дрожжей из п.24 (1/1000 от общего объема)
    2. 500µl 1xTE + 50µl из пробирки 1
    3. 500µl 1xTE + 50µl из пробирки 2;
  26. Высеять все дрожжи из п.24 на среду SD-leu-trp-his. Использовать 5-10 чашек размером 20x20см;

    Растворы.

    YPD среда

     | Конц. | Сток | 100ml | 200ml | 1L
Бакто-пептон | 2% | тв. | 2g | 4g | 20g
Бакто-дрож. экст. | 1% | тв. | 1g | 2g | 10g
Бакто-агар | 1.8% | тв. | 1.8g | 3.6g | 18g
Глюкоза | 2% | 40% | 5ml | 10ml | 50ml
H2O |  | mQ | 95ml | 190ml | 950ml
    Смешать все, кроме глюкозы. Довести pH до 5.8, автоклавировать.
    Добавить стерильную глюкозу.
    Если нужна жидкая среда, агар не добавлять.

    SD среда

     | Конц. | Сток | 100ml | 200ml | 1L
Difco yeast nitrogen base w/o amino acids (Difco #0919-15-3) | 0.7% | тв. | 0.7g | 1.4g | 7g
Бакто-агар | 2% | тв. | 2g | 4g | 20g
Глюкоза | 2% | 40% | 5ml | 10ml | 50ml
H2O |  | mQ | 95ml | 190ml | 950ml
    Смешать все, кроме глюкозы. Довести pH до 5.8, автоклавировать.
    Добавить стерильную глюкозу и необходимые аминокислоты.
    Аминокислоты можно добавлять и перед автоклавированием.
    Если нужна жидкая среда, агар не добавлять.

    "TE/LiAc"

     | Конц. | Сток | 5ml | 10ml | 20ml
TE | 1x | 10x | 0.5ml | 1ml | 2ml
LiAc | 0.1M | 1M | 0.5ml | 1ml | 2ml
H2O |  | mQ | 4ml | 8ml | 16ml

    "PEG/LiAc"

     | Конц. | Сток | 10ml | 60ml | 100ml
PEG 4000 | 40% | 50% | 8ml | 48ml | 80ml
TE | 1x | 10x | 1ml | 6ml | 10ml
LiAc | 0.1M | 1M | 1ml | 6ml | 10ml

    Геномная ДНК

    Clontech рекомендует использовать Herring testes carrier DNA 10mg/ml (#K1606-A).
    Мы используем лиофилизованную ДНК из спермы лосося. Лиофилизованную ДНК растворить, озвучить. При желании получить более чистую ДНК, ее можно отфенолить. Растворить в 1xTE. Довести концентрацию до 10mg/ml.

    Комментарии.

    Общие.

  • Источник: "MATCHMAKER GAL4 Two-Hybrid System 2 User Manual", Clontech.
  • Компетентность этого метода примерно 104колоний/µg плазмиды.
  • Двугибридный скрининг используют для поиска взаимодействующих белков. Для этого последовательность, кодирующая исследуемый белок, клонируется в BD вектор в такой рамке считывания, чтобы образовывался слитный белок с BD доменом. кДНК библиотека клонируется в AD вектор. После первичного скрининга вырастают колонии дрожжей, содержащие AD плазмиду, кодирующую белок, потенциально взаимодействующий с исследуемым белком.

    • По пунктам.

    п. 2.

  • Дрожжи с чашки можно сохранить, суспендировав их в YPD среде с 20% глицерином. Хранить при -70oC.

    • п. 3.

  • В плазмиду должна быть предварительно клонирована последовательность, кодирующая исследуемый белок.

    • п. 5.

  • Дрожжи, трансформированные BD плазмидой, можно сохранить, суспендировав их в SD среде с 20% глицерином. Хранить при -70oC. Это удобно, не надо каждый раз делать трансформацию. Эти клетки можно использовать в дальнейшем для подтверждения взаимодействия тех клонов, которые будут получены после двугибридного скрининга.

    • п. 6.

  • Среда в эппендорфе должна стать заметно мутной.

    • п. 8.

  • Должны подрости до OD600>1.5.

    • п. 10.

  • Должны подрости примерно до OD600=0.5.

    • п. 11.

  • Мы осаждаем их в десяти 50ml нунках за два приемаx.

    • п. 25.

  • Рассев на чашки SD-leu-trp нужен для определения эффективности трансформации кДНК библиотеки. По количеству колоний на чашках можно расчитать, сколько бы выросло колоний, если бы мы рассеяли все дрожжи на среду SD-leu-trp. Это количество должно превышать количество независимых клонов в библиотеке. Например, мы трансформировали 500 µg библиотечной плазмиды при компетентности 104колоний/µg и получили 5000, 500, 50 колоний на трех чашках. Значит мы провели скрининг 5x106 колоний, что нормально при количестве независимых клонов в библиотеке 2x106. Если эффективность трансформации получается выше, чем 104колоний/µg, то можно трансформировать меньшее количество библиотеки. Эффективность трансформации имеет смысл определить в предварительном эксперименте, трансформировав аликвоту библиотеки и затем расчитать сколько надо взять в основной эксперимент.
  • Несколько разведений нужно для того, чтобы было удобно считать колонии. Компетентность заранее не известна, и можно при одном разведении получить слишком много или слишком мало колоний.

    • п. 26.

  • На среде SD-leu-trp-his вырастают колонии дрожжей, содержащие AD плазмиду, кодирующую белок, потенциально взаимодействующий с исследуемым белком.


Проверка взаимодействия двух белков в двугибридной системе | Практическая молекулярная биология

на главную страницу
> Методы > Двугибридная система > Проверка взаимодействия двух белков.

Проверка взаимодействия двух белков в двугибридной системе.

Главная.
Новости.
О проекте.
Справочник.
Рестриктазы.
Методы.
Растворы.
Расчёты.
Обзоры.
Обучение.
Ссылки.
Проверка взаимодействия.
Контроли.
Ожидаемый результат.
Комментарии.
Общие.
По пунктам.
Достаточно быстрый и простой метод для проверки взаимодействия двух белков.

    Проверка взаимодействия.

  1. В векторе pACT2 в правильной рамке проклонировать последовательность, кодирующую один из двух исследуемых белков ( плазмида A);
  2. В векторе pAS2-1 в правильной рамке проклонировать последовательность, кодирующую другой белок ( плазмида B);
  3. Трансформировать дрожжи одновременно плазмидой A и B, используя этот протокол;
  4. Рассеять трансформированные дрожжи на чашку со средой SD-leu-trp и SD-leu-trp-his;
  5. Если на чашке SD-leu-trp-his выросли колонии, проверить активацию гена LacZ, используя этот протокол;

    6. Контроли.

  6. Трансформировать дрожжи одновременно плазмидой A и pAS2-1, используя этот протокол;
  7. Рассеять на среду SD-leu-trp и SD-leu-trp-his;
  8. Трансформировать дрожжи одновременно плазмидой B и pACT2, используя этот протокол;
  9. Рассеять трансформированные дрожжи на среду SD-leu-trp и SD-leu-trp-his;
  10. Если на чашках SD-leu-trp-his в п.7,9 выросли колонии, проверить активацию гена LacZ, используя этот протокол;

    11. Ожидаемый результат.

  11. На чашках SD-leu-trp в п.4,7,9 должны вырасти по несколько сотен колоний;
  12. В случае реального взаимодействия двух исследуемых белков, дорожжи должны расти на чашке SD-leu-trp-his в п.4 и синеть в п.5. На контрольных чашках SD-leu-trp-his в п.7,9 не должны расти, а при незначительном росте не должны синеть.

    Комментарии.

    Общие.

  • Источник: "MATCHMAKER GAL4 Two-Hybrid System 2 User Manual", Clontech.
  • Плазмида pACT2 кодирует домен активации (AD) транскрипционного фактора GAL4, плазмида pAS2-1 - домен связывания (BD). В данной двугибридной системе используются дрожжи дефектные по синтезу лейцина, триптофана и гистидина и не способные расти на среде без этих аминокислот.
  • Плазмида pACT2 содержит ген LEU2, плазмида pAS2-1 ген TRP1. Дрожжи трансформированные pACT2 могут расти на среде SD-leu, трансформированные pAS2-1 - на среде SD-trp, обеими плазмидами - на среде SD-leu-trp. Колонии растут на среде SD-leu-trp-his, если содержат AD и BD плазмиды, кодирующие два взаимодействующих белка, так как в этом случае происходит активация репортерного гена HIS3.
  • В случае двух взаимодействующих белков должна происходить также активация второго репортерного гена - LacZ, что можно детектировать по синей окраске колоний при добавлении X-gal.

    • По пунктам.

    п. 1.

  • Клонировать нужно в такой рамке считывания, чтобы образовывался слитный белок с AD доменом.

    • п. 2.

  • Клонировать нужно в такой рамке считывания, чтобы образовывался слитный белок с BD доменом.

    • п. 4.

  • На среде SD-leu-trp вырастают колонии, содержащие обе плазмиды, А и В. Этот рассев нужен для контроля трансформации. На среде SD-leu-trp-his вырастают колонии, если плазмиды A и В кодируют два взаимодействующих белка.

    • п. 5.

  • Если белки реально взаимодействуют, то колонии, выросшие на чашке SD-leu-trp-his, должны посинеть. Обычно, если колонии дрожжей хорошо растут на чашке SD-leu-trp-his (вырастают до размера более 2мм за 3-4 дня), то они и хорошо синеют ( за 0.5-1h).

    • п. 11.

  • На среде SD-leu-trp вырастают колонии, содержащие обе плазмиды. Этот рассев нужен для контроля трансформации.


Поиск автоактиваторов в двугибридной системе| Практическая молекулярная биология

Практическая Молекулярная Биология - главная страница.
> Методы > Двугибридная система > Поиск автоактиваторов.

Поиск автоактиваторов в двугибридной системе.

Главная.
Новости.
О проекте.
Справочник.
Рестриктазы.
Методы.
Растворы.
Расчёты.
Обзоры.
Обучение.
Ссылки.
Растворы.
Canavanine
Cycloheximide
Комментарии.
Общие.
По пунктам.
Автоактиваторы - белки, способные активировать репортерные гены LacZ и His3 без взаимодействия с белком партнером. Такие клоны следует исключить из дальнейшей работы.

  1. Залить три чашки:
    SD-leu+Canavanine или SD-leu+Cycloheximid,
    SD-leu-trp,
    SD-leu-trp-his.
  2. Маркером отметить положение будущих колоний по единому шаблону;
  3. Каждую анализируемую колонию суспендировать в 15µl 1xTE в 0.5ml пробирке или микроплашке;
  4. Нанести семплером по 5µl суспендированных клеток на все три чашки в одну и ту же позицию;
  5. Подрастить колонии (примерно 2-3 дня);
  6. Проверить активацию репортерного гена LacZ в дрожжах на всех трех чашках, используя этот протокол;
  7. Для дальнейшей работы использовать те колонии, которые выросли на всех трех чашках, посинели на чашках SD-leu-trp, SD-leu-trp-his, но не посинели на чашке с антибиотиком

    Растворы.

    "Canavanine"

    Сток (4000x): | 20mg/ml
Рабочая концентрация: | 5µg/ml

    "Cycloheximide"

    Сток: | 1mg/ml
Рабочая концентрация: | 1µg/ml

    Рабочие концентрации антибиотиков варьируются в зависимости от линии дрожжей. Например для линии CG1945 необходима концентрация циклогексимида 1µg/ml, а для Y190 10µg/ml.

    Комментарии.

    Общие.

  • Автоактиваторы - это белки, способные активировать репортерные гены LacZ и His3 без взаимодействия с белком партнером. Например если некоторый белок X содержит домен, способный выполнять функцию активирующего домена (AD), то слитный белок состоящий из домена связывания (BD) и белка X, может активировать репортерные гены LacZ и His3.
  • В результате двугибридного скрининга отбираются клоны положительные по активации двух репортерных генов LacZ и His3. Эти клоны могут быть как реальными претендентами на белки-партнеры нашего исследуемого белка, так и автоактиваторами. Каждая отобранная дрожжевая колония содержит как AD-плазмиду, так и BD-плазмиду. В BD-плазмиде клонирован исследуемый белок, AD-плазмида содержит последовательность из кДНК библиотеки. Необходимо проверить не кодирует ли эта последовательность белок, являющийся автоактиватором. Для этого исследуется способность белка из кДНК библиотеки активировать репортерные гены при отсутствии BD плазмиды с исследуемым белком.
  • Вектора для двугибридной системы содержат гены чуствительности к антибиотикам: либо к канаванину, либо к циклогексимиду. Дрожжи трансформированные такой плазмидой не способны расти на среде с этим антибиотиком. Допустим, что BD вектор содержит ген чуствительности к канаванину. Тогда при рассеве дрожжей на среду с канаванином вырастут только те дрожжи, у которых произошла потеря BD плазмиды. Если такие колонии будут синеть, то оставшаяся AD плазмида, кодирует белок автоактиватор. Дрожжи следует высевать на селективную среду без той аминокислоты, которая соответсвует AD вектору. В данном случае на среду без лейцина.
  • Часто в двугибридных системах AD вектор содержит ген чуствительности к одному антибиотику, а BD вектор к другому. Это удобно, так как путем рассева на тот или другой антибиотик, можно элиминировать любую плазмиду.

    • По пунктам.

    п. 1.

  • Следует использовать либо канаванин, либо циклогексимид в зависимости от того, какую плазмиду следует оставить.

    • п. 4.

  • Набрать 15µl и на глаз разнести на три чашки. Можно использовать репликаторы - пластинку со штырьками, соответствующими лункам плашки.

    • п. 7.

  • Колонии которые синеют на чашке с антибиотиком, содержат белок автоактиватор. Подобные колонии необходимо исключить из дальнейшей работы.


Растворы, среды, антибиотики, добавки для двугибридной системы | Практическая молекулярная биология

Практическая Молекулярная Биология - главная страница. > Методы > Двугибридная система > Растворы, среды, антибиотики, добавки. Растворы, среды, антибиотики, добавки для двугибридной системы. |  | Главная. О проекте. Справочник. Рестриктазы. Методы. Растворы. Расчёты. Обзоры. Обучение. Ссылки.
Растворы: LiAc 10xTE TE/LiAc PEG PEG/LiAc Геномная ДНК Антибиотики: Canavanine Cycloheximide Среды: YPD среда SD среда Аминокислоты: Аденин Аргинин Валин Гистидин Изолейцин Лейцин Лизин Метионин Треонин Триптофан Тирозин Урацил Фенилаланин Добавки: 3-AT | Растворы, среды, антибиотики, добавки используемые для двугибридного скрининга на основе "MATCHMAKER GAL4 Two-Hybrid System 2" от Clontech.

    Растворы.

    "LiAc"

     | Конц. | Сток | 50ml | 100ml | 200ml |
LiAc [image] 2H2O (Sigma L-6883) | 1M | 102 g/M | 5,1g | 10,2g | 20,4g |
H2O |  | mQ | до 50ml | до 100ml | до 200ml | до

    "TE 10x"

     | Конц. | Сток | 50ml | 100ml
TrisCl pH 7.6 | 0.1M | 1M | 5ml | 10ml
EDTA | 10mM | 0.5M | 1ml | 2ml
H2O |  | mQ | 44ml | 88ml

    "TE/LiAc"

     | Конц. | Сток | 5ml | 10ml | 20ml
TE | 1x | 10x | 0.5ml | 1ml | 2ml
LiAc | 0.1M | 1M | 0.5ml | 1ml | 2ml
H2O |  | mQ | 4ml | 8ml | 16ml

    "PEG 50%"

     | Конц. | Сток | 50ml | 100ml | 200ml |
PEG 4000 | 50% | тв. | 25g | 50g | 100g |
H2O |  | mQ | до 50ml | до 100ml | до 200ml | до

    "PEG/LiAc"

     | Конц. | Сток | 10ml | 60ml | 100ml
PEG 4000 | 40% | 50% | 8ml | 48ml | 80ml
TE | 1x | 10x | 1ml | 6ml | 10ml
LiAc | 0.1M | 1M | 1ml | 6ml | 10ml

    "Геномная ДНК"

    Clontech рекомендует использовать Herring testes carrier DNA 10mg/ml (#K1606-A).
    Мы используем лиофилизованную ДНК из спермы лосося. Лиофилизованную ДНК растворить, озвучить. При желании получить более чистую ДНК, ее можно отфенолить. Растворить в 1xTE. Довести концентрацию до 10mg/ml.

    Антибиотики.

    "Canavanine"

    Сток (4000x): | 20mg/ml
Рабочая концентрация: | 5µg/ml

    "Cycloheximide"

    Сток: | 1mg/ml
Рабочая концентрация: | 1µg/ml

    Рабочие концентрации антибиотиков варьируются в зависимости от линии дрожжей. Например для линии CG1945 необходима концентрация циклогексимида 1µg/ml, а для Y190 10µg/ml.

    Среды.

    "YPD среда"

     | Конц. | Сток | 100ml | 200ml | 1L
Бакто-пептон | 2% | тв. | 2g | 4g | 20g
Бакто-дрож. экст. | 1% | тв. | 1g | 2g | 10g
Бакто-агар | 1.8% | тв. | 1.8g | 3.6g | 18g
Глюкоза | 2% | 40% | 5ml | 10ml | 50ml
H2O |  | mQ | 95ml | 100ml | 950ml
    Смешать все, кроме глюкозы. Автоклавировать. Затем добавить стерильную глюкозу.
    Если нужна жидкая среда, агар не добавлять.

    "SD среда"

     | Конц. | Сток | 100ml | 200ml | 1L
Difco yeast nitrogen base w/o amino acids | 0.7% | тв. | 0.7g | 1.4g | 7g
Бакто-агар | 2% | тв. | 2g | 4g | 20g
Глюкоза | 2% | 40% | 5ml | 10ml | 50ml
H2O |  | mQ | 95ml | 100ml | 950ml
    Смешать все, кроме глюкозы. Автоклавировать. Затем добавить стерильную глюкозу и необходимые аминокислоты.
    Аминокислоты можно добавлять и перед автоклавированием.
    Если нужна жидкая среда, агар не добавлять.
    SD-leu-trp-his - это среда SD с добавлением всех аминокислот кроме лейцина, триптофана, гистидина. Аналогично, SD-leu-trp, SD-leu-his, SD-trp-his - это среды SD с добавлением всех аминокислот кроме указанных.

    Аминокислоты.

    "Аденин 100x"

     | Конц. | Сток | 50ml | 100ml |
Adenine (Sigma A-9126) | 20g/L | тв. | 1g | 2g |
H2O |  | mQ | до 50ml | до 100ml | до
    Рабочая концентрация - 200mg/L.

    "Аргинин 100x"

     | Конц. | Сток | 50ml | 100ml |
L-Arginine (Sigma A-5131) | 20g/L | тв. | 1g | 2g |
H2O |  | mQ | до 50ml | до 100ml | до
    Рабочая концентрация - 200mg/L.

    "Валин 100x"

     | Конц. | Сток | 50ml | 100ml |
L-Valine (Sigma V-0500) | 150g/L | тв. | 7.5g | 15g |
H2O |  | mQ | до 50ml | до 100ml | до
    Рабочая концентрация - 1500mg/L.

    "Гистидин 100x"

     | Конц. | Сток | 50ml | 100ml |
L-Histidine (Sigma H-8125) | 20g/L | тв. | 1g | 2g |
H2O |  | mQ | до 50ml | до 100ml | до
    Рабочая концентрация - 200mg/L.

    "Изолейцин 100x"

     | Конц. | Сток | 50ml | 100ml |
L-Isoleucine (Sigma I-2752) | 30g/L | тв. | 1.5g | 3g |
H2O |  | mQ | до 50ml | до 100ml | до
    Рабочая концентрация - 300mg/L.

    "Лейцин 100x"

     | Конц. | Сток | 50ml | 100ml |
L-Leucine (Sigma L-8000) | 100g/L | тв. | 5g | 10g |
H2O |  | mQ | до 50ml | до 100ml | до
    Рабочая концентрация - 1000mg/L.

    "Лизин 100x"

     | Конц. | Сток | 50ml | 100ml |
L-Lysine (Sigma L-5626) | 30g/L | тв. | 1.5g | 3g |
H2O |  | mQ | до 50ml | до 100ml | до
    Рабочая концентрация - 300mg/L.

    "Метионин 100x"

     | Конц. | Сток | 50ml | 100ml |
L-Methionine (Sigma M-9625) | 20g/L | тв. | 1g | 2g |
H2O |  | mQ | до 50ml | до 100ml | до
    Рабочая концентрация - 200mg/L.

    "Треонин 100x"

     | Конц. | Сток | 50ml | 100ml |
L-Threonine (Sigma M-8625) | 200g/L | тв. | 10g | 20g |
H2O |  | mQ | до 50ml | до 100ml | до
    Рабочая концентрация - 2000mg/L.

    "Триптофан 100x"

     | Конц. | Сток | 50ml | 100ml |
L-Tryptophan (Sigma T-0254) | 20g/L | тв. | 1g | 2g |
H2O |  | mQ | до 50ml | до 100ml | до
    Рабочая концентрация - 200mg/L.

    "Тирозин 100x"

     | Конц. | Сток | 50ml | 100ml |
L-Tyrosine (Sigma T-3754) | 30g/L | тв. | 1.5g | 3g |
H2O |  | mQ | до 50ml | до 100ml | до
    Рабочая концентрация - 300mg/L.

    "Урацил 100x"

     | Конц. | Сток | 50ml | 100ml |
Uracil (Sigma U-0750) | 20g/L | тв. | 1g | 2g |
H2O |  | mQ | до 50ml | до 100ml | до
    Рабочая концентрация - 200mg/L.

    "Фенилаланин 100x"

     | Конц. | Сток | 50ml | 100ml |
L-Phenylalanine (Sigma P-2126) | 50g/L | тв. | 2.5g | 5g |
H2O |  | mQ | до 50ml | до 100ml | до
    Рабочая концентрация - 500mg/L.

    Добавки.

    "3-AT"

    3-amino-1,2,4-triazole. Sigma A-8056. Fw - 84,08. Рабочая концентрация 1-60mM, в зависимости от линии дрожжей.
    3-AT это ингибитор HIS3 гена. Используется для подавления фонового роста дрожжей на среде, не содержащей гистидин.


ПЦР дрожжевых колоний | Практическая молекулярная биология

Практическая Молекулярная Биология - главная страница.
> Методы > Двугибридная система > ПЦР дрожжевых колоний.

ПЦР дрожжевых колоний.

Главная.
Новости.
О проекте.
Справочник.
Рестриктазы.
Методы.
Растворы.
Расчёты.
Обзоры.
Обучение.
Ссылки.
Растворы.
Лизирующий буфер
Tris/EDTA
Комментарии.
Общие.
По пунктам.
Быстрый протокол для лизиса дрожжевых колоний перед ПЦР.

  1. Суспендировать колонию в 25µl лизирующего буфера;
  2. Инкубировать 1.5-3.5h при 37oC на шейкере;
  3. Добавить 25µl стеклянных шариков, вортекс 5';
  4. Добавить 100µl воды, перемешать;
  5. На ПЦР взять 1µl.

    Растворы.

    Лизирующий буфер

     | Конц. | Сток | 1ml | 5ml | 10ml
Tris/EDTA | 1x | 1x | 1ml | 5ml | 10ml
b-MeEtOH | 0.3% | 100% | 3µl | 15µl | 30µl
b-glucuronidase | 2% | 100% | 20µl | 100µl | 200µl
    Готовить непосредственно перед использованием.

    "Tris/EDTA"

     | Конц. | Сток | 50ml | 100ml | 200ml
Tris Cl, pH 7.6 | 50mM | 1M | 0.5ml | 1ml | 2ml
EDTA | 10mM | 0.5 M | 100µl | 200µl | 400µl
H2O |  | mQ | 33.4ml | 66.8ml | 133.6ml

    Комментарии.

    Общие.

  • Для уменьшения временных затрат в двугибридном скрининге, полезно элиминировать повторяющиеся клоны еще на этапе дрожжевых колоний. Это удобно сделать с помощью ПЦР и последующей гибридизации.
  • Cтеклянные шарики - Sigma #G-8772.
  • b-glucuronidase from Helix pomatia (Type HP-2). Sigma, G-7017.

    • По пунктам.

    п. 3.

  • Этот пункт можно опустить, если одновременно анализируется много образцов. Улучшение незначительное, а трудоемкость возрастает существенно.

    • п. 5.

  • Возможно, что для ПЦР понадобится достаточно большое количество циклов (35-40). Время элонгации можно поставить 1 минуту. Нормально получаются фрагменты от 500 до 2500bp.


Номенклатура генотипа бактерий | Практическая молекулярная биология

Практическая Молекулярная Биология - главная страница.
> Методы > Работа с бактериями > Номенклатура.

Номенклатура генотипа бактерий.

Главная.
Новости.
О проекте.
Справочник.
Рестриктазы.
Методы.
Растворы.
Расчёты.
Обзоры.
Обучение.
Ссылки.
Генотипы бактериальных штаммов применяемых в молекулярном клонировании приведёны в разделе 03_02. Сравнительная таблица свойств штаммов выложена только в MS Word формате.

    Генотип описывает состояние ДНК организма. Упоминаются только повреждённые гены. Если ген не упомянут, то обычно неизвестно, мутантен ли он (многие лабораторные штаммы несут дополнительные, ещё не идентифицированные мутации). Гены описываются трёхбуквенным кодом (обычно - аббревиатура функции гена), наклонный шрифт. Если одна и та же функция определяется несколькими генами, то они различаются заглавной наклонной буквой. Делеции обозначаются знаком delta за которым в скобках следует список делетированных генов, например: delta (lac-pro). Все гены между указанными тоже делетированны. Специфический тип мутации обозначается арабскими цифрами.

    Фенотип штамма - наблюдаемое поведение. Например, Lac- - неспособен использовать лактозу как единственный источник углерода. Пишется с большой буквы, за обозначением следует "+" или "-" (или "r" - resistant, "s" - sensitive). Иногда (особенно, когда фенотип не очевиден) он вписывается в генотип вслед за обозначением соответствующего гена.

    [В основном из каталога New England BioLabs]

    Ampr | Устойчивость к ампициллину. Ген bla (периплазматический фермент ß-лактамаза, расщепляющий ß-лактамное кольцо ампициллина).
ara | Неспособность использовать арабинозу.
argF | Мутация ornithine carbamoyltransferase. Неспособность использовать аргинин.
Cmr | Устойчивость к хлорамфениколу. Ген cat (ацетилирует и инактивирует антибиотик).
dam | Мутация аденин метилазы. Прекращается метилирование аденина в последовательности 5'-G(mA)TC-3' (позиция N6). NB! dam штаммы имеют повышенную частоту рекомбинации, конститутивно экспрессируют ДНК репарирующие функции, плохо трансформируются Dam модифицированными плазмидами. Они используются для того, чтобы приготовить ДНК для расщепления некоторыми метил-чувствительными рестриктазами. В то же время, Dam модифицированные плазмиды плохо вводятся в некоторые бактериальные штаммы (проблемы с репликацией).
dcm | Мутация цитозин метилазы. Прекращается метилирование цитозина в последовательности 5'-C(mC)AGG-3' или 5'-C(mC)TGG-3' (позиция C5). Штаммы используются для того, чтобы приготовить ДНК для расщепления некоторыми метил-чувствительными рестриктазами. Dcm модифицированные плазмиды плохо вводятся в некоторые бактериальные штаммы (проблемы с репликацией).
deoR | Мутация регуляторного гена обеспечивающая постоянную экспрессию генов для синтеза дезоксирибозы. Обеспечивает приём больших плазмид.
dnaJ | Мутация одного из шаперонов. Было показано, что это стабилизирует некоторые белки экспрессируемые в E.coli.
dut | Мутация dUTPase. В комбинации с ung позволяет включать урацил в ДНК. Используется в некоторых процедурах для мутагенеза.
endA | Мутация ДНК специфической эндонуклеазы I. Показано, что мутация улучшает выход и качество плазмид (особенно для сиквенса). NB! Присутствие эндонуклеазы дикого типа улучшает качество одноцепочечной ДНК.
e14 | Профаг-подобный элемент, способный вырезаться из генома. Присутствует в K-12, но отсутствует во многих производных. Содержит (кроме других генов) mcrA, так что e14- производные - McrA-.
F' | F' эписома (фактор). Низкокопийная, само-передающаяся плазмида. Определяет мужской тип штамма E.coli. Необходима для инфекции бактериофагом M13. Часто содержит порцию хромосомы E.coli: lac оперон и proAB.
galK | Мутация galactokinase. Неспособность использовать галактозу.
galT | Мутация galactose-1-phosphate uridylyltransferase. Неспособность использовать галактозу.
galU | Мутация glucose-1-phosphate uridylyltransferase. Неспособность использовать галактозу.
glnV | Смотри supE.
gyrA | Мутация ДНК гиразы. Обеспечивает устойчивость к nalidixic acid.
hflA | Высокая частота лизогении. Приводит к повышенной частоте лизогении при инфекции фага лямбда.
htpR | Смотри rpoH.
hsdM | E. coli K I метилаза. Прекращается метилирование аденина в последовательности 5'-A(mA)CNNNNNNGTGC-3' или 5'-GC(mA)CNNNNNNGTT-3' (позиция N6).
hsdR | E. coli (или EcoK) рестриктаза. Мутация предотвращает разрезание неметилированных последовательностей 5'-A(mA)CNNNNNNGTGC-3' или 5'-GC(mA)CNNNNNNGTT-3' (позиция N6).
hsdR17(r-, m+) | Выключена система рестрикции, но работает система модификации. Можно клонировать неметилированную ДНК. После роста в таком штамме ДНК можно вводить в r+ E.coli.
hsdS20(r-, m-) | Выключены системы рестрикции и модификации. Можно клонировать неметилированную ДНК. После роста в таком штамме ДНК остаётся неметилированной.
Kanr | Устойчивость к канамицину. Ген kan (аминогликозид фосфотрансфераза - модифицирует антибиотик и предотвращает его взаимодействие с рибосомами).
lacIq | LacI - белок репрессор lac оперона. lacIq - мутация, приводящая к гиперэкспрессии этого белка и ингибированию транскрипции с lac промотора.
lacY | Мутация галактозид пермеазы. Неспособность использовать лактозу.
lacZ | Мутация ß-D-галактозидазы. Неспособность использовать лактозу. Клетки с lacZ мутацией образуют белые колонии в присутствии X-gal; клетки дикого типа - синие.
lacZ delta M15 | delta (lacZ)M15 - частичная N-концевая делеция ß-D-галактозидазы обеспечивающая a-комплементацию с фрагментом, кодируемым фагемидами и плазмидами с сине/белой селекцией. NB! Часто встречаются ещё три варианта delta (lac): delta U169, delta X111, delta X74. Они делетируют весь lac оперон ( delta X111 - кроме того, ещё и proAB).
lambda (DE3) | В геном интегрирован бактериофаг лямбда, несущий ген T7 RNA полимеразы.
leuB | ß-изопропил малат дегидрогеназа. Для роста на минимальной среде необходим лейцин.
delta (lon) | Делеция lon протеазы (ответственна за деградацию аберрантных белков). Уменьшение протеолиза экспрессируемых эукариотических белков. NB! E.coli B не содержит Lon.
malA | Неспособность использовать мальтозу.
malB | malB область содержит гены malEFG и malK malB malM. delta (malB) делетирует большую часть или весь этот район и обеспечивает отсутствие экспрессии Maltose Binding Protein (MalE).
mcrA | Мутация рестриктазы. В мутантном штамме прекращается разрезание ДНК метилированной по последовательности 5'-G(mC)GC-3'. NB! mcrA исчезает вместе с e14. mcr и mrr локусы дикого типа понижают эффективность клонирования метилированных ДНК последовательностей из эукариот (но не D.melanogaster или S.cerevisiae) и некоторых бактерий.
mcrBC | Мутация рестриктазы. Прекращается разрезание ДНК метилированной по последовательности 5'-G(5mC)-3', 5'-G(5hmC)-3', или 5'-G(N4mC)-3'. NB! delta (mcrC-mrr) делетирует шесть генов: mcrC-mcrB-hsdS-hsdM-hsdR-mrr. mcr и mrr локусы дикого типа понижают эффективность клонирования метилированных ДНК последовательностей из эукариот (но не D.melanogaster или S.cerevisiae) и некоторых бактерий.
metB | Мутация cystathionine gamma-synthase. Для роста на минимальной среде требуется метионин.
mrr | Мутация рестриктазы. В мутантном штамме прекращается разрезание ДНК метилированной по последовательностям 5'-G(mA)C или 5'-C(mA)G. Мутация так же предотвращает McrF расщепление последовательностей с метилированным цитозином. mcr и mrr локусы дикого типа понижают эффективность клонирования метилированных ДНК последовательностей из эукариот (но не D.melanogaster или S.cerevisiae) и некоторых бактерий.
mtl | Нарушение катаболизма маннитола.
Mu | Mu профаг. Mud - означает, что профаг дефектный.
mutS | Нарушение системы мисматч-репарации. Предотвращается репарация новой, неметилированной ДНК.
nupG | Изменяется поглощение нуклеозидов.
ompT | Устранение мембранной протеазы OmpT. Уменьшение деградации экспрессируемых белков.
P1 | P1 профаг. Такие штаммы содержат систему рестрикции P1.
P2 | Штамм содержит лизоген фага P2. Фаги лямбда, содержащие гены red и gam не могут расти в P2 лизогене (Spi- селекция).
prc | Смотри tsp.
proAB | Для роста на минимальной среде требуется пролин.
recA | Центральный ген систем общей рекомбинации и репарации ДНК. Мутация нарушает общую рекомбинацию и делает клетки более чувствительными к UV облучению. Подавление рекомбинации в recA1 штамме полнее, чем в recA13. NB! Особенно необходима при работе с >50bp прямыми повторами.
recB, recC | Мутация Exonuclease V устраняющая экзонуклеазную и рекомбиназную активности. Мутации в recB или recC уменьшают на два порядка уровень общей рекомбинации (если штамм не sbcA или sbcB) и влияют на систему репарации ДНК. У recB, recC (особенно, если они sbcB, sbcC) улучшается стабильность инвертированных повторов.
recD | Мутация Exonuclease V устраняющая экзонуклеазную активность, но стимулирующая рекомбиназную. Инвертированные повторы в фаге лямбда могут поддерживаться в recD штамме.
recF | Нарушена межплазмидная рекомбинация.
recJ | Экзонуклеаза, вовлечённая в путь рекомбинации, отличный от recA. Вместе с recB обеспечивают RecA- фенотип. Вместе с sbcBС уменьшает перестройки Z-ДНК структур. Нарушена межплазмидная рекомбинация.
relA | Ослабленный фенотип. Мутация допускает синтез RNA в отсутствии синтеза белка.
rpsL | Мутация в белке S12 30S субъединицы риосомы. Мутация делает клетки устойчивыми к стрептомицину. Обозначается ещё и как strA.
rpoH | Отсутствие хит-шокового транскрипционного фактора. Предотвращается экспрессия некоторых стресс-индуцированных протеаз в дополнение к lon. Некоторые экспрессируемые белки более стабильны в rpoHam supCts штамме при высокой температуре.
sbcBС | Exonuclease I. Допускает общую рекомбинацию у recBC мутантов. Вместе с recJ уменьшает перестройки Z-ДНК структур.
Smr | Устойчивость к стрептомицину. Ген str (модифицирует антибиотик и предотвращает его взаимодействие с рибосомами).
Spi- | Обозначает red-gam- мутантные производные фага лямбда, которые способны расти на E.coli P2 лизогенах.
strA | Смотри rspL.
supB, supC, supG, supL, supM, supN, supO | Супрессоры охра (UAA) и амбер мутаций (UAG). Некоторые фаги требуют для роста эту мутацию. supB - glutamic acid, supC (сейчас называется tyrT) - тирозин.
supD, supE, supF | Супрессоры амбер мутации (UAG). Некоторые фаги требуют для роста эту мутацию. supD - серин, supE (сейчас называется glnV) - глутамин, supF (сейчас называется tyrT) - тирозин.
Tetr | Устойчивость к тетрациклину. Ген tet (модифицирует бактериальную мембрану и предотвращает проникновение антибиотика в клетку).
thi-1 | Для роста на минимальной среде требуется витамин B1 (тиамин).
thr | Для роста на минимальной среде требуется треонин.
Tn10 | Транспозон, который обычно содержит ген устойчивости к тетрациклину (Tetr).
Tn5 | Транспозон, который обычно содержит ген устойчивости к канамицину (Kanr).
tonA | Мутация внешнего мембранного белка. Устойчивость к бактериофагу T1.
traD | Мутация transfer factor. Предотвращает самоперенос F' эписомы.
trpR | Для роста на минимальной среде требуется триптофан.
tsp | Делеция, устраняющая периплазматическую протеазу которая может деградировать секретируемые (или цитоплазматические - после лизиса) белки.
tsx | Устойчивость к бактериофагу T6 и colicin K.
tyrT | Смотри supC, supF.
umuC | Компонент пути SOS репарации. Мутация гена уменьшает перестройки обратных повторов.
uvrC | Компонент системы UV репарации. Мутация гена уменьшает перестройки обратных повторов.
xyl | Неспособность использовать ксилозу.
ung | Мутация uracil N-glycosylase. Предотвращается устранение включённого в ДНК урацила (что приводит к сайту без основания).
ф80 | Клетки содержат лямбдоидный профаг ф80. Дефектный профаг ф80 несущий lacZ delta M15 присутствует во многих штаммах.


Бактериальные штаммы для мол. клонирования | Практическая молекулярная биология

Практическая Молекулярная Биология - главная страница. > Методы > Работа с бактериями > Описания обычно применяемых штаммов. Бактериальные штаммы для мол. клонирования. |  | Главная. Новости. О проекте. Справочник. Рестриктазы. Методы. Растворы. Расчёты. Обзоры. Обучение. Ссылки.
Клонирование. BMH71-18mutS CJ236 DH10B DH12S HB101 INVaF' JM109 KW251 LE392 LE392(P2) NM514 NM522 NM538 NM539 P2392 Q359 SCS110 SOLR SRB SRB (P2) SURE TG-1 TOP10F' XL1-Blue XL1-Blue (MRA) XL1-Blue MRA (P2) XL1-Blue MRF' XL2-Blue Y1088 Y1089 Y1089r- Y1090 Y1090r- Экспрессия белков. BL21 BL21(DE3) BL21(DE3)pLysS BL21(DE3)pLysE BRL M15[pREP4] SCS1 SG13009[pREP4] | Номенклатура генотипа бактерий приведена в разделе 03_01. Сравнительная таблица свойств штаммов выложена только в MS Word формате. Один из источников разнообразия коммерческих штаммов то, что фирме дешевле приготовить собственный штамм, чем платить за использование чужого. Так что на некоторую избыточность и повторяемость штаммов можно не обращать внимания.

    Клонирование.

    BMH71-18mutS

    thi-1 supE delta (lac-proAB) [mutS::Tn10(TetR)] [F' proA+B+ lacIqZ delta M15]
    Источник штамма: Promega
    Чашка: LB+Tet
    Жидкая культура: LB+Tet

    Штамм для проведения мутагенеза. mutS инактивирует способность репарировать вновь синтезированную неметилированную цепь DNA. Работает сине-белый тест. Штамм recA+, поэтому последовательности, содержащие повторы могут быть нестабильны. Система рестрикции сохранена, поэтому DNA, используемая для мутагенеза, должна быть изолирована из штамма с активной системой модификации. Например, нельзя использовать HB101 или NM522 штаммы (modification minus) или BL21 (E. coli B штамм).

    CJ236

    E.coli K12 F' cat(pCJ105=pOX38::cat=F delta (HindIII)::cat[Tra+ Pil+ CamR] / ung-1 relA1 dut-1 thi-1 spoT1
    Источник штамма: NEB
    Чашка: LB + хлорамфеникол (15µg/ml)
    Жидкая культура: LB (для жидкой культуры лучше не использовать хлорамфеникол)

    Производная BW313 спонтанно утратившая F' с введённой pCJ105=pOX38 M13sCmR конструкцией. Используется для приготовления урацил-содержащих конструкций для мутагенеза.
    CJ236 - не суппрессирующий штамм. Нельзя использовать вектора с амбер мутациями (M13mp8,9, некоторые 10 и 11).

    DH10B

    F- mcrA delta (mrr-hsdRMS-mcrBC) ф80d lacZ delta M15 delta lacX74 deoR recA1 endA1 araD139 delta (ara-leu)7697 galU galK rpsL nupG lambda -
    Источник штамма: Life Technologies
    Чашка: LB
    Жидкая культура: LB

    Штамм для повседневного клонирования. Работает сине-белая селекция. Нельзя использовать для одноцепочечных фагов. Полностью выключена система рестрикции. Можно использовать для клонирования метилированной ДНК.

    DH12S

    ф80d lacZ delta M15 mcrA delta (mrr-hsdRMS-mcrBC) araD139 delta (ara, leu)7679 delta lacX74 galU galK rpsL deoR nupG recA1 / F' proA+B+ lacIqZ delta M15
    Источник штамма: Life Technologies
    Чашка: LB
    Жидкая культура: LB

    Производная DH10B. Штамм для повседневного клонирования. Можно использовать для фагемид и M13 векторов. Полностью выключена система рестрикции. Можно использовать для клонирования метилированной ДНК.

    HB101

    F- ara14 galK2 hsdS20(rB- mB-) lacY1 leuB6 mtl-1 proA2 recA13 rpsL20(StrR) supE44,9,14 thi-1 xyl-5 delta (mcrC-mrr)
    Источник штамма: Promega
    Чашка: LB
    Жидкая культура: LB

    Гибрид E.coli K12 и E.coli B(локусы hsd, mcrB, mrr). Выращивание плазмид. Нельзя использовать для одноцепочечных f1 бактериофагов. Сине-белый тест не работает.

    INVaF'

    F' endA1 recA1 hsdR17 (rK-, mK+) supE44 thi-1 gyrA96 relA1 ф80 lacZ delta M15 delta (lacZYA-argF)U169 lambda -
    Источник штамма: Invitrogen
    Чашка: LB
    Жидкая культура: LB

    Приготовление плазмидной ДНК, отсутствие эндонуклеазы улучшает качество, сине-белая селекция без добавления IPTG. Выращивание одноцепочечных f1 бактериофов. Конститутивная экспрессия белков с trc или lac промотора.

    JM109

    e14- (McrA-) recA1 endA1 gyrA96 thi-1 hsdR17(rK- mK+) supE44 relA1 delta (lac-proAB) [F' traD36 proAB lacIqZ delta M15]
    Источник штамма: Promega
    Чашка: минимальная M9 среда с 1mM тиамином (для селекции против бактерий утративших F' фактор).
    Жидкая культура: M9 среда с 1mM тиамином

    Штамм для выращивания плазмид и одноцепочечных f1 бактериофагов. Сине-белый тест. Суппрессирует многие амбер мутации если доступен глутамин, но не S10 или S7 мутации фага lambda (например, lambda gt11).

    KW251

    supE44 galK2 galT22 metB1 hsdR2 mcrB1 mcrA [argA81::Tn10] recD1014
    Источник штамма: Promega
    Чашка: LB+Tet(12.5µg/ml)
    Жидкая культура: LB+Tet(10µg/ml)

    Пермиссивный штамм, используемый как альтернатива LE392 для клонирования геномной ДНК. Отсутствует система рестрикции E.coli K. Штамм recD- (некоторые клоны плохо растут на rec+ хозяевах NM538, NM539 and LE392). mcrA- и mcrB- позволяют клонировать цитозин-метилированную ДНК.

    LE392

    hsdR574(rK- mK+) supE44 supF58 lacY1 or delta (lacIZY)6 galK2 galT22 metB1 trpR55
    Источник штамма: Promega
    Чашка: LB
    Жидкая культура: LB

    Основной штамм для работы с бактериофагом лямбда (обычно титр фага выше, чем у Y1090). Производная штамма ED8654. Супрессорный штамм для роста некоторых lambda -векторов. Используется для клонирования геномной и кДНК. Отсутствует система рестрикции E.coli K. Не осуществляет селекцию против фагов без вставки. Не работает сине-белый тест.

    LE392(P2)

    hsdR574(rK- mK+) supE44 supF58 lacY1 or delta (lacIZY)6 galK2 galT22 metB1 trpR55 (P2)
    Источник штамма: Promega
    Чашка: LB
    Жидкая культура: LB

    Супрессорный штамм для роста некоторых lambda -векторов. Используется для клонирования геномной и кДНК. Отсутствует система рестрикции E.coli K. Не работает сине-белый тест. Штамм содержит лизоген фага P2. Фаги lambda, содержащие гены red и gam не могут расти в P2 лизогене (Spi - sensitive to P2 interference - селекция).

    NM514

    hsdR514(rK- mK-) argH galE galX lycB7 strA (Hfl+) (пo Stratagene)
    Источник штамма: Amersham
    Чашка: LB
    Жидкая культура: LB

    NM522

    supE thi-1 delta (lac-proAB) delta (mcrB-hsdSM)5 (rK- mK-) [F' proAB lacIqZ delta M15]
    Источник штамма: Stratagene
    Чашка: минимальная M9 среда с 1mM тиамином (для селекции против бактерий утративших F' фактор).
    Жидкая культура: LB

    Штамм для выращивания плазмид и одноцепочечных f1 бактериофагов. Сине-белый тест. Суппрессирует многие амбер мутации если доступен глутамин, но не S10 или S7 мутации фага lambda (например, lambda gt11).

    NM538

    supF hsdR(rK- mK-) trpR lacY
    Источник штамма: Promega
    Чашка: LB
    Жидкая культура: LB

    Супрессорный штамм для роста некоторых lambda -векторов. Пермиссивный штамм, используемый как альтернатива NM539 для клонирования геномной ДНК. Отсутствует система рестрикции E.coli K. Недостаток NM538/NM539 штаммов то, что для Spi - sensitive to P2 interference -селекции требуется использовать recBC+ хозяина, что приводит к опасности перестроек клонируемой ДНК. Ещё одно неудобство: при использовании этого штамма бляшки получаются мельче.

    NM539

    supF hsdR(rK- mK-) lacY (P2)
    Источник штамма: Promega
    Чашка: LB
    Жидкая культура: LB

    Супрессорный штамм для роста некоторых lambda -векторов. Непермиссивный штамм, используемый как альтернатива NM538 для клонирования геномной ДНК. Отсутствует система рестрикции E.coli K. Штамм содержит лизоген фага P2. Фаги lambda, содержащие гены red и gam не могут расти в P2 лизогене (Spi - sensitive to P2 interference - селекция). Недостаток NM538/NM539 штаммов то, что для Spi селекции требуется использовать recBC+ хозяина, что приводит к опасности перестроек клонируемой ДНК. Ещё одно неудобство: при использовании этого штамма бляшки получаются мельче.

    P2392

    LE392 (P2 lysogen)
    hsdR574(rK- mK+) supE44 supF58 lacY1 or delta (lacIZY)6 galK2 galT22 metB1 trpR55 (P2)
    Источник штамма: Stratagene
    Чашка: LB
    Жидкая культура: LB

    Супрессорный штамм для роста некоторых lambda -векторов. Используется для клонирования геномной и кДНК. Отсутствует система рестрикции E.coli K. Не работает сине-белый тест. Штамм содержит лизоген фага P2. Фаги lambda, содержащие гены red и gam не могут расти в P2 лизогене (Spi - sensitive to P2 interference - селекция).

    Q359

    Q358 (P2 lysogen);
    (Q358: hsdR supE ф80)
    Источник штамма: Stratagene
    Чашка:
    Жидкая культура:

    Супрессорный штамм для роста некоторых lambda -векторов. Используется для клонирования геномной и кДНК. Не работает сине-белый тест. Штамм содержит лизоген фага P2. Фаги lambda, содержащие гены red и gam не могут расти в P2 лизогене (Spi - sensitive to P2 interference - селекция).

    SCS110

    rpsL(StrR) thr leu endA thi-1 lacY galK galT ara tonA tsx dam dcm supE44 delta (lac-proAB) [F' traD36 proAB lacIqZ delta M15]
    Источник штамма: Stratagene
    Чашка: Минимальная среда M9 со следующими аминокислотами (threonine, leucine, valine, isoleucine 50 µg/ml)
    Жидкая культура: LB

    endA- производная JM110. Для получения неметилированных плазмид и фагемид (dam, dcm). Работает сине-белый тест. Обычно требуются, когда надо использовать рестриктазы, чувствительные к метилированию. Инактивирована эндонуклеаза I (endA) которая неспецифически никует двухцепочечную DNA.

    SOLR

    e14-(McrA-) delta (mcrCB-hsdSMR-mrr)171 sbcC recB recJ uvrC umuC::Tn5(KanR) lac gyrA96 relA1 thi-1 endA1 lambda R [F' proAB lacIqZ delta M15] Su-(nonsupressing)
    Источник штамма: Stratagene
    Чашка: LB+Kan(50µg/ml)
    Жидкая культура: LB Kan(50µg/ml)

    Штамм для in vivo выщепления фагемид из фага лямбда. recB recJ - снижение гомологической рекомбинации до уровня recA-.

    SRB

    e14-(McrA-) delta (mcrCB-hsdSMR-mrr)171 sbcC recJ uvrC umuC::Tn5(KanR) supE44 lac gyrA96 relA1 thi-1 endA1 [F' proAB lacIqZ delta M15]
    Источник штамма: Stratagene
    Чашка:
    Жидкая культура:

    Супрессорный штамм для роста некоторых lambda -векторов. Пермиссивный штамм, используемый как альтернатива SRB(P2) для клонирования геномной ДНК. Полностью отсутствует система рестрикции E.coli K. Недостаток SRB штаммов то, что для Spi - sensitive to P2 interference - селекции требуется использовать recBC+ хозяина, что приводит к опасности перестроек клонируемой ДНК

    SRB (P2)

    SRB (P2 lysogen)
    e14-(McrA-) delta (mcrCB-hsdSMR-mrr)171 sbcC recJ uvrC umuC::Tn5(KanR) supE44 lac gyrA96 relA1 thi-1 endA1 [F' proAB lacIqZ delta M15] (P2)
    Источник штамма: Stratagene
    Чашка:
    Жидкая культура:

    Супрессорный штамм для роста некоторых lambda -векторов. Не пермиссивный штамм, используемый как альтернатива SRB для клонирования геномной ДНК. Полностью отсутствует система рестрикции E.coli K. Недостаток SRB штаммов то, что для Spi - sensitive to P2 interference - селекции требуется использовать recBC+ хозяина, что приводит к опасности перестроек клонируемой ДНК.

    SURE

    e14-(McrA-) delta (mcrCB-hsdSMR-mrr)171 endA1 supE44 thi-1 gyrA96 relA1 lac recB recJ sbcC umuC::Tn5(KanR) uvrC [F' proAB lacIqZ delta M15 Tn10(TetR)]
    Источник штамма: Stratagene
    Чашка: LB+Kan+Tet(12.5µg/ml)
    Жидкая культура: LB+Kan+Tet(12.5µg/ml)

    Клонирование последовательностей, содержащих Z-DNA или повторы (прямые или инвертированные). Устранена система репарации UV-повреждений. recJ sbcC - повышение стабильности Z-DNA. recB recJ - снижение гомологической рекомбинации до уровня recA-. Приготовление плазмидной ДНК, выращивание одноцепочечных f1 бактериофагов. Работает сине-белый тест. Можно использовать как штамм общего назначения, но для космид лучше использовать XL1-Blue MR клетки.
    Для образования бляшек фага лямбда нужно инкубировать чашку при 39оС.

    TG-1

    supE thi-1 delta (lac-proAB) delta (mcrB-hsdSM)5(rK- mK-) [F' traD36 proAB lacIqZ delta M15] Источник штамма:
    Чашка: LB
    Жидкая культура: LB

    Приготовление плазмидной ДНК, выращивание одноцепочечных f1 бактериофагов. Работает сине-белый тест. У Stratagene используется для получения лучших электрокомпетентных клеток.

    TOP10F'

    F' [lacIq Tn10(TetR)] mcrA delta (mrr-hsdRMS-mcrBC) ф80 lacZ delta M15 delta lacX74 deoR recA1 araD139 delta (ara, leu)7697 galU galK rpsL (StrR) endA1 nupG
    Источник штамма: Invitrogen
    Чашка: LB, Tet
    Жидкая культура: LB, Tet

    Плазмиды (отсутствие эндонуклеазы улучшает качество), сине-белая селекция, одноцепочечные фаги.

    XL1-Blue

    recA1 endA1 gyrA96 thi-1 hsdR17 supE44 relA1 lac [F' proAB lacIqZ delta M15 Tn10(TetR)]
    Источник штамма: Stratagene
    Чашка: LB+Tet(12.5µg/ml)
    Жидкая культура: LB+Tet(12.5µg/ml)

    Штамм для повседневного клонирования. Сине-белый тест. Частично инактивирована система рестрикции. Выращивание плазмид и фагемид. F' эписома маркирована геном устойчивости к тетрациклину. Однако, не стоит добавлять тетрациклин в жидкую культуру для выделения плазмиды - он вызывает какие-то проблемы с клеточной стенкой бактерий и они слипаются при осаждении центрифугированием. В целом, хороший и удобный штамм.

    XL1-Blue (MRA)

    delta (mcrA)183 delta (mcrCB-hsdSMR-mrr)173 endA1 supE44 thi-1 gyrA96 relA1 lac
    Источник штамма: Stratagene
    Чашка: LB
    Жидкая культура: LB

    MR - minus restriction. delta (mcrCB-hsdSMR-mrr)173 - делеция всех систем рестрикции E.coli K12. Клонирование метилированной ДНК.

    XL1-Blue MRA (P2)

    delta (mcrA)183 delta (mcrCB-hsdSMR-mrr)173 endA1 supE44 thi-1 gyrA96 relA1 lac (P2)
    Источник штамма: Stratagene
    Чашка: LB
    Жидкая культура: LB

    MR - minus restriction.

    XL1-Blue MRF'

    delta (mcrA)183 delta (mcrCB-hsdSMR-mrr)173 endA1 supE44 thi-1 recA1 gyrA96 relA1 lac [F' proAB lacIqZ delta M15 Tn10(TetR)]
    Источник штамма: Stratagene
    Чашка: LB+Tet(12.5µg/ml)
    Жидкая культура: LB+Tet(12.5µg/ml)

    MR - minus restriction. Штамм для клонирования метилированной ДНК. delta (mcrCB-hsdSMR-mrr)173 - делеция всех систем рестрикции E.coli K12. Сине-белый тест. Выращивание плазмид и фагемид. F' эписома маркирована геном устойчивости к тетрациклину.

    XL2-Blue

    recA1 endA1 gyr96 thi-1 hsdR17 supE44 relA1 lac [F' proAB lacIqZ delta M15 Tn10(TetR) Amy CamR]
    Источник штамма: Stratagene
    Чашка: LB+Tet(12.5µg/ml)+хлорамфеникол
    Жидкая культура: LB+Tet(12.5µg/ml)+хлорамфеникол

    Штамм для повседневного клонирования. Сине-белый тест. Выращивание плазмид и фагемид. F' эписома маркирована геном устойчивости к тетрациклину. Однако, не стоит добавлять тетрациклин в жидкую культуру для выделения плазмиды - он вызывает какие-то проблемы с клеточной стенкой бактерий и они слипаются при осаждении центрифугированием. Якобы содержит мутацию, повышающую компетентность клеток.

    Y1088

    e14-(McrA-) delta (lac)U169 supE supF hsdR metB trpR tonA21 proC::Tn5(KanR) [pMC9 AmpR TetR] (pMC9=pBR322 with lacIq)
    Источник штамма: Stratagene
    Чашка: LB+Amp(20µg/ml)
    Жидкая культура: LB+Amp(20µg/ml)

    Хозяин для амплификации lambda gt11 библиотек.

    Y1089

    delta (lac)U169 delta (lon)? araD139 strA hflA150::Tn10(TetR) [pMC9 AmpR TetR] (pMC9=pBR322 with lacIq)
    Источник штамма: Stratagene
    Чашка: LB+Amp(20µg/ml)+Tet(12.5µg/ml)
    Жидкая культура: LB+Amp(20µg/ml)+Tet(10µg/ml)

    Хозяин для получения препаративных количеств рекомбинантных составных белков. hflA150 обеспечивает высокую частоту лизогении. Делеция lon протеазы иногда стабилизирует рекомбинантные белки. pMC9 помогает уменьшить неиндуцированную экспрессию. Работает сине-белый тест.

    Y1089r-

    delta (lac)U169 delta (lon)? araD139 strA mcrB hflA150::Tn10(TetR) [pMC9 AmpR TetR] (pMC9=pBR322 with lacIq)
    Источник штамма: Stratagene
    Чашка: LB+Amp(20µg/ml)+Tet(12.5µg/ml)
    Жидкая культура: LB+Amp(20µg/ml)+Tet(10µg/ml)

    Производная Y1089 с инактивированной системой рестрикции (mcrB). Хозяин для получения препаративных количеств рекомбинантных составных белков. hflA150 обеспечивает высокую частоту лизогении. Делеция lon протеазы иногда стабилизирует рекомбинантные белки. pMC9 помогает уменьшить неиндуцированную экспрессию. Работает сине-белый тест.

    Y1090

    delta (lac)U169 delta (lon)? araD139 strA supF mcrA trpC22::Tn10(TetR) [pMC9 AmpR TetR] (pMC9=pBR322 with lacIq)
    Источник штамма: Stratagene
    Чашка: LB+Amp(20µg/ml)
    Жидкая культура: LB+Amp(20µg/ml)

    Хозяин для скрининга lambda gt11 лизогенов (экспрессия, перенос колоний, скрининг антителами). Делеция lon протеазы иногда стабилизирует рекомбинантные белки. supF суппрессирует дефектный лизис lambda gt11 приводя к высокой частоте литических циклов. pMC9 помогает уменьшить неиндуцированную экспрессию. Работает сине-белый тест.

    Y1090r-

    Y1090 mcrB hsdR
    delta (lac)U169 delta (lon)? araD139 strA supF mcrA trpC22::Tn10(TetR) [pMC9 AmpR TetR] (pMC9=pBR322 with lacIq) mcrB hsdR
    Источник штамма: Stratagene
    Чашка: LB+Amp(20µg/ml)
    Жидкая культура: LB+Amp(20µg/ml)

    Производная Y1090 с инактивированной системой рестрикции (mcrB hsdR). Хозяин для скрининга lambda gt11 лизогенов (экспрессия, перенос колоний, скрининг антителами). Делеция lon протеазы иногда стабилизирует рекомбинантные белки. supF суппрессирует дефектный лизис lambda gt11 приводя к высокой частоте литических циклов. pMC9 помогает уменьшить неиндуцированную экспрессию. Работает сине-белый тест.

    Экспрессия белка.

    BL21

    E.coli B F- dcm ompT hsdS(rB- mB-) gal
    Источник штамма: Stratagene
    Чашка: LB
    Жидкая культура: LB

    Отсутствие lon и ompT протеаз для предотвращения расщепления рекомбинантного белка. В случае T7-экспрессирующих систем для индукции приходится использовать инфекцию фагом lambda CE6.

    BL21(DE3)

    E.coli B F- dcm ompT hsdS(rB- mB-) gal lambda (DE3)
    Источник штамма: Stratagene
    Чашка: LB
    Жидкая культура: LB

    Производная BL21. Штамм лизогенен по lambda DE3, который содержит ген T7 RNA pol. под контролем lacUV5 промотора (индукторы - IPTG, галактоза; репрессор - глюкоза). Обычно используемый штамм для экспрессии белков в T7 системе.

    BL21(DE3)pLysS

    E.coli B F- ompT hsdS(rB- mB-) gal dcm lambda (DE3) [pLysS CamR]
    Источник штамма: Stratagene
    Чашка: LB+хлорамфеникол(35µg/ml)
    Жидкая культура: LB+хлорамфеникол(35µg/ml)

    Производная BL21(DE3), содержащая pLysS плазмиду. pLys кодирует Т7 lysozyme - естественный ингибитор T7 RNA pol. Штамм позволяет более строго контролировать экспрессию белков под Т7-pol. промотором. При индукции IPTG сильный lacUV5 промотор преодолевает репрессию. CamR - хлорамфеникол устойчивость <40µg/ml, но чуствительность >100µg/ml.

    BL21(DE3)pLysE

    E.coli B F- ompT hsdSB(rB- mB-) gal dcm lambda (DE3) pLysE(CamR)
    Источник штамма: Novagene
    Чашка: LB+хлорамфеникол(35µg/ml)
    Жидкая культура: LB+хлорамфеникол(35µg/ml)

    Производная BL21(DE3), содержащая pLysE плазмиду. pLysE плазмида кодирует Т7 lysozyme-естественный ингибитор T7 RNA pol. Штамм позволяет более строго, чем BL21(DE3)pLysS контролировать экспрессию белков под Т7-pol. промотором (так как pLysE плазмида экспрессирует Т7 lysozyme на более высоком уровне, чем pLysS). CamR - хлорамфеникол устойчивость <40µg/ml, но чуствительность >100µg/ml.

    BRL

    E.coli B F- ompT hsdSB(rB- mB-) gal dcm delta (srl-recA)306::Tn10(TetR)
    Источник штамма: Novagene
    Чашка: LB/Tet
    Жидкая культура: LB/tet

    recA- производная штамма BL21. Уменьшается вероятность перестройки клонируемой ДНК. Отсутствие lon и ompT протеаз для предотвращения расщепления рекомбинантного белка. В случае T7-экспрессирующих систем для индукции приходится использовать инфекцию фагом lambda CE6.

    M15[pREP4]

    E.coli K12 (nals strs rifs lac- ara- gal- mtl- F'- recA+, uvr+ lon+) pREP4 - kanamycin resistance 25µg/ml
    Источник штамма: Qiagen
    Чашка: LB+канамицин(25µg/ml)
    Жидкая культура: LB+канамицин(25µg/ml)

    pREP4 - экспрессия lac-репрессора. Никакими особенно хорошими свойствами не обладает. pREP4 плазмиду можно перекинуть в любой другой штамм. pREP4 содержит p15A origin of replication и совместима с векторами на основе ColE1 origin.

    SCS1

    recA1 endA1 gyr96 thi-1 hsdR17(rK- mK+) supE44 relA1
    Источник штамма: Stratagene
    Чашка:
    Жидкая культура:

    SG13009[pREP4]

    E.coli K12 (nals strs rifs lac- ara- gal- mtl- F'- recA+, uvr+ lon+) pREP4 - kanamycin resistance 25µg/ml
    Источник штамма: Qiagen
    Чашка: LB+канамицин(25µg/ml)
    Жидкая культура: LB+канамицин(25µg/ml)

    pREP4 - экспрессия lac-репрессора. Никакими особенно хорошими свойствами не обладает. pREP4 плазмиду можно перекинуть в любой другой штамм. pREP4 содержит p15A origin of replication и совместима с векторами на основе ColE1 origin.


Хранение бактериальных штаммов | Практическая молекулярная биология

Практическая Молекулярная Биология - главная страница.
> Методы > Работа с бактериями > Долговременное хранение.

Хранение бактериальных штаммов.

Главная.
Новости.
О проекте.
Справочник.
Рестриктазы.
Методы.
Растворы.
Расчёты.
Обзоры.
Обучение.
Ссылки.
На -70oС (неограниченное время).
Приготовление стока.
Высев клеток из -70oС стока.
В анаэробных условиях в столбиках (до года).
Приготовление стока.
Высев клеток из столбика.
Комментарии.
Общие.
По пунктам.
На наш взгляд, долговременное хранение оправдано для (i) коллекционных культур и для (ii) штаммов-продуцентов. Для последних, кроме коллекционных пробирок имеет смысл готовить серьёзные аликвоты для выращивания (часто эти штаммы нестабильны и приготовить сток аликвот значительно проще, чем каждый раз контролировать эффективность экспрессии).

    На -70oС (неограниченное время).

    Приготовление стока.

  1. вырастить ночную культуру (можно с антибиотиком);
  2. 5-15% глицерин:

    3. перенести 850µl культуры в пробирку с 75-150µl глицерина;

    7% DMSO:

    перенести 930µl культуры в пробирку с 70µl DMSO;

  3. смешать, заморозить в жидком азоте;
  4. хранить на -70oС неограниченное время.
    5. Высев клеток штрихом

    Высев клеток из -70oС стока.

    NB!!!Во время высева пробирка с клетками должна постоянно находиться в жидком азоте.

  5. раскалить петлю на пламени горелки;
  6. воткнуть в культуру, дать ей вмёрзнуть;
  7. выдернуть петлю из пробирки вместе с несколькими микролитрами намёрзшей культуры;
  8. перенести на чашку, размазать в небольшое пятнышко;
  9. простерилизовать петлю, сделать серию параллельных штрихов;
  10. сделать ещё несколько серий параллельных штрихов (см. Рис.), стерилизуя петлю между сериями.

    11. В анаэробных условиях в столбиках (до года).

    Приготовление стока.

  11. разлить по ~1.2ml агара (без антибиотиков) в 2ml пробирки с завинчивающимися крышками;
  12. снять петлёй бактериальную колонию (или обмакнуть петлю в ночную культуру);
  13. 2-3 раза воткнуть петлю в столбик;
  14. плотно завинтить крышку, хранить в темноте при NT.

    15. Высев клеток из столбика.

  15. воткнуть стерильную петлю непосредственно в культуру столбика;
  16. перенести на чашку, размазать в небольшое пятнышко;
  17. простерилизовать петлю, сделать серию параллельных штрихов;
  18. сделать ещё несколько серий параллельных штрихов (см. Рис.), стерилизуя петлю между сериями.

    Комментарии.

    Общие.

  • Новый "фирменный" штамм используется (без размораживания) только для создания -70oС стока: высеять штрихом, поставить 5 ночных культур (3 - из различных индивидуальных колоний, 2 - из массы колоний), далее начиная с "п.2.".
  • Хранение в столбиках имеет смысл использовать только для транспортировки клеток при комнатной температуре.
  • Весьма распространенно беспокойство по поводу качества DMSO, длительное время хранившегося при NT. Мы убеждены, что, если речь идет о хранении замороженных бактериальных клеток, то беспокоится не о чем.

    • По пунктам.

    п. 2.

  • Глицерин и DMSO предотвращают образование больших кристаллов воды, которые разрушают бактериальные клетки.
  • Нам больше нравится метод, использующий DMSO, т.к.

    • (i) его (DMSO) нет нужды стерилизовать,
    (ii) глицерин вязкий, фасовать приходится на весах.

  • Очень хорошая альтернатива в случае большого количества пробирок - добавлять к 500µl культуры 500µl среды с 30% глицерином.
  • Можно разаликвотить глицерин (или DMSO) заранее и хранить при NT (+4oС), соответственно.

    • п. 5.

  • Нам больше нравится, когда петля платиновая.
  • Мы стерилизуем петлю следующим образом:

      • стерилизация:

    1. раскалить петлю до красна на пламени горелки;

      2. охлаждение:

    2. погрузить проволочку (но не её держатель) в спирт;
    3. быстро провести над горелкой (что бы спирт загорелся);
    4. охладить на воздухе ~2'. Если охлаждалось меньшее время, можно перед тем, как забрать колонию прижать петлю на 3-5'' к свободному от бактерий участку агара на чашке (смысл процедуры в том, что на воздухе раскаленная до красна петля остывает довольно долго. В спирте - быстрее. Конечно, при сгорании спирта она нагревается вновь, но уже не так сильно).

    пп. 9, 10

  • Удобнее стерилизовать две петли, и работать одной пока вторая остывает после стерилизации.
  • Штриховка - чтобы разбавить плотную смесь до отдельных клеток.


Трансформация бактерий | Практическая молекулярная биология

Практическая Молекулярная Биология - главная страница.
> Методы > Работа с бактериями > Химически компетентные клетки.

Трансформация бактерий.

Главная.
Новости.
О проекте.
Справочник.
Рестриктазы.
Методы.
Растворы.
Расчёты.
Обзоры.
Обучение.
Ссылки.
Приготовление компетентных клеток.
Контрольная трансформация.
Реальная трансформация.
Вычисление времени роста.
Растворы.
TB
SOC, SOB
bMeEtOH
2M Mg-solution
Комментарии.
Общие.
По пунктам.
Химически компетентные клетки можно трансформировать неочищенной лигазной смесью (и вообще DNA, находящейся в умеренно солевом буфере). Количество клеток в химически-компетентной фасовке значительно меньше чем в электрокомпетентной, поэтому можно высевать всю фасовку на одну чашку.

    Приготовление компетентных клеток.

  1. со стока (-70oС) рассеять бактерии штрихом на чашку с селективной средой;
  2. выращивать 37oС, ON;
  3. несколько колоний (10-12) диаметром ~2-3mm поместить в 40ml SOB в колбе 0.5-1.0L.
  4. интенсивно встряхивать (200-300rpm)

    5. * либо при 37oС - компетентность среднего уровня, но время роста небольшое,
    * либо при 18oС (переставить качалку в холодную комнату) - компетентность выше, но время роста - несколько суток;

  5. растить OD600= 0.6

    6. все дальнейшие манипуляции проводить на холоду.

  6. в 50ml цф-пробирку поместить 30ml культуры;
  7. 0oC, 10-15';
  8. ЦФ 2-3krpm 4oC, 10', слить супернатант;
  9. ЦФ 2-3krpm 4oC, 20'', тщательно удалить остатки жидкости;
  10. суспензировать в 10ml TB;
  11. 0oС, 10-15';
  12. повторить п.7, 8;
  13. ресуспензировать в 2ml TB;
  14. + DMSO до 3.5% (70µl);
  15. 0oС, 10-15';
  16. повторить п.14,15;
  17. разаликвотить по 100µl в охлажденные 2ml пробирки с завинчивающимися крышками;
  18. заморозить в жидком азоте;
  19. хранить в жидком азоте (лучше) или на -70oС.

    20. Контрольная трансформация.
  20. приготовить из 100х стока (0.5µg/ml) свежий раствор pDNA 5ng/ml;
  21. оттаять во льду 0.5M bMeEtOH и аликвоту клеток;
  22. к аликвоте компетентных клеток добавить:

    23. 4µl 0.5M bMeEtOH,
    2µl (10pg) pDNA;

  23. 0oC, 20-60';
  24. 42oC, 30'', без встряхивания;
  25. сразу в лед, 2';
  26. + 400µl SOC;
  27. плотно завинтить крышку, встряхивать горизонтально на бактериальном шейкере 37oС, 30';
  28. высеять 50µl на чашку с антибиотиком;
  29. если выросло "N" колоний, то компетентность = Nх106[колоний/µg].

    30. Реальная трансформация.

    1. аналогично "контрольной";
    2. на одну аликвоту можно брать pDNA в объёме <10µl;
    3. высев - в зависимости от задачи:

      4. * если требуется получить несколько индивидуальных колоний (например, при создании генно-инженерной конструкции), то высеять 100-200µl (обязательно неравномерно - растереть шпателем по одной половине чашки, и только когда жидкость подсохнет, сделать один (!) мазок по второй половине),
      * если требуется получить как можно больше колоний при разумной плотности (например, при создании библиотеки), то высеять 10-50µl для определения титра (равномерно), оставшиеся клетки хранить ON при 0oС (титр при этом не изменяется). На следующий день рассчитать количество клеток на высев, высеять.

    Вычисление времени роста бактерий.

    Методика приготовления компетентных клеток довольно проста, единственная занудная операция - контроль оптической плотности. Представленная ниже форма поможет "прогнозировать" рост бактерий. Объяснение принципа работы формы и подробная инструкция откроется в новом окне при нажатии на эту кнопку:

    Красной звездочкой (*) отмечены поля, обязательные для заполнения. Для оценки времени роста требуется провести в разное время два измерения оптической плотности. В форму вводятся время измерений и соответствующие оптические плотности.

    Первое измерение проводилось дня назад в:
    h* min* => OD1 = *
    Второе измерение проводилось сегодня в:
    h* min* => OD2 = *

    Бактерии вырастут до нужной плотности

    через дней в:
    => ODf = *

    Или, через после второго измерения.

    Оценить точность вычисления времени.

    применять после оценки времени

    Точность спектр. измерений: ±OD
    Точность для введенного времени: ±t[min]
    Точность полученной оценки: ±t[min]
             ± *
    ± *
    ±

    Восстановить для всех форм

    Растворы.

    TB

    (хранить при 4oС)

     | Конц. | Сток | 0.5L | 1L
PIPES | 10mM | 302.37g/M | 1.51g | 3.02g
MnCl2x2H2O | 55mM | 161.9 g/M | 4.45g | 8.90g
MnCl2x4H2O |  | 197.91g/M | 5.44g | 10.89g
CaCl2x2H2O | 15mM | 147.02 g/M | 1.10g | 2.21g
KCl | 250mM | 74.55 g/M | 9.32g | 18.64g
H2O |  | mQ |  |
  • смешать все компоненты, кроме MnCl2, довести KOH pH до 6.7(~650 µl 1N на 0.5L TB). Добавить MnCl2, стерилизовать фильтрацией через 0.45µm фильтр.
  • Если вместо PIPES использовать HEPES,то:
    • HEPES 10mM 238.3g/M 1.19g 2.38g

    SOC, SOB

    (хранить при NT).

     | Сток | 200ml | 400ml
Bactotriptone | тв. | 4.0g | 8.0g
Bacto Yest extr. | тв. | 1.1g | 2.2g
NaCl | 5M | 0.4ml | 0.8ml
KCl | 1M | 2.0ml | 4ml
H2O | mQ | ~196ml | ~391ml
    1. автоклавировать, охладить до <60oС;
    2. добавить:

      3. 0.01V 2M Mg2+{= 1M MgCl2+1M MgSO4}
      0.01V 2M glucose;

    3. фильтровать через 0.2µm фильтр;
    4. аликвотить, хранить при -20oC, (-70oC).

    SOB получается, если не добавлять глюкозу.

    bMeEtOH

    0.5M (хранить при +4oС).

     | Конц. | Сток | 1ml
bMeEtOH | 0.5M | 14.3M | 35µl
H2O |  | mQ | 965µl

    2M Mg-solution

    (стерилизовать автоклавированием, хранить при NT), p=1.173:

     | Конц. | Сток | 100ml
MgCl2x6H2O | 1M | 203.3g/M | 20.33g
MgSO4x7H2O | 1M | 246.47g/M | 24.65g
H2O |  | mQ | 72.3ml

    Комментарии.

    Общие.

  • Источник: H.Inoue, H.Nojima, H.Okayama "High efficiency transformation of Escherichia coli with plasmids", Gene, 96(1990), 23-8.
  • В данной методике доля компетентных клеток ~10%.
  • Частота трансформации постоянна до ~10ng pDNA/100µl клеток, далее весьма быстро падает.
  • Насыщение в районе 100-200ng/100µl клеток.
  • >25ng/100µl клеток - с заметной частотой появляются двойные трансформанты.
  • В случае большого количества простых трансформаций (например, клонирование плазмид) работу можно значительно ускорить, если (i) брать для трансформации маленький объём клеток (~20µl), (ii) высевать штрихом сразу после теплового шока (без "оживления").
  • Мы читали и слышали совершенно разные мнения о требованиях, предъявляемых к качеству DMSO. Поэтому на всякий случай пользуемся "Sigma, #D2650", расфасованным под аргоном (аликвоты в ампулах по 5 или 10ml). Фасуем его один раз и храним фасовки при -70oС.
  • Основные преимущества химически компетентных клеток перед электрокомпетентными:
    1. Химически компетентные клетки можно трансформировать неочищенной лигазной смесью (и вообще DNA, находящейся в умеренно солевом буфере). В случае электрокомпетентных - DNA должна быть очищена, т.к.: (i) слишком высокая концентрация соли способна вызвать искровой разряд в ячейке (ii) при электротрансформации в оболочке E. coli появляются дырки, в них может проникнуть фермент, используемый для лигирования.
    2. Количество клеток в электрокомпетентной фасовке значительно больше, чем в химически-компетентных, поэтому не стоит пытаться высевать на одну чашку слишком большую долю фасовки. Это чревато подростом (появлением сателлитных колоний) и снижением компетентности.

    По пунктам.

    п.4, 5.

  • Рост при 37oС приводит к резкой (с острым максимумом) зависимости компетентности от плотности клеток (A600=0.45 для DH10B). При 18oС высокая компетентность достигается в широком интервале A600=0.35-0.70.
  • Связь концентрации клеток с оптической плотностью: OD550=c[cells/ml]*108/k.
    • Штамм | k | диапазон OD550
JM109 | 1.1 | 0.36-0.64
SURE | 1.6 | 0.25-0.44
XL-1Blue | 2.0 | 0.20-0.35
XL-1BlueMRF' | 1.9 | 0.21-0.37

    п.10.

  • PIPES в составе TB можно заменить на HEPES или BES. Это приведёт лишь к небольшому уменьшению компетентности. Эффективность трансформации практически постоянна в диапазоне pH 5.6-7.0, однако при pH>7.0 MnCl2выпадает в осадок.

    • п.14.

  • DMSO токсичен для бактерий в высокой концентрации (это позволяет не заботится о его стерильности), поэтому он добавляется к клеткам в два этапа. Причем, лучше добавлять так, чтобы не возникало зон "высокой концентрации" (но погружать конец типчика в суспензию клеток нельзя - DMSO замерзнет и закупорит тип). Либо по каплям при постоянном перемешивании, либо нанести на стенки охлажденной пробирки (где DMSO замерзнет), с которых смыть, помешивая пробирку.

    • п. 17.

  • Непроверенная информация Пробирка должна быть пластиковой, применение стеклянной пробирки может понизить эффективность приблизительно в 10 раз (по видимому, из-за адсорбции DNA на стекло).

    • п. 18.

  • Непроверенная информация Замораживание в жидком азоте (холодовой шок) повышает компетентность в 4-5 раз.
  • Непроверенная информация Влияние размера плазмиды на эффективность трансформации: молярная частота практически постоянна для размеров ~3-7.5kb;

    • для 10kb ~ 50%;
    для 13kb ~ 27%;
    для 17.5kb ~ 15%.

    п.24.

  • Тепловой шок: температура может быть в интервале 40-50oС.
  • Непроверенная информация Есть сообщение, что если тепловой шок заменить "замораживанием в жидком азоте (1'), оттаиванием (до NT)", то компетентность повысится в ~10 раз.


Электропорация | Практическая молекулярная биология

Практическая Молекулярная Биология - главная страница.
> Методы > Работа с бактериями > Электрокомпетентные клетки.

Электропорация.

Главная.
Новости.
О проекте.
Справочник.
Рестриктазы.
Методы.
Растворы.
Расчёты.
Обзоры.
Обучение.
Ссылки.
Приготовление электрокомпетентных клеток.
Обработка лигазной смеси.
Электропорация с помощью ячеек Bio-Rad.
Приготовление библиотеки.
Вычисление времени роста.
Растворы.
YENB
Комментарии.
Общие.
По пунктам.
Электропорация позволяет получить максимально возможную в настоящее время компетентность клеток. Процедура очень быстрая и удобная, но, к сожалению, относительно дорогая. Основное неудобство – требуется очищенный препарат DNA (с неочищенными либо проскакивает искра, либо компетентность становится даже ниже, чем у "обычных" химически компетентных клеток).

    Приготовление электрокомпетентных клеток.

  1. снять петлей с чашки с соответствующим селективным антибиотиком несколько (5-20) колоний, поместить в 500ml YENB в 2L колбе;
  2. 200-300rpm, ~8h 37oС, качать до OD600=0.7 (годится диапазон 0.5-1.0);

    3. все дальнейшие манипуляции проводить на холоду (заранее охладить до 0oС H2O mQ и 10% glycerol):

  3. охладить: 0oС, ~5';
  4. ЦФ 7' 4.5krpm, слить жидкость, дополнительно ЦФ 5'' 3krpm;
  5. 2х промыть 100ml H2OmQ (ЦФ 7' 4.5krpm, слить жидкость, дополнительно ЦФ 5'' 3krpm);
  6. промыть 20ml 10% glycerol;
  7. добавить объем 10% glycerol, равный объему клеток (должно получиться ~0.7-2.0ml суспензии), ресуспензировать;
  8. аликвотить ( одна aликвота на электропорацию 40µl, поэтому объём аликвоты должен быть кратен 40 µl), заморозить в жидком азоте;
  9. хранить при -70oС.

    10. Обработка лигазной смеси.

  10. после завершения лигирования инактивировать T4 лигазу: 70oC, 10';
  11. диализ (~20µl) на 0.025µm мембране (блестящая сторона вверх) против 30-200ml (0.1х ТЕ) 1h, 4oC;
  12. перенести в новую пробирку;
  13. 1µl на электропорацию (в соответствии с инструкцией к прибору);

    14. Электропорация с помощью ячеек Bio-Rad.

  14. ячейку заранее остудить во льду (~5-10');
  15. оттаять необходимое количество клеток во льду. Когда оттают - смешать типчиком не пипетируя;
  16. к аликвоте DNA (в охлажденной пробирке) добавить 40µl компетентных клеток;
  17. смешать типчиком (но не пипетировать!);
  18. перенести в ячейку электропоратора;
  19. параметры электропорации: 1.8 kV, 25µF, 200 Ом, зазор ячейки 0.1cm (у нас получалось время импульса 3.9-4.6ms);
  20. после импульса вымыть клетки из ячейки 1ml SOC (потребуется пипетировать 2-3 раза);
  21. перенести в 15ml пластиковую пробирку, качать ~30' 37oC;

    22. Приготовление библиотеки.

  22. + 1ml SOC/20% глицерол, смешать;
  23. 20µl высеять на определение титра, все остальное расфасовать по 200µl в подписанные пробирки и быстро заморозить в жидком азоте;
  24. хранить при -70oС.

    25. Вычисление времени роста бактерий.

    Методика приготовления электрокомпетентных клеток довольно проста, единственная занудная операция - контроль оптической плотности. Представленная ниже форма поможет "прогнозировать" рост бактерий. Объяснение принципа работы формы и подробная инструкция откроется в новом окне при нажатии на эту кнопку:

    Красной звездочкой (*) отмечены поля, обязательные для заполнения. Для оценки времени роста требуется провести в разное время два измерения оптической плотности. В форму вводятся время измерений и соответствующие оптические плотности.

    Первое измерение проводилось дня назад в:
    h* min* => OD1 = *
    Второе измерение проводилось сегодня в:
    h* min* => OD2 = *

    Бактерии вырастут до нужной плотности

    через дней в:
    => ODf = *

    Или, через после второго измерения.

    Оценить точность вычисления времени.

    применять после оценки времени

    Точность спектр. измерений: ±OD
    Точность для введенного времени: ±t[min]
    Точность полученной оценки: ±t[min]
             ± *
    ± *
    ±

    Восстановить для всех форм

    Растворы.

    YENB

    (pH 7.5):

     | Конц. | Сток | 0.45 L | 0.5 L | 0.9 L | 1.0 L
Бакто-дрож. экст. | 0.75% | тв. | 3.4g | 3.75g | 6.75g | 7.5g
Nutrient Broth | 0.8% | тв. | 3.6g | 4.0g | 7.2g | 8.0g
NaOH |  | 10N | ~243 µl | ~270 µl | ~490 µl | ~540 µl

    Комментарии.

    Общие.

  • Мы получали компетентность

    • ~7x108 (BMH71-18mutS),
    ~1.5x109 (XL1-Blue).

  • Если при электропорировании в ячейке проскакивает искра, это не означает наверняка, что лигазная смесь или клетки плохого качества. Мы не можем дать этому вразумительного объяснения, но часто достаточно повторить электропорирование с той же лигазной смесью и тем же лотом клеток, чтобы все было хорошо.
  • Химически компетентные клетки можно трансформировать неочищенной лигазной смесью (и вообще DNA, находящейся в умеренно солевом буфере). В случае электрокомпетентных - DNA должна быть очищена, т.к.:
    1. слишком высокая концентрация соли способна вызвать искровой разряд в ячейке;
    2. при электротрансформации в оболочке E. coli появляются дырки, в них может проникнуть фермент, используемый для лигирования.

    От соли обычно можно избавиться микродиализом. Самый простой способ избавиться от фермента - нагрев (но в случае топоизомеразы {кит от Invitrogen} он не помогает).

  • Количество клеток в электрокомпетентной фасовке значительно больше, чем в химически-компетентных, поэтому не стоит пытаться высевать на одну чашку слишком большую долю фасовки. Это чревато подростом (появлением сателлитных колоний) и снижением компетентности.

    • По пунктам.

    п.1.

  • Число колоний зависит от их размера.
  • Среда YENB - бессолевая. Это упрощает отмывку бактерий при приготовлении электрокомпетентных клеток.

    • п.10.

  • Инактивация лигазу увеличивает эффективность трансформации в ~10 раз, диализ - еще в ~50 раз.
  • Если такой мембраны нет, лигазную смесь можно легко обессолить в лунке, полученной при застывании 1.5% агарозы (в 100mM glucose) в 1.5ml микроцентрифужной пробирке со вставленным в неё желтым типчиком (чтобы образовалась ячейка объёмом 30-100 µl). Обессоливание проходит ~90' на 4oС.

    • п.11.

  • Мембрана: (Millipore MF, VSWP01300). Подчеркнутые цифры обозначают диаметр мембраны в mm. Более крупные мембраны относительно дешевле. Для диализа можно брать не целую мембрану, а разрезать ее на кусочки - лишь бы умещалась капля лигазной смеси.

    • п.22.

  • Мы добавляем глицерин как 20% раствор, т.к.
    1. при этом проще измерять его объем;
    2. нам кажется, что эта процедура мягче (меньше повреждает бактерии), чем добавление 100% глицерина.

    п.23.

  • На пробирках должно быть название библиотеки и дата изготовления. Лучше, если после определения титра Вы не поленитесь прилепить к пробиркам ещё и титр.
  • Замораживание в жидком азоте (вопреки широко распространенному мнению) совершенно не изменяет титр библиотеки (по крайней мере, для штамма DH10B).
  • Для определении компетентности взять 2µl 5ng/ml pDNA, высеять 10µl (+ 40µl SOC, чтобы легче растирать на чашке). Если выросло N колоний => компетентность Nx107(колоний/µg).


Гибридизация бактериальных колоний | Практическая молекулярная биология

Практическая Молекулярная Биология - главная страница.
> Методы > Работа с бактериями > Гибридизация бактериальных колоний.

Гибридизация бактериальных колоний с радиоактивным зондом.

Главная.
Новости.
О проекте.
Справочник.
Рестриктазы.
Методы.
Растворы.
Расчёты.
Обзоры.
Обучение.
Ссылки.
Растворы.
Нейтрализующий раствор
2xSSC
Denchardt
Комментарии.
Общие.
По пунктам.
Удобный метод при анализе большого (100-1000) количества клонов на наличие интересующей последовательности в плазмиде.

  1. Вырезать нитроцеллюлозный фильтр по шаблону. Отметить карандашом положение будущих колоний. Пометить правый верхний угол. Для этого фильтра подготовить стерильную чашку Петри (чашка "1");
  2. С внутренней стороны другой чашки Петри отметить маркером по этому-же шаблону положение будущих колоний. Отметить правый верхний угол (чашка "2"), обработать UV 30';
  3. Залить чашку "1", "2" с агаром и антибиотиком. Залить чашку с агаром для остужения платиновой петли;
  4. На чашку "1" положить без пузырей влажный фильтр, обработать UV 10';
  5. Каждую анализируемую колонию переколоть в одну и ту же позицию на чашку "1" и "2". Растить при 37оС до размера 1-2 мм ( 12-16h);
  6. Чашку "2" убрать в холодильник, с чашки "1" снять пинцетом фильтр;
  7. Обработать фильтр 0.5 М NaOH 7';
  8. Обработать фильтр нейтрализующим раствором 2 раза по 3';
  9. Сполоснуть фильтр 2xSSC, 5';
  10. Подсушить фильтр под лампой 10';
  11. Гибридизовать с зондом в растворе Denchardt при 60оС, 12-24h;
  12. Отмыть фильтр, заложить на экспозицию
  13. Проявленный автограф совместить с фильтром и определить положение гибридизующихся клонов;
  14. Прогибридизовавшиеся клоны взять для дальнейшей работы с чашки "2".
Автограф. Шаблон.
Так выглядит автограф после гибридизации. Яркие сигналы - это гибридизующиеся колонии(1), слабые сигналы - это фоновая гибридизация(2), отсутствие сигнала - колонии в этих позициях не выросли (3). Мы используем такой шаблон для обычных чашек диаметром 9 см.

    Растворы.

    Нейтрализующий раствор

     | Конц. | Сток | 100ml |
NaCl | 1.5M | 58.44g/M | 8.77g |
Tris Cl pH 7.5 | 1M | 1M | до 100ml | до

    2xSSC

     | Конц. | Сток | 100ml |
SSC | 2x | 20x | 10ml |
H2O |  | mQ | до 100ml | до

    Раствор Denchardt

    (хранить при +4oС)
     | Конц. | Сток | 50ml | 300ml | 1L |
SSC | 2x | 20x | 5ml | 30ml | 100ml |
Ficoll 400 | 0.2%(w/v) | тв. | 0.1g | 0.6g | 2g |
Polyvinilpyrolidone | 0.2%(w/v) | тв. | 0.1g | 0.6g | 2g |
BSA | 0.2%(w/v) | тв. | 0.1g | 0.6g | 2g |
SDS | 0.2%(w/v) | тв. | 0.1g | 0.6g | 2g |
H2O |  | mQ | до 50ml | до 300ml | до 1L | до

    Комментарии.

    Общие.

  • В основном этот метод имеет смысл применять, когда есть необходимость проверить большое количество клонов на наличие вставки в плазмиде (например, при низкой эффективности клонирования или при одновременном клонировании большого количества фрагментов). При умеренном количестве клонов проще проверить наличие вставки с помощью PCR. Так же этот способ удобен, если отсутствуют другие возможности для проверки: отсутствует сине-белый тест, нет возможности для проверки с помощью PCR-реакции, и.т.д.
  • Скорость перекалывания примерно 150 колоний в час. За день можно переколоть около 1000 колоний, если постараться.

    • По пунктам.

    п.1.

  • Количество фильтров определяется количеством колоний необходимых для перекола.
  • Имеет смысл перекалывать колонии рядами, чтобы потом легко можно было локализовать положение гибридизующихся колоний.

    • п.3.

  • Для чашки "1" можно увеличить количество антибиотика. Мы используем концентрацию ампициллина 100 и 50 mkg/ml для чашки "1" и "2" соответственно.

    • п.4.

  • Фильтр должен быть не мокрым, а влажным. Для этого фильтр смочить в воде и промокнуть фильтровалкой. Двумя пинцетами наложить фильтр на чашку.

    • п.5.

  • Анализируемые колонии - это чаще всего клоны после трансформации лигазной смеси.
  • Мы перекалываем так: нагреваем на газу до красна платиновую петлю, несколько секунд охлаждаем на воздухе, охлаждаем в агаре, берем петлей колонию, перекалываем на фильтр, перекалываем на чашку. Для следующей колонии - та же процедура.
  • Важно, чтобы колонии не перерастали. Если колонии перерастают, то это ведет к увеличению фона гибридизации. Также желательно перекалывать на фильтр свежие колонии. Они растут равномернее и дают небольшой фон.

    • п.7.

  • Критерий нормальной денатурации колоний - колонии должны стать блестящими.

    • п.7,8.

  • Обработку фильтра с колониями проводить следующим образом: в чашку Петри налить 1-1.5ml раствора и положить на его поверхность фильтр колониями вверх, так чтобы раствор равномерно распределился между чашкой и фильтром. Не допускать попадания растворов на верхнюю поверхность с колониями ( особенно NaOH), иначе это приведет к тому, что колонии расползутся по фильтру. Перед обработкой следующим расвором фильтр промакивать фильтровалкой, не касаясь поверхности с колониями.

    • п.10.

  • Фильтр должен подсохнуть очень хорошо.

    • п.11.

  • В качестве зонда обычно берется клонируемый фрагмент. При одновременном клонировании большого количества фрагментов можно использовать смесь зондов или гибридизовать в разных стаканах.
  • Скорее всего гибридизацию можно вести и в других буферах, типа HSB, но мы не проверяли.

    • п.12.

  • При закладке на экспозицию скрепить скотчем пленку и фильтр в нескольких местах.

    • п.13.

  • Перед проявкой проколоть и фильтр и пленку в трех местах, потом по проколам совместить. Обычно негибридизующиеся колонии дают небольшой фон и поэтому легко определить координаты положительного сигнала.


Выделение pDNA (минипреп - лизис щелочью) | Практическая молекулярная биология

Практическая Молекулярная Биология - главная страница.
> Методы > Плазмиды > Минипреп - лизис щелочью.

Выделение pDNA (минипреп - лизис щелочью).

Главная.
Новости.
О проекте.
Справочник.
Рестриктазы.
Методы.
Растворы.
Расчёты.
Обзоры.
Обучение.
Ссылки.
Растворы.
I плазмидный раствор
II плазмидный раствор
TE+RNaseA
Комментарии.
Общие.
По пунктам.
Лучший метод для получения pDNA высокого качества (годится даже для трансфекции). Его преимущества:
- очень низкая цена,
- высокая скорость (сравнима только с Qiaprep spin).

  1. растить ночную культуру 16-24 часа в богатой среде: 37oС, 200-300rpm;
  2. 1.5ml ночной культуры поместить в 1.7ml пробирку, ЦФ 30'', удалить супер;
  3. п.2. - ещё 2 раза;
  4. ЦФ 10'' дополнительно, отсосать остатки среды;
  5. ресуспензировать осадок в 200µl раствора "I", вортекс 5'';
  6. NT, 5';
  7. + 400µl раствора "II", резко вылить, сразу же резко встряхнуть, перевернуть ~5 раз;
  8. 0oС , 5' (не больше!!!);
  9. + 200µl холодного 10М AcONH4, ~5 раз перевернуть;
  10. 0oС, 5';
  11. ЦФ NT, 5';
  12. супер перенести в пробирку с 500µl изопропанола, смешать;
  13. NT, 10';
  14. ЦФ NT, 10', сбросить супер;
  15. ЦФ NT, 0.5-1', сбросить остатки изопропанола (не подсушивать);
  16. + 100µl 2М AcONH4, вортекс 20'';
  17. NT, 5';
  18. ЦФ NT, 5', перенести супер в пробирку со 100µl изопропанола;
  19. NT, 10';
  20. ЦФ NT, 10';
  21. сполоснуть осадок 70% EtOH (~200µl), подсушить.

    22. не обязательно:

    21a. + 75µl "ТЕ + RNaseA";
    21b. 37oC, 15';
    21c. + 25µl 10М AcONH4, + 100µl изопропанола;
    21d. NT, 10';
    21e. ЦФ NT, 10';

  22. растворить в 25µl (H20 или TE).

    Растворы.

    I плазмидный раствор

    для N пробирок V=0.2хN [ml] (хранить при +4oС)

     | Конц. | Сток | 50ml | 100ml | 150ml | 200ml
Глюкоза | 50mM | 2M | 1.25ml 1.41g | 2.5ml 2.825g | 3.75ml 4.24g | 5.0ml 5.56g
Tris Cl, pH 8.0 | 25mM | 1.0 M | 1.25ml | 2.5ml | 3.75ml | 5.0ml
EDTA | 10mM | 0.5 M | 1.0ml | 2.0ml | 3.0ml | 4.0ml
H2O |  | mQ | 46.5ml | 93ml | 139.5ml | 186ml

    optional: перед использованием добавить лизоцим до 5 mg/ml
    для N пробирок m(лизоцима)=N[mg]

    II плазмидный раствор

    (готовить перед использованием или хранить при NT в плотно закрытой пластиковой посуде)

     | Конц. | Сток | 0.5ml | 1ml | 2.5ml | 5.0ml | 6.5ml | 8.5ml | 11ml
NaOH | 0.2N | 1N | 0.1ml | 0.2ml | 0.5ml | 1.0ml | 1.3ml | 1.7ml | 2.2ml
SDS | 1% | 10% | 0.05ml | 0.1ml | 0.25ml | 0.5ml | 0.65ml | 0.85ml | 1.1ml
H2O |  | mQ | 0.350ml | 0.7ml | 1.75ml | 3.5ml | 4.55ml | 5. 95ml | 7.7ml
Число пробирок: |  |  | 1 | 2 | 6 | 12 | 16 | 20 | 26

    для N пробирок V=0.4хN [ml]

    TE+RNaseA

    TE + RNase A 50µg/ml (стоковый раствор 10µg/µl: 5µl на 1ml TE)

    Комментарии.

    Общие.

  • Источник: Lee SY, Rasheed S. A simple procedure for maximum yield of high-quality plasmid DNA. Biotechniques. 1990 Dec; 9(6):676-9.
  • в случае большого количества плазмид работу можно значительно ускорить, подготовив заранее 3 набора подписанных пробирок:

    • 1.7-2.0ml пустые (для п. 2),
    1.7ml с 0.5ml изопропанола (для п. 12),
    0.5ml с 0.1ml изопропанола (для п.18).

  • Ограничение: метод "не любит" плазмиды со строгим контролем (низкокопийные). Сильно снижается выход и качество. В этом случае начиная с п.11 лучше пользоваться фенольной очисткой. Низкокопийные плазмиды в настоящее время чаще всего встречаются в двух "экологических нишах": старые генно-инженерные конструкции в векторе pBR322 и вектора (конструкции) для экспрессии белков.
  • "II плазмидный раствор" Во многих протоколах подчеркивается, что этот реактив должен быть свежеприготовленным. Это не обязательно. Важно только, что бы в процессе хранения CO2 из воздуха не нейтрализовал NaOH => посудина должна быть с плотно завинчивающейся крышкой, и лучше пластиковой (стекло растворяется в щелочи).

    • По пунктам.

    п. 1.

  • Дополнение: для выкалывания бактериальных колоний и старта минипрепов можно выкалывать колонии 200µl типами и отстреливать их сразу в пробирки со средой - экономит время и стерильно (меньше возни, чем с зубочистками).
    Александр Чубыкин.

    • п. 6.

  • Это время необходимо для работы лизоцима. Если лизоцим не добавлен, можно сразу переходить к п.7.

    • п. 7.

  • Лизис бактерий и щелочная денатурация DNA. Нужно постараться как можно меньше раздробить геномную DNA на этом этапе, иначе возникнут проблемы с ее осаждением в п.11.
  • Требования, предъявляемые в п.7, противоречивы. Для того, чтобы получить полный лизис, требуется хорошо смешать бактериальную суспензию с раствором "II", однако, интенсивное смешивание грозит дроблением геномной DNA. Мы поступаем следующим образом:

    • 7.1. непосредственно перед внесением (<1') раствора "II" вновь взболтать суспензию бактерий: вортекс - 2-4'';
    7.2. не касаясь пробирки типом быстро внести 400µl раствора "II"; сразу же закрыть пробирку; резко встряхнуть 2-3 раза. Для того, чтобы прошел лизис требуется ~2''. надо уложиться со встряхиванием в это время;
    7.3. через ~1' медленно перевернуть пробирку 2-3 раза.

    п. 8.

  • Превышение времени денатурации чревато тем, что плазмида денатурирует необратимо - одно кольцо сдвинется относительно другого так далеко, что достигнет локально устойчивого состояния. Необратимо денатурированные плазмиды вполне годятся для сиквенса, но не режутся рестриктазами и обладают аномальной подвижностью на электрофорезе.

    • Необратимо денатурированная плазмида

    п. 9.

  • Нейтрализация раствора.
  • Геномная DNA случайно регибридизуется образуя большие сети, кольцевая pDNA благополучно ренатурирует. Белки с SDS агрегируют при высокой концентрации соли (на холоду это получается лучше).
  • Важно, чтобы нейтрализация была полной и не осталось областей с вязким раствором. Нужно смешивать раствор вначале мягко, чтобы не дробить геномную DNA, но после того как она уже ассоциирует (через ~1'), ничто не мешает встряхнуть посильнее. Однако, всё же не на вортексе.

    • п. 10.

  • Можно прерваться (+4oC, несколько суток).

    • п. 12.

  • В этой методике можно прерваться при любом осаждении нуклеиновых кислот после добавления спирта (-20oC, любое время).

    • п. 15.

  • В этом месте важно работать быстро и аккуратно, так как pDNA будет плохо растворяться если оставить много изопропанола или пересушить осадок.

    • п. 16.

  • Устранение большей части рибосомной RNA. В высокой соли одноцепочечная RNA образует большие ассоциаты (может быть за счет случайной гибридизации) и не растворяется. Однако tRNA (видимо, из-за легкости образования внутримолекулярных двухцепочечных участков) сравнительно легко растворяется в высокой соли. Если требуется устранить и её, нужно выполнить п.п. 21a-e.
  • В этом месте важно работать быстро и аккуратно, так как pDNA будет плохо растворяться если оставить много изопропанола или пересушить осадок.

    • п. 21.

  • Отмывка от изопропанола.

    • п. 21a-e.

  • Расщепление tRNA и остатков рибосомной RNA.
  • Важно, иметь в виду, что рибонуклеотидтрифосфаты, образующиеся после расщепления RNase вполне способны выпасть в осадок вместе с плазмидной DNA и выдержать споласкивание 70% EtOH. => измерять концентрацию pDNA с помощью спектрофотометра дело опасное даже после обработки RNase.


Выделение pDNA (максипреп - лизис щелочью) | Практическая молекулярная биология

Практическая Молекулярная Биология - главная страница.
> Методы > Плазмиды > Максипреп - лизис щелочью.

Выделение pDNA (максипреп - лизис щелочью).

Главная.
Новости.
О проекте.
Справочник.
Рестриктазы.
Методы.
Растворы.
Расчёты.
Обзоры.
Обучение.
Ссылки.
Лучший метод для получения pDNA высокого качества (годится даже для трансфекции). Его преимущества:
- очень низкая цена,
- высокая скорость.

  1. растить ночную культуру 20-24 часа в 100-500ml богатой среды: 37oС, 200-300rpm;
  2. ЦФ 4oС, 10-15', слить среду;
  3. ЦФ 4krpm, 1', отсосать остатки жидкости;
  4. ресуспензировать в 10(5)ml раствора "I";
  5. + 1(0.5)ml свежеприготовленного раствора лизоцима (10mg/ml в р-ре "I");
  6. NT, 15';
  7. + 20(10)ml раствора "II", вылить резко, смешать:
    8.  | Конечн. | Сток: | 10ml | 20ml
NaOH | 0.2N | 1N 10N | 2ml 0.2ml | 4ml 0.4ml
SDS | 1% | 10% | 1ml | 2ml
H2O |  | mQ | 7ml 8.8ml | 14ml 17.6ml
  8. 0oС, 5';
  9. + 10(5)ml холодного 10М AcONH4 (добавлять 5 ml пипеткой по каплям), смешать;
  10. 0oС, 5';
  11. ЦФ 5krpm, 4oС, 10';
  12. супер снять, разделить на 2 пробирки, добавить к каждой по 12.5 ml изопропанола. Делать это на весах, чтобы пробирки имели равный вес;
  13. NT, 10';
  14. ЦФ 5krpm, 4oС, 10', сбросить супер;
  15. ЦФ NT, 3', отсосать остатки жидкости (не подсушивать);
  16. cуспендировать осадок в 800µl 2 M AcONH4, объединить в одной 2ml пробирке;
  17. NT, 5';
  18. ЦФ NT, 10';
  19. cупер перенести в пробирку с 800µl изопропанола;
  20. NT, 5';
  21. ЦФ NT, 5';
  22. сполоснуть 70% EtOH;
  23. растворить в 0.2-1ml H20.

    24. Комментарии.

    Смотри комментарии к 04_01 Выделение pDNA (минипреп).


Экспресс-метод выделения pDNA | Практическая молекулярная биология

Практическая Молекулярная Биология - главная страница.
> Методы > Плазмиды > Экспресс-метод.

Экспресс-метод выделения pDNA.

Главная.
Новости.
О проекте.
Справочник.
Рестриктазы.
Методы.
Растворы.
Расчёты.
Обзоры.
Обучение.
Ссылки.
Комментарии.
Общие.
По пунктам.
Очень удобный и быстрый метод, когда требуется быстро проанализировать наличие вставки в векторе, размер плазмиды и т.п.

  1. растить ночную культуру 16-24 часа в богатой среде: 37oС, 200-300rpm;
  2. 0.2ml ночной культуры поместить в 1.7ml пробирку;
  3. ЦФ 30'', удалить супер;
  4. ресуспензировать осадок в 40µl 1х TE (или TAE), вортекс 5'';
  5. добавить:

    40µl Ф:Х,
    4µl 10х SDS(+)-буфера для внесения;

  6. вортекс 20'';
  7. ЦФ 5';
  8. 15-20µl водной фазы на форез.

    Комментарии.

    Общие.

  • На форезе видны геномная DNA, pDNA, рибосомная RNA и tRNA. Если размер pDNA < 3.5-4kbp она идёт слишком близко к рибосомной RNA и для аккуратного определения размера требуется включить в п.4 обработку RNase .
  • Легкое неудобство, связанное с методом : раствор в п.8 весьма вязкий и имеет склонность выскальзывать из лунки на поверхность форезного буфера при неаккуратном нанесении (важно, чтобы над гелем было ~2-3mm буфера, иначе, как ни наноси - всё равно выскользнет).
  • Если плазмида со строгим контролем (низкокопийная) нужно быть готовым к тому, что видно ее будет очень плохо.

    • По пунктам.

    п. 1

  • Дополнение: для выкалывания бактериальных колоний и старта минипрепов можно выкалывать колонии 200µl типами и отстреливать их сразу в пробирки со средой - экономит время и стерильно (меньше возни, чем с зубочистками).
    Александр Чубыкин.
  • Бактерии можно выращивать в 2ml или 1.7ml эппендорфах.

    • п. 4

  • Если требуется избавиться от RNA, п.4 =>

    • 4а. ресуспензировать осадок в 40µl TE+RNase(50µg/ml), вортекс 5'';
    4b. NT, 5-10';

    п.5.

  • Лизис бактерий, белки уходят в органическую фазу, в водной остаются нуклеиновые кислоты.


Очистка pDNA равновесным центрифугированием в CsCl | Практическая молекулярная биология

Практическая Молекулярная Биология - главная страница.
> Методы > Плазмиды > Очистка центрифугированием в CsCl.

Очистка pDNA равновесным центрифугированием в CsCl.

Главная.
Новости.
О проекте.
Справочник.
Рестриктазы.
Методы.
Растворы.
Расчёты.
Обзоры.
Обучение.
Ссылки.
Растворы.
p1,p2,p3
Изопропанол/CsCl
Комментарии.
Общие.
По пунктам.
Адаптированная методика для центрифуги Optima TL-100 (Beckman). Используется бакет-ротор, пробирки запаивать не нужно. Удобна, когда требуется не слишком большое количество (до 1mg) pDNA высокого качества.

  1. взять 0.2-1.0mg pDNA, довести объём до 540µl (H2O или TE),
  2. добавить

    0.800g CsCl;
    60µl EtBr 10mg/ml;

  3. смешать, NT, 5';
  4. ЦФ NT, 10';
  5. перенести водную фазу в полипропиленовую ультроцентрифужную пробирку для ротора TLS-55; наслоить поверх последовательно по 0.73ml растворов "p2" и "p1";
  6. уравновесить пробирки (вместе с бакетами) попарно на точных весах (с точностью до 1mg);
  7. ЦФ на Optima TL-100 (Beckman) 55krpm, NT, >12h (лучше ~24h);
  8. собрать в 1-2ml шприц суперскрученную pDNA (нижняя полоса), перенести в 1.5ml пробирку;
  9. несколько раз (до исчезновения окраски) экстрагировать раствором "изопропанол /CsCl";
  10. очистка от CsCl:

    11. * либо диализ,
    * либо разбавить H2O в 3 (а лучше в 6) раз и осадить 1х объёмом EtOH (мягко смешать, преципитат промыть 75% EtOH, дважды перенося типом в новую пробирку);

  11. подсушить, растворить в H2O или TE, спектрофотометрически определить концентрацию.

    Растворы.

    p1 p2 p3

    (хранить при NT):

    200ml | VH2O | mCsCl | VEtBr, 10µg/µl
"p1=1.378" | 160.0ml | 100.0g | 15.00ml
"p2=1.564" | 147.5ml | 150.0g
"p3=1.750" | 135.0ml | 200.0g

    миниобъёмы для разведения pDNA:

    0.8ml | VH2O/DNA | mCsCl | VEtBr, 10µg/µl
"p1=1.378" | 0.640ml | 0.400g | 60.0µl
"p2=1.564" | 0.590ml | 0.600g
"p3=1.750" | 0.540ml | 0.800g

    Изопропанол/CsCl

    Насыщенная трехфазная смесь изопропанола, H2O и CsCl (хранить при NT).

    Комментарии.

    Общие.

  • При очистке pDNA на центрифуге Optima TL-100, ротор TLS-55 имеет смысл преформировать ступенчатый градиент CsCl, т.к.
    1. время установления градиента концентрации CsCl без преформирования ~65h;
    2. время установления градиента концентрации CsCl с преформированием ~ 8h;
    3. время миграции молекулы DNA вдоль градиента ~11h.
  • В зависимости от того, от чего важнее очистить DNA (от белков+никованной DNA или от RNA), pDNA вносится либо только в верхнюю, либо только в нижнюю ступень градиента. При таком внесении примесям не приходиться проходить через плотный слой pDNA и их отделение происходит быстрее и качественнее.

    • По пунктам:

    п. 1.

  • pDNA смешивается с CsCl и EtBr. EtBr интеркалирует в двухцепочечную молекулу DNA, при этом происходит некоторое раскручивание спирали. В линейную молекулу dsDNA (или никованную кольцевую) краситель может входить без всяких проблем, связанных с раскручиванием. С кольцевой ковалентно замкнутой начинаются проблемы, связанные с перекручиванием спирали (красителя связывается меньше). Интеркаляция EtBr вызывает понижение плотности DNA, следовательно, линейная и никованная DNA оказываются легче, чем кольцевая ковалентно замкнутая. За счет этого и происходит их разделение.
  • EtBr играет и еще одну роль. Его интеркаляция меняет геометрию DNA и это помогает снять с нее тесно ассоциированные белки. Существуют методы выделения DNA, где EtBr используется только в этой роли (без всякого ультроцентрифугирования).

    • п. 4.

  • Этот этап позволяет избавиться от белков, которые выпали в осадок в высокосолевом растворе. Отбирая водную фазу, постарайтесь не разрушить белковый преципитат. Лучше, если удастся прилепить его к стенке пробирки.

    • п. 5.

  • При очистке векторной pDNA более важно очиститься от примесей RNA (они мешают дефосфорилированию)=> pDNA вносится только в нижнюю ступень градиента (RNA опускается вниз, а DNA поднимается вверх).

    • п. 6.

  • Центрифуга будет нормально работать и при точности ~10mg, но с весьма заметным свистом. При точности ~1mg она будет работать совершенно бесшумно (если не считать лёгкого пыхтения форвакуумного насоса).

    • п. 9.

  • "Изопропанол/CsCl" по нашему опыту лучше и удобней, чем такие способы удаления EtBr, как экстракция бутанолом или использование ионообменной смолы. То, что смесь трехфазная, позволяет избежать обезвоживания раствора DNA (что чревато выпадением в осадок DNA и соли).
  • На самом деле (особенно при очистке вязких растворов, когда приходится делать несколько экстракций) некоторое обезвоживание всё же происходит. Поэтому удобно маркером отметить на пробирке уровень водной фазы и добавлять "на глаз " mQ до этой отметки после каждой экстракции.

    • п. 10.

  • Преципитация при NT (не на -20oС!, иначе CsCl выпадет в осадок).
  • Непроверенная информация Есть сообщение, что если разбавить раствор в большее количество раз, то выход pDNA выше.


Амплификация и хранение хелперных фагов | Практическая молекулярная биология

Практическая Молекулярная Биология - главная страница.
> Методы > Одноцепочечные фаги > Выращивание и хранение хелперных фагов.

Амплификация и хранение хелперных фагов.

Главная.
Новости.
О проекте.
Справочник.
Рестриктазы.
Методы.
Растворы.
Расчёты.
Обзоры.
Обучение.
Ссылки.
Амплификация.
Рост из отдельной бляшки.
Определение титра.
Комментарии.
Общие.
По пунктам.

Амплификация.

  1. колонию XL-1Blue ( XL-1Blue MRF') c чашки LB/Tetracycline поместить в 3ml 2xYT;
  2. 200-300rpm, 30oС, ON;
  3. приготовить смесь:

    4. 3ml 2xYT:
    10µl культуры клеток,
    5µl стокового раствора фага-хелпера;

  4. 200-300rpm, 37oC, ON;

    5. только для VCSM13:
    после 30', 37oC добавить канамицин до 25µg/ml (0.5 µl/ml для 50mg/ml стока);

  5. разаликвотить по 1.2ml в 1.7ml пробирки;
  6. нагреть до 65oC, 15';
  7. ЦФ NT, 5';
  8. перенести по 1.0ml в 1.7ml пробирки с 70µl DMSO, смешать пипетированием;
  9. хранить при:

    10. +4oC => ~2 месяца,
    -80oC => неограниченное время;

    Рост из отдельной бляшки.

  10. растить бактериальную культуру до среднелогарифмической фазы;
  11. приготовить серийные разведения фага;
  12. смешать 10µl бактериальной культуры c 10µl раствора фага из п.11;
  13. смесь из п.13 перенести в 200µl верхнего 2хYT агара (47oС), смешать пипетированием, нанести "каплю" на чашку с нижним 2хYT агаром (на одной чашке можно уместить >10 разведений);
  14. перенести бляшку в 3ml 2хYT (только для VCSM13 - с канамицином (70µg/ml)), далее аналогично п.п. 4-9 амплификации.

    15. Определение титра.

  15. - (общий способ) клетки заражаются вирусом и высеваются на 2xYT-агар. Титр определяется по числу фаговых бляшек.
  16. - (только для VCSM13) клетки заражаются вирусом и высеваются на 2xYT-агар с канамицином 25µg/ml. По числу колоний определяется титр.

    Комментарии

    Общие.

  • Должно получиться:

    • ExAssist -> 7.5х108- 1.0х109pfu/ µl,
    VCSM13 -> 1.0х108- 1.0х109pfu/ µl.

    По пунктам.

    п. 2.

  • Можно растить и при 37oС, но при этом нужно следить, чтобы клетки не переросли.

    • п. 4.

  • VCSM13 несет ген устойчивости к канамицину. Это позволяет проводить селекцию против незараженных клеток.

    • п. 6.

  • Нагрев убивает бактерии.

    • п. 7.

  • Бактерии уходят в осадок, фаг остается в растворе.

    • п. 8.

  • DMSO позволяет хранить биологические объекты замороженными.

    • п. 10.

  • Бляшки одноцепочечных фагов мутные, т.к. они не убивают клетки, а лишь замедляют их рост.

    • п. 13.

  • Фаг можно нанести штрихом на нижний агар, а потом залить верхний с клетками одним движением от низких концентраций к высоким.


Выделение одноцепочечной ДНК | Практическая молекулярная биология

Практическая Молекулярная Биология - главная страница.
> Методы > Одноцепочечные фаги > Выделение ДНК.

Выделение одноцепочечной ДНК.

Главная.
Новости.
О проекте.
Справочник.
Рестриктазы.
Методы.
Растворы.
Расчёты.
Обзоры.
Обучение.
Ссылки.
Выделение одноцепочечной ДНК.
Взаимная гибридизация.
Растворы.
PEG/NaCl
AcONa/EDTA
2xYT/Amp/Ph.helper
Комментарии.

Общие.
По пунктам.

По сравнению с векторами на основе М13 фагемиды имеют два достоинства:
(i) существенно меньшие ограничения на размер клонируемого фрагмента (до 10kb);
(ii) для получения одноцепочечной DNA из фагемид не требуется дополнительного клонирования;
и два недостатка:
(i) выход одноцепочечной DNA раз в 10-100 меньше, чем для М13;
(ii) часто выход неустойчив.

Выделение одноцепочечной ДНК.

  1. проверить, что используемый штамм содержит F'-фактор. Проверить, не несёт ли штамм или вектор ген устойчивости к канамицину (если несёт - использовать только R408 фаг-хелпер).
  2. перенести в 2.5ml 2xYT/Amp/Ph.helper (17ml пробирка):
    1. с чашки - колонию петлёй,
    2. из ночной культуры - 2µl;
  3. только для VCSM13:

    4. качать 200-300rpm, 37oС, 1-2h с хорошим аэрированием; добавить канамицин до 70µg/ml;

  4. качать 200-300rpm, 37oС, 16-24h с хорошим аэрированием;
  5. 2ml культуры -> в 2ml пробирку;
  6. ЦФ NT, 5-10';
  7. 1.7ml супернатанта -> в 2ml пробирку с 275µl PEG/NaCl (финальное соотношение 162 µl/ml);
  8. 0oС 15';
  9. ЦФ NT, 5';
  10. сбросить супернатант;
  11. ресуспензировать осадок в 400µl AcONa/EDTA;
  12. экстрагировать Ф:Х, Х;
  13. + 1ml EtOH, осадить;
  14. промыть 70% EtOH;
  15. растворить в 6µl H2O;
  16. определить концентрацию на форезе.

    17. Взаимная гибридизация.

    Позволяет быстро определить, действительно ли ориентации двух клонированных фрагментов противоположна.

  17. смешать

    18. ssDNA №1 => ~0.1µg
    ssDNA №2 => ~0.1µg
    NaCl 5M => 0.6µl/до 150mM
    H2O => до 20µl;

  18. 65oС, 1h;
  19. добавить буфер внесения, форез (в качестве контролей ssDNA №1 или ssDNA №2);
  20. если ориентация противоположная, то появляются гибриды с меньшей электрофоретической подвижностью.

    Растворы.

    PEG/NaCl

    p=1.145g/ml (хранить +4oС):

     | Конц. | Сток | 10ml | 25ml | 50ml | 300ml
NaCl | 2.5M | 5M | 5ml | 12.5ml | 25ml | 150ml
PEG | 20% | тв. | 2g | 5g | 10g | 60g
H20 |  | mQ | 3.52ml | 8.80ml | 17.60ml | 105.62ml
     | Конц. | Сток | 10ml | 25ml | 50ml | 300ml
NaCl | 2.5M | 5M | 5ml | 12.5ml | 25ml | 150ml
PEG | 20% | 40% | 5ml | 12.5ml | 25ml | 150ml

    AcONa/EDTA

    PH 5-7, особой роли не играет (хранить +4oС):

     | Конц. | Сток | 10ml | 25ml | 50ml | 300ml
AcNa | 0.3M | 3M | 1ml | 2.5ml | 5.0ml | 30.0ml
EDTA | 1mM | 0.5M | 20µl | 50µl | 0.1ml | 0.6ml
H20 |  | mQ | 8.98ml | 22.45ml | 44.9ml | 269.4ml

    2xYT/Amp/Ph.helper

    2xYT
    Ampicillin 50µg/ml
    VCSM13 (или R408) 107-8pfu/ml.

    Комментарии.

    Общие.

    выбор бактериального штамма

  • Так как заражение бактерии одноцепочечным фагом происходит через F'-пили, необходимо, чтобы используемый штамм содержал f'-фактор.
  • Бактерии могут терять f'-фактор, поэтому в лабораторных штаммах в нём размещены гены, обеспечивающие возможность положительной селекции F'(+)-бактерий. В "старых" штаммах для этого используются гены, отвечающие за производство аминокислот (селекция на минимальной среде). В "современных" штаммах используются гены устойчивости к антибиотикам. Селекция на среде с антибиотиком гораздо удобнее, но требует определённой внимательности.
    1. если штамм устойчив к канамицину (XL-2Blue) его нельзя использовать в описанной выше методике с фагом-хелпером VCSM13, так как селекция на VCSM13 заражение не будет работать;
    2. удобство селекции F'(+)-бактерий вызывает соблазн добавлять антибиотик во все ростовые среды (хотя вполне достаточно проводить селекцию только перед приготовлением компетентных клеток). Иногда это приводит к плачевным результатам. Наш опыт показывает, что добавление тетрациклина мешает выделению одноцепочечной (резко снижается выход) и плазмидной DNA (бактерии начинают слипаться, плохо суспензируются в растворе "I", легко разрушаются => снижаются выход и качество). Возможно, что подобными побочными эффектами обладают и другие антибиотики.
  • Если требуется постоянно получать ssDNA, то удобно иметь компетентные клетки уже зараженные фагом-хелпером. Коротко, процедура выглядит следующим образом:
    1. заразить небольшое количество клеток VCSM13;
    2. высеять штрихом на чашку с LB/канамицин;
    3. далее - как при приготовлении обычных компетентных клеток за исключением того, что культура выращивается в SOB/канамицин.
  • Приятная черта одноцепочечных бактериофагов: их оболочка линейная, ее размер определяется размером пакуемой DNA. Теоретически этот размер может быть любым, практически, с фагемидами >15 kb могут быть проблемы.
  • Сравнение фагемид с векторами на основе М13:
    1. вставка в векторах на основе М13 часто нестабильна,
    2. фагемиды имеют существенно меньшие ограничения на размер клонируемого фрагмента (до 10kb),
    3. для получения одноцепочечной DNA из фагемид не требуется клонирования;
    4. у фагемид выход одноцепочечной DNA раз в 10-100 меньше, чем для М13,
    5. у фагемид часто выход неустойчив.
  • Непроверенная информация Альтернативный протокол выделения ssDNA:

    • * "нормальный протокол" вплоть до осаждения PEG;
    * ресуспензировать в 50 µl TE,
    либо 1х экстракция нейтральным фенолом,
    либо добавить равный объём формамида, 15' 55oС,
    * очистка на Glass milk.

    По пунктам.

    п. 1.

  • Фагемида содержит участки начала и конца репликации одноцепочечного фага М13. Для аппарата репликации одноцепочечных фагов, который экспрессирует фаг-помощник, этих участков достаточно, чтобы сделать одноцепочечную копию с плазмиды, упаковать ее и вывести из бактериальной клетки.
  • Фаг-хелпер - производная одноцепочечного фага М13, которая имеет небольшие проблемы с собственной репликацией (отчасти связанные просто с большим размером). VCSM13, кроме того, имеет ген устойчивости к канамицину, который можно использовать для положительной селекции зараженных бактерий.

    • п. 3.

  • Селекция против незараженных бактерий. Одноцепочечные фаги семейства М13 (в отличие от лямбда фага) не лизируют зараженные ими бактерии. Они реплицируются, упаковываются и выходят из бактерии не мешая ей жить и делиться. Однако, метаболическая нагрузка на бактериальную клетку так велика, что если какая-то бактерия умудрится избежать заражения, то она легко обгонит в росте зараженных.

    • п. 6.

  • Бактериальные клетки - в осадке, фагемиды - в растворе.

    • п. 7.

  • Осаждение бактериофага PEG/NaCl.

    • п. 8.

  • На этом этапе можно прерваться (+4oC, ON).

    • п. 12.

  • Очистка DNA бактериофага от компонентов белковой оболочки с помощью фенола.

    • п. 13.

  • На этом этапе можно прерваться (+4; -20oC, несколько суток).


Выделение ДНК фага лямбда | Практическая молекулярная биология

Практическая Молекулярная Биология - главная страница.
> Методы > Фаг лямбда > Выделение ДНК.

Выделение ДНК фага лямбда.

Главная.
Новости.
О проекте.
Справочник.
Рестриктазы.
Методы.
Растворы.
Расчёты.
Обзоры.
Обучение.
Ссылки.
Растворы.
SM
STM
Комментарии.
По пунктам.

  1. заранее подготовить ночную культуру клеток: 2-3ml LTB/Mg/мальтоза, в 17ml пробирке, бактериальная качалка 200-300rpm, 30oС, ON;
  2. пастеркой выколоть бляшку в 200µl SM + капля хлороформа;
  3. инкубировать 2h на качалке или в холодильнике ON;
  4. к 50µl клеток + 1/2 суспензии фага, 37oС, 30' (не качая);
  5. фаг/клетки -> в 60ml LTB/Mg в колбе V>150ml;
  6. бактериальная качалка 250-300rpm, 6-8h 37oС;

    7. если прошёл "хороший лизис":

  7. + 1ml хлороформа, встряхивать 5';
  8. 54ml среды -> в центрифужную пробирку, охладить до NT;
  9. + DNase и RNase до 5µg/ml (по 27µl стоковых 10µg/µl растворов);
  10. NT, 30';
  11. + NaCl (тв.) до 1М (3.15g);
  12. 0oС, 15';
  13. ЦФ 11kg 4oС, 10';
  14. супер слить через марлю в пробирку с 5.4g PEG 8000;
  15. 0oC 1h;
  16. ЦФ 11kg, 4oС, 10', слить жидкость;
  17. ЦФ еще 3', отсосать остатки жидкости;
  18. осадок ресуспензировать в 400µl STM;
  19. + 400µl хлороформа, трясти 1-2';
  20. ЦФ 2-3krpm, NT, 5';
  21. к cупернатанту добавить:

    22. RNase 10µg/µl 5µl
    DNase 10µg/µl 5µl;

  22. 37oС, 30';
  23. добавить:

    24. EDTA 0.5M до 20mM 16µl,
    ProtK 20µg/µl до 100-200µg/ml 4-8µl,
    SDS 10% до 0.5% 20µl;

  24. 56oС, 1-3h;
  25. охладить до NT, мягко экстрагировать Ф, Ф:Х, Х;
  26. добавить:

    27. AcONH410M 0.1ml,
    EtOH 96% 1.0ml;

  27. вытащить комочек лямбдаDNA типом, прополоскать в 70% EtOH;
  28. подсушить, растворить в 50-100µl H2O или TE.

    Растворы.

    SM

    (хранить при 4oC).

     | Конц. | Сток | 10ml | 50ml | 100ml | 150ml
NaCl | 0.1M | 5M | 200µl | 1.0ml | 2.0ml | 3.0ml
MgSO4* | 10mM | 1M | 100µl | 0.5ml | 1.0ml | 1.5ml
Tris Cl, pH7.5 | 50mM | 1M | 0.5ml | 2.5ml | 5.0ml | 7.5ml
желатин | 0.01% | 2% | 50µl | 0.25ml | 0.5ml | 0.75ml
H2O |  | mQ | 9.15ml | 45.75ml | 91.5ml | 137.25ml

    * - добавлять после автоклавирования,
    Стерилизовать автоклавированием.

    STM

    (хранить при 4oС):

     | Конц. | Сток | 50ml
NaCl | 10mM | 5M | 100µl
Tris Cl pH8.0 | 50mM | 1M | 2.5ml
MgCl2 | 10mM | 1M | 500µl
H2O |  | mQ | 46.9ml

    Комментарии.

    По пунктам.

    п. 1.

  • Ночную культуру можно хранить 2-4 дня при 4oC
  • Состав среды:

    • * LTB - предпочтительнее, чем богатые среды (LB, SOB), так как клетки растут медленнее и ночная культура не успевает достичь насыщения;
    * Mg - в отсутствии Mg2+оболочка фага лямбда нестабильна;
    * мальтоза - стимулирует экспрессию бактериями мальтозного рецептора (связываясь с этим рецептором фаг лямбда проникает в клетку). Ни в коем случае не используйте среду с глюкозой - катаболитная репрессия приведет к выключению мальтозного оперона.

  • Непроверенная информация Есть сообщение, что включение в ростовую среду 0.3% глицерина существенно (в 10 раз) увеличивает выход фага.
  • Рост. Можно выращивать и при 37oС, но при этом требуется контролировать плотность бактерий, чтобы не допустить перехода клеток в стационарную фазу.

    • п. 2.

  • Для того, чтобы фаг нормально вырос, важно, чтобы бляшка была свежей - не более 2-х дней. Если она старая, лучше пересеять.
  • Капля хлороформа предотвращает грибковый или бактериальный зарост при последующем хранении.

    • п. 3.

  • Такие фаговые культуры надежно хранятся более года. Если требуется обеспечить действительно долгосрочное хранение - лучше добавить DMSO до 7% и заморозить при -70oС.

    • п. 4.

  • Разрушение фага лямбда связано с гибелью зараженной им бактериальной клетки. То есть в культуре происходят довольно сложные события: одновременно размножаются и бактерии и фаг. Причем последний при этом губит первых. Странно, но несмотря на такую сложную взаимозависимость можно вполне надежно получать культуры фага лямбда с высоким титром.
  • Во многих методиках написано, что для успешного роста требуется вносить в среду "оптимальное" соотношение фаг:клетки. Однако, в реальной жизни мы ни разу не видели, чтобы причиной неудачного высева была "передозировка" фага. Обратная ситуация, когда в культуре "не прошел лизис" (передозировка клеток), встречается чрезвычайно часто. По видимому, фаг не способен размножаться на клетках, находящихся в стационарной фазе роста.

    • Так что, если есть возможность сразу после выкалывания фага с чашки высеять жидкую культуру, мы поступаем следующим образом:

    1. толстой пастеркой (чтобы захватить прилегающие участки "газона") выколоть бляшку в 200µl SM;
    2. > 2 часа на качалке;
    3. 37oС, 15' без качания;
    4. переходить к п.5.

    п. 5

  • Бедная среда предпочтительнее, нам кажется, что она снижает шансы бактерий перерасти фаг (см. замечание к п.4.).
  • Мальтозу лучше не добавлять. Говорят, что мальтозные рецепторы на оболочках лизировавших бактерий связывают фаг из раствора.

    • п. 6.

  • Культура бактерий должна вначале вырасти до весьма заметной плотности (обычно 5-12h). Затем, в течении относительно короткого (0.5-2 h) времени происходит лизис. Культура становиться практически полностью прозрачной, от бактерий остаётся только преципитат в виде крупных хлопьев или клубка нитей.

    • п. 7.

  • Мы читали, что эта процедура вызывает лизис тех клеток, в которых бактериофаг лямбда уже размножился. Сами мы дополнительного лизиса никогда не видели и добавляли хлороформ по тем же причинам, что и в п.2.
  • В этом месте можно прерваться и оставить колбы на несколько суток при +4oС.

    • п. 8.

  • Охлаждение для того, что бы RNase и DNase работали при NT.

    • п. 9.

  • Эта процедура дублирует п.21. Если DNA фага лямбда не должна быть высокого качества, эти пункты можно опустить. Дополнительное расщепление DNA и RNA введено потому, что за один раз очиститься от этих примесей сложно.

    • п. 11-13

  • На этом шаге осаждаются не лизировавшие клетки и преципитат, оставшийся от лизированных. Перед центрифугированием добавляется NaCl, т.к. это позволяет снять с бактериальных оболочек и перевести в раствор фаг лямбда, прилипший к мальтозным рецепторам.

    • п. 13, 16

  • Можно проводить центрифугирование и при 4.5kg.

    • п. 15

  • Преципитация PEG(ом) бактериофага лямбда.
  • В этом месте можно прерваться и оставить преципитацию на несколько суток при +4oС.

    • п. 16.

  • Если используется угловой ротор, то лучше отметить ту сторону пробирки, где будет располагаться осадок, т.к. он мало заметен.

    • п. 18.

  • В этом месте можно прерваться и оставить суспензию на несколько суток при +4oС.

    • п. 19.

  • Экстракция хлороформом вызывает преципитацию PEG и сохранившихся, не смотря на обработку в п. 11-13, компонентов бактерий.

    • п. 20.

  • Очень (!!!) важно не превышать указанную скорость центрифугирования, иначе фаг лямбда уйдёт в интерфазу. Видимо, при центрифугировании на высокой скорости образуется плотная "подушка" PEG которая может утянуть с собой в интерфазу ~90% лямбда. А лучше даже и указанное центрифугирование проводить в два этапа (сначала 1krpm, а затем 3krpm).

    • п. 21.

  • PEG осаждает не только бактериофаг лямбда, но так же DNA и RNA, от которых нужно избавиться.

    • п. 23.

  • Разрушение белковой оболочки бактериофага.
    1. EDTA - связывает ионы Mg2+ это:

      2. а) останавливает работу DNase из п.21;
      б) дестабилизирует фаговую оболочку.

    2. SDS - денатурация белков (нуклеаз из п.21 и фаговых).
    3. Prot K - расщепление белков (нуклеаз из п.21 и фаговых).


Выделение ДНК фага лямбда для приготовления вектора | Практическая молекулярная биология

Практическая Молекулярная Биология - главная страница.
> Методы > Фаг лямбда > Выделение ДНК (качественное).

Выделение ДНК фага лямбда для приготовления вектора.

Главная.
Новости.
О проекте.
Справочник.
Рестриктазы.
Методы.
Растворы.
Расчёты.
Обзоры.
Обучение.
Ссылки.
Выделение DNA фага лямбда.
Для "векторов вставки".
Растворы.
STM
TM
SM
Комментарии.
По пунктам.

    Выделение DNA фага лямбда.

  1. заранее подготовить ночную культуру клеток: 2-3ml LTB/Mg/мальтоза, в 17ml пробирке, бактериальная качалка 200-300rpm, 30oС, ON;
  2. пастеркой выколоть бляшку в 200µl SM + капля хлороформа;
  3. 2 часа на качалке или в холодильнике ON;
  4. к 50µl клеток + 1/2 суспензии фага, 37oС, 30';
  5. фаг/клетки -> в 60ml LTB/Mg в колбе V>150ml;
  6. бактериальная качалка 250-300rpm, 6-8 часов 37oС;

    7. если прошёл "хороший лизис":
  7. + 1ml хлороформа, встряхивать 5';
  8. 54ml -> в центрифужную пробирку, охладить до NT;
  9. + DNase и RNase до 5µg/ml (по 27µl стоковых [10µg/µl] растворов);
  10. NT, 30';
  11. + NaCl (тв.) до 1М (3.15g);
  12. 0oС, 15';
  13. ЦФ 11kg, 4oС, 10';
  14. супер слить через марлю в пробирку с 5.4g PEG 8000;
  15. 0oC 1h;
  16. ЦФ 11kg, 4oС, 10', слить жидкость;
  17. ЦФ еще 3', отсосать остатки жидкости;
  18. используя пипетку с широким отверстием мягко ресуспензировать осадок в SM (1.6ml на 100ml исходной культуры);
  19. экстрагировать PEG и клетки равным объемом хлороформа: вортекс 30''; ЦФ 3kg, 4oС, 15';
  20. на каждый ml суспензии + 0.5g CsCl (тв.);
    21. Ступенчатый градиент CsCl
  21. в ультрацентрифужной пробирке приготовить ступенчатый градиент CsCl. Отметить положение границы 1.50-1.45. наслоить на градиент суспензию из п.21:
    22. 100ml или
    p [g/ml] | CsCl | SM | n
1.45 | 60g | 85ml | 1.3768
1.50 | 67g | 82ml | 1.3815
1.70 | 95g | 75ml | 1.3990
  22. ЦФ 22krpm, 4oС, 2h (должен быть виден слой фага лямбда);
  23. отобрать шприцом слой фага лямбда;
  24. поместить в ультрацентрифужную пробирку и заполнить ее SM/CsCl (p=1.5g/ml),

    25. (Ti 50) 38krpm, 4oC, 24 h,
    (SW 50.1) 35krpm, 4oC, 24 h;

  25. собрать шприцом слой фага лямбда, хранить при 4oС в плотно закрытой пробирке;
  26. убрать CsCl из очищенного бактериофага 2х-кратным диализом 1 час NT против 1000х объема STM;
  27. добавить:

    28. EDTA 0.5M pH8.0 до 20mM,
    ProtK 20µg/µl до 50-100µg/ml,
    SDS 10% до 0.5%;

  28. смешать, 56oС, 1-3h
  29. охладить до NT, мягко экстрагировать Ф, Ф:Х, Х;
  30. +4oС, диализ против 3х смен 1000х TE ( pH8.0), по 8h;
  31. определить концентрацию DNA.

    32. Для "векторов вставки".

    Рестрикция, дефосфорилирование, отжиг (совмещен с тепловой инактивацией рестриктазы).

  32. рестрикция (~20µg DNA лямбда);

    33. (33-38 - optional):

  33. мягко экстрагировать Ф, Ф:Х, Х;
  34. добавить

    1/10V AcONa
    2xV EtOH, осадить,

  35. промыть 70% EtOH;
  36. растворить в таком объёме TE, чтобы концентрация DNA составила 0.25-0.5µg/µl;
  37. + MgCl2до 10mM;
    38.
  38. 68oС, 5', медленно (~0.5h) охладить до 42oС (в пенопластовой бане);
  39. переставить в термостат на 42oС, 1h;
  40. добавить

    41. H2O 70µl,
    CIAP буфер 10µl,
    CIAP 1u/µl 0.7µl;

  41. 37oС, 30';
  42. добавить

    43. EDTA pH8.0 0.5M 1µl,
    ProtK 20µg/µl 1.5µl,
    SDS 10% 5µl;

  43. 56oС, 1-3h;
  44. мягко экстрагировать Ф, Ф:Х, Х;
  45. добавить

    46. 10µl AcONa,
    220µl EtOH, осадить,

  46. промыть 70% EtOH;
  47. растворить в 20µl H2O, определить концентрацию;
  48. хранить при -70oС.

    Растворы.

    STM

    (хранить при 4oС):

     | Конц. | Сток | 50ml
NaCl | 10mM | 5M | 100µl
Tris Cl pH8.0 | 50mM | 1M | 2.5ml
MgCl2 | 10mM | 1M | 500µl
H2O |  | mQ | 46.9ml

    TM

    (хранить при 4oС):

     | Конц. | Сток | 50ml
Tris Cl pH8.0 | 50mM | 1M | 2.5ml
MgCl2 | 10mM | 1M | 500µl
H2O |  | mQ | 47.0ml

    SM

    (хранить при 4oC).

     | Конц. | Сток | 10ml | 50ml | 100ml | 150ml
NaCl | 0.1M | 5M | 200µl | 1.0ml | 2.0ml | 3.0ml
MgSO4* | 10mM | 1M | 100µl | 0.5ml | 1.0ml | 1.5ml
Tris Cl, pH7.5 | 50mM | 1M | 0.5ml | 2.5ml | 5.0ml | 7.5ml
желатин | 0.01% | 2% | 50µl | 0.25ml | 0.5ml | 0.75ml
H2O |  | mQ | 9.15ml | 45.75ml | 91.5ml | 137.25ml

    * - добавлять после автоклавирования,
    Стерилизовать автоклавированием.

    Комментарии.

    По пунктам.

    п. 1-20

  • Смотри "Выделение DNA фага лямбда".

    • п 21.

  • двукратное равновесное центрифугирование лямбда в градиенте плотности CsCl. Нужно обязательно ориентироваться по метке между p =1.5 и p =1.45 т.к. в пробирке будут и другие опалесцирующие слои.

    • п. 23, 25.

  • Можно прерваться, оставив суспензию фага на несколько суток при+4oС.

    • п. 26.

  • CsCl нужно убрать потому, что высокая концентрация соли ингибирует работу Proteinase K.
  • Бактериофаг лямбда можно хранить в CsCl при +4oС несколько лет.

    • п. 30.

  • Вместо переосаждения применяется диализ т.к. DNA фага длинная и может при переосаждении рваться.

    • п. 33-38.

  • Мы не можем уверенно сказать, какая из процедур дает вектор более высокого качества - дополнительные экстракции и переосаждения на пользу DNA не идут.

    • п. 33.

  • Очистка от рестриктазы.

    • п. 38.

  • Mg+ требуется для нормального отжига.

    • п. 39, 40.

  • Отжиг плеч фага лямбда. На концах лямбда имеются 12-членные одноцепочечные комплементарные участки. Во время отжига эти участки слипаются, соединяя левые и правые плечи.

    • п. 41.

  • Дефосфорилирование. Если вы действительно хотите получить вектор высокого качества, фосфатазу неплохо было бы откалибровать:
    1. дефосфорилировать различным количеством CIAP ~0.2 µg векторной DNA линеаризованной той же рестриктазой, что и лямбда-вектор;
    2. переосадить;
    3. для каждого образца поставить два лигирования:
      1. на себя,
      2. с 3х кратным избытком недефосфорилированной плазмиды (лучше другого размера);
    4. прогнать результаты лигирования на форезе. Оптимальная концентрация CIAP должна предотвращать лигирование на себя, но не ингибировать лигирование с 3х кратным избытком недефосфорилированной плазмиды.

    п. 45.

  • Очистка от CIAP.


In vivo выщепление pSK(-) из лямбда ZAP | Практическая молекулярная биология

Практическая Молекулярная Биология - главная страница.
> Методы > Фаг лямбда > Вырезание плазмиды in vivo.

In vivo выщепление pSK(-) из лямбда ZAP.

Главная.
Новости.
О проекте.
Справочник.
Рестриктазы.
Методы.
Растворы.
Расчёты.
Обзоры.
Обучение.
Ссылки.
1-ый день.
2-ой день.
Упрощённый вариант метода.
Растворы.
SM
Комментарии.
Общие.
По пунктам.

    1ыйдень.

  1. выколоть бляшку лямбда ZAP, поместить её в пробирку с SM/хлороформ (500µl/20µl), вортекс;
  2. качать 1-2h NT или без качания +4oC, ON;
  3. приготовить ночные культуры (бактериальная качалка 200-300rpm, 30oC, ON):

    4. XL-1Blue (3ml LTB/Mg/мальтоза),
    SOLR (3ml LTB);

    2ойдень.
  4. в 1.7ml пробирку поместить:

    5. 200µl культуры XL-1Blue,
    25-250µl фаговой суспензии из п.2,
    > 106pfu ExAssist фага-хелпера (обычно 1µl из стока);

  5. 37oС, 15', без встряхивания;
  6. перенести в 3ml LB;
  7. бактериальная качалка 200-300rpm, 37oС,>2-2.5h;
  8. 1.2ml -> в 1.7ml пробирку;
  9. 70oС, 15';
  10. ЦФ 5';
  11. 100µl супернатанта перенести в пробирку с 200µl SOLR;
  12. 37oС, 15';
  13. высеять 10-50µl (неравномерно!!!) на чашку LB/Amp+Kan.

    14. Упрощённый вариант метода.
  14. из ночных культур XL1-Blue и SOLR приготовить Bacterial Mix (BM):

    15. XL1-Blue + SOLR + ExAssist =1:1:~108pfu/ml;

  15. смешать в одной пробирке:

    16. 5 µl суспензии фага лямбда,
    195 µl BM;

  16. 37oС, 15', без встряхивания;
  17. бактериальная качалка 200-300rpm, 37oС, ~2h;
  18. высеять 10-50µl (неравномерно!!!) на чашку LB/Amp+Kan.

    Растворы.

    SM

    (хранить при 4oС):

     | Конц. | Сток | 50ml
NaCl | 100mM | 5M | 1.0ml
Tris Cl pH8.0 | 50mM | 1M | 2.5ml
MgCl2 | 10mM | 1M | 500µl
Gelatin | 0.01% | 2% | 250µl
H2O |  | mQ | 45.75ml

    Комментарии.

    Общие.

  • Область начала репликации одноцепочечных бактериофагов можно разделить на две части: 1) сайт инициации, 2) сайт терминации синтеза DNA. В векторе лямбда ZAP эти сайты клонированы раздельно и содержат внутри себя последовательность pSK(-). Фаг-хелпер проводит выщепление фагемиды pSK(-) из лямбда ZAP, ее упаковку и секрецию в среду. Штамм SOLR устойчив к инфекции фагом лямбда. Он так же не способен комплементировать амбер-мутацию фага ExAssist. Без этой супрессии ExAssist не способен осуществлять свою репликацию. Т.о. в этих клетках могут размножаться только фагемиды pSK(-).

    • По пунктам.

    п. 1, 2.

  • Элюция лямбда ZAP в SM.

    • п. 3.

  • XL1-Blue - с чашки LB/Tet. (Tet.: 12.5µg/ml => 2.5µl/ml стока 5µg/µl);
  • SOLR - с чашки LB/Kan. (Kan.: 50µg/ml => 0.5µl/ml стока 100µg/µl).
  • Обе культуры можно хранить при +4oС в течении недели.

    • п. 4, 5.

  • Клетки XL-1Blue заражаются лямбда ZAP и одноцепочечным фагом-хелпером ExAssist, инкубация без встряхивания на 37oС в п.5. требуется для заражения фагом лямбда.

    • п. 7.

  • Фаг-хелпер проводит выщепление фагемиды pSK(-) из лямбда ZAP, ее упаковку и секрецию в среду.

    • п. 9.

  • Тепловая обработка убивает все клетки E. coli, на фаги она не действует.

    • п. 10.

  • Осаждение погибших клеток. В супернатанте остаются: выщепленная фагемида, фаг-хелпер, фаг лямбда ZAP.

    • п. 11.

  • Штамм SOLR обладает забавным свойством: плазмидная DNA, полученная из этого штамма образует широкий спектр конкатамеров. Эта особенность способна вызвать замешательство при сравнении ее на электрофорезе с pDNA, выделенной из таких штаммов, как DH10B, XL1-Blue.

    • п. 13, 18.

  • На этом этапе можно добавить в среду глицерин до 7.5-15% и хранить клетки при -20oС (а лучше при -70oС).
  • Селекция на Amp отбирает клетки, несущие pSK(-). Высев должен быть чрезвычайно неравномерным, т.к. обычно вырастает очень много колоний.


Агарозный гель-электрофорез | Практическая молекулярная биология

Практическая Молекулярная Биология - главная страница.
> Методы > Электрофорез > Агарозный гель.

Агарозный гель-электрофорез.

Главная.
Новости.
О проекте.
Справочник.
Рестриктазы.
Методы.
Растворы.
Расчёты.
Обзоры.
Обучение.
Ссылки.
Выбор % геля.
Разделение линейных молекул.
Разделение суперскрученных и кольцевых молекул.
Одноцепочечная DNA.
Напряжённость поля.
Количество DNA, которое можно наносить на дорожку.
Буфер для внесения.
    Выбор концентрации агарозного геля

    Выбор % геля.

    Особенности работы с низкопроцентными (0.3%) гелями.

    1. в плашку для электрофореза залить "подложку" - слой агарозы 1.5-2.0% толщиной ~2-3 mm, дать застыть;
    2. на этой подложке закрепить гребенку так, чтобы между зубцами и подложкой было расстояние 1-2mm;
    3. залить 0.3% агарозу (лучше в холодной комнате);
    4. гребенку удалять только под слоем буфера, иначе ячейки слипнутся.

    ВНИМАНИЕ! Работать в холодной комнате. Гель очень хрупкий, все манипуляции проводить только вместе с 2% подложкой; не лить буфер на поверхность геля. Низкопроцентные гели особенно чувствительны к перегрузке по количеству DNA на дорожку.

    Разделение линейных молекул.

    Диапазон нормального разделения линейных dsDNA молекул для гелей с различной концентрацией агарозы:

    % агарозы | 0.3 | 0.5 | 0.6 | 0.7 | 0.8 | 0.9 | 1.0 | 1.2 | 1.5 | 2.0
Размер DNA [kbp] | 5-60 | 1-30 | 1-20 | 0.8-12 | 0.6-10 | 0.5-8 | 0.5-7 | 0.4-6 | 0.2-3 | 0.1-2

    Меньший предел определяется (в основном) диффузией полосы в геле. Т.е. в гелях с низкой концентрацией агарозы мелкие фрагменты вполне разделяются, но полосы не четкие.

    Верхний предел сильно зависит от напряженности поля, при которой проводится форез. Чем меньше напряженность поля, тем более длинные молекулы можно эффективно разделить.

    Разделение суперскрученных и кольцевых молекул.

    К сожалению относительная подвижность линейных и кольцевых молекул зависит от условий фореза: % геля, скорость фореза (в частности, это означает, что нельзя пользоваться линейным маркером для оценки размера кольцевых молекул).

    Приведенная таблица дает некоторое представление о соотношении подвижностей при умеренной (~6V/cm) скорости фореза (в скобках - при более быстром разгоне):

    Размер суперскруч. DNA [kbp] | Размер линейной DNA [kbp] для различных % агарозного геля
 | 0.7% | 1% | 1.5% | 2%
2 | 1.2 | 1.3 | 1.3 (1.6) | 1.5 (1.0)
3 | 1.7 | 1.8 | 2 (2.4) | 2.9 (1.8)
4 | 2.2 | 2.3 | 2.7 (3.7) | -
5 | 2.7 | 2.9 | 3.5 (5.5) | -
6 | 3.2 | 3.5 | 5 (8.5) | -
7 | 3.9 | 4.2 | 8.5 (>12) | -
8 | 4.4 | 5.0 | >12 | -
9 | 5.1 | 5.9 | - | -
10 | 5.8 | 6.8 | - | -
12 | 7 | 8.7 | - | -

    В присутствии 0.5 µg/ml EtBr разрешение релаксированной и суперскрученной pDNA увеличивается примерно в 20 раз при повышении ионной силы буфера до 4хТАЕ. Того же увеличения можно добиться понижая концентрацию EtBr.

    Одноцепочечная DNA.

    На 1% агарозном форезе ssDNA бежит чуть быстрее (~10%), чем dsDNA того же размера. ssDNA окрашивается EtBr заметно слабее, чем ds (разница в ~4-5 раз). Tо есть, чтобы полосы имели одинаковую интенсивность окраски, требуется взять ~ в 5 раз больше ssDNA.

    Чтобы разделить цепи, нужно либо непосредственно перед форезом прогреть ~1' 100oC, либо добавить к образцу NaOH до 0.1 М, 5-10' (NT или 37oC);

    Форез при различной напряженности поля

    Напряжённость поля.

    При оценке напряженности поля для горизонтального фореза принято пренебрегать конкретной геометрией камеры и измерять расстояние непосредственно между электродами.

    На рисунке показана схема форезов, при разном напряжении. Форезы проводились разное время, так, чтобы 0.5kb фрагмент прошел одинаковое расстояние. Видно, что проведение фореза при высоком напряжении эквивалентно уменьшению длины геля.

    Разумный компромисс между скоростью и качеством фореза для высококачественных или препаративных форезов: ~2V/cm(можно меньше для ON форезов). Для аналитических форезов приемлемое качество сохраняется до ~6V/cm.

    DNA особенно легко теряет EtBr при повышенной температуре (что обычно случается, если гонять форезы при высоком напряжении).

    EtBr при форезе движется от (+) к (-). Если хочется, чтобы он не уходил из геля, лучше ввести его и в форезный буфер.

    Количество DNA, которое можно наносить на дорожку.

    Нижний предел определяется используемым методом детекции. Если применяется окрашивание EtBr, то не стоит надеяться увидеть <10ng на 5mm полоску.

    Верхний предел: слишком большое количество DNA на дорожке приводит к двум неприятным эффектам:

    1. изменению подвижности полосы в геле (идёт быстрее). Так что не надо сразу паниковать, когда, например, слишком большое количество pDNA идёт быстрее, чем разбавленная исходная плазмида. (к такому же эффекту может привести и слишком большое количество RNA в препарате pDNA).
    2. при визуальной или при денситометрической оценке количества DNA получаются заниженные оценки (точность совсем низкая, начиная приблизительно с 0.5 µg на 5mm дорожку). Оптимальный диапазон для денситометрического определения: 0.02-0.15 µg на полоску.

    Буфер для внесения.

    Присутствие красителя:

    * облегчает внесение в лунку;
    * позволяет иметь представление, где в геле находится фрагмент;

    но в то же время:

    * может мешать наблюдению фрагментов под UV;
    * может оказаться нежелательной примесью при элюции фрагмента из геля.

    Подвижность красителей в гелях с различной концентрацией агарозы:

    % | Подвижность красителей
 | КЦ | Крезоловый кр. | Бромфен. синий | OrangeG
0.7 | ~10.5 (9-15) | ~3.8 (3.2-4.5) | ~0.8 (0.7-1.2) | ~0.15 (0.1-0.2)
0.8 | ~8 (7-9) | ~2.9 (2.7-3.2) | ~0.5 (0.4-0.6) | < 0.25
1.0 | ~6 (4.8-7) | ~2.2 (2-2.5) | ~0.5 (0.4-0.6) | < 0.25
1.5 | ~2.2 (1.8-2.6) | ~1.0 (0.9-1.3) | ~0.25 | << 0.25
2.0 | ~0.75 (0.6-0.9) | ~0.35 (0.3-0.4) | < 0.25 | << 0.25

    Выбор красителя:

    • Бромфеноловый синий и ксиленцианол - (стоковые растворы 1% в H2O; рабочая концентрация в 1х буфере ~0.005-0.02%) могут заметно мешать наблюдению фрагментов под UV. По нашему опыту, элюция фрагмента в РEG вместе с любым из этих красителей не оказывает заметного влияния на меченье, лигирование и трансформацию.
    • Cresol red - (стоковый раствор 50mM в H2O; рабочая концентрация в 1х буфере ~0.1mM) совместим с ферментативными реакциями, практически не мешает наблюдению под UV.
    • OrangeG – (стоковый раствор 1% в формамиде; рабочая концентрация в 1х буфере ~0.01-0.05%) наиболее подвижный краситель, практически всегда находится вне "рабочей зоны". Заметен под UV.

    Краситель в буфере нужен лишь для того, чтобы образец был легко заметен в лунке и в геле. Обычно приводимые в методиках ~0.025% для бромфенолового синего и ксиленцианола (в 1х буфере) по нашему мнению слишком большое количество.

    Лучше иметь на столе

    * буфера с различными красителями.
    * различные разведения буфера для внесения (10х, 2х, 1х). При этом образец любого объема собирается из двух компонентов (буфер+образец), а не из трех (буфер+ вода + образец).
    1x если объем образца < 25%
    2x ==> 25-75%;
    10x ==> 75%

    Буфер для внесения 10х, (хранить при NT).

     | Конц. | Сток | 1ml | 5ml | 10ml | 25ml
SDS | 0.5% | 10% | 50µl | 250µl | 500µl | 1.25ml
EDTA, pH8.0 | 0.1M | 0.5M | 0.2ml | 1.0ml | 2.0ml | 5.0ml
глицерол | 50% | 100% | 0.5ml 0.625g | 2.5ml 3.125g | 5.0ml 6.25g | 12.5ml 15.63g
H2O |  | mQ | 0.25ml | 1.25ml | 2.5ml | 6.25ml


Заливка агарозного геля | Практическая молекулярная биология

Практическая Молекулярная Биология - главная страница.
> Методы > Электрофорез > Приготовление агарозного геля.

Заливка агарозного геля.

Главная.
Новости.
О проекте.
Справочник.
Рестриктазы.
Методы.
Растворы.
Расчёты.
Обзоры.
Обучение.
Ссылки.
Расход геля для различных типов плашек.
Форезная камера.

  1. взвесить необходимое количество агарозы (после взвешивания весы на "0" не сбрасывать);
  2. долить буфер до нужного объёма (измерять по весу; объём, занятый агарозой вы учитываете, не сбрасывая на "0" в п.1);
  3. сбросить весы на "0" (но не выключать, они ещё понадобятся в п.5);
  4. агарозу довести до кипения, кипятить 30-60'' (вынимать из микроволновой печи осторожно - может резко вскипеть);
  5. банку на весы, довести вес до "0" добавляя H2OmQ (осторожно - может резко вскипеть);
  6. остудить до 50-60oС (можно спокойно держать банку в руках), лучше с покачиванием;
  7. (дополнительно - для сборных плашек) "пролить" спейсеры, дать агарозе застыть в течении 2-4';
  8. залить плашки, дать агарозе застыть в течении 0.5-1h;
  9. либо использовать плашки в течении ~2h, либо не вынимая гребёнку завернуть в SaranWrap (SaranWrap накладывать на гребёнку свободно, без натяжения, иначе он её "перекосит"), и убрать в холодильник (можно хранить в течении месяца; для <1% гелей вынимать гребенку из геля можно лишь непосредственно перед применением.).

    Расход геля для различных типов плашек.

    сборная плашка 11х11см2 | 110-140ml
мягкая крышка "Techne" | ~90ml
крышка от иммунологического планшета | ~30ml

    Форезная камера.

  • Форезные камеры бывают двух типов: с двумя или с одним платиновым электродом.

    • * камеры с двумя платиновыми электродами можно подключать к источнику напряжения в любой полярности.
    * камеры с одним - только одним способом!!! Обычно на таких камерах указана полярность подключения. Будьте внимательны.

  • Подготовка камеры:
    1. мыть губкой, смоченной детергентом;
    2. сполоснуть раз 10 водопроводной водой;
    3. сполоснуть раза 2-3 дистиллятом.
  • Форезные камеры имеют два уязвимых места:

    • * сравнительно легко при мытье отодрать платиновый электрод;
    * если при споласкивании или переносе держать камеру за один бортик, то в этом бортике появится трещина.


Щелочной агарозный гель | Практическая молекулярная биология

Практическая Молекулярная Биология - главная страница.
> Методы > Электрофорез > Денатурирующий агарозный гель.

Щелочной агарозный гель.

Главная.
Новости.
О проекте.
Справочник.
Рестриктазы.
Методы.
Растворы.
Расчёты.
Обзоры.
Обучение.
Ссылки.
Растворы.
6х щелочной буфер для внесения.
Буфер для щелочного фореза.
Комментарии.
По пунктам.

  1. взвесить, расплавить нужное количество агарозы;
  2. охладить до 60oС:
  3. добавить

    4. 10M NaOH до 50mM => 5µl/ml,
    0.5M EDTA до 1mM => 2µl/ml;

  4. залить гель;
  5. к препарату DNA добавить:

    6. EDTA до 10mM
    0.2V 6x щелочного буфера для внесения.

  6. форез;

    7. для автографа:

    а) вымочить в 7% ТХУ 30',
    б) сушить (на стопке бумаги или с помощью гель-драера);

    для блота:

    а) перенос на Hybond N - нейтрализовать в буфере для нейтрализации,
    б) перенос на Hybond N+- сразу же перенос в 0.4М NaOH.

    Растворы.

    6х щелочной буфер для внесения.

    (хранить при NT):

     | Конц. | Сток | 10ml | 25ml
NaOH | 0.3N | 10N | 300µl | 750µl
EDTA | 6mM | 0.5M | 120µl | 300µl
Ficoll 400 | 18% | тв. | 1.8g | 4.5g
Ксилен. циан. | 0.25% | тв. | 25mg | 62.5mg

    Ксиленцианол постепенно обесцвечивается в щелочном буфере.

    Буфер для щелочного фореза.

    (использовать свежеприготовленный):

     | Конц. | Сток | 1L
NaOH | 50mM | 10N | 5ml
EDTA | 1mM | 0.5M | 2ml
H2O |  | mQ | 993ml

    Комментарии.

    По пунктам.

    п. 2.

  • Добавление к очень горячей агарозе NaOH вызовет ее гидролиз. Поэтому надо расплавить агарозу в воде и охладить до ~60oС.


Перенос по Southern (щелочной) | Практическая молекулярная биология

Практическая Молекулярная Биология - главная страница.
> Методы > Электрофорез > Саузерн (щелочной перенос).

Перенос по Southern (щелочной).

Главная.
Новости.
О проекте.
Справочник.
Рестриктазы.
Методы.
Растворы.
Расчёты.
Обзоры.
Обучение.
Ссылки.
Растворы.
HCl 0.25M
Комментарии.
Общие.
По пунктам.
Щелочной перенос применяется для положительно заряженных нейлоновых мембран (таких как HybondN+). Фиксация DNA на мембране происходит одновременно с переносом. Для нейтральных или отрицательно заряженных мембран перенос проводится в буфере с высокой ионной силой (Перенос по Southern (в буфере с высокой ионной силой).). Фиксация проводится после переноса.

  1. зарисовать маркер;
  2. отрезать 1/2 маркера, лишний гель, лунки, правый верхний угол геля;
  3. измерить и записать размер геля;
  4. качать в 0.25M HCl (+ 10' после того, как пожелтеет бромфеноловый синий);
  5. сполоснуть H2O;
  6. мягко качать в 0.4N NaOH ~30';
  7. в это время подготовить:

    8. * 3 куска ватмана 3MM по размеру геля;
    * 2 больших куска ватмана 3MM - на подложку;
    * мембрану Hybond N+ (размер геля + 3-5mm c каждой стороны);
    * 4 ленты парафильма;
    * стопку фильтровалки;

  8. поочередно обмакнуть в 0.4M NaOH большие куски ватмана и положить их на подложку без пузырей, опустить концы в NaOH;
  9. положить гель дном вверх (без пузырей), налить сверху немного 0.4M NaOH;
  10. подложить рядом ленты парафильма так, чтобы мембрана не соприкоснулась с 3MM когда гель сожмется;
  11. мембрану смочить в 0.4M NaOH, положить на гель (без пузырей);
  12. сверху - 3 куска ватмана 3MM (нижний перед укладкой смочить в 0.4N NaOH), стопку фильтровалки, плоскую пластину и грузик (~300g для 10x10cm2геля);
  13. перенос в 0.4M NaOH 2-16h;
  14. зарисовать на мембране карандашом границы геля;
  15. подписать мембрану;
  16. прополоскать ~5' в 2хSSC;
  17. срезать ненужные участки;
  18. завернуть в Saran Wrap, хранить при NT или при -20oС.

    Растворы.

    HCl 0.25M

     | Конц. | Сток | 100ml | 250ml | 500ml
HCl | 0.25M | 37% (12.1M) | 2.07ml 2.46g | 5.18ml 6.16g | 10.35ml 12.32g
H2O |  | mQ | 98ml | 245ml | 490ml

    (готовить перед применением)

    Комментарии.

    Общие.

  • Непроверенная информация Есть сообщение, что присутствие Mg2+ ингибирует связывание DNA с мембраной при dot-blottinge (даже при ~1mM Mg2+). Добавление EDTA до 100 mM перед денатурацией восстанавливает связывающую способность даже для 6mM MgCl2.

    • По пунктам.

    п. 4.

  • Апуринизация приводит к умеренному дроблению DNA (фрагменты большого размера (>5kbp) плохо проходят сквозь агарозу при переносе). Важно не превышать указанное время.

    • п. 8.

  • Очень удобно, когда подложка имеет размер геля. В этом случае нет нужды прокладывать парафильм в п. 10.

    • п. 9.

  • Чтобы положить гель без пузырей надо налить на подложку немного буфера для переноса.


Перенос по Southern (в буфере с высокой ионной силой) | Практическая молекулярная биология

Практическая Молекулярная Биология - главная страница.
> Методы > Электрофорез > Саузерн (перенос в SSC).

Перенос по Southern (в буфере с высокой ионной силой).

Главная.
Новости.
О проекте.
Справочник.
Рестриктазы.
Методы.
Растворы.
Расчёты.
Обзоры.
Обучение.
Ссылки.
Растворы.
HCl 0.25M
Денатурирующий буфер
Нейтрализующий буфер
Комментарии.
Общие.
По пунктам.
Буфер с высокой ионной силой применяется для нитроцеллюлозных и нейтральных или отрицательно заряженных нейлоновых мембран. Для переноса на положительно заряженные нейлоновые мембраны (такие как HybondN+) можно использовать щелочной перенос, при котором фиксация DNA на мембране происходит одновременно с переносом (Перенос по Southern (щелочной).).

  1. зарисовать маркер;
  2. отрезать 1/2 маркера, лишний гель, лунки, правый верхний угол геля;
  3. измерить и записать размер геля;
  4. качать в 0.25M HCl (+ 10' после того, как пожелтеет бромфеноловый синий);
  5. сполоснуть H2O;
  6. мягко качать в денатурирующем буфере (+ 15' после того, как бромфеноловый синий поменяет цвет) ~20';
  7. мягко качать в нейтрализующем буфере (+ 15' после того, как бромфеноловый синий поменяет цвет) ~20';
  8. в это время подготовить:

    9. * 3 куска ватмана 3MM по размеру геля;
    * 2 больших куска ватмана 3MM - на подложку;
    * мембрану Hybond N+ (размер геля +3-5mm c каждой стороны);
    * 4 ленты парафильма;
    * стопку фильтровалки;

  9. поочередно обмакнуть в 20x SSC большие куски ватмана и положить их на подложку без пузырей, опустить концы в 20x SSC;
  10. положить гель дном вверх (без пузырей), налить сверху немного 20x SSC;
  11. подложить рядом ленты парафильма так, чтобы мембрана не соприкоснулась с 3MM когда гель сожмется;
  12. мембрану смочить в 20x SSC, положить на гель (без пузырей);
  13. сверху - 3 куска ватмана 3MM (нижний перед укладкой смочить в 20x SSC), стопку фильтровалки, плоскую пластину и грузик (~300g для 10x10cm2геля);
  14. перенос в 20x SSC 2-16h;
  15. зарисовать на мембране карандашом границы геля;
  16. подписать мембрану;
  17. прополоскать ~5' в 2хSSC;
  18. срезать ненужные участки;
  19. фиксировать DNA ультрафиолетом UV=120mJ/cm2
  20. завернуть в Saran Wrap, хранить при NT или при -20oС.

    Растворы.

    HCl 0.25M

    (готовить перед применением)

     | Конц. | Сток | 100ml | 250ml | 500ml
HCl | 0.25M | 37% (12.1M) | 2.07ml 2.46g | 5.18ml 6.16g | 10.35ml 12.32g
H2O |  | mQ | 98ml | 245ml | 490ml

    Денатурирующий буфер

    (хранить при NT).

     | Конц. | Сток | 100ml | 300ml | 500ml | 750ml | 1L
NaCl | 1.5M | 58.44g/M | 8.766g | 26.30g | 43.83g | 65.75g | 87.66g
NaOH | 0.5M | 10M | 5ml 6.65g | 15ml 19.94g | 25ml 33.23g | 37.5ml 49.84g | 50ml 66.45g
 |  | 40g/M | 2g | 6g | 10g | 15g | 20g
H2O |  | mQ |  |  |  |  |

    Нейтрализующий буфер

    (хранить при NT).

     | Конц. | Сток | 300ml | 500ml | 750ml | 1L
Tris Cl, pH7.4 | 1M | 121.1g/M | 36.3g | 60.5g | 90.75g | 121.1g
NaCl | 1.5M | 58.44g/M | 26.30g | 43.83g | 65.75g | 87.66g
HCl | ~0.81M | 11.6M/L | ~21ml | ~35ml | ~52.5ml | ~70ml
EDTA (optional) | 1mM | 0.5M | 0.6ml | 1ml | 1.5ml | 2ml
H2O |  | mQ |  |  |  |

    Комментарии.

    Общие.

  • SSC - не единственный возможный буфер для переноса. Было показано, что даже более хорошие результаты дает использование:

    • * NH4Ac 1M, NaP (pH 6.5) 25mM
    * или NH4Cl 1M, NaP (pH 6.5) 25mM

  • Непроверенная информация Есть сообщение, что присутствие Mg2+ ингибирует связывание DNA с мембраной при dot-blottinge (даже при ~ 1mM). Добавление EDTA до 100 mM перед денатурацией восстанавливает связывающую способность даже для 6mM MgCl2.

    • По пунктам.

    п. 4.

  • Апуринизация приводит к умеренному дроблению DNA (фрагменты большого размера (>5kbp) плохо проходят сквозь агарозу при переносе). Важно не превышать указанное время.

    • п. 9.

  • Очень удобно, когда подложка имеет размер геля. В этом случае нет нужды прокладывать парафильм в п. 10.

    • п. 10.

  • Чтобы положить гель без пузырей надо налить на подложку немного буфера для переноса.

    • п. 12.

  • Мембраны плохо (долго) смачиваются в растворах с высокой ионной силой. Если хочется сделать это побыстрее, то лучше смочить мембрану в mQ, а затем ополоснуть в 20xSSC.

    • п. 19.

  • Практически во всех руководствах пишется, что зафиксировать DNA на нитроцеллюлозной мембране можно лишь запеканием в вакууме 80oС, ~2h (кстати, для этого удобно использовать гель-драер; нейлоновые мембраны тоже можно фиксировать "запеканием", но для них вакуум не обязателен). Тем не менее мы беспроблемно фиксировали DNA на нитроцеллюлозе ультрафиолетом.
  • Непроверенная информация Можно запечь мембрану в микроволновой печи ~2.5 min при W~750-900W (нет переэкспозиции, если и в 2 раза дольше).


DNA маркеры | Практическая молекулярная биология

Практическая Молекулярная Биология - главная страница.
> Методы > Электрофорез > Маркеры молекулярного веса (ДНК).

DNA маркеры.

Главная.
Новости.
О проекте.
Справочник.
Рестриктазы.
Методы.
Растворы.
Расчёты.
Обзоры.
Обучение.
Ссылки.
Приготовление Supercoiled DNA ladder.
Приготовление 0.25-6kb и 7-12kb DNA ladders.
Приготовление pSKII(+)/Msp I.
Приготовление маркера лямбда-конкатамеров.
Комментарии.
Общие.
По пунктам.
Последовательности вставок

Приблизительный вид в 1% геле

Вид маркера в 1% геле

    Маркер, имеющийся в наших руках - "Supercoiled DNA ladder" - точная копия, а "1 kb DNA ladder" -модифицированная версия маркеров с тем же названием фирмы "Stratagene" #201116 и #201115, соответственно. Модификация - клонирование двух 0.25-1.5kb фрагментов вместо одного (см. ниже). Это делает маркер более однородным по интенсивности.

    Приготовление Supercoiled DNA ladder.

    (2; 3; 4; 5; 6; 7; 8; 9; 10; 12kbp)

  1. выделить pMr2, pMr3, ..., pMr12 (так, чтобы не было RNA);
  2. спектрофотометрически определить концентрации;
  3. приготовить смесь с общей концентрацией 0.5µg/µl: смешать индивидуальные компоненты так, чтобы концентрация pMr7 составила 125ng/µl, а каждой из остальных девяти плазмид - 41.7ng/µl.

    Приготовление 0.25-6kb и 7-12kb DNA ladders.

    (0.25; 0.5; 0.75; 1; 1.5; 2; 3; 4; 5; 6kbp) и (7; 8; 9; 10; 12kbp). Последовательности вставок (0.25; 0.5; 0.75; 1; 1.5kbp) приведены в заархивированном текстовом файле.

  4. выделить pMr2+2, pMr3+2, ..., pMr6+2, pMr7, pMr8, ..., pMr12 (лучше так, чтобы не было RNA);
  5. резать их по отдельности рестриктазой EcoR I; проконтролировать полноту рестрикции;
  6. чистить Ф:Х; Х; спектрофотометрически определить концентрации;
  7. приготовить смеси с общей концентрацией 376ng/µl (0.25-6kb DNA ladder) и 250ng/µl (7-12kb DNA ladder) так, чтобы концентрация индивидуальных компонентов составила:
    8. 0.25-6kb DNA ladder |  | 7-12kb DNA ladder
Название: | Концентрация [ng/µl]: | Название: | Концентрация [ng/µl]:
pMr2+2 | 95 | pMr7 | 50
pMr3+2 | 67 | pMr8 | 50
pMr4+2 | 69 | pMr9 | 50
pMr5+2 | 70 | pMr10 | 50
pMr6+2 | 75 | pMr12 | 50
  8. в 1µl этих смесей содержатся следующие количества фрагментов различной длины:
    9. 0.25-6kb DNA ladder |  | 7-12kb DNA ladder
Размер [bp] | Количество [ng] | Размер [bp] | Количество [ng]
6.000 | 50 | 12.000 | 50
5.000 | 50 | 10.000 | 50
4.000 | 50 | 9.000 | 50
3.000 | 50 | 8.000 | 50
2.000 | 76 | 7.000 | 50
1.500 | 25
1.000 | 20
750 | 19
500 | 17
250 | 19

    Приготовление pSKII(+)/Msp I.

    (26; 34; 57; 67; 110; 147; 157; 190; 242; 328; 404; 489; 710bp)

  9. выделить pBluescript SKII(+) (лучше так, чтобы не было RNA);
  10. резать рестриктазой Msp I; проконтролировать полноту рестрикции;
  11. чистить Ф:Х; Х; спектрофотометрически определить концентрацию;
  12. развести при концентрации 1µg/µl, концентрация индивидуальных компонентов представлена в таблице.
    13. pSKII(+)/Msp I
Размер [bp] | Количество [ng]
710 | 240
489 | 165
404 | 136
328 | 111
242 | 82
190 | 64
157 | 53
147 | 50
110 | 37
67 | 23
57 | 19
34 | 11
26 | 9

    Приготовление маркера лямбда-конкатамеров.

  13. DNA фага лямбда (~0.1µg/ml) + 1/10V буфера для Т4 DNA ligase;
  14. 65oC , 2';
  15. охладить до 42oС за ~5';
  16. 10-20', 42oС;
  17. охладить до NT;
  18. + T4 DNA ligase;
  19. 1-4h NT;
  20. + буфер для внесения SDS(+)
  21. хранить на -20oС в аликвотах на одно нанесение.

    Комментарии.

    Общие.

  • 0.25-6kb и 7-12kb DNA ladders безусловно дешевле, удобнее в приготовлении и в использовании, чем маркеры на основе фага лямбда. У него лишь один существенный недостаток: он дает очень сильный фон при гибридизации с фрагментами (даже очищенными), клонированными в плазмидных векторах. Приходится наносить маркер через пустую дорожку от "геномных" полос и отрезать перед переносом. Кроме того, в качестве некоторых вставок были использованы фрагменты из фага лямбда (очень неудачная идея!), так что с зондами, вырезанными из лямбда-векторов этот маркер тоже фонит. Впрочем, аналогичные проблемы возникают и с лямбда/HindIII при гибридизации с фрагментами, вырезанными непосредственно из фагового вектора.
  • Все используемые плазмиды имеют слабый контроль и ампициллиновую селекцию. Приблизительный выход из 250ml LB/Amp: ~1mg (для pMr2 и pMr2+2) и ~2.6mg для всех остальных. Поэтому, для того, чтобы получить более или менее сбалансированные количества pDNA:

    • * если речь идет о приготовлении "Supercoiled marker" надо брать для pMr2 объем среды в 2 раза больший, чем для остальных плазмид;
    * если речь идет о приготовлении "1kb marker" надо брать для pMr2+2 объем среды в 4 раза больший, чем для остальных плазмид.

    Название плазмиды: | Размер[bp]: | Количество сайтов рестрикции EcoR I: | Фрагменты, получающиеся в результате рестрикции EcoR I: | Относительное количество сайтов EcoR I: | Приблизи- тельное количество EcoR I, [u]:
pMr2 | 2000 | 1 | 1x2000 | (6) | (6)
pMr3 | 3000 | 1 | 1x3000 | (4) | (4)
pMr4 | 4000 | 1 | 1x4000 | (3) | (3)
pMr5 | 5000 | 1 | 1x5000 | (2.4) | (3)
pMr6 | 6000 | 1 | 1x6000 | (2) | (2)
pMr7 | 7000 | 1 | 1x7000 | 1.7 | 1.5
pMr8 | 8000 | 1 | 1x8000 | 1.5 | 1.4
pMr9 | 9000 | 1 | 1x9000 | 1.3 | 1.2
pMr10 | 10000 | 1 | 1x10000 | 1.2 | 1.1
pMr12 | 12000 | 1 | 1x12000 | 1 | 1
pMr2+2 | 2500 | 3 | 1x2000+2x250 | 14.4 | 13
pMr3+2 | 4000 | 3 | 1x3000+2x500 | 9 | 8
pMr4+2 | 5500 | 3 | 1x4000+2x750 | 6.5 | 6
pMr5+2 | 7000 | 3 | 1x5000+2x1000 | 5.1 | 5
pMr6+2 | 9000 | 3 | 1x6000+2x1500 | 4 | 4

    По пунктам.

    п. 5.

  • Обращаем ваше внимание на то, что когда режутся приблизительно одинаковые массы плазмид, молярное количество EcoR I сайтов в реакции сильно различается. Кроме того, EcoR I относится к тем рестриктазам, которые способны работать и в течении ночи, т.е. количество фермента может быть уменьшено В таблице приведены приблизительные количества EcoRI, необходимые для того, чтобы порезать ON 100µg соответствующих плазмид.

    • п. 3, 7.

  • Лучше, перед тем как смешивать большой объём маркера развести индивидуальные компоненты (понемногу!!!) до конечной концентрации и проконтролировать на форезе, что получилось.
  • 0.25-6kb и 7-12kb DNA ladders можно при желании объединить в один 0.25-12kb DNA маркер.
  • Для получения отчетливой картинки достаточно наносить 0.2-0.5µl смеси на одну дорожку геля.
  • Мы предпочитаем хранить основной сток в морозильнике на -20oС и готовить из него по мере необходимости "рабочий сток", который держим при +4С. "Рабочий сток" составляется таким образом, чтобы 10µl давали не слишком яркую, но вполне читаемую картинку на форезе:
    •  | Конц. | Сток | 500µl
Маркер | 0.015µg/µl | 0.5µg/µl | 15µl
Буфер для внесения SDS(+) | 1x | 10x | 50µl
H2O |  | mQ | 435µl


Выделение ДНК из агарозного геля с помощью PEG/TAE | Практическая молекулярная биология

Практическая Молекулярная Биология - главная страница.
> Методы > Выделение ДНК из агарозного геля > С помощью PEG/TAE.

Выделение ДНК из агарозного геля с помощью PEG/TAE.

Главная.
Новости.
О проекте.
Справочник.
Рестриктазы.
Методы.
Растворы.
Расчёты.
Обзоры.
Обучение.
Ссылки.
Растворы.
PEG/TAE
Комментарии.
Общие.
По пунктам.
На наш взгляд это самый удобный метод выделения DNA из геля. Он дёшев, позволяет выделить фрагменты DNA любого размера с эффективностью более 90%, очень быстр, позволяет выделить одновременно так много фрагментов, как много лунок Вы вырежете.

  1. вырезать лунку перед полосой (под длинноволновым 365nm UV), убрать лишние куски агарозы;
  2. убрать из камеры лишний буфер (может быть придётся наложить фитили из фильтровальной бумаги (см. рис.));
  3. заполнить лунку PEG/TAE;
  4. вогнать DNA в лунку 20-25v/cm, за продвижением полосы DNA следить с помощью UV лампы (360nm);
  5. собрать раствор из лунки (хранить при -20oС);
  6. хороший тон - сфотографировать после этого гель под UV.

    7. обычно дальнейшая очистка не требуется, для каких то "особо чистых" случаев:

  7. экстрагировать Ф:Х:I;
  8. ЦФ 2-3 krpm NT, 5';
  9. ЦФ NT, 5';
  10. экстрагировать Х:I;
  11. ЦФ NT, 5';
  12. добавить

    13. 1/10V 3M AcONa,
    2хV EtOH, смешать;

  13. осадить, сполоснуть 70% EtOH,
  14. растворить в воде или TE.
    15.

    Растворы.

    PEG/TAE

    (хранить при 4oС) p=1.033:

     | Конц. | Сток | 50ml
PEG* | 15% | тв. | 7.5g
TAE | 1x | 50x | 1.0ml
EtBr | 0.5µg/ml | 10µg/ml | 2.5µl
H2O |  | mQ | 43.1ml
     | Конц. | Сток | 50ml
PEG* | 15% | 40% | 18.75ml 20.16g
TAE | 1x | 50x | 1.0ml
EtBr | 0.5µg/ml | 10µg/ml | 2.5µl
H2O |  | mQ | 30.25ml

    * можно использовать PEG 6000 или 8000.

    Комментарии.

    Общие.

  • Метод основан на электроэлюции DNA из геля в буферный раствор. Чтобы DNA не проскакивала сквозь лунку, вязкость раствора повышается добавлением 15% PEG.
  • Видимо аналогичный метод может быть использован и для других форезных буферов, единственная модификация - заменить PEG/TAE на PEG/???.
  • Вариация метода: для снижения скорости движения DNA используется повышение концентрации соли в буфере. В этом случае в лунку заливается {3xTAE/EtBr}. Преимущество такого способа - буферный раствор легко можно заменить гель-фильтрацией.

    • По пунктам.

    п. 1.

  • Коротковолновое UV- облучение (254nm) может очень сильно понизить эффективность трансформации (365nm облучение сказывается слабо). "Вредоносность" 254nm облучения зависит от размера pDNA. 1' облучения уменьшает эффективность клонирования pDNA в:
    • 3.2kb | ~ 4 раза
4.8kb | ~ 30 раз
8.2kb | ~ 500 раз
  • Если лунки достаточно близко друг к другу, нужно быть очень внимательным, чтобы не устроить разрез между ними.
  • лишние куски агарозы легче всего убрать с помощью обрезанного желтого типчика, подсоединенного к вакуумному насосу. Если лунки небольшого размера, то вырезать их проще всего стеклянной Пастеркой, подсоединённой к вакуумному насосу. Чтобы легко видеть конец Пастерки под ультрафиолетовой лампой можно вначале "всосать" в неё немного краски с обычного лабораторного маркера.

    • п. 4.

  • Электрофорез при высокой напряженности поля выравнивает скорости движения молекул DNA разного размера.
  • За продвижением полосы DNA удобнее следить, если фон под камерой темный.

    • п. 5.

  • Если использовать для электрофореза буфер TAE, выделенную ДНК без дальнейшей очистки можно использовать для лигирования, кинирования, реакции Random Primer. Примесь PEG не ингибирует рестрикцию.
  • Примесь PEG мешает анализу выделенного фрагмента с помощью электрофореза, вызывая размытие полосы при переходе DNA из лунки в гель. Чтобы получить четкие полосы, нужно перед нанесением экстрагировать раствор DNA равным объёмом водонасыщенного X:I (24:1).

    • п. 8, 9.

  • Центрифугирование выполняется в два этапа, т.к. PEG образует весьма плотную подушку, которая способна увлечь DNA в интерфазу.


Выделение ДНК из агарозного геля с помощью glass milk | Практическая молекулярная биология

Практическая Молекулярная Биология - главная страница.
> Методы > Выделение ДНК из агарозного геля > С помощью "glass milk".

Выделение ДНК из агарозного геля с помощью "glass milk".

Главная.
Новости.
О проекте.
Справочник.
Рестриктазы.
Методы.
Растворы.
Расчёты.
Обзоры.
Обучение.
Ссылки.
Очистка DNA из агарозного геля.
Приготовление glass milk.
Растворы.
STE/EtOH
NaI
EB
Комментарии.
Общие.
По пунктам.
Метод можно использовать для выделения/очистки как двухцепочечной, так и одноцепочечной DNA.

    Очистка DNA из агарозного геля.

  1. вырезать нужную полоску под длинноволновым UV (360 nm);
  2. взвесить;
  3. + необходимый объём "NaI";
  4. 50oС, 10' или пока вся агароза не расплавится (время от времени помешивая);
  5. проверить, что цвет раствора желтый (если красный - добавить немного (1-5µl) 3M NaOAc, pH~5);
  6. + объём изопропанола, равный объёму геля;
  7. + необходимое количество 50% SiO2
  8. мягко смешивать ~5' NT;
  9. ЦФ 5'', сбросить супернатант;
  10. не обязательно
    11.

    если требования к чистоте фрагмента очень высокие - сполоснуть 100-200µl "NaI";

  11. добавить 0.5ml STE/EtOH, либо пипетировать, либо вортекс, ЦФ 5'', сбросить супернатант;
  12. повторить п.11 ещё 2 раза;
  13. ЦФ 5'', тщательно убрать остатки STE/EtOH;
  14. не обязательно
    15.

    если DNA чистится для электропорации, дополнительно промыть 1 раз 80% EtOH.

  15. + EB в объеме, не меньшем, чем объем glass milk;
  16. вортекс 5-20'';
  17. 20о-50oС, 1-5';
  18. ЦФ 20'';
  19. перенести супернатант в новую пробирку;
  20. можно элюировать остатки DNA с glass milk ещё раз.

    21. Приготовление glass milk.

  21. в 200ml стакане суспензировать с помощью магнитной мешалки 10g Silicon dioxide в ~100ml кислоты (азотной или соляной), 2h-ON;
  22. 2x промыть ~100ml смеси (метанол:соляная кислота=1:1);
  23. в 200ml стакане суспензировать с помощью магнитной мешалки в ~150ml H2O;
  24. дать осесть под действием силы тяжести (~15'), сбросить надосадочную жидкость;
  25. повторить (п. 23, 24) 4 раза;
  26. дать осесть под действием силы тяжести 2', забрать надосадочную жидкость;
  27. осадить в 50ml пробирке (ЦФ 5krpm, 3');
  28. добавить объём H2O равный объёму SiO2, суспензировать.
  29. хранить рабочий сток (~1ml) при NT, основной - при -20oС.

    Растворы.

    STE/EtOH

    (хранить при 4oС в плотно закрытой ёмкости):

     | Конц. | Сток | 50.0ml
Tris HCl, pH7.0 | 10mM | 1.0M | 0.5ml
EDTA | 1mM | 0.5M | 0.1ml
NaCl | 100mM | 5.0M | 1.0ml
EtOH | ~75% | ~96% | 40.0ml
H2O |  | mQ | 8.4ml

    NaI

    (хранить при 4oС в защищенной от света ёмкости):

     | Конц. | Сток | 10ml | 50ml
NaI | 6.6M | 149.9g/M | 9.9g | 49.5g
Na2SO3 | 16mM | 126.04g/M | 0.02g | 0.1g
Cresol red | 0.25mM | 10mM | 0.25ml | 1.25ml
H2O |  | mQ | 7.12ml | 35.6ml

    EB

    elution buffer: хранить при 4oС

    Tris HCl, 10mM, pH8.5.

    Комментарии.

    Общие.

  • Очистка на glass milk, как и на любых других silica-particles приводит к частичной денатурации DNA. Это особенно опасно в случае гетерогенной DNA. Если предполагается использование очищенного материала в процедурах, требующих, чтобы DNA была двухцепочечной (например, расщепление рестриктазами), то лучше glass milk не использовать.
  • Метод позволяет выделять фрагменты ~0.2-15kbp с эффективностью не менее 80%. Его можно использовать и для очистки DNA в водных растворах (между ферментативными реакциями, после PCR и т.п.) В этом случае процедура начинается с п.3.
  • Для фореза нужно использовать TAE буфер.
  • Принцип метода: DNA связывается с silica-particles в высокой соли. Примеси отмываются. DNA снимается Tris-буфером или водой.
  • Адсорбция зависит от pH, резко уменьшаясь при pH>7.5. Для визуального контроля в NaI вводится Cresol red: при pH<7.5 он желтый, а при pH>7.5 - красный.
  • Эффективность элюции зависит от элюирующего буфера: концентрации соли должна быть минимальной, а pH должен быть >8.0.

    • По пунктам.

    п. 1.

  • Коротковолновое UV- облучение (254nm) может очень сильно понизить эффективность трансформации (365nm облучение сказывается слабо). "Вредоносность" 254nm облучения зависит от размера pDNA. 1' облучения уменьшает эффективность клонирования pDNA в:
    • 3.2kb | ~ 4 раза
4.8kb | ~ 30 раз
8.2kb | ~ 500 раз
  • Непроверенная информация Можно увидеть DNA и при обычном свете, если использовать для окраски Cristal Violet (стоковый раствор 2mg/ml). В агарозный гель добавить до 0.80-1.6µg/ml (40-80µl на 100 ml); уходит из геля к отрицательному полюсу. Образец наносить, добавив 6х Load. Buffer:

    • Glycerol => 30%
    EDTA => 20mM
    Cristal Violet => 100µg/ml.

    п. 2.

  • Взвесить - все равно, что измерить объем, только технически проще.
  • Вырезанную полоску агарозы можно хранить несколько дней при -20oС

    • п. 3.

  • Объём NaI должен быть таким, чтобы:
    1. агароза составляла<0.25% от финального объема,
    2. но не менее 3хVгеля.(или объёмов ферментативной реакции).

    например: для 0.75% геля - 3xVгеля; 1.0% - 3xVгеля; 1.5% - 5xVгеля.

    п. 4.

  • Желтый цвет NaI позволяет лучше видеть не расплавившуюся агарозу. Агароза плавится за ~5' .

    • п. 5.

  • Адсорбция DNA на частицы SiO2 зависит от pH, резко уменьшаясь при pH>7.5. Желтый цвет "NaI" соответствует pH<7.5.

    • п. 6.

  • Изопропанол улучшает адсорбцию DNA. Это особенно важно при выделении небольших (<0.7 kbp) фрагментов.
  • Непроверенная информация Для малых (<500bp) фрагментов лучше дополнительно добавить 1/20V 1% уксусной кислоты. Это приводит к понижению рН до ~ 6.5.
  • Непроверенная информация Повышение температуры до 55oС улучшает связывание.

    • п. 7.

  • Ёмкость SiO2: >2µg 3kbp линейной dsDNA на 1µl 50% суспензии, но если использовать <1µl/µg, частицы SiO2 начинают агрегировать.
  • С объемами 50% суспензии SiO2 меньшими, чем 0.5µl, работать неудобно, видимо, разумный компромисс - 2-3µl, если количество DNA меньше, чем 1µg. Если больше, то дополнительно по 2µl на каждый дополнительный микрограмм DNA.
  • Еще одно соображение, чтобы в растворе была приемлемая концентрация silica particles: для 0.5ml - минимум 8µl, для 1.0ml - минимум 16µl.

    • п. 9-13.

  • Отмывка. Смываются: праймеры, соли, белки, агароза, EtBr, масло, DMSO, детергенты.

    • п. 11.

  • В STE/EtOH SiO2 частицы ресуспензируются с трудом, вполне вероятно, что вместо Vortex придется применять пипетирование.

    • п. 13.

  • Если это необходимо, можно убрать остатки EtOH, подсушив glass milk (5-10' на столе или 2-5' под вакуумом).

    • п. 14-18.

  • Элюция DNA. DNA можно снимать с частиц в любом низкосолевом буфере, но важно, чтобы pH был в районе 7.0-8.5.
  • Прогрев особенно важен, если DNA длинная (>5kbp).
  • Если стараться забрать всю водную фазу, неизбежно захватывается некоторое количество glass milk. Для большинства применений это не опасно, т.к. SiO2-частицы слабо связывают DNA в растворах с менее, чем 3М солью. Если все же желательно избавиться от SiO2:

    • * перед использованием ЦФ полученный раствор, а аликвоту отбирать с самого верха;
    * ЦФ через ЦФ-фильтр.

  • Остаточное загрязнение NaI можно проконтролировать по UV поглощению. NaI имеет 2 максимума: один в районе 195nm, второй- 226.5nm => CNaI[µM] =74xA226.

    • п. 20.

  • Вторая элюция может дать дополнительно 10-20% DNA.

    • п. 21.

  • SiO2- Sigma, #S-5631

    • п. 22.

  • Отмывка кислотой частиц SiO2от грязи.

    • п. 23-25.

  • Отмывка от кислоты.
  • Отмывка от слишком мелких частиц SiO2.

    • п. 26.

  • Отмывка от слишком крупных частиц SiO2.


Выделение ДНК из агарозного геля с помощью LMP-агарозы | Практическая молекулярная биология

Практическая Молекулярная Биология - главная страница.
> Методы > Выделение ДНК из агарозного геля > С помощью LMP-агарозы.

Выделение ДНК из агарозного геля с помощью LMP-агарозы.

Главная.
Новости.
О проекте.
Справочник.
Рестриктазы.
Методы.
Растворы.
Расчёты.
Обзоры.
Обучение.
Ссылки.
Комментарии.
По пунктам.
Метод позволяет выделять фрагменты ~0.2-15kbp с эффективностью ~80%.

  1. либо залить полностью LMP- гель, либо вырезать лунку перед нужной полосой (под длинноволновым UV 365nm), заполнить её LMP/1xTAE и вогнать полосу в LMP;
  2. вырезать нужный кусок геля, взвесить;
  3. + TE, чтобы финальный % агарозы стал <0.5%;
  4. довести NaCl до 0.1M;
  5. 67oC, 10' время от времени перемешивая;
  6. охладить до NT;
  7. экстрагировать Ф (встряхивать 1-3');
  8. ЦФ 1.6kg (~4-5krpm), NT, 3';
  9. ЦФ NT, 5';
  10. экстрагировать Ф:Х, Х;
  11. добавить

    12. 1/4V 10M AcONH4,
    2V EtOH, осадить;

  12. сполоснуть 70% EtOH;
  13. растворить в воде или TE.

    Комментарии.

    По пунктам.

    п. 1.

  • Гели из LMP-агарозы имеют меньшую разрешающую способность, чем гели из нормальной агарозы. К тому же LMP агароза существенно дороже. Обе эти причины часто делают второй способ более предпочтительным. Мы храним 0.5% LMP/1xTAE/EtBr на 4oC в 50ml пробирке, а перед применением плавим ее на кипящей бане.
  • Коротковолновое UV- облучение (254nm) может очень сильно понизить эффективность трансформации (365nm облучение сказывается слабо). "Вредоносность" 254nm облучения зависит от размера pDNA. 1' облучения уменьшает эффективность клонирования pDNA в:
    • 3.2kb | ~ 4 раза
4.8kb | ~ 30 раз
8.2kb | ~ 500 раз

    п. 2.

  • Взвесить - все равно, что измерить объем, только технически проще.
  • Вырезанную полоску агарозы можно хранить несколько дней при -20oС

    • п. 4.

  • Если концентрация соли низкая, то DNA может уходить из водной фазы при экстракции фенолом.

    • п. 5.

  • Непроверенная информация Говорят, что на этом этапе можно быстро избавиться от большей части агарозы:

    • -70oС, 5';
    ЦФ.

    п. 6.

  • Непроверенная информация Почему-то нехорошо экстрагировать фенолом горячую LMP-агарозу.

    • п. 8, 9.

  • Центрифугирование выполняется в два этапа, т.к. агароза образует весьма плотную подушку, которая способна увлечь DNA в интерфазу.


Выделение ДНК из агарозного геля с помощью диализного мешка | Практическая молекулярная биология

Практическая Молекулярная Биология - главная страница.
> Методы > Выделение ДНК из агарозного геля > С помощью диализного мешка.

Выделение ДНК из агарозного геля с помощью диализного мешка.

Главная.
Новости.
О проекте.
Справочник.
Рестриктазы.
Методы.
Растворы.
Расчёты.
Обзоры.
Обучение.
Ссылки.
Выделение ДНК из агарозного геля.
Приготовление диализных трубок.
Комментарии.
По пунктам.
метод позволяет выделять фрагменты DNA любой длины.

    Выделение ДНК из агарозного геля.

  1. вырезать полосу из геля под длинноволновым UV (360 nm);
  2. поместить в диализный мешок, расположить его перпендикулярно электрическому полю;
  3. "выгнать" DNA из геля на стенку мешка, переключить ток на 15'' в обратную сторону;
  4. извлечь из диализного мешка буфер;
  5. довести NaCl до 0.1M;
  6. экстрагировать Ф, Ф:Х, Х;
  7. добавить

    8. 1/4V 10M AcONH4,
    2V EtOH, осадить;

  8. сполоснуть 70% EtOH;
  9. растворить в воде или TE.

    10. Приготовление диализных трубок.

    для большинства задач можно использовать мембрану прямо из рулона после смачивания и ополаскивания водой. При необходимости, глицерол-, серо-содержащие компоненты и тяжелые металлы могут быть убраны следующим образом:

  10. отрезать трубку необходимой длинны;
  11. смочить и кипятить 2-5' (либо вымачивать без кипячения по 30') в большом избытке10mМ бикарбоната натрия;
  12. 2х кипятить 2-5' (либо вымачивать без кипячения по 30') в большом избытке 10mМ EDTA;
  13. несколько раз сполоснуть H2O;
  14. хранить в 20-50% EtOH, +4oC.

    Растворы.

    NaHCO3

    Mr=84.01g/M; (хранить при NT).

     | Конц. | Сток | 50ml | 200ml | 300ml
NaHCO3 | 1M | 84.01g/M | 4.20g | 16.80g | 25.20g
H2O |  | mQ | 48.96ml | 195.84ml | 293.76ml

    p=1.063.

    Комментарии.

    По пунктам.

    п. 1.

  • Коротковолновое UV- облучение (254nm) может очень сильно понизить эффективность трансформации (365nm облучение сказывается слабо). "Вредоносность" 254nm облучения зависит от размера pDNA. 1' облучения уменьшает эффективность клонирования pDNA в:
    • 3.2kb | ~ 4 раза
4.8kb | ~ 30 раз
8.2kb | ~ 500 раз

    п. 3.

  • Переключение тока в обратную сторону делается для того, чтобы DNA не "прилипла" к стенке диализного мешка.

    • п. 5.

  • Если концентрация соли низкая, то DNA может уходить из водной фазы при экстракции фенолом.


Выделение ДНК из агарозного геля с помощью DEAE-целлюлозы | Практическая молекулярная биология

Практическая Молекулярная Биология - главная страница.
> Методы > Выделение ДНК из агарозного геля > С помощью DEAE-целлюлозы.

Выделение ДНК из агарозного геля с помощью DEAE-целлюлозы.

Главная.
Новости.
О проекте.
Справочник.
Рестриктазы.
Методы.
Растворы.
Расчёты.
Обзоры.
Обучение.
Ссылки.
Растворы.
LSB
HSB
EDTA 10mM
NaOH
Комментарии.
Общие.
По пунктам.
Метод дёшев, удобен тем, что можно одновременно элюировать очень много полосок (хоть весь гель - электроблоттингом).

  1. провести форез в геле с 0.5µg/ml EtBr;
  2. сделать разрез перед полосой под длинноволновым UV (360 nm);
  3. вырезать DEAE-мембрану на 2mm шире полосы DNA, обработать:
  4. 5' в 10mM EDTA (pH 8.0),
  5. 5' в 0.5N NaOH,
  6. как следует отмыть в mQ,
  7. перед использованием сполоснуть в 1xТАЕ;
    8.
  8. тупым пинцетом вставить мембрану перед полосой;
  9. вогнать DNA в мембрану;
  10. сполоснуть мембрану в LSB;
  11. поместить её в 0.5ml пробирку, + HSB, чтобы полностью покрыть мембрану;
  12. 65oС, 15';
  13. проткнуть пробирку, вставить в 1.7ml пробирку, ЦФ 1';
  14. проконтролировать, что DNA не осталась на DEAE целлюлозе (UV, 360nm);
  15. экстрагировать Ф:Х, Х;
  16. + 2V EtOH;
  17. осадить;
  18. сполоснуть 70% EtOH.
  19. растворить в воде или TE.

    Растворы.

    LSB

    low salt buffer, (хранить при +4oС):

     | Конц. | Сток | 1ml | 50ml
TrisCl (pH8.0) | 50mM | 1M | 50µl | 2.5ml
EDTA | 10mM | 0.5M | 20µl | 1.0ml
NaCl | 0.15M | 5M | 30µl | 1.5ml
H2O |  | mQ | 0.9ml | 45.0ml

    HSB

    high salt buffer, (хранить при NT, +4oС):

     | Конц. | Сток | 1ml | 50ml
TrisCl (pH8.0) | 50mM | 1M | 50µl | 2.5ml
EDTA | 10mM | 0.5M | 20µl | 1.0ml
NaCl | 1.0M | 5M | 0.2ml | 10.0ml
H2O |  | mQ | 0.73ml | 36.5ml

    EDTA 10mM

    (хранить при +4oС):

     | Конц. | Сток | 1ml | 50ml
EDTA | 10mM | 0.5M | 20µl | 1.0ml
H2O |  | mQ | 0.98 ml | 49.0ml

    NaOH

    0.5M, (хранить при NT) в плотно завинчивающейся посуде

     | Конц. | Сток | 1ml | 50ml
NaOH | 0.5M | 10M | 50µl | 2.5ml
H2O |  | mQ | 0.95ml | 47.5ml

    Комментарии.

    Общие.

  • Принцип метода: отрицательно заряженная DNA адсорбируется на положительно заряженный DEAE ионообменник в низкосолевом буфере и снимается с него в высокосолевом буфере при повышенной температуре.
  • Метод нельзя использовать для выделения одноцепочечной DNA - плохо снимается.
  • Эффективно выделяются фрагменты длиной <5kbp, метод непригоден для выделения фрагментов > 15kbp.

    • По пунктам.

    п. 2.

  • Коротковолновое UV- облучение (254nm) может очень сильно понизить эффективность трансформации (365nm облучение сказывается слабо). "Вредоносность" 254nm облучения зависит от размера pDNA. 1' облучения уменьшает эффективность клонирования pDNA в:
    • 3.2kb | ~ 4 раза
4.8kb | ~ 30 раз
8.2kb | ~ 500 раз

    п. 6.

  • Мембрану можно хранить несколько недель в mQ.

    • п. 8.

  • Непроверенная информация Можно заморозить мембрану в жидком азоте и пока бумажка твердая воткнуть её в гель.

    • п. 11 - 13.

  • Элюция DNA с мембраны.

    • п. 13.

  • DNA можно хранить в HSB несколько дней при 4oС или любое время при -70oС.


Выделение ДНК из агарозного геля с помощью центрифугирования | Практическая молекулярная биология

Практическая Молекулярная Биология - главная страница.
> Методы > Выделение ДНК из агарозного геля > С помощью центрифугирования.

Выделение ДНК из агарозного геля с помощью центрифугирования.

Главная.
Новости.
О проекте.
Справочник.
Рестриктазы.
Методы.
Растворы.
Расчёты.
Обзоры.
Обучение.
Ссылки.

    Для простых применений не требующих количественной элюции, DNA не слишком большого размера (<5kbp) можно выделить из агарозы с эффективностью >50% с помощью spin-центрифугирования через любой относительно крупнопористый фильтр. Можно использовать коммерческие spin-колонки, можно приготовить колонку самому (в качестве фильтра использовать GF/-, Whatman 3MM, типчик с аэрозольным фильтром и т.п).

  1. вырезать нужный кусок геля;
  2. поместить в spin-фильтр;
  3. ЦФ 1-5';
  4. собрать элюат.

    Комментарии.

    Общие.

  • Если использовать для электрофореза буфер TAE, выделенную ДНК без дальнейшей очистки можно использовать для лигирования, реакции Random Primer. Примесь агарозы не ингибирует рестрикцию.
  • Короткое описание метода создаёт иллюзию, что он самый удобный, но по нашему опыту элюция в PEG/TAE всё же удобнее.
  • Мы не рекомендуем использовать этот метод, если предполагается дальнейшая очистка DNA, так как тот же PEG/TAE даёт существенно более чистый стартовый материал.


Осаждение ДНК(РНК) этанолом | Практическая молекулярная биология

Практическая Молекулярная Биология - главная страница.
> Методы > Клонирование > Преципитация нукл. кислот спиртом.

Осаждение ДНК (РНК) этанолом.

Главная.
Новости.
О проекте.
Справочник.
Рестриктазы.
Методы.
Растворы.
Расчёты.
Обзоры.
Обучение.
Ссылки.
Комментарии.
Общие.
По пунктам.
Тип и концентрация моновалентных катионов.
Соосадители.
Приготовление линейного РАА.
Непроверенная информация Приготовление гликогена.
Температура преципитации.
Время и скорость центрифугирования.
Преципитация EtOH - это группа сходных методов, причём все эти методы работают более или менее хорошо. Выбор конкретной процедуры обычно определяется традициями и предрассудками (мы здесь не исключение).

  1. довести концентрацию соли до:

    2. AcNH4 => 2.0M
    LiCl => 0.8M
    NaCl => 0.2M
    AcONa => 0.3M;

  2. если требуется добавить какой-либо соосадитель (линейный PAA, tRNA, гликоген);
  3. + 2.5V 96% EtOH (имеется в виду объём вместе с солью);
  4. инкубировать от {NT, 5'} до {-20oС, ON} в зависимости от концентрации DNA;
  5. ЦФ от {14krpm, NT, 5'} до {27krpm, 4oС, 1-2h} в зависимости от концентрации DNA;
  6. 1-2x сполоснуть 70% EtOH;
  7. растворить в TE, H2O или каком либо водном буфере.

    Комментарии.

    Общие.

  • Суть метода: DNA (RNA) агрегирует в 70% EtOH в присутствии соли (агрегация проходит лучше на пониженной температуре и для неё требуется некоторое время). Затем образовавшиеся агрегаты осаждаются центрифугированием.
  • На всякий случай напомним, что DNA (RNA) в растворе это не кислота, а соль и катион у неё тот же, что и у соли, использованной для осаждения.
  • Непроверенная информация Было показано, что понижение температуры и увеличение времени инкубации от {0oС, 15'} в (п. 4) не оказывает заметного влияния на эффективность осаждения (для >20ng/ml). Наиболее заметный эффект даёт увеличение времени центрифугирования {до ~1h при 4oС}.
  • Осаждение улучшается, если добавить MgCl2 до 10mM.
  • Копреципитация:

    • фосфаты >1mM,
    EDTA >10mM.

  • Этанол (96% и 70%) и изопропанол нужно хранить в плотно (!!!) закрывающихся ёмкостях. Дело в том, что только 40% водка на открытом воздухе не меняет концентрацию спирта. Все, что имеет больший процент - обводняется. Рабочие аликвоты удобно хранить при -20oС. Сразу два преимущества: (i) раствор с DNA быстрее становится холодным; (ii) в морозильнике меньше проблем с обводнением.

    • По пунктам.

    п. 1.

    Тип и концентрация моновалентных катионов.

    1. NH4Ac - сток: 10.0M; рабочая концентрация: 1.6-2.5M. Часто используют, чтобы уменьшить копреципитацию dNTPs (2-кратное переосаждение приводит к удалению ~99% dNTP’s). Слабо осаждает полисахариды.

      2. Ограничение: ионы NH4+- ингибиторы полинуклеотидкиназы.

    2. LiCl - сток: 8.0M; рабочая концентрация: 0.8M. Хорошо растворим в спиртовых растворах и используется, когда требуются высокие концентрации EtOH. LiCl (без EtOH) селективно осаждает длинную RNA.

      3. Ограничение:ионы Li+- ингибиторы cell-free трансляции и обратной транскрипции.

    3. NaCl - сток: 5M; рабочая концентрация: 0.2M. Применяется для осаждения DNA из растворов, содержащих SDS (другие соли высаживают SDS существенно лучше).
    4. NaAc - сток: 3.0 (pH5.2), рабочая концентрация: 0.3M. Обычная преципитация DNA.

    п. 2.

    Соосадители.

  • Соосадители применяются для преципитации малых количеств DNA (RNA) и приводят к сразу двум полезным эффектам:

    • * улучшается эффективность осаждения,
    * осадок становится заметным, уменьшается вероятность его случайной потери.

  • Перечисленные ниже соосадители благополучно выдерживают экстракцию органическими растворителями (т.е. остаются в водной фазе при такой экстракции).
  • Самый главный критерий при выборе соосадителя - нужно, чтобы он не мешал последующему применению DNA (RNA). Например, tRNA может ингибировать связывание с белками, мешает дефосфорилированию и спектрофотометрическому определению концентрации.

    • (1)

    tRNA - cток: 10µg/µl, (хранить при -20oС), рабочая концентрация - 5-10µg/ml (но не менее 5µg на осаждение);

    (2)

    линейный РАА - cток: 2.5µg/µl, (хранить -20-4oС), рабочая концентрация - 10-20µl/ml (но не менее 10µg на осаждение). Линейный PAA хорошо осаждает от 20bp, практически не осаждает <10bp. Можно использовать для селективный преципитации меченных олигонуклеотидов. Не поглощаетUVв диапазоне 260-280nm.

    Приготовление линейного РАА.

    1. приготовить смесь:
      2.  | Конц. | Сток | 1ml
AA | 5% | тв. | 50mg
Tris Cl, pH 7.8 | 40mM | 1M | 40µl
AcONa | 20mM | 3M | 6.6µl
EDTA | 1mM | 0.5M | 2.0µl
H2O |  | mQ | 901µl
    2. добавить

      3. 1/100V 10% PSA => 10µl,
      1/1000V TEMED => 1µl;

    3. полимеризация 30';
    4. + 2.5V EtOH, смешать;
    5. Ц.Ф.;
    6. растворить в 20ml H2O (до 2.5µg/µl), лучше на качалке;
    7. хранить при -20-4oС.

    (3)

    гликоген: рабочая концентрация 50µg/ml. Удобно использовать 20х раствор:

    EDTA 0.2M
    гликоген 1µg/µl,

    (хранить при -20oС). Если применяется гликоген, не инкубировать при пониженной температуре в п.4 (!!!), иначе в осадок выпадет и нежелательные компоненты. Хорошо смешать и сразу центрифугировать NT, 20'. Не поглощает UV в диапазоне 260-280nm.

    Непроверенная информация Приготовление гликогена.

      Коммерческий гликоген молекулярно биологического качества весьма дорог, правда расходуется он очень медленно и, вероятно, вам удастся его у кого нибудь "стрельнуть". Если нет, можно приготовить самому.

    1. растворить 5g гликогена (from Oyster, Sigma G8751) в 10ml H2O;
    2. Ф; Х;
    3. осадить, добавив 1V EtOH;
    4. ЦФ, подсушить;
    5. взвесить осадок и растворить в H2O в концентрации 20mg/ml;
    6. хранить при –20oС в 1ml аликвотах.

    п.3.

  • Вместо этанола можно использовать изопропанол. В этом случае добавляется не 2.5V а 1V. Изопропанольное осаждение имеет только одно преимущество перед этанольным - пробирки могут быть меньшего объема. Основной недостаток - изопропанол менее летуч и промывка 70% EtOH обязательна.

    • п. 4.

    Температура преципитации.

    * если концентрация >20ng/ml => 0oС, 15-30'.
    * для низкой концентрации или маленьких размеров (~100bp) => + MgCl2до 10mM, -20oС, 1h.

    п. 5.

    Время и скорость центрифугирования.

    * если концентрация >20ng/ml => 10kg, 10-15', 4oC;
    * меньшие концентрации, малые фрагменты: 1-2h, 4oC, 27krpm.

  • Осадок DNA часто не виден. При осаждении в угловом роторе стоит отметить сторону, на которой потом нужно будет искать осадок (или ориентировать подписанные пробирки надписью от центра). Когда мы используем 0.2-2.0ml пластиковые пробирки, мы ВСЕГДА (это уже привычка) ориентируем их в центрифуге "хвостиками" наружу.

    • п.6.

  • Промывка 70% EtOH удаляет избыток соли и остатки исходного буфера.В случае массивных осадков недостаточно просто налить и убрать 70% EtOH. Необходимо встряхивать ~1'.

    • п. 7.

  • DNA, особенно длинная (например, геномная, даже расщепленная рестриктазой), очень плохо растворяется, если ее пересушить (особенно не рекомендуем высушивать DNA под вакуумом, кроме всех прочих проблем при этом DNA короче ~400bp ещё и денатурирует). Мы поступаем следующим образом: после осаждения (или промывки 70% EtOH) сбрасывается супернатант. На стенках пробирки неизбежно остаются капли. Если ждать, пока они высохнут, осадок наверняка пересохнет. Поэтому мы проводим краткое (30'') центрифугирование и вытянутым типчиком удаляем жидкость рядом с осадком. Сразу после этого DNA можно растворять.
  • Если все же случилось так, что DNA пересушена и осадок растворяется плохо, может помочь или прогрев до ~70oС, или замораживание на -20oС, а затем оттаивание. Но все это - силовые меры, до которых лучше дело не доводить.
  • Особенно серьёзными проблемы с растворимостью могут быть, если используется буфер с высокой ионной силой. Поэтому, если требуется получить раствор DNA(RNA) в буфере с высокой ионной силой, лучше вначале растворить нуклеиновую кислоту в буфере с низкой ионной силой и лишь затем поднять концентрацию соли.


Другие методы осаждения ДНК(РНК) - PEG, Zn, CTAB. | Практическая молекулярная биология

Практическая Молекулярная Биология - главная страница.
> Методы > Клонирование > Преципитация нукл. кислот PEG, Zn, CTAB.

Другие методы осаждения ДНК(РНК) – PEG, Zn, CTAB.

Главная.
Новости.
О проекте.
Справочник.
Рестриктазы.
Методы.
Растворы.
Расчёты.
Обзоры.
Обучение.
Ссылки.
Осаждение ДНК PEG.
Осаждение ДНК Zn.
Осаждение ДНК CTAB.

    Осаждение ДНК PEG.

    Удобный метод для переосаждения DNA после расщепления RNase.

  1. оптимальные условия:

    2. PEG => 13%
    MgCl2 => 10mM

  2. 10' NT;
  3. ЦФ 10' NT.
  • Выход

    • ~0.1 µg/ml => ~70%
    >1 µg/ml => ~95-100%

  • Можно использовать вариант осаждения (5%PEG, 0.6M NaCl – конечные концентрации).
  • Эффективно осаждаются только >150bp фрагменты.
  • От PEG можно отмыться 2х70% EtOH.

    Осаждение ДНК Zn.

  1. убедиться, что образец:

    2. * содержит по крайней мере 5mM Tris (Cl, Borat, Acetate), pH7.0-8.5,
    * и не содержит >0.1mM EDTA;

  2. + NaP до 0.1-1.0mM фосфата;
  3. + 0.1M ZnCl2

    4. для V<500 µl -> 1/20,
    для V>500 µl -> 1/100;

  4. смешать, 15' NT;
  5. ЦФ 5';
  6. ресуспензировать осадок в буфере с минимум 1mM EDTA (pH не больше 8.0).
  • При таком осаждении осаждается всё: DNA, RNA, белки, бактерии.
  • Осаждение плазмидной DNA: от 0.1 µg/ml; олигонуклеотидов (20b) от 10 µg/ml.

    Осаждение CTAB.

  1. DNA + CTAB (из 5% стока) до 0.25-1.4%;
  2. 2'-ON NT;
  3. ЦФ 10'.
  4. растворить в буфере с высокой ионной силой, переосадить спиртом.

    5. CTAB (Cetrimide CH3(CH2)15N(CH3)3Br, Mw=364.5)

    CTAB – сильный детергент. Он эффективно разрушает ДНК - белковые комплексы. Комплекс нуклеиновых кислот с CTAB растворим только в высокой соли (2M LiCl, 1M NaCl). Для очистки нуклеиновых кислот раствор нуклеиновых кислот в 1.5M NaCl, 2% CTAB можно экстрагировать хлороформом. CTAB образует нерастворимый комплекс с DNA при концентрации соли ниже, чем 0.5M (выпадает в осадок при добавлении 2-2.5V EtOH или 0.7V изопропанола). Полисахариды, мембраны, фенолы и т. п. при этом не осаждаются. После осаждения, для очистки от остатков CTAB требуется переосаждение, осадок лучше сполоснуть 80% спиртом (CTAB в нём растворим).


Мутагенез с помощью Gene Editor system | Практическая молекулярная биология

Практическая Молекулярная Биология - главная страница.
> Методы > Клонирование > Мутагенез.

Мутагенез с помощью Gene Editor system.

Главная.
Новости.
О проекте.
Справочник.
Рестриктазы.
Методы.
Растворы.
Расчёты.
Обзоры.
Обучение.
Ссылки.
5'- фосфорилирование олигонуклеотидов.
Щелочная денатурация dsDNA.
Щелочная денатурация без переосаждения.
Отжиг.
Синтез мутантной цепи.
Трансформация бактерий.
Растворы.
ATP, 10mM
Буфер для отжига 10х
Буфер для синтеза 10х
SOC
Смесь антибиотиков GE (50x).
NaOH/EDTA
Комментарии.
Общие.

    5'- фосфорилирование олигонуклеотидов.

  1. собрать смесь:
    2. олигонуклеотид | 100pmol | 40pmol | 20pmol
10x киназ. буфер | 2.5µl | 1.0µl | 0.5µl
T4 PNK | 5u | 2u | 1u
ATP, 10mM | 2.5µl | 1.0µl | 0.5µl
H2O | / до 25µl | / до 10µl | / до 5µl
  2. 37oC, 30';
  3. 70oC, 10' - инактивировать PNK;
  4. развести мутагенизирующий олигонуклеотид:

    5. 2µl+4.4µl(H2O)=>6.4µl (1.25pmol/µl),

  5. олигонуклеотид селекции:

    6. 2µl+30µl (H2O)=>32µl (0.25pmol/µl);

  6. хранить при -20oС;
  7. денатурировать матрицу:

    8. Щелочная денатурация dsDNA.

    7a1. денатурировать ~0.25pmol (~1µg) dsDNA, добавив:

    2M NaOH 1µl,
    EDTA до 2mM,
    H2O до финального V=9µl;

    7b1. 10' NT
    7c1. добавить

    2M NH4Ac (pH 4.6) 1µl,
    100% EtOH 38 µl;

    7d1. -70oC, 30';
    7e1. ЦФ;
    7f1. 70% EtOH;
    7g1. растворить в 50µl TE7.5, 10µl => анализ (форез);

    Щелочная денатурация без переосаждения.

    7a2. собрать смесь:

    pDNA 1µg
    NaOH (1N)1µl
    H2O/ до 2µl

    7b2. 10' NT;
    7c2. добавить

    1N HCl 1µl,
    TE7.5 44µl

    Отжиг.

  8. собрать смесь:

    9. DNA матрица (~0.05pmol) => 10µl (если из п.12а. (8б.))
    олигонуклеотид селекции (0.25 pmol/µl) => 1.0µl
    мутагенизирующий олигонуклеотид (1.25 pmol/µl) => 1.0µl
    буфер для отжига 10х => 2.0µl
    H2O до => 20µl

  9. 75oC, 5';
  10. медленно (0.5oС за 20'' в PCR приборе или в 200ml водяной бане) охладить до 37oС;

    11. Синтез мутантной цепи.

  11. прямо на 37oС добавить (до суммарногоv=30µl):

    12. H2O => 5µl
    буфер для синтеза 10x => 3µl
    T4 DNA pol. => 1µl (5-10u)
    T4 DNA lig. => 1µl (1-3u);

  12. 37oC, 1.5h.

    13. Трансформация бактерий.

  13. трансформировать BMH 71-18mutS клетки 1.5µl мутагенизированной реакции;
  14. вместо высева + 4ml LB (c 100µl GE антибиотика, 10µl Amp), качать 37oC 16-18h;
  15. очистить pDNA, оценить концентрацию;
  16. трансформировать "нормальные клетки" ~10ng pDNA;
  17. 1/5 высеять на чашку (20ml LB agar + 20µl Amp + 150µl GE антибиотика);

    Растворы.

    ATP, 10mM

    (хранить смесь при -200С).

     | Конц. | Сток | 50µl
ATP | 10mM | 100mM | 5µl
H2O |  | mQ | 45µl

    Буфер для отжига 10х

    (хранить при -200С долговременно, при +40C в течение дня).

     | Конц. | Сток | 1ml
TrisCl(pH *) | 0.2M | 1M | 0.2ml
MgCl2 | 0.1M | 1M | 0.1ml
NaCl | 0.5M | 5M | 0.1ml
H2O |  | mQ | 0.6ml

    * pH 7.5 при 370C (то же, что и рН 7.8 при 250С)

    Буфер для синтеза 10х

    (хранить при -200С)

     | Конц. | Сток | 200µl
TrisCl (pH 7.5) | 0.1M | 1M | 20µl
dNTP’s (mix) | 5mM | 100mM | 10µl
ATP | 10mM | 100mM | 20µl
DTT | 80mM | 1M | 4µl
H2O |  | mQ | 146µl

    SOC

    (хранить при NT).

     | Сток | 200ml | 400ml
Bactotriptone | тв. | 4.0g | 8.0g
Bacto Yest extr. | тв. | 1.1g | 2.2g
NaCl | 5M | 0.4ml | 0.8ml
KCl | 1M | 2.0ml | 4ml
H2O | mQ | ~196ml | ~391ml
    1. автоклавировать, охладить до <60oС;
    2. добавить:

      3. 0.01V 2M Mg2+{= 1M MgCl2 + 1M MgSO4}
      0.01V 2M glucose ;

    3. фильтровать через 0.2µm фильтр;
    4. аликвотить, хранить при -20oC, (-70oC).

    Смесь антибиотиков GE (50x).

     | Конц. | 40ml
cefotaxime 25µg/ml | 25µg/ml | 1mg
ceftriaxone 25µg/ml | 25µg/ml | 1mg
KPO4(pH 6.0) 0.1M |  | 40ml

    * Стерилизовать фильтрованием или готовить на стерильной KPO4из стерильного порошка.
    * Хранить при -200С, min количество циклов замораживания-оттаивания.

    NaOH/EDTA

     | Конц. | Сток | 1ml
NaOH | 2M | 10M | 200µl
EDTA | 2mM | 0.5M | 4µl
H2O |  | mQ | 796µl

    Комментарии.

    Общие.

  • Мы пытались приготовить компетентные клетки используя ТВ (Okajama), но получил компетентность лишь ~2x106. Электрокомпетентные клетки получились с компетентностью ~7x108.
  • Вполне возможно, что в этап денатурации неплохо будет ввести 30' обработку слабой DNase на 37oС (так, чтобы <1 разрыва на молекулу). Последующие разбавление, снижение температуры, 75oС - вполне могут ее инактивировать.
  • Мы пытались растить pSKII(-) и pSKII(-)ge на различных концентрациях GE-antibiotic mix:
    • GE-antibiotic mix на 5ml среды | 400µl | 200µl | 100µl (как в протоколе) | 50µl | 25µl | 10µl | 5µl
pSKII(-)ge (8h;ON) | +;+ | +;+ | +;+ | +;+ | +;+ | +;+ | +;+
pSKII(-)(8h;ON) | -;- | -;- | -;- | -;- | -;- | +/-;- | +;+
pEM/7Z (8h;ON) | -;- | -;- | -;- | -;- | -;- | -;- | +;+

    Получается, что используемая для селекции концентрация в ~10 раз превышает предельную, но более, чем в 4 раза меньше, чем ингибирующая для Amp(ge)-гена.

  • При концентрациях, которые ингибируют рост бактерий, вначале кажется, что бактерии растут, но после ON среда оказывается прозрачной.


Лигирование | Практическая молекулярная биология

Практическая Молекулярная Биология - главная страница.
> Методы > Клонирование > Лигирование.

Лигирование.

Главная.
Новости.
О проекте.
Справочник.
Рестриктазы.
Методы.
Растворы.
Расчёты.
Обзоры.
Обучение.
Ссылки.

  • Дефосфорилирование можно проводить прямо после рестрикции (не переосаждая). CIP работает в следующих буферах компании New England Biolabs: NEBuffer 2, 3, 4 (и для EcoR I, BamH I, Sal I).

    • а) (optional) инактивировать теплом рестриктазу;
    б) + CIP*, 30'-1h 37oC;
    в) очистка на форезе.

    * 0.1u/pmol 5' концов (~1µg 3kb фрагмента); для 3' и тупых концов брать в 10 раз больше. Разводить CIP в 1х буфере перед применением. Если буфер не подходит его можно быстро заменить на спин-колонке (лучше после инактивации рестриктазы).

  • При лигировании существует оптимум концентраций вставки и вектора (использование слишком низких концентраций вызовет преимущественное самолигирование, слишком высоких - преимущественное образование конкатамеров).

    • 1µg/ml< Coпт(Vector + Insert) <7µg/ml,

    Сильное ингибирование, если C>10µg/ml.

  • Оптимально, если вектор дефосфорилирован, а Insert/Vector <1.
  • При лигировании лучше не использовать to=+4oC. Лучше лигировать:

    • * тупые концы: 14oС ON,
    * липкие: 14-16oС ON (для библиотек); NT (на столе) 1-2h для рутинного лигирования.

  • Введение в лигазную смесь 5% PEG приводит к повышению скорости лигирования в 3-6 раз.
  • ATP можно добавить непосредственно к лигазе до 5-10mM.


Свойства ДНК полимераз | Практическая молекулярная биология

Практическая Молекулярная Биология - главная страница.
> Методы > Клонирование > ДНК полимеразы.

Свойства DNA полимераз.

Главная.
Новости.
О проекте.
Справочник.
Рестриктазы.
Методы.
Растворы.
Расчёты.
Обзоры.
Обучение.
Ссылки.

  • Таблица в формате MS Word и удобнее и полнее.

    •  | AmpliTaqR *** | Stoffel Fragment **** | Pfu | Vent | Vent(exo-) | Deep Vent
MW | 94kDa | 61.3kDa | 90kDa |  |  |
Single chain or subuinits | single | single | single |  |  |
Number of amino acids | 832 | 544 |  |  |  |
Optimal extension temperature | 72-80 oC | 72-80 oC | 72-80 oC | 72-80 oC |  |
Extension rate (72oC) | 2-4 kb/min | 2-4 kb/min |  | ~1 kb/min |  |
Reverse transcriptase activity | minimal, low | minimal, low | minimal, low |  |  |
Half-life | 97.5oC/10' 97oC/40' 92.5oC/>130' | 97.5oC /20' 97oC/80' | 95oC/4h | 100oC /2h 95oC/8h |  |
c 10% глицеролом | 95oC/>60' | ? | 95oC/>60' |  |  |
с 5% формамидом | 95oC/16' | ? | 95oC/16' |  |  |
с 10% формамидом | 95oC/2' | ? | 95oC/2' |  |  |
c 10% глицеролом 5% формамидом | 95oC/24' | ? | 95oC/24' |  |  |
процессивность (оснований) | 50-60 (42-30) | 5-10 | 20-30 | 4-10 | 4-10 |
5'-3' экзо. активность | есть | нет | нет | нет | нет | нет
3'-5' экз. активность | нет | нет | есть | есть | нет | есть
A-tail | да | да (меньше) | нет | нет | нет |
Km (DNA) | 1.4nM | 1.4nM |  | 0.1nM | 0.1nM | 0.01nM
Km (dNTP) | 16µM |  |  | 60µM | 40µM | 50µM
Удельная активность | 250000u/mg |  | 22500u/mg |  |  |
Strand displacement | нет |  |  | есть | есть |
Ник трансляция | есть |  |  | нет | нет | нет
3' dNMP обмен | нет |  |  | есть | нет | есть
Частота ошибок (х10-6) | 285 | 50 | 1.6 | 57 | 190 |
длина PCR продукта | ~5kb | * |  |  |  |
Mg2+ | 1-4mM | 2-10mM | 1.5-8mM | 1-10mM |  |
pH | 7.0-7.5 | 7.0-7.5 | 7.0-7.5 |  |  |
dNTP | 40 -200µM | 40-200µM | ~200µM* |  |  |
KCl | 50mM | 10mM |  | 0-100mM, 5-50mM (NH4)2SO4 |  |
праймер | 0.1-1.0µМ | 0.1-1.0µМ |  |  |  |
Примечания |  |  | A278=0.74 для 1mg/ml. | ** |  |

    * - низкие концентрации могут активизировать 3'-5' экзонуклеазную активность.
    ** - Mn2+- ингибитор полимеризации (50% снижение активности при 0.15mM MnCl2 в присутствии 3mM MgCl2.
    *** - AmpliTaqR – вариант Taq polymerase у которой отсутствуют первые 3 аминокислоты (синтез начинается со второго Met патент US5079352).
    **** - Stoffel Fragment - вариант Taq polymerase у которой отсутствуют первые 289 аминокислот (патент US5079352).


Спектрофотометрическое измерение концентрации ДНК(РНК) | Практическая молекулярная биология

Практическая Молекулярная Биология - главная страница.
> Методы > Разное > Измерение концентрации на спектрофотометре.

Спектрофотометрическое измерение концентрации DNA( RNA)(для DU7500).

Главная.
Новости.
О проекте.
Справочник.
Рестриктазы.
Методы.
Растворы.
Расчёты.
Обзоры.
Обучение.
Ссылки.
Измерение концентрации DNA/RNA.
Измерение концентрации олигонуклеотидов.
Спектрофотометрическое измерение концентрации нукл. кислот.
Комментарии.
Общие.

    Измерение концентрации DNA/RNA.

  • предел измерения прибора ~0.1µg/ml, т.е. на анализ требуется > 0.01µg. Удобнее пользоваться "маленькой" (100µl) ячейкой. Чтобы кривизна поверхности жидкости не влияла на измерения лучше брать объем образца равным 130µl.
  • С[µg/ml] = А260 x K

    • Если для анализа 1µl образца разбавляется в 130µl буфера, то коэффициент пересчета K1:130OD260 в µg:

     | K (для изм. р-ра) [µg/ml] | K1:130(для образца) [µg/µl]
dsDNA | 50 | 6.5
ssDNA | 37* | 4.81
ssRNA | 40 | 5.2

    * - для олигонуклеотидов коэффициент сильно зависит от состава.

  • На отношение A260/A280(1.8-1.9 - весьма чистая DNA, 1.9-2.0 – RNA) имеет смысл обращать внимание только если измерение проводится в буферном растворе (например, ТЕ) при нейтральном pH.

    • Если совсем строго: {20mM Na фосфат, 0.1M NaCl}. Такие низкосолевые буферы как Tris 10-100mM, pH7.5-9.0; KHPO4100mM, pH8.2, дают очень сходные результаты.
    Измерения в воде приводят к отклонениям до 14% и заниженному A260/A280.

  • При работе с pDNA добавление к чистой плазмидной DNA до 2х кратного избытка RNA приводит к практически линейному сдвигу A260/A280 от 1.9 до 2.1.
  • Точность измерения падает при слишком больших и при слишком маленьких поглощениях:
    A260 | Точность:
~ 0.005 | ~ 18%
~ 0.01 | ~ 9%
0.3-0.7 | ~ 0.3%
0.1-1.0 | ~ 1.0%
>2.5 | лучше не доверять

    Измерение концентрации олигонуклеотидов.

  • Молекулярный вес: "Олигонуклеотиды".
  • Молекулярный коэффициент экстинкции.

    • OD - единица измерения количества олигонуклеотидов, соответствует количеству, которое в 1ml на пути 1см дает А260=1 (вес может находится в пределах 20-33µg в зависимости от состава олигонуклеотида. Обычно он ~33µg).

  • Если требуется точный расчет:

    • C [µmol/ml] = OD/Eолигонуклеотида

    Eолигонуклеотида= сумме всех(Eнуклеотидов)

     | E [ml/µmol]
dG | 7
dC | 12
dA | 16
dT | 9.6
dN | 10.8

    Спектрофотометрическое измерение концентрации нукл. кислот.

    Представленная ниже форма поможет расчитать концентрацию нуклеиновых кислот по оптической плотности. Под OD260 понимантся {OD260-OD320}. При пакетном режиме обработки в поле "Поглощение OD260" нужно ввести значения OD260, разделённые пробелами. Объяснение принципа работы формы и подробная инструкция откроется в новом окне при нажатии на эту кнопку:

    Образец:

    - отметить для пакетного режима обработки.

    значения по умолчанию         		[µg/ml] - коэффициент для олигонуклеотида
    Объём ячейки спектрофотометра: µl
    Объём образца: µl
    Поглощение OD260:

    Концентрация:
    Вывод результатов при пакетном режиме обработки:

    Комментарии.

    Общие.

  • По возможности всегда (особенно в случае низких концентраций) снимайте спектр. Спектр позволяет вам оценить, насколько цифра А260 может отражать концентрацию DNA. Два спектра на рисунке имеют приблизительно одинаковые значение А260, но мы бы не рискнули принимать это значение всерьез для правого образца.
  • Лучше, когда измеряется не А260, а (А260-А320). Т.к. чистые нуклеиновые кислоты имеют А320=0, это позволяет скомпенсировать (в первом приближении) вклад примесей. Часто такой вычет дает вполне реальные поправки.
  • Следует обращать очень серьезное внимание на те компоненты раствора, которые способны поглощать UV: остатки NaI (после выделения DNA из агарозы), детергенты, EDTA, CsTFA и т.п. Это особенно актуально, когда в качестве контрольного раствора используется H2O.
  • На всякий случай напомним простые вещи: то, что на форезе вы не видите (или видите очень мало) RNA, вовсе не означает, что ее мало в растворе.

    • RNA - преимущественно одноцепочечная, а одноцепочечные нуклеиновые кислоты связывают EtBr существенно слабее (например, полоса 5S RNA, присутствующей в 4х кратном избытке относительно pDNA, выглядит на форезе в 2-3 раза слабее, чем полоса pDNA);
    RNA могла быть разрушена RNase, при этом оставшиеся нуклеотиды будут поглощать UV так же сильно.

  • Мы предпочитаем брать на анализ небольшую аликвоту и выбрасывать то, что попадает в спектрофотометрическую кювету. Но, в принципе, кювету можно отмыть. Для кварца подходит:
    1. хорошо отмыть детергентом;
    2. если требуется повышенная чистота, вымачивать ~2h в метанол:соляная кислота=1:1;
    3. сполоснуть H2O.


Реакция Random primer | Практическая молекулярная биология

Практическая Молекулярная Биология - главная страница.
> Методы > Разное > Random primer.

Реакция Random primer.

Главная.
Новости.
О проекте.
Справочник.
Рестриктазы.
Методы.
Растворы.
Расчёты.
Обзоры.
Обучение.
Ссылки.
Растворы.
(dN)610x
dC(-)смесь
RP-буфер
BSA
STOP-буфер
Комментарии.
Общие.
По пунктам.

  1. в 1.7ml пробирку поместить:

    2. DNA => 20-100ng,
    (dN)6(10x) => 1.5µl,
    H2O из расчёта суммарного => V=15µl;

  2. 100oС, 1.5-3', сразу в лёд, 1-2';
  3. ЦФ 5-10'';
  4. добавить:

    dC(-) смесь10x => 1.5µl,
    RP-буфер10x => 1.5µl,
    BSA10x => 1.5µl,
    a[33P]dCTP => ?
    Klenow DNA pol. => ~2u

  5. смешать, ЦФ 5-10'';
  6. 37oС, 30-45';
  7. оценить % включения с помощью 10% ТХУ;
  8. добавить

    9. 5µl Stop (10x),
    30µl STE (до 50µl);

  9. чистить на G-50 spin-колонке:

    10. а) ЦФ 1.5krpm, 1',
    б) сбросить элюат,
    в) нанести на колонку RP-смесь,
    г) ЦФ 2.5krpm, 2';

  10. определить % включения "просчитав" колонку.

    Растворы.

    (dN)610x

    50OE (~1.7µg/µl)

    dC(-)смесь

    10x (хранить при -20oС):

     | Конц. | Сток | 50µl |
d(A,G,T)TP | 0.5mM | 5mM | 3x5µl | 3x
H2O |  | mQ | 35µl |

    RP-буфер

    10x (хранить при -20oС):

     | Конц. | Сток | 100µl | 1.5ml
TrisCl (pH7.537C) | 0.5M | 1M | 50µl | 750µl
MgCl2 | 0.1M | 1M | 10µl | 150µl
DTT | 10mM | 1M | 1µl | 15µl
H2O |  | mQ | 39µl | 585µl

    BSA

    10x (хранить при -20oС):

     | Конц. | Сток | 500µl
BSA | 0.5mg/ml | 10mg/ml | 25µl
H2O |  | mQ | 475µl

    STOP-буфер

    10x(хранить при NT):

     | Конц. | Сток | 1ml | 1.5ml | 5ml
TrisCl, pH7.5 | 50mM | 1M | 50µl | 75µl | 250µl
NaCl | 50mM | 5M | 10µl | 15µl | 50µl
EDTA | 5mM | 0.5M | 10µl | 15µl | 50µl
SDS | 0.5% | 10% | 50µl | 75µl | 250µl
Salm.sp.DNA | 50µg/ml | 10µg/µl | 5µl | 7.5µl | 25µl
H2O |  | mQ | 875µl | 1.31ml | 4.375ml

    Комментарии.

    Общие.

  • Суть реакции Random primer: DNA, которая служит матрицей денатурируется, и с ней гибридизуются случайным образом 6-нуклеотидные затравки. DNA-полимераза удлиняет их, используя радиоактивно меченые нуклеотиды.
  • концентрация праймера не оказывает существенного влияния на размер образующихся продуктов.
  • для эффективного синтеза различные матрицы требуют существенно различных концентраций праймера. концентрация, которая используется в методике избыточна для большинства матриц. Избыточность праймера используется для того, чтобы обеспечить более или менее равное мечение различных участков матрицы.
  • Стоит обратить внимание на то, что удельная активность вновь синтезируемой DNA определяется только удельной активностью используемого радиоактивного трифосфата. Количество добавленной в реакцию матрицы роли не играет. Количество добавленной матрицы проявляется в другом:
    1. хватит ли матрицы на то, чтобы израсходовать радиоактивно меченные дезоксинуклеотидтрифосфаты;
    2. в конкуренции с меченной DNA в последующей гибридизации.

    Чтобы получить высокое удельное включение применяются два различных подхода:

    1. Разумный компромисс: в реакцию берётся лишь столько матрицы, сколько требуется для того, чтобы израсходовать радиоактивные трифосфаты. Допустим, взято 10µCi a[32P]dCTP с удельной активностью 3kCi/mmol, следовательно, максимально возможное количество DNA, которое можно при этом синтезировать:

      2. (10µCi х 4х300g/mol) / 3kCi/mmol = 4ng

      Видимо, резонно превысить это количество не более, чем раза в два.

    2. Принципиальное решение проблемы: по окончании реакции матрица отделяется от синтезированной DNA. Для этого перед реакцией матрица либо иммобилизуется на твердом носителе, либо метится фотобиотином.
  • Справочные данные по изотопам можно найти в "Радиоизотопы и флуорофоры".
  • Оценка количества метки с помощью ручного счетчика.

    • Если детектор счетчика практически полностью накрывает Ваш образец, то можно считать, что он захватывает ~40% вылетевших частиц. Допустим, что счетчик показывает 1000Bq (counts per second), тогда под детектором:

    1000[Bq]/3.7x104[Bq/ µCi]/0.4 ~ 0.07 µCi

    По пунктам.

    п. 2.

  • Денатурация матрицы, отжиг 6-членных олигонуклеотидных затравок.

    • п.8.

  • В состав "STOP" входит SDS (чтобы остановить реакцию), Salmon sperm DNA (чтобы предотвратить DNA-специфическую сорбцию на spin - колонке.

    • п.10.

  • Вначале просчитать колонку вместе с элюатом, а затем убрать колонку и просчитать только элюат. Это очень быстрый, но не слишком точный (скорее качественный) метод.


Определение процента включения | Практическая молекулярная биология

Практическая Молекулярная Биология - главная страница.
> Методы > Разное > Процент включения.

Определение процента включения.

Главная.
Новости.
О проекте.
Справочник.
Рестриктазы.
Методы.
Растворы.
Расчёты.
Обзоры.
Обучение.
Ссылки.
Преципитация 10% ТХУ.
Непроверенная информация Хроматография (для большого числа образцов).
Комментарии.
По пунктам.
Преципитацию 10% ТХУ можно использовать для определения процента включения практически для любого вида мечения (для олигонуклеотидов от 10b).

    Преципитация 10% ТХУ.

    Устройство для промывки GFC-фильтриков
  1. перенести совсем небольшое количество материала реакции на маленький (~3х3mm2) GFC-фильтрик (только обмакнуть желтый типчик и перенести на фильтр то, что задержалось на стенках типа);
  2. просчитать на ручном счетчике (лучше подобрать такое положение счетчика, чтобы стрелка отклонялась на полную шкалу);
  3. поместить фильтрик на вакуумную промывалку и промыть ~0.5ml 10%ТХУ;
  4. просчитать на ручном счетчике (положение счетчика как в п.2).

    5. Непроверенная информация Хроматография (для большого числа образцов).

  5. нанести 0.5-1.0µl образца на Whatman 3MM бумагу, подсушить;
  6. 20' хроматография в

    7. 3.5M (NH4)2SO4
    75mM NaPO4(pH 6.8)
    2% n-propanol;

  7. свободные нуклеотиды оказываются в верхней части бумаги. Олигонуклеотиды (>5b) и длинная DNA остаются в местах нанесения.

    Комментарии.

    По пунктам.

    п. 3.

  • 10% ТХУ преципитирует длинные молекулы DNA на стеклянном фильтре, но оставляет в растворе dNTP.
  • Непроверенная информация Вместо 10% ТХУ можно использовать (1M HCl, 0.1M Sodium pyrophosphate).

    • п. 6.

  • Другой тип хроматографии: на Hybond-N+, хромотография в (1.5N NaCl, 0.4N NaOH).


Изготовление G-50 spin-колонок | Практическая молекулярная биология

Практическая Молекулярная Биология - главная страница.
> Методы > Разное > Гель-фильтрационные колонки.

Изготовление G-50 spin-колонок.

Главная.
Новости.
О проекте.
Справочник.
Рестриктазы.
Методы.
Растворы.
Расчёты.
Обзоры.
Обучение.
Ссылки.
Комментарии.
Общие.
По пунктам.

  1. заранее:

    2. приготовить суспензию G-50, medium в STE (~90% суспензии и 10% свободной жидкости). Готовить не торопясь, т.к. для набухания G-50 требуется некоторое время. Либо дать постоять при 4oС в течении ~суток, либо проавтоклавировать (второй вариант предпочтительнее);

  2. нарезать GF-C квадратиками по ~2.5х2.5mm2
  3. один квадратик поместить в синий (1ml) тип и плотно утрамбовать в конце типа стеклянным капилляром;
  4. непосредственно перед использованием G-50 суспензию взболтать (без пузырей!);
  5. заливать типы по одному: налить 1ml суспензии и сразу же "стряхнуть" (как градусник), чтобы в нижней части не остался пузырёк воздуха;
  6. замотать нижнюю и верхнюю части парафильмом (в указанном порядке);
  7. хранить при 4oС (можно более года).

    Комментарии.

    Общие.

  • Удобно готовить сразу помногу колонок (~100 штук). Перед применением снимать парафильм в следующем порядке: сначала верхний, потом нижний (иначе есть опасность втянуть GF-C - затычку внутрь типа и испортить колонку).
  • Не следует центрифугировать колонки при скоростях выше ~2.5krpm.
  • Наполнитель для колонок может быть не только G-50. Выбор зависит от предполагаемого применения. G-50 хорош для очистки от не включившихся dNTP’s.

    • По пунктам.

    п.1.

  • Можно использовать и G-50 coarse; fine. "Medium" указан из за того, что, по нашему мнению, это самый удобный вариант.


Олигонуклеотиды | Практическая молекулярная биология

Практическая Молекулярная Биология - главная страница.
> Методы > Олигонуклеотиды > Общие вопросы.

Олигонуклеотиды.

Главная.
Новости.
О проекте.
Справочник.
Рестриктазы.
Методы.
Растворы.
Расчёты.
Обзоры.
Обучение.
Ссылки.
Растворение лиофилизированного стока.
Хранение.
Молекулярный вес.
Комментарии.
Общие.
По пунктам.

    Растворение лиофилизированного стока.

  1. ЦФ ~3';
  2. добавить H2O, хорошо смешать;
  3. дать постоять NT 5-10';
  4. снова смешать;
  5. измерить концентрацию;
  6. отлить небольшую "рабочую" аликвоту в подписанную пробирку;
  7. если праймер потребуется в работе скоро, то развести небольшое количество(!) до "рабочей концентрации" в подписанной пробирке;
  8. всё заморозить на -20oС.

    9. Хранение.

    Способ хранения. | Допустимое время хранения.
Лиофилизированные, 4oС,-20oС | практически неограниченное время
Раствор (500-100pmol/ µl),-20oС | несколько лет
Раствор (500-100pmol/ µl), +4oС | несколько недель
Раствор (~10pmol/ µl),-20oС | ~ до года
Раствор (~10pmol/ µl), +4oС | несколько недель

    Молекулярный вес.

    Mw (g/mol) = [dAx312.2 + dCx288.2 + dGx328.2 + dTx303.2]

    + [ (MW контериона) x N]
    + [17 + (2xMW контериона) для фосфорилированного]
    + [-61- (MW контериона) для дефосфорилированного]

    Mw(Na+) => 23.0
    Mw(K+) => 39.1
    Mw(Triethylammonium+) => 102.2
    дефософолированный олигонуклеотид => -61,
    фософолированный => +17.

    Измерение концентрации олигонуклеотидов.

    смотри "Спектрофотометрическое измерение концентрации...".
    Приближенная формула Mw ~ 324.5[Da]xN , где N-длина олигонуклеотида.

    Комментарии.

    Общие.

  • Праймеры лучше разводить на свежей mQ.
  • Иногда при длительном хранении на +4oС (или после большого количества замораживаний-оттаиваний) праймер "портится" - PCR с его участием даёт очень низкий выход. Мы не знаем, что при этом происходит, но проблема вполне решается 3' кипячением и резким охлаждением.

    • По пунктам.

    п. 1.

  • Нужно провести "хорошее" центрифугирование, так как лёгкий лиофилизат весьма плохо садится на дно пробирки.

    • п. 5.

  • Неправильное количество олигонуклеотида, указанное производителем, скорее не исключение, а правило. Мы рекомендуем пренебрегать измерением концентрации лишь если вы постоянно работаете с этим производителем и успели убедиться в его надёжности.


Отжиг адаптеров | Практическая молекулярная биология

Практическая Молекулярная Биология - главная страница.
> Методы > Олигонуклеотиды > Приготовление адаптеров.

Отжиг адаптеров.

Главная.
Новости.
О проекте.
Справочник.
Рестриктазы.
Методы.
Растворы.
Расчёты.
Обзоры.
Обучение.
Ссылки.
Растворы.
Буфер для отжига 10х
Комментарии.
Общие.

    Готовить не слишком много!

  1. приготовить смесь: по 20pmol/ µl каждого из праймеров в 1х буфере для отжига;
  2. в 300ml стакане: 95oС, 5';
  3. дать стакану медленно (~30'-1h) остыть до NT;
  4. перенести в холодильник/холодную комнату, дать остыть до ~4-8oС (~2h);
  5. разаликвотить охлажденным типом в заранее охлажденные пробирки;
  6. хранить в небольших аликвотах при -20oС.

    Растворы.

    Буфер для отжига 10х

    (хранить при -200С долговременно, при +40C в течение дня).

     | Конц. | Сток | 1ml
TrisCl(pH377.5*) | 0.2M | 1M | 0.2ml
MgCl2 | 0.1M | 1M | 0.1ml
NaCl | 0.5M | 5M | 0.1ml
H2O |  | mQ | 0.6ml

    * pH 7.5 при 370C (то же, что и рН 7.8 при 250С)

    Комментарии.

    Общие.

  • При использовании следить, чтобы температура раствора адаптера не поднималась выше ~10оС: оттаивать во льду, вносить в заранее охлажденную лигазную смесь в холодной комнате охлажденным типом.


Форез олигонуклеотидов | Практическая молекулярная биология

Практическая Молекулярная Биология - главная страница.
> Методы > Олигонуклеотиды > PAAG электрофорез.

Форез олигонуклеотидов.

Главная.
Новости.
О проекте.
Справочник.
Рестриктазы.
Методы.
Растворы.
Расчёты.
Обзоры.
Обучение.
Ссылки.
Подготовка форезного аппарата.
Количество олигонуклеотидов на дорожку.
Выбор % геля.
Форез.
После фореза.
Растворы.
TBE
PSA
Стоковый раствор акриламида 40%
2% агароза в ТВЕ
Смесь для окрашивания
2хбуфер для нанесения
Комментарии.
Общие.
По пунктам.
Подвижность красителей в денатурирующем PAAG.
Подвижность красителей в неденатурирующем PAAG.

    Подготовка форезного аппарата.

  1. вымыть камеры детергентом, хорошо ополоснуть;
  2. мыть стекла детергентом (если очень грязные или из сомнительного источника - хромпиком);
  3. если хочется, чтобы гель легко снимался со стекол - силиконизировать (достаточно 1 раз на ~10 прогонов).

    Количество олигонуклеотидов на дорожку.

  4. - нижний предел:
    • для того, чтобы увидеть (но бледно) по теням или по окрашиванию метиленовым синим достаточно ~0.10µg олигонуклеотида на 3mm ячейку {для 20b нуклеотида: 0.10µg => ~20pmol};
    • если хочется получить чёткую картинку, лучше брать раз в 5 больше;
  5. - верхний предел : разрешение еще приемлимое, если брать ~70µg на 1х0.05 см2 ячейку;

    6. Выбор % геля.

  6. длина олигонуклеотида:

    7. менее 25 => 20%
    25-40 => 15%
    40-100 => 12%

  7. на 12х8х0.07см3 гель требуется ~7ml (лучше приготовить 10ml).

    8. 10ml | 12% | 15% | 17.5% | 20%
40%AA | 3.0ml 3.1g | 3.75ml 3.9g | 4.4ml 4.6g | 5.0ml 5.2g
H2O | 3.0ml | 2.25ml | 1.6ml | 1.0ml
10xTBE | 1.0ml 1.07g
мочевина | 4.2g
PSA | 50µl
TEMED* | 5µl

    * - добавлять непосредственно перед заливкой;

  8. дегазировать ~5' на струйном насосе;
  9. собрать верхнюю камеру форезного прибора. Вставить (не полностью) гребенку между стеклами;
  10. расплавленную 2% агарозу (в ТВЕ 1x) налить на ровную горизонтальную поверхность. Сразу же установить прибор со стеклами (агароза поднимется между стеклами на ~2mm). "Пролить" агарозой внешние края спейсеров;
  11. к гелю +TEMED, быстро и хорошо смешать, залить между стеклами, опустить гребенку в рабочее положение;
  12. полимеризация ~30';

    13. Форез.

  13. собрать форезный аппарат; если верхний буфер примыкает к стеклу, лучше перед заливкой подогреть буфер до ~50oC;
  14. префорез ~30V/cm,~15';
  15. перед нанесением: +1 V 2x буфера; 55oС, 5';
  16. форез ~30V/cm.

    17. После фореза.

    1. окрашивание метиленовым синим:
      1. поместить гель в окрашивающий раствор, ~10-30' на качалке;
      2. отмывать в H2O;
      3. фотографировать.
    2. наблюдение олигонуклеотидов по теням на флуоресцирующей пластинке:
      1. гель завернуть в Saran wrap, положить на флуоресцирующую пластинку;
      2. фотографировать (освещать сверху 260nm UV).

    Растворы.

    TBE

    10x, pH~8.3;(хранить при NT в чистой посуде)

     | 1x | 10x | Сток | 1L
Tris base | 89mM | 0.89M | 121.14g/M | 107.8g
Boric acid | 89mM | 0.89M | 61.83g/M | 55.03g
EDTA, pH 8.0 | 2mM | 20mM | 500mM | 40ml 43.84g
H2O |  |  | mQ | 863.3ml

    * 10х сток вполне устойчиво хранится при NT, если его профильтровать через 0.4µm фильтр.

    PSA

    Ammonium persulfate 10% (хранить при 4oС несколько недель).

    Стоковый раствор акриламида 40%

    (19:1, p=1.044) (хранить при 4oС несколько месяцев).

     | Конц. | Сток | 50ml
Акриламид | 38% | тв. | 19g
BIS-AA | 2% | тв. | 1g
H2O |  | mQ | 32.2ml

    2% агароза в 1xТВЕ

    (хранить на NT несколько месяцев).

    Смесь для окрашивания

    (хранить при NT в защищенном от света месте).

     | Конц. | Сток | 100ml | 200ml
AcON(pH 5.2) | 0.5M | 3M | 17ml | 33.3ml
Met. Blue | 0.04% | тв. 0.2% | 40mg 20ml | 80mg 40ml
H2O |  | mQ | 83ml 63ml | 166.6ml 126.6ml

    2х буфер для нанесения

    Формамид с одним или несколькими красителями (бромфеноловый синий, ксиленцианол, Orange G) в концентрации 0.01-0.05% (по вкусу). Обычно коммерческий формамид имеет вполне приемлимое качество, но если он желтый, то лучше деионизовать (Многокомпонентные растворы.).

    Конечная концентрация формамида при нанесении может быть от ~50 до ~100%.

    Комментарии.

    Общие.

  • Мы не можем поручится, что описанные ниже проблемы не были связаны с качеством геля, но когда мы пытались разогнать на индивидуальной дорожке (3x0.6mm2) ~40fmol меченных олигонуклеотидов, мы получили фон > сигнала. Если брать большее количество олигонуклеотидов, фон остается приблизительно тем же, а сигнал увеличивается. Видимо проблему так же можно решить добавлением "носителя": tRNA или totalRNA.

    • По пунктам.

    п.3.

  • Силиконизирование - см. "Сиквенс". Пластину из окиси титана тоже можно силиконизировать.

    • п.6.

  • Вполне можно пользоваться и промежуточными концентрациями.

    • п.8.

  • Кислород - ингибитор полимеризации. Без дегазации гель, конечно, заполимеризуется, но за большее время (в этом случае стоит увеличить в ~1.5 раза количество PSA и TEMED).

    • п. 9.

  • Если вставить гребенку после заливки геля, можно сдвинуть прибор и повредить агарозную пробку.

    • п.12.

  • Удобно отлить из остатков гелевого раствора ~0.5 -1.0ml в 1.7ml пробирку и использовать ее как индикатор полимеризации.

    • п.13.

  • Если проводить форез при повышенной температуре, будет меньше проблем со вторичной структурой олигонуклеотидов.

    п.15.

  • Лучше (но обычно не обязательно), если олигонуклеотиды наносятся на форез прямо с 55oС.
  • Выбор красителя в 2х буфере. Любой из красителей облегчает нанесение на форез.

    • Бромфеноловый синий и ксиленцианол - (стоковые растворы 1% в H2O; рабочая концентрация в 1х буфере ~0.01-0.05%) позволяют иметь представление о том, где в геле находятся олигонуклеотиды определенной длины. Но они могут создавать проблемы при наблюдении олигонуклеотидов.
    OrangeG - (стоковый раствор 1% в формамиде; рабочая концентрация в 1х буфере ~0.01-0.05%) идет очень низко, для препаративных форезов лучше использовать именно его (а БФ и КЦ наносить где нибудь у края на пустую дорожку).

  • Подвижность красителей в денатурирующемPAAG.
    • % PAAG | Xylene cyanol | Bromphenol blue
20 | ~28 | ~8
15 | ~30 | ~9-10
12 | ~40 | ~11
10 | ~55 | ~12
8 | ~76 | ~19
6 | ~106 | ~26
5 | ~130 | ~35

    п. 17.

  • Оба метода имеют приблизительно равную чувствительность.
    1. Метиленовый синий можно использовать в концентрации 0.0002-0.04%, чем меньше концентрация красителя, тем дольше идёт окрашивание, но тем короче отмывка. AcONa (pH 5.2) введен, по-видимому, для фиксации олигонуклеотидов в геле. Но быстро окрасить можно и в воде. Окрашивание метиленовым синим легко обратимо. Нужно следить и выбирать для фотографирования оптимальный момент.
    2. В качестве флуоресцирующей пластинки можно (лучше) использовать хромотографическую пластинку: /Merck, Art. 5735, DC-Plastikfolien Kieselgel 60 F254 25 Folien 20x20cm/, усиливающий рентгеновский экран или любую флуоресцирующую поверхность. Удобно запаять пластинку в UV прозрачный пакет (и никогда ее оттуда не вынимать).
  • Еще один удобный способ - окрашивание Etidium Bromide. В гель и буфер нужно добавить EtBr до 0.5µg/ml. Но! Окрашивание EtBr имеет чувствительность ~ Met. Синего лишь для олигонуклеотидов ds > 20bp; ss > 40b. Чувствительность методов окрашивания [µg]:
    •  |  | Met.синий | Et Br
ss | 16 b | 0.05 | 10
 | 20 b | 0.05 | 1
 | 40 b | 0.05 | 0.01
ds | 16 bp | 0.05 | 0.1
 | 20 bp | 0.05 | 0.05
 | 40 bp | 0.005-0.01 | 0.005-0.01

    Примечание.

    Подвижность красителей в неденатурирующемPAAG.

    % PAAG | Xylene cyanol | Bromphenol blue
20 | 45 | 12
15 | 60 | 15
12 | 70 | 20
8 | 160 | 45
5 | 260 | 65
3.5 | 460 | 100


Состав PCR реакции | Практическая молекулярная биология

Практическая Молекулярная Биология - главная страница.
> Методы > PCR > Компоненты PCR смеси.

Состав PCR реакции.

Главная.
Новости.
О проекте.
Справочник.
Рестриктазы.
Методы.
Растворы.
Расчёты.
Обзоры.
Обучение.
Ссылки.
Состав обычной PCR реакции.
PCR buffer 10x
10х Буфер №2
Буфер для внесения
5x, (сахароза)
3.33x, (бетаин)
PCR буфер 2.5х

MgCl2
Комментарии.
Буфер.
MgCl2
dNTP’s
Primer’s
Polymerase
Матрица
Буфер для внесения

    Состав обычной PCR реакции.

     | Конц. | Сток | 100µl |
Буфер | 1х | 10х | 10µl |
MgCl2 (1-4mM) | 2.5mM | 25mM | 10µl |
dNTP’s (50-200µM) | 0.2mM | 10mM | 2.0µl |
Primer#1 & #2 | по 0.1µM | 10µM | по 1µl |
Polymerase | 0.05u/µl | 5u/µl | 1µl |
Матрица |  |  | ? | ?
Буфер для внесения | 1х | 5х | 20µl |
H2O |  | mQ | до 100µl |
  • Иногда в реакцию дополнительно вводятся различные вещества, которые улучшают специфичность (увеличивают выход).

    • PCR buffer 10x

    (хранить при +4oC):

     | Конц. | Сток | 500ml
Tris Cl, pH 8.6* | 0.5M | 1M | 250ml
KCl | 0.5M | 2M | 125ml
MgCl2 | 15mM | 1M | 7.5ml
Tween 20 | 1% | 100% p=1.108 | 5.0ml 5.54g
H2O |  | mQ | 112.5ml
     | Конц. | Сток | 500ml
Tris Cl, pH 8.6* | 0.5M | 1M | 250ml
KCl | 0.5M | 2M | 125ml
MgCl2 | 15mM | 1M | 7.5ml
Tween 20 | 1% | 10% | 50ml
H2O |  | mQ | 67.5ml

    p (10x Buf.) = 1.018 g/ml
    * - другой способ: 175ml (1M Trise-base) + 75ml (1M Trise-HCl).

    10х Буфер №2

    хранить при 4oС, p=1.022:

     | Конц. | Сток | 25ml | 300ml | 500ml
Tris Cl, pH 9.0 | 0.1M | 1M | 2.5ml | 30ml | 50ml
KCl | 0.5M | 2M | 6.25ml | 75ml | 125ml
Triton X-100 | 1% | 10% | 2.5ml | 30ml | 50ml
H2O |  | mQ | 13.75ml | 165ml | 275ml
     | Конц. | Сток | 25ml | 300ml | 500ml
Tris Cl, pH 9.0 | 0.1M | 1M | 2.5ml | 30ml | 50ml
KCl | 0.5M | 2M | 6.25ml | 75ml | 125ml
Triton X-100 | 1% | 100% p=1.06 | 0.25ml 0.258g | 3.0ml 3.09g | 5.0ml 5.15g
H2O |  | mQ | 16.0ml | 192ml | 320ml

    Буфер для внесения

    5x, (хранить при 4oС)

     | Конц. | Сток | 100ml
Сахароза | 60% | тв. | 60g
Cresol red | 0.25mM | 50mM | 0.5ml
H2O |  | mQ | 59.5ml

    p=1.2.

    3.33x, (хранить при 4oС)

     | Конц. | Сток | %(w/w) | 100ml | 200ml | 700ml
Betaine Na | 5M | 135.2g/M | 63.00 | 67.6g | 135.2g | 473.2g
Cresol red | 333µM | 50mM | 0.31 | 333µl | 667µl | 2.33ml
H2O |  | mQ | 36.69 | 39.37ml | 78.73ml | 275.6ml

    p~1.073g/ml

    PCR буфер 2.5х

    (хранить при +4oС)

     | Конц. | Сток | 100ml | 300ml
Buffer (15mM MgCl2) | 2.5x | 10x | 25ml | 75ml
Betaine | 3.75M | 5M | 74.75ml | 224.25ml
Cresol red | 125 µM | 50mM | 250µl | 0.75ml

    p (2.5x buffer) = 1.06g/ml

    MgCl2

    25mM:

     | Конц. | Сток | 50ml
MgCl2 | 25mM | 1M | 1.25ml
H2O |  |  | 48.75ml

    Комментарии.

    По отдельным компонентам.

    Буфер.

  • Tris Cl. Высокое значение рН берется из-за того, что при повышении температуры рН Tris-буфера падает (температурный коэффициент ~ -0.031ед. рН/oC) и при 72oС составляет ~7.5.
  • KCl. Средние концентрации KCl стимулируют на 40-60% активность Taq полимеразы (но 0.2M - полностью ингибирует полимеразную активность).
  • Triton X-100. Предотвращает адсорбцию белка на поверхности пробирки.

    • MgCl2.

  • Диапазон рабочих концентраций: 0.5-5.0mM (10mM - ингибирует полимеразу на 40-50%). Увеличение концентрации Mg2+ оказывает очень резкое влияние на специфичность и эффективность PCR: увеличивается выход, но более высокими темпами уменьшается специфичность. Оптимум зависит от последовательностей матрицы и праймеров.

    • Т.о. слишком низкая концентрация Mg2+ - низкий выход, слишком высокая - множество полос неспецифической амплификации.

  • На молекулярном уровне: Mg2+ образует комплексы с dNTP’s (именно эти комплексы являются субстратом для Taq pol). C Mg2+ стехиометрически связываются dNTP’s, PPi, EDTA, PO4. Повышение концентрации Mg2+ вызывает повышение температуры плавления DNA.

    • dNTP’s.

  • Важно поддерживать концентрацию значительно выше, чем Km соответствующей полимеразы. Меньшие концентрации dNTPs - более высокая точность синтеза. Диапазон используемых концентраций 50-500 µM.
  • Количество: Если в 100µl реакции включится 50% dNTP’s, то количество продукта составит: m=50[%]x4[dNTP’s]x50[µM]x300[g/M]x100[µl]=3µg.
  • Важно иметь ввиду, что, т.к. dNTP’s обладают значительной буферной емкостью, сток dNTP’s должен иметь нейтральный рН.
  • Приготовление стока - "Однокомпонентные растворы".

    • Primer’s.

  • Необходимое для реакции количество праймера совсем несложно оценить: если в 100µl будет синтезировано 3µg 500bp продукта, то на это должно пойти праймера: m=3[µg]/{300[g/M]x500[bp]x2[цепи]}=10pmol. Используемый диапазон концентраций: 0.1-0.6 µM.
  • Лучше, если пара "сбалансирована", т.е. разница температур плавления не превышает 2-4oС.
  • Непроверенная информация A-T - клонирование.

    • Мы всегда полагали, что Taq-pol добавляет А к любому тупому концу, но есть статья, где сообщается, что это зависит от 3'-конца. Добавляется:

    G - если на 3'-конце G;
    A - если на 3'-конце C, T, A, причем весьма плохо, если последний нуклеотид A.
    => Лучше, если праймеры не начинаются на С или Т.

  • Хранение: иногда при длительном хранении на 4oС (или после большого количества замораживаний-оттаиваний) праймер "портится" - PCR с его участием даёт очень низкий выход. Мы не знаем, что при этом происходит, но проблема вполне решается 3х минутным кипячением и резким охлаждением.

    • Polymerase.

  • Свойства различных полимераз описаны в "Свойства DNA полимераз".
  • Количество.

    • Taq pol.

    Если используется слишком маленькое количество Taq, выход продукта снижается, причем это снижение тем серьезнее, чем больше размер продукта. Не стоит использовать и слишком большой избыток Taq pol. При этом вначале появляются высоко- и низкомолекулярные шмеры (превышение ~2-4 раза), а затем весь продукт становится чрезвычайно маленьким (превышение ~4-16 раз).

    Pfu pol.

    Оптимум концентраций для Pfu polymerase существенно уже, чем для Taq. В случае (весьма редком), когда требуется провести амплификацию с Pfu pol. мы предпочитаем сразу ставить небольшой ряд разведений.

  • Для рутинного использования мы предпочитаем смесь Taq:Pfu=100:1. Судя по литературе у неё практически такая же, как у Pfu, точность синтеза, и мы убедились, что она не уступает Taq pol. в удобстве использования.
  • Стоит отметить, что полимераза - самый дорогой компонент реакции (если покупать коммерческую), и в то же время его совсем не сложно приготовить в лабораторных условиях и превратить в самый дешевый.
  • 1u Taq соответствует 43fmol белка (для Ampli Taq "Perkin-Elmer"). Ampli Taq. 250 000u - 1 mg, 1u -> 4ng, Mw=94kDa, => 1u=4ng/94 000Da=43x10-3pmol=43fmol.
  • Taq pol. обладает 5'-3' экзонуклеазной активностью. Эта активность может вызвать проблемы, связанные с деградацией 5' концов продукта.
  • Точность Taq-pol зависит от концентрации Mg2+, dNTP’s, сбалансированности dNTP’s, pH. В среднем, частота ошибок чуть ниже, чем 1 замена на 100-300bp.

    • Хорошо известно, что из-за того, что Taq полимераза с высокой частотой включает неправильные нуклеотиды для правильного определения последовательности нужно сиквенировать не одну клонированную матрицу, а несколько. Но!!! Это касается только клонированных PCR-продуктов. Если PCR-продукты сиквенировать непосредственно, то последовательность получается точной, т.к. для того, чтобы обнаружить мутацию, она должна присутствовать в >10% матриц. Это возможно лишь в том случае, если мутация произошла в первом цикле, а матриц при этом было не более 5 штук.

    Матрица.

  • PCR продукт.

    • Достаточно ~ 22-25 циклов, чтобы довести PCR до насыщения, если матрица - другой PCR-продукт, разбавленный в ~ 106раз (учитывая и финальное разведение в самой реакции: например, развести PCR продукт в 16 000 раз и использовать 1µl разведения на 30 µl новой PCR-реакции). Внимание! Такие разведения требуют использования какого-либо агента, предотвращающего неспецифическую сорбцию на стенках пробирки: tRNA или какой-либо совместимой с PCR реакцией DNA в концентрациях ~ 0.1µg/ml.

  • Если используется :
    1. геномная DNA млекопитающих => <0.5-1µg;
    2. геномная DNA бактерий => ~1-10ng;
    3. DNA фага лямбда => достаточно 1µl из 200µl элюции одиночной бляшки;
    4. плазмидная DNA =>
      1. 0.1-1.0µl ночной культуры,
      2. совсем небольшое (на зубочистке) количество материала колонии;
      3. ~50ng очищенной суперскрученной DNA (такое большое количество берется из-за того, что pDNA - кольцевая и при понижении температуры она ренатурирует, не оставляя праймеру шанса связаться с ней. Если хочется уменьшить количество вносимой pDNA, нужно проводить предварительную щелочную денатурацию:
        1. pDNA (V<~4µl) в ТЕ, + 1µl 1N NaOH;
        2. 65-85oC, 5' ;
        3. резко охладить до 0oС или заморозить:
        4. + 1µl 1N HCl.
  • Если DNA перед реакцией переосаждается спиртом, то в качестве соли лучше всего использовать NH4Ac (NaAc может ингибировать PCR-реакцию).

    • Буфер для внесения.

  • Мы обнаружили, что добавление 5x буфера с сахарозой улучшает результаты PCR, не сказываясь существенно на температурах отжига праймеров (по видимому, за счёт стабилизации фермента). Очень удобно использовать буфер, если требуется поставить одновременно целый ряд PCR- реакций, а затем проанализировать их на форезе. Сахароза делает раствор достаточно плотным для непосредственного нанесения, а Крезоловый красный служит цветным маркером (подробности "Агарозный гель-электрофорез").
  • 3.33x буфер с бетаином оказывает очень заметное стабилизирующее влияние на реакцию (суппрессируется действие различных ингибиторов, температуры плавления различных матриц становятся более близкими). Но нужно иметь в виду, что бетаин заметно снижает критическую температуру отжига праймеров (добавление сахарозы её не изменяет). В случае праймер-пары M-13/23 & M-13/30 Tamax снизилась с 71oС до 67oС при добавлении бетаина до 1.5M. Кроме того, если использовать 65-72oС как температуру полимеризации, то будут проблемы с A-T богатыми матрицами (мы пользуемся субциклами 59/65oC).


Параметры PCR реакции | Практическая молекулярная биология

Практическая Молекулярная Биология - главная страница.
> Методы > PCR > Параметры реакции (температура, время).

Параметры PCR реакции.

Главная.
Новости.
О проекте.
Справочник.
Рестриктазы.
Методы.
Растворы.
Расчёты.
Обзоры.
Обучение.
Ссылки.
Параметры обычной PCR реакции.
Комментарии.
Общие.
По пунктам.
Предварительный нагрев.
Количество циклов.
Td(denaturation)
Ta(annealing)
Тe(elongation)
Пост-PCR.
4oC.
Проведение реакции.
Удаление масла после PCR.

Параметры обычной PCR реакции.

  1. Td=95oC, 1';
  2. 25-30 циклов:

    3. Td=94oC, 10'',
    Ta=?, 30'',
    Te=?, ?;

  3. T=72oC, 45';
  4. T=4oC.

    Комментарии.

    Общие.

  • Следует обратить внимание на то, что под параметрами PCR (температура, время) можно понимать две, несколько различающиеся вещи:

    • а) те цифры, которые введены в PCR машину;
    б) те значения параметров, которые имеют место в пробирке.

    Мы не пытаемся намекнуть на то, что прибор может быть неисправным (хотя и это возможно). Мы, опять таки, не имеем ввиду различие между двумя приборами одного типа - обычно на них можно не обращать внимание.

    Мы хотим сказать, что для различных типов приборов связь между (а) и (б) может быть принципиально различна.

    Рассмотрим реализацию прибором двух шагов температурного цикла:

    Tа=44oС, 30'',
    Tc=72oC, 1'.

    Идеальная и реальная температурные кривые

    а) реальный цикл - гладкая кривая с конечными производными. На сколько близка эта кривая к идеальной определяется техническими возможностями прибора. Имеется принципиальная неопределенность (тем большая, чем дальше кривая от "идеальной") в том что же считать моментом начала и конца цикла. Создатели прибора определяют это, исходя из своих предпочтений.

    б) смена температур не происходит мгновенно. Разные приборы имеют разную скорость изменения температуры. Этот факт имеет принципиальное значение для PCR (если бы скачек между 44oС и 72oС происходил "мгновенно", отожженные праймеры просто свалились бы с матрицы. Именно благодаря тому, что Taq pol. успевает удлинить их во время нагрева, они удерживаются.)

    Как только речь заходит о "температуре в пробирке" появляются дополнительные сложности:

    1. распределение температуры неоднородно по площади нагреваемого элемента;
    2. вид температурной кривой зависит от объема реакционной смеси в пробирке;
    3. пластик пробирки - неплохой теплоизолятор. Различные типы пробирок (0.2ml, 0.5ml, 96-луночная плашка, 384-луночная плашка) имеют разные теплоизолирующие свойства.

    Нам кажется, что по "степени влияния" перечисленные выше факторы можно распределить в следующем порядке:

    1. Смена типа пробирок (0.5ml; 0.2ml; 96-луночная плашка, 384-луночная плашка) может потребовать очень существенных изменений параметров PCR.
    2. Смена типа прибора - могут понадобиться минорные изменения (главным образом, времени циклов).
    3. Смена объема реакции: обычно используются 0.5ml пробирки (25-100µl) и 0.2ml пробирки (5-100µl). Лучше не превышать 100µl, т.к. это может вызвать серьезные проблемы со временем разогрева и охлаждения.

    По пунктам.

    Предварительный нагрев.

  • Начальная денатурация матрицы. Если матрица одноцепочечная или PCR-продукт, этот этап лучше опустить.
  • Кольцевая pDNA - умеет ренатурировать после тепловой денатурации. 95oC, 1' - компромисс при котором, с одной стороны некоторая часть плазмид никуется и превращается в одноцепочечные продукты, а с другой стороны, не слишком большая часть матриц повреждается.

    • Количество циклов.

  • Число циклов обычно 25-35. Слишком большое число циклов чревато насыщением PCR реакции:
    1. ограничение по праймерам: синтез длинных продуктов, образованных в результате использования в качестве праймера готового продукта,
    2. ограничение по нуклеотидам: большая доля одноцепочечных продуктов, синтез коротких продуктов.

    Td (denaturation)

  • Температура и время денатурации выбираются как компромисс между двумя желаниями:

    • * "хорошо" денатурировать матрицу,
    * не сильно повредить матрицу и Taq полимеразу.

    Проблема в том, что DNA разрушается при нагреве. Скорость разрушения зависит от буфера (при 96.5oC: H2O->2.5'; TE->7.5'; 20mM Tris, pH9.0->~10')

    Время "полураспада" Taq полимеразы в зависимости от температуры:

    92.5oС | 130'
95.0oС | 40'
97.5oС | 5-6'
  • Время денатурации сильно зависит от типа используемых пробирок. Для тонкостенных 0.2 ml достаточно 10-15'' на 94oС.

    • Ta (annealing)

  • Отжиг праймеров.

    • Более высокая температура - более высокая специфичность. Но как только она превышает некую критическую (для данной пары праймеров) количество продукта начинает резко снижаться.

    Обычно мы выбираем температуру отжига на 1-2oС меньше, чем температура плавления олигонуклеотидов. Хотим обратить внимание начинающих пользователей компьютерных программ, что хорошие программы требуют для определения Tm задания двух параметров:

    * концентрации праймеров;
    * концентрации соли.

    Концентрация соли = [Na+]+[K+]+0.7[Tris]. Для приведённого у нас буфера => 57mM.

  • В "серьезных" случаях (очень большое количество PCR с определённым праймером или реакции, в которых одна и та же пара праймеров амплифицирует сложный набор фрагментов) имеет смысл подобрать температуру экспериментально. Критерии подбора:
    1. Ta - слегка меньше (~1oC), чем температура, при которой начинает снижаться количество продукта;
    2. желательно, чтобы Taбыла чуть больше температуры, при которой уже не образуются праймер-димеры в реакции без матрицы.

    Тe (elongation)

  • Этап, на котором происходит основной синтез DNA. Широко распространено использование Те= 72oС, т.к. на этой температуре полимеразная активность максимальна (она определяется по включению метки в денатурированную и отожженную salmon sperm DNA, взятую в большом избытке). Однако, Те= 72oС приемлема не для всех случаев:

    • => В описании этого эксперимента есть важный момент, который нужно иметь ввиду: матрица взята в большом избытке, то есть, полимераза имеет возможность "пренебрегать" неудобными участками синтеза DNA. В реальном процессе полимеразе необходимо пройти все имеющиеся в наличии участки. Оказывается, что при температуре ~65oC синтез существенно меньше зависит от характера матрицы (но даже эта температура слишком велика для буфера с бетаином).
    => Матрицы с А-Т содержанием ~90% удаётся амплифицировать только снизив Те до ~60oС ( при этом скорость синтеза: 1kb/min).

  • Время синтеза определяется скоростью работы Taq-pol.
    • 75-80oС | ~150 нукл/сек | ~9 kb/min
70oС | >60 нукл/сек | >3.6 kb/min
55oС | 24 нукл/сек | 1.4 kb/min
37oС | 1.5 нукл/сек | 190 нукл/min
22oС | 0.25 нукл/сек | 15 нукл/min

    Пост-PCR.

  • Считается, что циклы после PCR преследуют 2 цели:
    1. превращение некоторого остаточного количества одноцепочечных матриц (подвижность на форезе ниже) в двухцепочечные (более прямой способ решить эту задачу - провести несколько дополнительных (2-5) циклов без денатурации: только отжиг и удлинение);
    2. А-удлинение двухцепочечных PCR-продуктов (для клонирования в Т-вектор). Было показано, что этот процесс требует значительного времени (до 1h).

    В случае, если решаемая задача не зависит от названных пунктов, пост-PCR этап можно не проводить.

    4oC.

  • По нашему мнению использовать PCR машину в качестве холодильника - не лучший способ ее применения (речь идет о постановке PCR ON). Кроме того, лучше сразу переходить к следующему этапу, если продукт реакции используется для клонирования или каких либо других "высоких" целей.

    • Проведение реакции.

  • Ячейки PCR машины должны быть чистыми. Чистить хлопковой ватой, смоченной в 50% смеси изопропанол:вода.

    • 384- и 96-луночные ячейки PCR машины хорошо бы обработать Teflon-spray. Это позволит легко вынимать плашки из машины.

  • PCR-mix.

    • Удобно использовать смеси:

    1. все, кроме матрицы и Taq-pol.

      2. хранить при -20oС продолжительное время, при 4oС - несколько суток;

    2. все, кроме матрицы и праймеров.

      3. хранить при -70oС и -20oС продолжительное время, при 4oС несколько недель.

    3. все, кроме матрицы.

      4. Хранить при -70oС и -20oС продолжительное время, при 4oС не более суток. 1х замораживание-оттаивание не меняет эффективность работы Taq полимеразы.

  • Один из наиболее простых способов быстро проконтролировать прошёл или не прошёл PCR: добавить в реакционную смесь (без крезолового красного) EtBr до ~0.1 µg/ml (ещё до реакции).Если после PCR осветить пробирки UV, то светиться будут лишь те, в которых образовалось достаточное количество двухцепочечной DNA.

    • Удаление масла после PCR.

    Мы применяем два способа:

    для 0.2-0.5ml пробирок.

    * заморозить на -20oС. Вода замёрзнет, масло – нет;
    * отсосать масло вакуумным насосом;
    * можно, дополнительно, сполоснуть охлаждённым (~4oС) хлороформом.

    для 96-луночных плашек фирмы "Techne".

    * положить плашку на поверхность жидкого азота, дать замёрзнуть и воде и маслу ~5' (масло при этом потрескается);
    * перевернуть плашку, постучать (масло высыпается, вода остаётся).


Влияние различных веществ на PCR | Практическая молекулярная биология

Практическая Молекулярная Биология - главная страница.
> Методы > PCR > Влияние различных веществ на PCR.

Влияние различных веществ на PCR.

Главная.
Новости.
О проекте.
Справочник.
Рестриктазы.
Методы.
Растворы.
Расчёты.
Обзоры.
Обучение.
Ссылки.
Красители.
Вещества, улучшающие специфичность (и/или) выход PCR реакции.
Детергенты.
Другие вещества.
Указаны значения, при которых присутствие этих веществ не сказывается на PCR.

    Красители.

    Cresol red | 0.2mM
Tetrazine dye yellow food coloring (Schilling Brand) | 1-2%
Ксилен цианол | <20µg/ml*
Бромфеноловый синий | <20µg/ml
EtBr | ~ 0.1µg/ml

    * по другому источнику : 160 µg/ml.

    Вещества, улучшающие специфичность (и/или) выход PCR реакции.

  • Важно отметить, что добавление этих веществ к уже оптимизированной и хорошо идущей реакции может вызвать ухудшение выхода. Это не удивительно - указанные вещества изменяют взаимодействие между праймерами и матрицей и между матрицей и полимеразой, и в случае хорошей реакции эти изменения скорее всего дадут отрицательный эффект.
    • Вещество: | Сток: | Используемые концентрации: | Механизм действия:
Acetamide | 25% | ~5% | повышение растворимости
Betain Na | 5M | 0.5-2M (оптимально ~1.6M) | стабилизация фермента, понижение Tm DNA, выравнивание Tm AT- и GC-богатых последовательностей
BSA | 10 µg/ µl | ~0.1 µg/ml | стабилизация фермента
DMSO | 100% | 2.0-15% (оптимально ~5%) | повышение растворимости
Formamid | 100% | 1-5% |
Glycerol | 100% | 5-20% (оптимально10-15%) | стабилизация фермента
NP-40, Tween 20, Triton X-100 | 10% | 0.1-0.5% (улучшает seq. PCR) | стабилизация фермента
PEG 8000 | 40% | 5-20% (оптимально - 15%) | повышение эффективной концентрации
Tetramethylammonium chloride (TMA chloride) | 5M | 0.01-0.1mM | повышение специфичности
Pyrophosphatase thermostable | 5 u/µl | 0.001-1u/реакцию | устранение пирофосфатов, которые могут обращать реакцию полимеризации
ssDNA binding protein E.coli | 500 µg/ml | 5 µg/ml | стабилизацияssDNA
ssDNA binding protein T4 gene 32 protein | 500 µg/ml | улучшает выход в концентрациях 0.5-1.0mM. | стабилизация ssDNA
  • Из статьи "Kovarova M., Draber P. New specificity and yield enhancer of polymerase chain reactions. Nucleic Acids Res 2000 Jul 1;28(13):E70" В скобках – концентрация веществ, приводящая к указанному эффекту. Число перед скобками означает относительную эффективность действия. Специфичность оценивается как доля DNA, приходящаяся на специфическую полосу.
  • TMA производные практически не изменяли оптимальную температуру отжига.
    • Вещество | Максимальная |  | 90% ингибирование
 | эффективность | специфичность
TMA chloride | 1.9(5 mM) | 0.5(20 mM) | (35 mM)
TMA oxalate | 2.2(2 mM) | 1.0(2 mM) | (9 mM)
TMA acetate | 1.0(<10 mM) | 0.4(20 mM) | (40 mM)
TMA hydrogen sulfate | 1.2(0.5 mM) | 1.0(50 mM) | (70 mM)
Ammonium chloride | 1.0(<20 mM) | 0.2(<20 mM) | (50 mM)
Benzyldimethylhexadecylammonium chloride | 1.1(0.2 mM) | 0.4(1 mM) | (1.0 mM)
HTA bromide | 1.2(0.05 mM) | 0.5(0.5 mM) | (0.8 mM)
HTA oxalate | 1.0(<0.2 mM) | 0.28(<0.2 mM) | (0.5 mM)
Betaine monohydrate | 1.1(100 mM) | 0.4(750 mM) | (900 mM)
Dimethyl sulfoxide | 1.0(<1.4 M) | 0.6(1.4 M) | (1.6 M)
Formamide | 1.4(0.5 M) | 0.8(1 M) | (2.0 M)
PCR без добавок | 1.0 | 0.2 |

    Детергенты.

    Неионные |
NP-40 | >5% v/v
Tween-20 | >5% v/v
TritonX-100 | >5% v/v
N-octylglucoside | <0.4% w/v
Ионные | отрицательный эффект до некоторой степени может быть скомпенсирован добавлением неионных детергентов
SDS | <0.01% w/v; 0.005% w/v снижает выход ~ в 2 раза;
Na desoxycholate | <0.06% w/v
N-Lauroylsarcosine Na | <0.02% w/v

    Другие вещества.

    Агароза | не мешает до ~1%.
АА акриламид линейный | не мешает (по крайней мере в низкой концентрации).
AcONa (pH 5.0) | начинает ингибировать при>5mM.
BSA ацетилированный | 10µg/ml - ингибирует.
BSA heat инактивированный | 10µg/ml - не мешает.
Vanadil ribonucleoprotein complexes | ингибируют при > 0.4mM; не мешают при <0.04mM (когда цвет 8-гидроксихинолина в феноле не изменяется при экстракции - уже не ингибируют)
Гемоглобин (концентрация в крови ~160mg/ml) | уменьшает выход при >1mg/ml.
Гепарин | ингибирует (используется для предотвращения свертывания крови 14.3 u/ml, не устраняется органическими растворителями и переосаждением). Ингибирует PCR при >0.15U/ml.
EDTA | связывается с Mg2+ стехиометрически, начинает ингибировать при >0.5mM, PCR не идёт при 1mM.
DEPC | ингибирует реакцию, лучше не использовать в PCR-реакции растворы, обработанные DEPC.
Желатин | 10µg/ml - не мешает.
Изопропанол | ингибирование при концентрациях >1% (более сильный ингибитор, чем этанол).
Масло, покрывающее PCR | может устранять ингибирующий эффект некоторых загрязнений.
Мочевина (в моче ~350mM) | на разные реакции - по разному, в среднем, начинает ингибировать при >20mM.
NaCl | заметно ингибирует при 25mM, PCR не идёт при 50mM.
RT смесь | не влияет на PCR реакцию при концентрации 10%, начинает ингибировать при >15%.
RNA | ингибируют (>0.5µg на 20µl PCR); ингибирующий эффект можно устранить добавлением в реакцию RNase (термостабильна).
Сахароза | не мешает до 30%.
Фенол | уменьшает выход при >0.2%, PCR не идёт при 0.5%.
Ficoll 400 | не мешает до 1% (выше - ингибирует).
HxPO4 | Mg3(PO4)2 - образует преципитат при NT, если >0.25mM (в PBS - HxPO4~9.3mM).
Этанол | для некоторых реакций - стимулирующий эффект при 1%, для других - ингибирование при концентрациях >1%.
Хлороформ | не влияет на PCR реакцию даже при концентрации 5%.
Цитрат Na | не оказывает влияния при 1mM.
Меланин | Заметно от 0.01µg/µl, ингибирует: 0.08µg/µl.
Polyvinilpyrollidon (PVP) | не ингибирует по крайней мере до 2%
Мембраны:
Nitrocellulose | ингибирует PCR
Cellulose acetate | ингибируетPCR
Fluropore | не ингибирует PCR
Durapore | не ингибирует PCR


Борьба с загрязнениями при PCR | Практическая молекулярная биология

Практическая Молекулярная Биология - главная страница.
> Методы > PCR > Устранение загрязнений.

Борьба с загрязнениями при PCR.

Главная.
Новости.
О проекте.
Справочник.
Рестриктазы.
Методы.
Растворы.
Расчёты.
Обзоры.
Обучение.
Ссылки.

    Наиболее распространённый способ - UV облучение.

  • Чувствительность к облучению различных компонентов PCR-реакции:
    • dNTP's | практически нечувствительны
Primer's | заметно чувствительны (зависит от последовательности и концентрации)
Taq pol | весьма чувствительна (5u/µl Taq pol теряет 50% активности за 6' облучения на Stratalinker)
  • dNTP's сильно поглощают UV. Если проводить облучение PCR-mix без dNTP's, то для достижения того же эффекта требуется ~ в 30 раз меньшее время облучения.
  • Облучение лучше проводить в растворе, так как сухая DNA в ~5x103 раз менее чувствительна к облучению, чем влажная.
  • Механизм инактивации DNA не очень понятен, так как эффективность инактивации не коррелирует ни с количеством пиримидиновых димеров, ни с длиной фланкирующей DNA (межцепочечные сшивки). Присутствие EtBr также не влияет на эффективность инактивации.
  • Облучение ~5' на Stratalinker приводит к падению эффективности PCR на 750bp фрагменте в ~106 раз. Интенсивность облучения практически линейно падает с увеличением расстояния от ламп Stratalinker.
  • Длинные фрагменты DNA более чувствительны, чем короткие. Чувствительность довольно резко растёт до ~700bp, затем скорость роста снижается.

    • Относительная чувствительность:

    209bp | 1
551bp | 125
2277bp | 1000

    Загрязнения поверхностей можно устранить 1' обработкой гипохлоридом Na.


Приготовление Т-вектора | Практическая молекулярная биология

Практическая Молекулярная Биология - главная страница.
> Методы > PCR > Клонирование PCR продуктов.

Приготовление Т-вектора.

Главная.
Новости.
О проекте.
Справочник.
Рестриктазы.
Методы.
Растворы.
Расчёты.
Обзоры.
Обучение.
Ссылки.
Приготовление вектор/EcoRV.
T-extension.
Самолигирование.
Комментарии.
Общие.
Для приготовления Т-вектора используется вектор, разрезанный рестриктазой EcoRV, дающей тупые концы. Инкубация с Taq pol. и dTTP добавляет 3'-концевую Т. Самолигирование изменяет размер тех молекул вектора, которые по каким-либо причинам не приобрели 5'-концевую Т. Размер молекул с двумя 3'-концевыми Т не изменяется и это позволяет очистить их с помощью препаративного электрофореза.

    Приготовление вектор/EcoRV.

  1. собрать смесь:

    2. вектор => 10µg
    "B" буфер(10х) => 20µl
    BSA(10х) => 20µl
    EcoRV => ~20u
    H2O => до 200µl

  2. 37oC, 1-2h;
  3. 2µl на форез - проконтролировать полноту рестрикции;
  4. экстракция 200µl Ф:Х, Х;
  5. добавить

    6. NaCl (5M) => 8µl
    EtOH 96% => 500µl

  6. N.T. 10';
  7. ЦФ NT, 10';
  8. сполоснуть 70% EtOH;
  9. растворить в 88µl H2O.

    10. T-extension.

  10. добавить

    11. Taq buffer (c 2.5mM MgCl2) => 10µl
    dTTP (100mM) => 2µl
    Taq pol => 5u

  11. 72oC, 2h;
  12. охладить до NT, экстрагировать Ф:Х, Х;

    13. NaCl (5M) => 4µl,
    EtOH (96%) => 250µl;

  13. NT, 10';
  14. ЦФ NT, 10';
  15. сполоснуть 70% EtOH;
  16. растворить в 45µl H2O.

    17. Самолигирование.

  17. добавить

    18. T4 lig. buf.(10х) => 5µl,
    T4 DNA lig. => 2u;

  18. 16oC, ON;
  19. препаративный форез в 0.8% агарозе;
  20. выделить незалигировавшуюся pDNA в PEG;
  21. разаликвотить по 15µl, хранить при -20oС.

    Комментарии.

    Общие.

  • Taq полимераза способна добавлять один нуклеотид к тупому концу DNA. Если доступны все четыре dNTPs она предпочитает использовать для этого dATP. Но, если предоставлен только один d(G,C,T)TP, она использует его, хоть и менее эффективно, чем dATP.


Cиквенсовая реакция | Практическая молекулярная биология

Практическая Молекулярная Биология - главная страница.
> Методы > Сиквенс > Ферментативная реакция.

Cиквенсовая реакция.

Главная.
Новости.
О проекте.
Справочник.
Рестриктазы.
Методы.
Растворы.
Расчёты.
Обзоры.
Обучение.
Ссылки.
ssDNA.
Отжиг.
Реакция.
dsDNA.
Щелочная денатурация.
Непроверенная информация Тепловая денатурация.
Растворы.
Primer/NaOH
Нейтрализующий раствор
NSA
STOP
Комментарии.
По пунктам.

    Для ssDNA.

    Отжиг.

  1. приготовить смесь:
    2. H2O | до суммарного V => 5µl,
5x буфер | 1µl
Primer | 0.5µl (0.5pmol/µl)
ss DNA | ?[µg] => 0.16 x размер[kbp]
  2. 2' на температуре > 65oC, медленно остудить до <35oC (15-30'), сразу в лед;

    3. Реакция.

  3. раскапать терминирующие смеси по 1.25µl, NT;
  4. приготовить разбавленный Lab. mix -> в лед;
    5. Кол-во реакций | 1 | x 3.3 | x 5.5 | x 6.5 | x 15.5
DTT | 0.5µl | 1.7 | 2.8 | 3.25 | 7.75
Lab.mix | 0.2µl | 0.7 | 1.1 | 1.3 | 3.1
H2O | 0.8µl | 2.6 | 4.4 | 5.2 | 12.4
a[33P]dATP | 0.25µl | 0.8 | 1.4 | 1.6 | 3.9
Seq/Taq pol. | 1µl | 3.3 | 5.5 | 6.5 | 15.5
  5. к смеси отжига добавить разбавленный Lab. mix по 2.75µl;
  6. NT(~18oC), 2-5';
  7. во время мечения поставить пробирки с терминирующими смесями в ЦФ; за 30'' до конца мечения открыть крышки;
  8. по 1.8µl в терминирующие пробирки ;
  9. 37oC, 5';
  10. 70oC, 10';
  11. 0oС, ~2';
  12. + 2µl "Stop".
  13. 0oС;
  14. непосредственно перед нанесением на гель: 80oС, 2', затем сразу в лед ~ 2'.

    15. Для dsDNA.

    На наш взгляд более удобен метод щелочной денатурации.

  15. приготовить смесь:

    16. pDNA 3.25µl => (0.5-1µg),
    Primer/NaOH => 0.75µl;

  16. 37oC 10';
  17. + 1µl нейтрализующего раствора;
  18. сравнить цвет с серией стандартов: нужно, чтобы pH был в районе 7.0-8.0, для коррекции добавлять по 0.1µl 0.1M NaOH (или HCl);
  19. 37oC 5';
  20. далее, начиная с п. 3 для ssDNA.

    21. Альтернативный метод – тепловая денатурация.

    Сообщалось, что если проводить денатурацию в присутствии буфера, то получится высокий фон и шмер; если добавлять буфер после денатурации, то все нормально (на наш взгляд, очень странно):

  21. приготовить смесь:

    22. pDNA 3.5µl (0.5-1µg),
    Primer (0.5pmol/µl) 0.5µl;

  22. 97oC, 5';
  23. ЦФ, NT;
  24. + 1µl 5x Seq. Buf.;
  25. отжиг 15' 37oC;
  26. далее, начиная с п. 3 для ssDNA.

    Растворы.

    Primer/NaOH

    6.6x (хранить при -20oС)

     | Конц. | Сток | 3µl | 50µl
Primer | 1.33µM | 2pmol/µl | 2µl | 33.3µl
NaOH | 0.33N | 1N | 1µl | 16.7µl

    Нейтрализующий раствор

    5x (хранить при -20oС)

     | Конц. | Сток | 4µl | 50µl
Cresol Red | 0.25mM | 1mM | 1µl | 12.5µl
NSA | 5x | 10x | 2µl | 25µl
HCl | 0.25N | 1N | 1µl | 12.5µl

    NSA

    Non Salt Annealing buffer, 10x

     | Конц. | Сток | 1ml
TrisCl (pH 7.5) | 0.4M | 1M | 400µl
MgCl2 | 0.2M | 1M | 200µl
H2O |  | mQ | 400µl
    Буфер для нанесения, Конц. Сток 1ml 960ml 40ml 0.05% 0.5mg тв. 0.5mg

    STOP

    Буфер для нанесения

     | Конц. | Сток | 1ml
Формамид | 96% | 100% | 960µl
EDTA | 20mM | 0.5M | 40µl
Бромф. синий | 0.05% | тв. | 0.5mg
Ксилен-цианол | 0.05% | тв. | 0.5mg

    Комментарии.

    По пунктам.

    п. 2.

  • Нормальный темп охлаждения - если используется 0.5L стакан со 100ml H2O.

    • п. 3.

  • Если матриц для сиквенса не слишком много (~10-15), удобно подписывать терминирующие пробирки во время отжига. Если их больше - лучше сделать это заранее.
  • Мы предпочитаем подписывать пробирки для отжига и терминирующие пробирки циклически, чередуя фломастеры 4х различных цветов (каждая матрица/ терминирующая пробирка имеет свой соответствующий цвет, чтобы не запутаться при манипуляциях).

    • п. 4.

  • a[33P]dATP - от 0.25µl до 0.5µl в зависимости от свежести метки.
  • Мы используем смесь Sequenase*:Tag pol.=20u:1u (*разведённая в глицерол-содержащем буфере). Tag pol. работает в п. 10; её функция – продолжить места неспецифической остановки Sequenase. Такая модификация протокола весьма проста, но даёт очень хорошие результаты – мы практически никогда не сталкиваемся со "strong stop’s".

    • п. 14.

  • Сообщалось, что добавление DMSO до 10% на этапах мечения и терминации или Formamide 10% на этапе отжига, способны существенно улучшить сиквенсовую картинку (Sequenase спокойно выдерживает присутствие 10% formamide).
  • Образцы c 35S и 33P могут храниться неделю при -20°C. Образцы с 32P должны быть разогнаны на форезе в тот же день.

    • п. 15.

  • Внимание! При приготовлении ds pDNA для сиквенса endA+ штаммы дают никованную DNA, которая приводит к появлению "фоновых полос" на сиквенсовом геле. Лучше использовать endA- штаммы типа DH5a, SURE, JM109, JM105.


Приготовление сиквенсового геля и форез | Практическая молекулярная биология

Практическая Молекулярная Биология - главная страница.
> Методы > Сиквенс > Сиквенсовый гель и форез.

Приготовление сиквенсового геля и форез.

Главная.
Новости.
О проекте.
Справочник.
Рестриктазы.
Методы.
Растворы.
Расчёты.
Обзоры.
Обучение.
Ссылки.
Подготовка стёкол.
Гель будет сушиться на стекле.
гель будет сушиться на 3мм.
Приготовление геля.
Заливка.
Форез.
Послефорезная обработка.
Гель на стекле.
Гель на 3ММ.
Автограф.
Растворы.
GTGB

    Подготовка стёкол.

    Гель будет сушиться на стекле.

  1. старый гель снять, вымочив ~0.5h в 0.5N NaOH (или КOH);
  2. мыть порошком (или хромпиком, если пластины давно в использовании, новые или из ненадежных рук);
  3. сполоснуть H2O, дать стечь, подсушить EtOH;
    • т.к. bind-silane очень летучее вещество и даже небольшого его количества достаточно, чтобы приклеить гель к стеклу, то:

      • * вначале обработать "неудобную" пластину (например, пластину "с ушами") repel-silane, затем "удобную" - bind-silane,
      * следить, чтобы перчатки и бумага, соприкасавшиеся с bind-silane не дотрагивались до repel-пластины,
      * сэндвич из пластин собирать непосредственно перед заливкой.

    • мы используем для полировки 1/4 листа А4 хорошей писчей бумаги. Ее нужно резать ножницами, а не рвать, чтобы не появлялось ворсинок.

    Для пластин размером 50x20сm2:

    Repel-silane.

  4. распределить по поверхности 5ml Repel silane, подсушить, отполировать;
  5. повторить п. 4;
  6. сполоснуть EtOH;
  7. подсушить, отполировать.

    8. Bind-silane.

  8. равномерно распределить по поверхности 5ml смеси:

    9. EtOH => 5ml,
    уксусная кислота => 125µl,
    Bind-silane => 19µl;

  9. подсушить, отполировать;
  10. сполоснуть EtOH;
  11. подсушить, отполировать.

    12. гель будет сушиться на 3мм.

  12. мыть порошком (или, если пластины давно в использовании, новая или из ненадежных рук - хромпиком);
  13. сполоснуть H2O, дать стечь, подсушить EtOH;
  14. "неудобную" пластину обработать Repel-silane; "удобную" - не трогать.

    15. Приготовление геля.

    • Лучше не пользоваться готовыми растворами т.к. в твердом виде отдельные компоненты лучше хранятся.
    • Даже жидкости удобнее фасовать на весах.
    • Твердые вещества взвешивать в одну и ту же кювету (начинать с маленьких количеств, заканчивать большими: BIS->AA->Urea.)
    • Мы используем гель с формамидом только для сиквенса проблемных областей (в сочетании с 7-deaza dGTP), так как на геле без формамида полосы чётче и его удаётся читать дальше).
  15. гель (5%) с формамидом:
    16.  | 50ml | 100ml | 70ml | 80ml
Мочевина | 21g | 42g | 29.4g | 33.6g
Акриламид | 2.38g | 4.75g | 3.33g | 3.8g
ВIS-АА | 0.13g | 0.25g | 0.18g | 0.2g
Формамид | 17.5ml 19.78g | 35ml 39.55g | 24.5ml 27.69g | 28.0ml 31.64g
H2O | 12.3ml | 24.6ml | 17.22ml | 19.68ml
Ионообменная смола* | ~2.5g | ~5g | ~3.5g | ~4g

    (5%)без формамида:

     | 50ml | 100ml | 70ml | 80ml
Мочевина | 21g | 42g | 29.4g | 33.6g
Акриламид | 2.38g | 4.75g | 3.33g | 3.8g
ВIS-АА | 0.13g | 0.25g | 0.18g | 0.2g
H2O | 29.8ml | 59.6ml | 41.72ml | 47.68ml
Ионообменная смола* | ~2.5g | ~5g | ~3.5g | ~4g

    * обычно необязательно.

  16. деионизовать (обычно необязательно): перемешивать 0.5h; отфильтровывать через 0.45µm фильтр;
  17. добавить:
    18. GTGB 20x 2.5ml 5.0ml 3.5ml 4.0ml
  18. дегазировать: >15' - без встряхивания, >10' - со встряхиванием.
  19. добавить в указанном порядке непосредственно перед заливкой геля:
    20. PSA 10% свежий | 250µl | 500µl | 350µl | 400µl
TEMED | 25µl | 50µl | 35µl | 40µl
    • Растворение мочевины - эндотермическая реакция. Чтобы она шла быстрее - лучше раствор подогревать (можно использовать Microwave), но не нагревать выше 30-35oС, иначе при дегазировании раствор будет кипеть слишком бурно.
    • Если PSA добавляется твердым, во избежании образования маленьких сгустков геля нужно растворить его вместе с мочевиной и только затем добавлять АА и BIS-AA.
      Если раствор геля будет использован сразу после приготовления - PSA можно добавлять заранее.

    Объемы геля.

    пластина: | Vготовить | Vрасходуется
50x20 см2 | 50ml | ~35ml

    Заливка.

  20. если имеются только ровные спейсеры, а нужны клинообразные - подклеить 5 слоев paper tape (уменьшающейся длины) или два куска спейсера (для 50cm пластин ~10cm и ~5cm);
    21. Изготовление клинообразных спейсеров
  21. заклеить 3 стороны непрерывным куском "yellow tape";
  22. зажать стекла бульдогами (верхнюю часть зажимать не надо, иначе гребенка не влезет);

    23. клинообразный гель
    (самодельные спейсеры):     		клинообразный (фабричные спейсеры)
    или плоский гель:

    Расположение бульдогов на стеклах

  23. залить гель 50ml пластиковым шприцом. (после использования сполоснуть шприц водопроводной водой и дистиллятом. Не мыть детергентами (!) так как смывается смазка с поршня);
  24. вставить гребенку, зажать ее бульдогами;
  25. полимеризация >1h (оптимальная температура полимеризации ~23-25oС. В оптимальном случае гель застывает за 8-10'. Удобно отлить из остатков гелевого раствора ~0.5 -1.0ml в 1.7ml пробирку и использовать ее как индикатор полимеризации. Если важна воспроизводимость, лучше выдержать гель 2h при NT;
  26. гель можно хранить несколько суток при 4oС. Для этого на стеклянный карман нужно положить фильтровалку, смоченную буфером и плотно замотать верхнюю часть Saran wrap.

    27. Форез.

  27. немедленно после извлечения гребенки сполоснуть карман (5ml шприцем);
    • Гребёнку "акульи зубы" лучше вставлять сразу, как только освободится карман. Через некоторое время (возможно из-за разогрева при префорезе) толщина геля может уменьшиться;
    • Опасно на одном и том же геле делать два прогона, т.к. через 1-2h фореза гель может слегка отслоиться в верхней части;
  28. префорез ~15';
    • Оптимальная температура фореза ~55oС;
    • Мощность для 50х20cm2 геля (клинообразный: 0.4-0.6mm) ~75 W.
    • Наносить на гель образцы (естественно, все четыре буквы - рядом) лучше блоками "через один". Например, сначала нанести все нечётные матрицы и вогнать их в гель приблизительно на 3-5mm, а затем нанести чётные. При этом между блоками появляется небольшой зазор, который облегчает чтение геля.
    • На "первый" прогон лучше использовать клинообразные спейсеры, на "второй" - только плоские(!) (использование на "втором" прогоне клинообразных пластин практически не улучшит равномерность расстояния между полосами геля, но зато приведёт к весьма ощутимому уменьшению "эффективной длины " геля, в результате с геля можно будет прочитать заметно меньше полос).

    Подвижность красителей в PAAG (денатурирующий):

    % АА | Бромфеноловый синий [bp] | Ксилен. цианол. [bp]
5% | 35 | 130
6% | 26 | 106
7% | 22 | 88
8% | 19 | 70-80
10% | 12 | 55
20% | 8 | 28

    Послефорезная обработка.

  29. фиксировать до практической отмывки красителей (можно оставить ON) в растворе:

    30. 10% уксусная к-та,
    10% EtOH;

    толщина геля: | время фиксации:
0.2mm | ~5'
0.4mm | ~15'
0.4-1.2mm | ~60'

    Гель на стекле.

  30. вытащить из фиксирующего раствора,
  31. 1 раз промакнуть фильтровалкой;
  32. сушить феном;

    33. Гель на 3ММ.

  33. наклонить гель;
  34. дать стечь лишней жидкости;
  35. перенести гель на 3ММ;
  36. сушить - на гель-драере (чем лучше насос, тем выше может быть температура сушки без опасности, что гель растрескается);

    37. Автограф.

  37. лучше при -70oС. Либо экспонировать через saran-wrap, либо перед закладкой плёнки посыпать гель тальком.

    Растворы.

    GTGB

    20x /Glycerol tolerant gel buffer/ (хранить+4oС):

     | Конц. | Сток | 1L | 1.5L | 2.0L | 2.5L
Tris base | 1.78M | 121.14g/M | 216g | 324g | 432g | 540g
Taurine | 0.56M | 125.15g/M | 72g | 108g | 144g | 180g
Na2EDTAx2H2O | 10.7mM | 372.3 g/M | 4g | 6g | 8g | 10g
H2O |  | mQ | 802ml | 1203ml | 1604ml | 2005ml

    p=1.094


Сиквенсовая реакция с использованием CycleReader Kit | Практическая молекулярная биология

Практическая Молекулярная Биология - главная страница.
> Методы > Сиквенс > Сиквенсовая реакция с использованием CycleReader Kit.

Cиквенсовая реакция с использованием CycleReader Kit.

Главная.
Новости.
О проекте.
Справочник.
Рестриктазы.
Методы.
Растворы.
Расчёты.
Обзоры.
Обучение.
Ссылки.
Состав кита.
Комментарии.
Общие.
По пунктам.
Постановка сиквенсовой реакции с использованием CycleReader DNA Sequencing Kit фирмы Fermentas (#K1711).

  1. Раскапать в подписанные PCR пробирки по 2µl терминаторных смесей A, C, G, T;
  2. Поставить в лед;
  3. В ледяную баню поставить новую 0.5ml пробирку, в ней смешать:
    Сиквенсовый буфер | 4µl
    Праймер (10pmol/µl) | 1µl
    ДНК | 30-100fmol
    a[33P]dATP | 1µl
    Полимераза | 1µl
    H2O | до 30µl
  4. В каждую пробирку A, C, G, T из п.1 добавить по 6µl смеси из п.3;
  5. Переставить пробирки в предварительно прогретый до 94oC PCR прибор;
  6. Провести PCR:
    94oC 3'
    25 циклов:
    94oC 30''
    __oC 30'' (температура зависит от последовательности праймера)
    72oC 60''
  7. Поставить пробирки в лед;
  8. В каждую пробирку добавить по 4µl STOP буфера;

  9. Перед нанесением на сиквенсовый гель денатурировать 3' при 95oC;
  10. Нанести по 3µl на сиквенсовый гель.

    Состав кита.

  • ReaderTM Taq DNA Polymerase 2u/µl
    110µl
  • Sequencing Buffer

    • 440µl раствора, содержащего Tris-HCl, KCl, MgCl2, Nonidet P40
  • Termination Mix A
    220µl раствора, содержащего 7-deaza-dGTP, dATP, dTTP, dCTP, ddATP
  • Termination Mix C
    220µl раствора, содержащего 7-deaza-dGTP, dATP, dTTP, dCTP, ddCTP
  • Termination Mix G
    220µl раствора, содержащего 7-deaza-dGTP, dATP, dTTP, dCTP, ddGTP
  • Termination Mix T
    220µl раствора, содержащего 7-deaza-dGTP, dATP, dTTP, dCTP, ddTTP
  • M13/pUC Sequencing Primer (-46)
    110µl, 10µM, 5'-GCCAGGGTTTTCCCAGTCACGA-3'
  • M13/pUC Reverse Sequencing Primer (-46)
    110µl, 10µM, 5'-GAGCGGATAACAATTTCACACAGG-3'
  • Stop Solution
    3ml формамида, содержащего бромфеноловый синий, ксилен цианол, EDTA.
  • Control DNA
    25µl pUC19, 0.2µg/µl
  • T4 Polynucleotide Kinase, 10u/µl
    40µl
  • T4 Polynucleotide Kinase Buffer
    100µl
  • H2O, mQ
    1.5ml

    Комментарии.

    Общие.

  • Источник: "CycleReader DNA Sequencing Kit User Manual", Fermentas.
  • Отличный кит для постановки сиквенсовых реакций. Можно сиквенировать PCR-продукты, плазмиды, космиды, ДНК фага лямбда. Кит очень прост в освоении. С помощью этого кита сиквенсы получаются с первого раза даже у тех людей, которые до этого не имели опыта сиквенирования.
  • Описание на сайте фирмы Fermentas.
  • Кит рассчитан на 100 сиквенсовых реакций.

    • По пунктам.

    п. 3.

  • В этом ките обычно первой заканчивается полимераза. В этом случае мы используем Taq полимеразу 2u/µl в качестве замены, пока не закончатся терминаторные смеси в ките.

    • п. 6.

  • 30-100fmol это примерно 0.1-0.3µg для плазмиды длиной 5kb. Для перевода молей в массу можно воспользоваться этой программой на нашем сайте.
  • Температуру отжига праймера рассчитывать как для обычного PCR.

    • п. 8.

  • После добавления STOP буфера, сиквенсовые реакции можно хранить при -20oC около двух недель.


Приготовление сиквенсового геля и форез. Прибор фирмы BioRad. | Практическая молекулярная биология

Практическая Молекулярная Биология - главная страница.
> Методы > Сиквенс > Приготовление геля и форез. Прибор фирмы BioRad.

Приготовление геля и форез при использовании сиквенсового прибора фирмы BioRad.

Главная.
Новости.
О проекте.
Справочник.
Рестриктазы.
Методы.
Растворы.
Расчёты.
Обзоры.
Обучение.
Ссылки.
Приготовление геля.
Подготовка термоплаты.
Подготовка стекла.
Заливка "пробки".
Заливка геля.
Форез.
Фиксация и сушка геля.
Комментарии.
Общие.
По пунктам.
Приготовление геля и форез при использовании сиквенсового прибора фирмы BioRad. Для получения более общей информации можно посмотреть этот протокол.

  1. Помыть термоплату и стекло, сполоснуть дистиллятом, поставить сушиться;

    2. Приготовление геля.

  2. Смешать:
    Бис-акриламид | 0.18g
    Акриламид | 3.33g
    Мочевина | 29.4g
    H2O | до 70ml
    10xTBE | 7ml;
  3. Подогреть раствор в микроволновой печке 15'' (примерно, до 30oC), помешивать до полного растворения;
  4. Профильтровывать через 0.45µm фильтр, поставить на дегазацию;

    5. Подготовка термоплаты.

  5. Растереть марлей 5ml EtOH по поверхности термоплаты;
  6. Растереть марлей 5ml Repel-silane по поверхности термоплаты;
  7. Повторить предыдущий пункт;
  8. Растереть марлей 5ml EtOH по поверхности термоплаты;
  9. Сухой марлей отполировать поверхность;

    10. Подготовка стекла.

  10. Растереть марлей 5ml EtOH по поверхности стекла;
  11. Сухой марлей отполировать поверхность;
  12. Подготовить раствор Bind-Silan:
    13. EtOH | 5ml
Уксусная кислота | 125µl
Bind-Silan | 1µl
  13. Нанести 50µl этой смеси равномерно по всей ширине стекла по нижнему краю;
  14. Нанести типом 50µl этой смеси равномерно по всей ширине стекла, отступив 2-3см от верхнего края;
  15. Когда смесь подсохнет, отполировать марлей область нанесения;

    16. Заливка "пробки".

  16. Собрать стекло с термоплатой, положить горизонтально;
  17. В 15 ml нунке смешать:
    Гель | 5ml
    PSA 10% | 50µl
    TEMED | 5µl
  18. Залить с нижней стороны геля "пробку" примерно 2см шириной;

    19. Заливка геля.

  19. В карман для верхнего буфера налить дистиллированной воды, примерно 200ml;
  20. К гелю после дегазации добавить и смешать:
    PSA 10% | 300µl
    TEMED | 30µl
  21. Поставить сиквенсовый прибор вертикально, 10ml пипеткой залить гель;
  22. Положить гель почти горизонтально, так чтобы верхняя сторона была на 2-3см выше нижней;
  23. Вставить гребенку обратной стороной, зажать область гребенки двумя "бульдогами";
  24. Отлить 0.5-1ml геля в эппендорф (для контроля полимеризации геля);
  25. Вылить воду из кармана для верхнего буфера, снять зажимы, не вынимая гребенки, сполоснуть верхнюю часть геля дисстиллятом;

    26. Форез.

  26. Установить залитый гель в поддон для нижнего буфера;
  27. Прогреть гель, дважды наливая в карман для верхнего буфера 500 ml нагретого дистиллята( ~55oC);
  28. Налить в карман для верхнего буфера 500 ml нагретого 1xTBE( ~55oC);
  29. Налить в карман для нижнего буфера 500 ml не нагретого 1xTBE;
  30. Вынуть гребенку, промыть карман шприцом с надетым на него желтым носиком;
  31. Включить префорез, 20'. Мощность тока 65W, температура 52oC;
  32. Промыть карман, вставить гребенку;
  33. Денатурировать образцы 3', 95oC;
  34. Нанести по 3µl на сиквенсовый гель;
  35. Включить форез. Мощность тока - 5W, температура 52oC;
  36. Когда образцы войдут в гель (~10'), переключить мощность на 65W, температура 52oC;

    37. Фиксация и сушка геля.

  37. Положить стекло с гелем на 1h в 10% уксусную кислоту;
  38. Переложить стекло с гелем на фильтровалку, отрезать скальпелем верх и низ геля;
  39. Положить влажный кусок Whatmann 3MM на поверхность геля, вместе с гелем снять ватманн со стекла;
  40. Накрыть гель пленкой "SaranWrap", сушить на гель-драере 2h;
  41. Заложить на экспозицию, проявить;

    Комментарии.

    Общие.

  • Фирма BioRad выпускает сиквенсовые приборы двух разных видов. Ширина стекла в одном из них 21см, в другом 38см. Соответственно, на широкий гель можно нанести в два раза большее количество проб. В зависимости от ширины дорожки, на узкий гель можно нанести 9-12 сиквенсов. Данный протокол - для узкого сиквенсового прибора. В случае использования широкого сиквенсового прибора, следует увеличить объем геля до 150ml, мощность тока также следует увеличить в два раза.
  • На фотографии приведен широкий сиквенсовый прибор.

    • По пунктам.

    п. 2.

  • Для сиквенсового прибора шириной 38см, следует увеличить все объемы в два раза.

    • п. 19.

  • Если при заливке геля, акриламид случайно затечет в карман для верхнего буфера, то он там не заполимеризуется, а растворится в воде.

    • п. 31.

  • Для сиквенсового прибора шириной 38см, мощность тока 130W.

    • п. 35.

  • Для сиквенсового прибора шириной 38см, мощность тока 10W.

    • п. 36.

  • Для сиквенсового прибора шириной 38см, мощность тока 130W.

    • п. 37.

  • С гелем следует обращаться достаточно осторожно. К стеклу от прилеплен только теми областями, которые были обработаны Bind-Silane. Эти области могут оторваться и средняя часть геля отвалится от стекла.

    • п. 38.

  • Следует отрезать те области, которые были обработаны Bind-Silane.


Выделение геномной ДНК из культуры клеток | Практическая молекулярная биология

Практическая Молекулярная Биология - главная страница.
> Методы > Геномная ДНК > Выделение из культуры клеток.

Выделение геномной ДНК из культуры клеток.

Главная.
Новости.
О проекте.
Справочник.
Рестриктазы.
Методы.
Растворы.
Расчёты.
Обзоры.
Обучение.
Ссылки.
Растворы.
Buf. I
Buf. I/NP40
Buf. II
Комментарии.
По пунктам.

  1. 2х промыть клетки PBS, 0oC;
  2. соскоблить клетки;
  3. ЦФ 1krpm 4oC, 5';
  4. ресуспензировать в Buf. I (из расчета ~4.5ml на чашку d=8cm);
  5. добавить 4.5ml Buf. I/NP40, смешать;
  6. 0oC, 5';
  7. ЦФ 1krpm 4oC, 5';
  8. сбросить супернатант;
  9. ресуспензировать осадок в 10ml Buf. I (сначала вортекс осадка, а потом добавлять понемногу Buf. I и вортексировать);
  10. ЦФ 1krpm 4oC, 5', ресуспензировать в 2ml Buf.I;
  11. быстро смешать с 20ml Buf.II;
  12. 37oС ON, или 56oС, >3h;
  13. мягко экстрагировать Ф;
  14. ЦФ в два этапа:

    15. (1) 1.5krpm, NT, 5',
    (2) 4.5krpm, NT, 10';

  15. мягко экстрагировать Ф:Х, Х, (ЦФ 4.5krpm, NT, 10');

    16. Осаждение EtOH.

  16. добавить:

    17. AcNH410M => 1/4V,
    EtOH 96% => 2V;

  17. комочек DNA прополоскать, перенеся типом в 70% EtOH;
  18. подсушить (не пересушить!), растворить в TE или H2O.

    19. Диализ.

  19. поместить DNA в диализный мешок;
  20. диализ: ~сутки против нескольких смен TE.

    Растворы.

    Buf. I

    (хранить при 4oC)

     | Конц. | Сток | 10ml | 50ml
Сахароза | 0.3M | 342.3g/M | 1.03g | 5.13g
KCl | 60mM | 1M | 0.6ml | 3.0ml
NaCl | 15mM | 5M | 30µl | 0.15ml
Tris Cl pH8.2 | 60mM | 1M | 0.6ml | 3.0ml
Spermidine | 0.5mM | 1M | 5µl | 25µl
Spermine | 0.15mM | 1M | 1.5µl | 7.5µl
EDTA | 2mM | 0.5M | 40µl | 0.2ml
H2O |  | mQ |  |
  • Spermidin (free base), 145.2g/M
  • Spermine x3HCl, 348.2g/M

    • отсыпать и взвесить небольшое количество (~30-100mg), рассчитать объём, растворить. Хранить -20oС.

    Buf. I/NP40

    (хранить при 4oC)

     | Конц. | Сток | 10ml | 50ml
Б.I | 0.9x | 1x | 9.0ml | 45.0ml
NP-40 | 1% | 10% | 1.0ml | 5.0ml

    Buf. II

    (хранить при NT)

     | Конц. | Сток | 10ml | 50ml
NaCl | 0.1M | 5M | 0.2ml | 1.0ml
Tris Cl pH8.2 | 10mM | 1M | 0.1ml | 0.5ml
EDTA | 25mM | 0.5M | 0.5ml | 2.5ml
SDS | 0.5% | 10% | 0.5ml | 2.5ml
Proteinase K* | 300µg/ml | 20µg/µl | 150µl | 750µl
H2O |  | mQ | 8.55ml | 42.75ml

    *перед использованием.

    Комментарии.

    По пунктам.

    п. 1.

  • Отмывка клеток от ростовой среды.

    • п. 4.

  • Клетки ресуспензируются в изотоническом растворе.

    • п. 5.

  • NP-40 лизирует клеточную оболочку, но не повреждает ядерную.

    • п. 7-10.

  • Удаление цитоплазмы, получение суспензии ядер. Важно хорошо суспензировать ядра, иначе комочки ядер покроются вязкой "шубой" DNA, которая защитит их внутренность от проникновения SDS и ProtK;

    • п. 11.

  • Лизис ядер. Требования, предъявляемые в п.11 противоречивы. Для того, чтобы получить полный лизис, требуется хорошо смешать суспензию ядер с раствором II, однако, интенсивное смешивание грозит дроблением геномной DNA. Мы поступаем следующим образом:
    1. непосредственно перед внесением (<1') Buf.II вновь взболтать суспензию ядер: вортекс - 2-4'';
    2. быстро внести Buf.II; сразу же закрыть пробирку; резко встряхнуть 2-3 раза. Для того, чтобы вскрыть ядра, раствору с SDS требуется несколько секунд. надо уложиться со встряхиванием в это время;
    3. через ~1' медленно перевернуть пробирку 2-3 раза.
  • Можно хранить 1-2 дня при 4oС.

    • п. 12.

  • Расщепление белков ProtK.

    • п. 13.

  • Экстракция должна быть мягкой, для того, чтобы не раздробить механически длинную геномную DNA. Мы проводим её либо покачивая пробирку (+45o) ~10' с частотой ~11/сек, либо вращая их вокруг своей оси ~0.5-11/сек

    • п.14.

  • Центрифугирование после первой экстракции органическими растворителями выполняются в два этапа, т.к. оставшиеся в растворе крупные частицы (не лизировавшие ассоциаты ядер, ...) при быстром центрифугировании могут увлечь с собой или повредить геномную DNA.

    • п.16.

  • Осаждение EtOH требует меньшей работы и выполняется существенно быстрее, чем диализ, но размер DNA получается при этом заметно меньше. Из-за трудоемкости, диализ стоит применять только в том случае, если планируется использовать DNA для создания геномной библиотеки. Для всех остальных применений вполне достаточно осаждения EtOH.

    • п. 19.

  • Стоит иметь ввиду, что замораживание-оттаивание уменьшает размер DNA, а долгое хранение при 4oС чревато заростом, поэтому нужно стараться использовать DNA после диализа как можно скорее.
  • Диализ: диализный мешок нужно сполоснуть H2O и зажать клипсом один его конец. Нужно как-то пометить этот конец, т.к. после диализа именно через него нужно сливать DNA (на другом конце внутри клипса сохранится неотдиализованная => грязная DNA). Мы проводим диализ в конструкции, показанной на рисунке. Держатель, изготовленный из пластиковой одноразовой бактериальной петли крепится на банке скотчем.


Выделение ДНК из крови | Практическая молекулярная биология

Практическая Молекулярная Биология - главная страница.
> Методы > Геномная ДНК > Выделение из крови.

Выделение ДНК из крови.

Главная.
Новости.
О проекте.
Справочник.
Рестриктазы.
Методы.
Растворы.
Расчёты.
Обзоры.
Обучение.
Ссылки.
Растворы.
буфер 1
буфер 2
Комментарии.
Общие.
По пунктам.

  1. получить кровь из вены добровольца;
  2. добавить 0.5M EDTA до 50mM => 1/10V;
  3. смешать:

    4. препарат крови с EDTA => 1V,
    буфер 1 => 6V;

  4. 0oС, 1-4h;
  5. ЦФ 1.5krpm, 4oС, 15';
  6. удалить супернатант;
  7. осадок ядер суспендировать в "буфер 2" в объеме, равном 0.8V взятого препарата крови;
  8. добавить

    9. proteinase K до 50µg/ml,
    SDS 10% до 1%, => 1/10V;

  9. 37oС, ON;
  10. добавить 3.0M AcONa pH7.5 до 0.3М => 1/10V;
  11. мягко экстрагировать нейтральным Ф, Ф:Х, Х (ЦФ 5krpm, NT, 10');
  12. осадить NaCl/EtOH;
  13. промыть 70% EtOH;
  14. растворить осадок в H2O.

    Растворы.

    буфер 1

    (хранить при 4oС):

     | Конц. | Сток | 300ml
сахароза | 320mM | 342.3g/M | 32.86g
Triton X-100 | 1% | 10% | 30ml
Tris Cl pH7.6 | 5mM | 1M | 1.5ml
MgCl2 | 5mM | 1M | 1.5ml
H2O |  | mQ |

    буфер 2

    (хранить при 4oС):

     | Конц. | Сток | 80.0ml
EDTA pH 8.0 | 25mM | 500mM | 4.0ml
NaCl | 75mM | 5M | 1.2ml
H2O |  | mQ | 74.8ml

    Комментарии.

    Общие.

  • Содержание DNA в лейкоцитах: 30-60 µg/ml крови.

    • По пунктам.

    п.2.

  • EDTA предотвращает свертывание крови. В некоторых методах для этого используют гепарин, но он является мощным ингибитором PCR и благополучно проходит сквозь всю процедуру очистки.

    • п.3, 4.

  • Triton X-100 лизирует клеточную мембрану, но не разрушает ядро. На этом этапе вскрываются кровяные клетки, от лейкоцитов остаются только ядра.

    • п. 5.

  • Осаждение ядер лейкоцитов.

    • п.7.

  • Получение суспензии ядер.

    • п.9.

  • Расщепление белков Prot.K.
  • После инкубации на 37oС можно прерваться на 1-2 дня (хранить при +4oС).

    • п.10.

  • Соль лучше добавить до фенольной экстракции, т.к. экстракция фенолом в низкосолевом буфере может быть связана со значительными потерями DNA.


Фенольный метод выделения DNA из мух | Практическая молекулярная биология

Практическая Молекулярная Биология - главная страница.
> Методы > Геномная ДНК > Выделение из мух (фенол).

Фенольный метод выделения DNA из мух.

Главная.
Новости.
О проекте.
Справочник.
Рестриктазы.
Методы.
Растворы.
Расчёты.
Обзоры.
Обучение.
Ссылки.
Растворы.
DB
Комментарии.
Общие.
По пунктам.

  1. взвесить мух;
  2. в керамической ступке заморозить мух в жидком азоте, растереть в тонкий порошок;
  3. долить в ступку жидкий азот, добавить DB из расчета 1.2ml на 100mg, растереть;
  4. перенести замороженный порошок в пробирку;
  5. 56oС, > 3h;
  6. мягко экстрагировать равным объёмом фенола;
  7. ЦФ в два этапа:

    8. (1) 1.5krpm, NT, 5',
    (2) 4.5krpm, NT, 10';

  8. мягко экстрагировать Ф:Х, Х, (ЦФ 4.5krpm, NT, 10');

    9. Осаждение EtOH.
  9. добавить:

    10. AcNH4 10M 1/4V,
    EtOH (96%) 2V;

  10. комочек DNA прополоскать, перенеся типом в 70% EtOH;
  11. подсушить (не пересушить!), растворить в TE или H2O (из расчёта ~1µl/муху).

    12. Диализ.

  12. поместить DNA в диализный мешок;
  13. диализ: ~сутки против нескольких смен TE.

    Растворы.

    DB

    digestion buffer (хранить при 4oС):

     | Конц. | Сток | 50ml | 100ml
NaCl | 0.1M | 5M | 1.0ml | 2.0ml
Tris Cl, pH 8.0 | 10mM | 1M | 0.5ml | 1.0ml
EDTA | 25mM | 0.5M | 2.5ml | 5.0ml
SDS | 0.5% | 10% | 2.5ml | 5.0ml
Proteinase K* | 0.1mg/ml | тв. 20mg/ml | 5mg 250µl | 10mg 0.5ml
H2O |  | mQ | 43.5ml | 87ml

    * - перед использованием.

    Комментарии.

    Общие.

  • Содержание DNA в мухах: самец ~0.75µg, самка ~1µg.

    • По пунктам.

    п. 1.

  • Или сосчитать, 1 муха весит ~1mg.

    • п. 2, 3.

  • Аккуратно выливайте жидкий азот в ступку (из небольшого пластикового стаканчика), иначе разлетятся и растертые мухи и не растертые.
  • Обязательно работайте под хорошей тягой. Растертые в пыль мухи могут очень быстро сделать вас аллергиком.
  • При растирании мух с DB получается мелкодисперсная суспензия. При оттаивании она превращается в однородный раствор. Prot.K и SDS легко проникают в ядра и лизируют их.

    • п. 5. и далее.

  • См. комментарии к "Выделение геномной ДНК из культуры клеток".


Выделение DNA из мух c DEPC | Практическая молекулярная биология

Практическая Молекулярная Биология - главная страница.
> Методы > Геномная ДНК > Выделение из мух (c DEPC).

Выделение DNA из мух c DEPC.

Главная.
Новости.
О проекте.
Справочник.
Рестриктазы.
Методы.
Растворы.
Расчёты.
Обзоры.
Обучение.
Ссылки.
Растворы.
Сток А
Рабочий раствор
Комментарии.
Общие.
По пунктам.
Быстрый и удобный способ, DNA вполне годится для Southern анализа или PCR.

  1. 100-150 мух поместить в 1.7ml пробирку;
  2. добавить 500 µl "рабочего раствора", раздавить пестиком;
  3. 70oС, 30';
  4. добавить 116µl AcOK (5M);
  5. 0oС 30';
  6. ЦФ 0oС, 5';
  7. супер перенести в новую пробирку с 350µl изопропанола;
  8. NT, 5', осадить;
  9. промыть 70% EtOH;
  10. растворить в H2O (TE) из расчета 1µl на муху.

    Растворы.

    Сток А

    (хранить при 4oС):

     | Конц. | Сток | 50ml | 100ml
Tris Cl, pH 9.0 | 0.1M | 1M | 5.0ml | 10.0ml
EDTA | 0.1M | 0.5M | 10.0ml | 20.0ml
H2O |  | mQ | 35.0ml | 70.0ml

    Рабочий раствор

    (свежеприготовленный):

     | Конц. | Сток | 2ml | 3ml | 10ml
A | 0.9x | 1.0x | 1.8ml | 2.7ml | 9.0ml
SDS | 1% | 10% | 0.2ml | 0.3ml | 1.0ml
DEPC | 1% | 100% | 20µl | 30µl | 0.1ml

    Комментарии.

    Общие.

  • Содержание DNA в мухах: самец ~ 0.75µg, самка ~ 1µg.

    • По пунктам.

    п. 2.

  • Лучше делать это в охлажденной до 0oС пробирке. При этом SDS выпадает в осадок и его кристаллы помогают как следует растереть мух.

    • п. 3.

  • Лизис, модификация белков DEPC.

    • п.5.

  • Ионы К+ с SDS осаждают белки.


Выделение геномной ДНК из растений | Практическая молекулярная биология

Практическая Молекулярная Биология - главная страница.
> Методы > Геномная ДНК > Выделение из растений.

Выделение геномной ДНК из растений.

Главная.
Новости.
О проекте.
Справочник.
Рестриктазы.
Методы.
Растворы.
Расчёты.
Обзоры.
Обучение.
Ссылки.
Растворы.
2xCTAB буфер
5xCTAB буфер
Буфер для преципитации
HS-TE буфер
Комментарии.
Общие.
По пунктам.
Георгиева София,
Институт Молекулярной Биологии

  1. ткань растереть в ступке с жидким азотом до светло-зелёной (а не темно-зелёной) пудры;
  2. подготовить прогретую до 65оС пробирку с 2x CTAB (из расчёта 25ml 2x CTAB на 2 - 5g ткани);
  3. перенести пудру шпателем в пробирку, очень хорошо и быстро перемешать;
  4. инкубировать при 65оС минимум 20' (лучше 1h, но можно и больше: 2 - 3h);
  5. охладить до NT, добавить равный объём Хлороформа:Изоамилового спирта (Ch:I=24:1), перемешивать ~20' NT;
  6. ЦФ 5krpm NT, 10';
  7. снять водную фазу, добавить к ней 0.2V 5xCTAB;
  8. перемешать, инкубировать при 65оС 10';
  9. добавить равный объём Ch:I, перемешивать ~10' NT;
  10. ЦФ 5krpm NT, 10';
  11. если раствор мутный или большая интерфаза - повторить экстракцию Ch:I (пункты 9 и 10);
  12. добавить равный объём буфера для преципитации (можно и 2 - 3 объёма), перемешать и оставить на 1h (или на ночь) при NT;
  13. ЦФ 5 - 8 krpm NT, 20' (если ДНК не выпадает, добавить больше буфера для преципитации, оставить на комнатной температуре на 1h, отцентрифугировать);
  14. растворить осадок в 1 - 2 ml HS-TE (иногда необходим нагрев до 65оС);
  15. добавить 2V EtOH (абс.), 1 - 2h при -20оС или 30' при -70оС;
  16. ЦФ 8 krpm 4оС, 10';
  17. к осадку добавить 200µl дистиллированной H2O и 100µl 7.5M NH4Ac (pH 7.5) 20', 0оС;
  18. ЦФ 13 krpm 4оС, 10';
  19. добавить к супернатанту 2V EtOH (абс.) 20' при -70оС;
  20. ЦФ 13 krpm 4оС, 10';
  21. сполоснуть 80% EtOH;
  22. растворить в TE или H2O;
  23. хранить при -20оС.

    Растворы.

    2xCTAB буфер

    (хранить при NT):

     | Конц. | Сток | 100ml | 500ml
CTAB | 2%(w/v) | тв. | 2.0g | 10.0g
NaCl | 1.4M | 58.44g/M | 8.18g | 40.9g
Tris Cl, pH 8.0 | 0.1M | 1M | 10ml | 50ml
EDTA | 20mM | 0.5M | 4ml | 20ml
H2O |  | mQ |  |
    CTAB = Cetyltrimethylammoniumbromid
    CTAB растворяется плохо (я нагревала для растворения в микроволновой печке), поэтому лучше приготовить раствор заранее).

    5xCTAB буфер

    (хранить при NT):

     | Конц. | Сток | 50ml | 100ml
CTAB | 5%(w/v) | тв. | 2.5g | 5.0g
EDTA | 350mM | 0.5M | 35ml | 70ml
H2O |  | mQ |  |

    Буфер для преципитации

    (хранить при NT):

     | Конц. | Сток | 100ml | 500ml
CTAB | 1%(w/v) | тв. | 1.0g | 5.0g
Tris Cl, pH 8.0 | 50mM | 1M | 5ml | 25ml
EDTA | 10mM | 0.5M | 2ml | 10ml
H2O |  | mQ |  |

    HS-TE буфер

    (хранить при NT):

     | Конц. | Сток | 100ml | 500ml
NaCl | 1M | 58.44g/M | 5.84g | 29.22g
Tris Cl, pH 8.0 | 10mM | 1M | 1.0ml | 5.0ml
EDTA | 1mM | 0.5M | 0.2ml | 1.0ml
H2O |  | mQ |  |
    CTAB = Cetyltrimethylammoniumbromid

    Комментарии.

    Общие.

  • Источник: S. O. Rogers & A. J. Bendich Extraction of DNA from milligram amounts of fresh, herbarium and mummified plant tissues. Plant Molecular Biology. 5; 69-76, 1985 (с модификациями).
  • Листья можно хранить при -70оС.
  • Выход: в зависимости от типа ткани: 0.3 - 200ng DNA на 1mg ткани. В наших руках из листьев арабидопсиса получалось 80ng/mg. Наибольший выход из эмбрионов и листьев, наименьший - из органов хранения крахмала.
  • Получается ДНК размером 40 - 70kbp. Годится для рестрикции и PCR.
  • Принцип работы CTAB описан в протоколе "Другие методы осаждения ДНК(РНК) - PEG, Zn, CTAB".
  • Автор методики не является специалистом по работе с растениями, но работала с этой методикой и она понравилась. Поэтому, если у кого-то есть комментарии или какие-то другие способы, было бы приятно о них узнать.

    • По пунктам.

    п. 1 - 3.

  • Видимо, если количество ткани небольшое, удобнее добавлять буфер непосредственно в ступку и растирать и его тоже. Для совсем маленьких образцов используется пестик для микроцентрифужных пробирок (в этом случае имеет смысл добавлять ~20µg tRNA как носитель).

    • п. 7.

  • Экстракция хлороформом может уменьшить объём водной фазы. В таких случаях требуется добавить 1хCTAB буфер до исходного объёма.


Выделение RNA из культур клеток | Практическая молекулярная биология

Практическая Молекулярная Биология - главная страница.
> Методы > РНК > Выделение из культур клеток.

Выделение RNA из культур клеток.

Главная.
Новости.
О проекте.
Справочник.
Рестриктазы.
Методы.
Растворы.
Расчёты.
Обзоры.
Обучение.
Ссылки.
Растворы.
GTB
Na citrate
Комментарии.
Общие.
По пунктам.

  1. 2х промыть клетки 1xPBS (по ~5ml на чашку d=8cm);
  2. добавить GTB (из расчёта 5-8ml на чашку d=8cm);
  3. лизировать клетки, покачивая чашку, перенести лизат в пробирку;
  4. добавить 1/10V AcONa, 3M pH5.0;
  5. смешать (и заодно раздробить DNA) несколько (3-4) раз пропустив лизат через 19G иглу;
  6. добавить 1V водонасыщенного (кислого) фенола, смешать;
  7. NT, ~5';
  8. добавить 1/5V Х, интенсивно смешать/вортекс (~3-4');
  9. ЦФ~1krpm, NT, 5-10';
  10. ЦФ>4krpm, NT, 10';
  11. перенести водную фазу в пробирку с 1V водонасыщенного фенола, смешать;
  12. повторить пп.7,8;
  13. ЦФ>4krpm, NT, 10';
  14. экстрагировать хлороформом;
  15. добавить 1V изопропанола, смешать;
  16. 20oС, 1h-ON;
  17. ЦФ>4krpm, 4oС, 10-20';
  18. сполоснуть осадок 70% EtOH;
  19. растворить в H2O (RNase free), хранить при -70oС.

    Растворы.

    GTB

    guanidine thiocyanate buffer (хранить в 50ml аликвотах при -20oС).

     | Конц. | Сток | 30ml | 50ml
Guanidine thiocyanate | 4M | 118.16g/M | 14.18g | 23.63g
Na citrate, pH 7.0 | 25mM | 1M | 0.75ml | 1.25ml
N-Lauroylsarcosine Na | 0.5% | 10% | 1.5ml | 2.5ml
b-MeEtOH* | 0.1M | 14.4M | 208µl | 347µl
H2O |  | mQ | 16.7ml | 27.8ml

    *добавлять непосредственно перед использованием.

    Na citrate

    Na3C6H5O7x2H2O (хранить при 4oС):

     | Конц. | Сток | 50ml
Na3C6H5O7x2H2O | 1M | 294.1g/M | 14.705g
H2O |  | mQ | 43.8ml

    p=1.17

    Комментарии.

    Общие.

  • В наших руках с 80mm чашки при 80% плотности получалось от 100 до 300µg тотальной RNA (в зависимости от штамма и состояния клеток).
  • Непроверенная информация На 107клеток приходится:

    • Тип клеток: | total RNA ( µg): | mRNA ( µg)
NIH/3T3 cells | 75-200 | 1.5-4.0
HeLa cells | 100-300 | 2-6
CHO cells | 200-400 | 3-6

    По пунктам.

    п.1.

  • Отмывка клеток от ростовой среды.

    • п. 3.

  • Гуанидин тиоционат быстро проникает внутрь клеток и инактивирует RNase’s. Нужно убедиться, что лизис полный. Лизат можно хранить сколько угодно времени при -70oС.

    • п. 4.

  • Закисление буфера. Лишь при низком рН экстракция фенолом уводит DNA из водной фазы. Мы не знаем, почему AcNa не включён в буфер GTB, и когда готовим буфер GTB непосредственно перед использованием, мы добавляем туда AcNa сразу.

    • п. 6.

  • Нам кажется, что эффективность описываемого метода связана с тем, что при экстракции фенолом получается однофазный раствор. Разделение фаз происходит лишь при добавлении хлороформа.
  • Экстракция вязкого раствора чревата проблемами, связанными с тем, что DNA захватывает с собой RNA. При пропускании раствора через иглу шприца размер молекул DNA уменьшается до ~50 kbp. На RNA эта процедура не влияет, т.к. её размер практически всегда <20kb.

    • п.16.

  • Лучше ON.

    • п.19.

  • Мы предпочитаем пользоваться не H2ODEPC, а свежей mQ.
  • Хранение RNA: мы обычно храним RNA в H2OmQ, по видимому, грамотнее было бы использовать что-то типа 0.1хTE.
  • Непроверенная информация Ещё один способ - растворять RNA в формамиде (растворимость >4mg/ml). Преимущества формамида:
    1. в нём не работает RNase (нет деградации за 30' при NT в 50 µg/ml RNaseA);
    2. можно наносить на форез больший объём образца;
    3. RNA можно хранить и при -20oС.


Препарирование мышки | Практическая молекулярная биология

Практическая Молекулярная Биология - главная страница.
> Методы > РНК > Препарирование мыши.

Препарирование мышки.

Главная.
Новости.
О проекте.
Справочник.
Рестриктазы.
Методы.
Растворы.
Расчёты.
Обзоры.
Обучение.
Ссылки.
Необходимые инструменты и оборудование.
Умерщвление мышки.
Разрыв шейных позвонков.
Газовая камера.
Предварительный осмотр.
Препарирование.
расположение лимфатических узлов
мозг
мочеполовая система
пищеварительная система
печень, почки
органы грудной клетки
Комментарии.
Общие.
По пунктам.

    Необходимые инструменты и оборудование.

  1. препаровальный столик: можно приготовить из куска картона/пенопласта (но лучше всего – пробки), покрытого ватманом на полиэтиленовой основе/полиэтиленом и 2-3 слоями фильтровалки;
  2. ножницы: (i) маленькие-остроконечные и (ii) тупые (удобно пользоваться, когда есть опасность повредить соседние органы);
  3. пинцеты (минимум два, желательно иметь и по паре тупых и острых);
  4. кронцанги - желательно;
  5. канцелярские кнопки - для фиксации на препаровальном столике (лучше - с "высокой рукояткой");
  6. изотонический солевой раствор, удобно готовить 20х стоковый раствор (p=1.108):
     | 1х | 20х | Сток | 500ml | 1 l
NaCl | 145mM | 2.9M | 58.44g/M | 85g | 170g
H2O |  |  | mQ | 469ml | 938ml
  7. весы - с точностью не ниже 0.01g;
  8. этанол - в промывалке;
  9. 2-3 чашки Петри для промывки;
  10. 20-50ml шприц и к нему обрезанные (чтобы можно было надеть на шприц) 200 µl типчики для промывки кишок;
  11. салфетки (удобнее, если разрезанные на небольшие кусочки);
  12. запас жидкого азота для хранения органов;
  13. подписанные (по названиям органов) 50 ml пробирки с проколотыми дном и крышками (чтобы не взорвались) в жидком азоте;
  14. лёд.

    Умерщвление мышки.

    Разрыв шейных позвонков.

    Умерщвление мышки разрывом шейных позвонков
  1. поместить мышку на сетку, как показано на рисунке, удерживая за хвост;
  2. потянуть за хвост (не слишком сильно) - мышь, сопротивляясь, будет тянуться вперёд, держась за прутья - это исходное положение, дальше желательно работать уверенно и быстро;
  3. большим пинцетом или ножницами прижать (достаточно плотно, чтобы не вывернулась) голову мыши (сразу за затылком) к сетке;
  4. потянуть за хвост одновременно поднимая мышь до угла ~90o (вы должны почувствовать разрыв позвонков).
    5. Газовая камера

    Газовая камера.

  5. собрать "газовую камеру";
  6. накрыть крышкой, дать постоять ~5';
  7. мышку положить на поднос, закрыть крышку;
  8. через ~2' - все готово.

    9. Предварительный осмотр.

  9. определить, самец это или самка;
  10. состояние шерсти - должна быть чистой и ровной (это критерий нормального самочувствия);
  11. нет ли дегидратации (защемлённая кожа должна быстро возвращаться на место);

    12. Препарирование.

  12. намочить шерсть этанолом (чтобы она не лезла внутрь и ради дезинфекции);
    13. Разрез кожи брюшка
  13. зафиксировать мышку на столике брюшком кверху (проткнув кнопками лапки);
  14. сделать три разреза кожи брюшка (но не брюшной стенки!):

    15. (1) начало - антериор по отношению к мочевому отверстию, конец - под подбородком;
    (2) и (3) начало - там же, где начало первого разреза, конец - у колен;

  15. раскрыть кожу, зафиксировать;
  16. если нужны - отделить (prepuital glands) /Pg/;
  17. отделить доступную часть (L1-L5) лимфатических узлов (lymph nodes) /Ln/;
  18. отделить слюнные железы (salivary glands) /Sg/
    19. ;

    Расположение лимфатических узлов.

     | Название узла | Название узла (рус.). | Парные? | Расположение.
L3 | axillary | Подмышечные | + | Подмышка
L4 | brachial | Брахиальные. | + | Располагаются на двуглавой мышце, под грудной клеткой.
L2 | deep cervical | Глубокие шейные | + | Скрыты за слюнными железами.
L5 | inguinal | Паховые | + | Прикреплены к коже паха.
 | lumbar | Поясничные. | + | Антериально по отношению к разветвлению брюшной аорты.
 | mediastinal | Грудинные. | + | В области тимуса.
 | mesenteric | Брыжеечные. | NO | Брыжейки тонкой кишки и поджелудочной железы.
L6 | popliteal | Подколенный. | + | За коленом, между приводящей и полумембранной мышцами.
 | pyloric (pancreatic) | Поджелудочные. | + | Антериор по отношению к поджелудочной железе, рядом с привратником желудка
 | renal | Почечные. | + | Между аортой и почками.
 | sacral | Крестцовый. | NO | Постериально по отношению к разветвлению брюшной аорты.
 | sciatic | Седалищные. | + | На спине, под седалищным нервом.
L1 | superficial cervical | Внешние шейные. | + | Антериор по отношению к слюнным железам.
  19. если мышь - самка, причем беременная, кормящая или весьма упитанная - можно отделить молочные железы (mammary glands) /Mg/ (творожистая ткань в брюшном эпидермисе);
  20. отрезать нижнюю челюсть (разрезав мандибулярные соединения), срезать язык (tongue) /Ton/;
  21. отделить мозг:
    1. разрезать ножницами шею;
    2. отделить голову, оставшуюся тушку накрыть Saran-wrap, сверху насыпать лёд;
    3. снять с головы шерсть и выбросить, обычно при этой операции обнажаются находящиеся над глазами (Harderian gland) /Hg/.;
    4. острым пинцетом проделать ряд дырочек по средней линии черепа;
    5. пинцетом разломить черепную коробку на две половины (концы пинцета должны быть направлены вверх, чтобы не повредить мозг; следить, чтобы не оторвались слабо прикреплённые обонятельные доли);
    6. перевернуть череп, пинцетом помочь мозгу выскользнуть вниз;
    7. относительно легко отделяются:
      8. Отделы головного мозга
      • - обонятельные доли (olfactory lobes) /B-O/(лежат снаружи, проблем быть не должно);
      • - большие полушария (cerebrium) /B-e/(аккуратно придерживая пинцетом за medulla поставить мозг на антериор часть, аккуратно отогнуть/расправить большие полушария, разорвать пинцетом (рвутся очень легко) нервы, соединяющие большие полушария с medulla;
      • - (cerebellum) (отогнуть/расправить cerebellum (сбоку), разорвать пинцетом (рвутся очень легко) нервы, соединяющие cerebellum с medulla) /B-ll/;
      • - (medulla) (остаток) /B-M/;
  22. аккуратно разрезать брюшную мышцу до грудины, вдоль рёбер и вдоль позвоночника (можно использовать как мышечную ткань);
  23. отделить мочеполовую систему (urogenital system):

    24. если самец.

    а) отделить тестикулы (testicle) /Tc/ (мешочки, содержащие тестикулы, нужно освободить от жира, вытянуть вместе с (epididymes), обрезать (vas deferens) - они соединяются с мочеиспускательным каналом (uretra) рядом с простатой);
    б) отделить seminal vesicles /Sv/;

    если самка.

    освободить от жира матку (uterus) /Ut/ с яичниками (ovaries) /Ov/ и фаллопиевыми трубами (fallopian tube) ;

  24. отделить пищеварительную систему:
    1. отрезать как можно более постериор толстую кишку (colon). Аккуратно размотать кишки до желудка, при этом не лениться аккуратно отцеплять брыжейку;
      Вн!!! отделение поджелудочной железы: кишка будет легко вытягиваться, пока дело не дойдёт до поджелудочной железы (рыжевато-коричневая), в этом же месте находятся поджелудочные лимфатические узлы, но их не увидеть - слишком мелкие;
      При разматывании последовательно (с заду к переду) отделяются следующие зоны пищеварительной системы:
      • - rectum;
      • - нисходящая прямая кишка (descending colon) /Co/;
      • - восходящая прямая кишка (ascending colon);
      • - (cecum) (похожий на мешок);
      • - (ileum);
      • - тощая кишка (jejunum) /In/;
      • - двенадцатиперстная кишка (duodenum);
      • - желудок (stomach) /St/;
      • - пищевод (esophagus);
    2. отделить селезёнку (spleen) /Spl/;
    3. отделить прямую кишку (colon) /Co/, промыть её снаружи и изнутри (шприцом) изотоническим раствором;
    4. отделить тонкую кишку (intestines) /In/ (отрезать от желудка по двенадцатиперстной кишке), промыть её снаружи и изнутри (шприцом) изотоническим раствором;
    5. обрезать пищевод над желудком (stomach) /St/ (отступив от него на 0.25-0.5mm), сполоснуть его снаружи, разрезать, вывернуть наизнанку, сполоснуть изнутри;
  25. отделить печень (liver) /Liv/:
    1. обрезать вену с грудной стороны печени;
    2. вытянуть (антериор) пищевод;
    3. отделить печень, вытащить из неё сгусток крови (если есть), сполоснуть в изотоническом растворе;
      Вн!!! к медианной доле прикреплён желчный пузырь;
  26. отделить почки (kidney) /Kid/ с надпочечниками (!!!) (adrenal glands) /Ad/, снять оболочку (подсунув пинцет под оболочку в районе почечной лоханки); надпочечники обычно остаются прикреплёнными к оболочке (надпочечники самцов по размеру больше, чем надпочечники самок);
  27. отделить органы грудной клетки:
    1. вырезать грудину - приподнять её пинцетом, ножницами проткнуть диафрагму и разрезать до шейного кольца (концы ножниц приподнимать кверху, чтобы не повредить внутренние органы). Вн!!! Тимус /Ty/ часто остаётся прилепленным к грудине;
    2. зацепив за пищевод (esophagus) вытянуть лёгкие (lung) /Lg/ и прикреплённые к ним органы (обрезая ножницами соединение с позвоночником), отделить пищевод и трахею (trachea) от глотки как можно более антериор (чтобы не потерять щитовидные железы (thyroids);
      Но!!! - вряд ли это имеет смысл, если мышь убита разрывом шейных позвонков);
    3. отделить (если требуется) щитовидную железу (рыжевато-коричневая, на антериор конце трахеи);
    4. отделить тимус (thymus) /Thy/ (прозрачный, расположен над/или вентрально по отношению к сердцу), у молодых мышей он относительно большой, но с возрастом уменьшается. Рядом с ним находятся два небольших грудинных лимфоузла (mediastinal lymph nodes), лучше их отделить (расположены дорсо-латерально по отношению к тимусу);
    5. отделить сердце (heart) /Ht/, разрезать, удалить кровь, сполоснуть;

    Комментарии.

    Общие.

  • В наших руках процедура от убийства мышки до извлечения всех перечисленных выше органов занимала 1h (правда, начиная с третьей мышки);
  • Сразу после извлечения орган надо сполоснуть в изотоническом растворе и заморозить в жидком азоте. Такой способ весьма слабо отмывает от крови. Нам кажется, что мы слышали о способе, когда через сердце можно промыть все ткани мыши.

    • По пунктам.

    п. 1.

  • Выбор из этих двух способов зависит от того, что вы собираетесь делать с тканями мыши дальше. "Газовая камера" практически не повреждает внешнюю структуру тканей и, видимо, оптимальна для морфологического исследования. В то же время CO2 проникает ко всем клеткам организма, гибель происходит на клеточном уровне и для молекулярных исследований это более деструктивный способ.
  • Разрыв шейных позвонков вызывает кровоизлияние в области шеи.

    • п. 4.

  • Мышь будет дёргаться и раскрывать рот ещё ~1', но это уже конвульсии после смерти.

    • п. 7.

  • Поднос не должен быть холодным (!) - пластиковый или деревянный. Сверху положите фильтровалку. Поднос должен быть достаточно большим, чтобы животное не свалилось в сухой лед.

    • п. 17.

  • К тому же, эти лимфатические узлы и самые крупные.
  • Некое представление о расположении внутренних лимфоузлов (L2 и L4): если смотреть на зафиксированную мышь сверху - они находятся под соответствующими внешними: L1 и L3.

    • п. 19.

  • Беременная - имеется в виду достаточно поздняя стадия беременности.

    • п. 24.

  • Нам поджелудочную железу найти не удалось.


Выделение RNA из тканей мыши | Практическая молекулярная биология

Практическая Молекулярная Биология - главная страница.
> Методы > РНК > Выделение из тканей.

Выделение RNA из тканей мыши.

Главная.
Новости.
О проекте.
Справочник.
Рестриктазы.
Методы.
Растворы.
Расчёты.
Обзоры.
Обучение.
Ссылки.
Растворы.
GTB
Na citrate
Приготовление RNA из органов мыши.
Комментарии.
По пунктам.

  1. ткань залить жидким азотом в керамической ступке, растереть в порошок;
  2. долить жидкий азот, добавить GTB (объём - смотри таблицу);
  3. залить жидким азотом, растереть в порошок;
  4. перенести лизат в пробирку, расплавить;
  5. добавить 1/10V AcONa, pH5.0 (3M);
  6. смешать (и заодно раздробить DNA) несколько (3-4) раз пропустив лизат через ~19G иглу;
  7. добавить 1V водонасыщенного фенола, смешать;
  8. NT, ~5';
  9. добавить 1/5V Х:I, интенсивно смешать/вортекс (3-4');
  10. ЦФ~1krpm, NT, 5-10';
  11. ЦФ>4krpm, NT, 10';
  12. перенести водную фазу в пробирку с 1V водонасыщенного фенола, смешать
  13. повторить пп.7,8;
  14. ЦФ>4krpm, NT, 10';
  15. экстрагировать хлороформом;
  16. добавить 1V изопропанола, смешать;
  17. -20oС, 1h-ON;
  18. ЦФ>4krpm, 4oС, 10-20';
  19. сполоснуть 75% EtOH;
  20. растворить в H2O(RNase free), хранить при -70oС.

    Растворы.

    GTB

    guanidine thiocyanate buffer (хранить в 50ml аликвотах при -20oС).

     | Конц. | Сток | 30ml | 50ml | 200ml
Guanidine thiocyanate | 4M | 118.16g/M | 14.18g | 23.63g | 94.5g
Na citrate, pH 7.0 | 25mM | 1M | 0.75ml | 1.25ml | 5.0ml
N-Lauroylsarcosine Na | 0.5% | 10% | 1.5ml | 2.5ml | 10ml
b-MeEtOH* | 0.1M | 14.4M | 208µl | 347µl | 1.38ml
H2O |  | mQ | 16.7ml | 27.8ml | 111.2ml

    p=1.111
    *добавлять непосредственно перед использованием.

    Na citrate

    Na3C6H5O7x2H2O (хранить при 4oС):

     | Конц. | Сток | 50ml
Na3C6H5O7x2H2O | 1M | 294.1g/M | 14.705g
H2O |  | mQ | 43.8ml

    p=1.17

    Приготовление RNA из органов мыши.

    Орган. |  | вес | total RNA на 1mg ткани | Volume GTB** на 1g | из 1 мыши | кол-во мышей на 2.5mg RNA
 |  | (mg) | (µg) | (ml) | (mg)
Liv | печень | 1900 | 11 | 20 | 20.9 | 1
Spl | селезенка (м.б. 6µg/mg) | 180 | 5 | 50 | 0.9 | 3
Kid | 2 почки | 450 | 3 | 20 | 1.35 | 2
Ht | сердце | 180 | 1 | 20 | 0.18 | 14
Lg | лёгкие | 200 | 1.9 | 20 | 0.38 | 7
Ton | язык | 120 | 1 | 20 | 0.12 | 21
Pg | 2 prepuital glands | 65 | 2.7 | 20 | 0.1755 | 15
Mus | мышцы (м.б. 1.3µg/mg) | 1000 | 0.8 | 15 | 0.8 | 4
Ts | 2 тестикулы | 250 | 1.3 | 25 | 0.325 | 8
Sv | 2 seminal vesicules | 120 | 1.5 | 20 | 0.18 | 14
Mg | молочные железы |  |  | ? |  |
Ov | 2 яичника | 35 | 2.2 | 20? |  |
Ut | матка | 140 | 3.7 | 20? |  |
St | желудок | 300 | 1.8 | 20 | 0.54 | 5
Co | кишка толстая | 530 | 3.7 | 20 | 1.961 | 2
In | кишка тонкая | 1300 | 4.2 | 20 | 5.46 | 1
Ln | лимфатические узлы L1-L5 | 120 | 3.4 | 50 to 70 | 0.408 | 7
Ty | тимус (молодые) | 100 | 2.1 | 50 to 70 | 0.21 | 12
Hg | 2 harderian glands | 20 | 3.2 | 30? | 0.064 | 40
Sg | 2 слюнные железы* | 150 | 6.6 | 30 | 0.99 | 3
B-O | 2 обонятельные доли (мозг)* | 30 | 1.3 | 30 | 0.039 | 65
B-e | 2 больших полушария (мозг)* | 230 | 1.3 | 30 | 0.299 | 9
B-l | 2 cerebellum* | 60 | 1.3 | 30 | 0.078 | 33
B-M | medulla* | 150 | 1.3 | 30 | 0.195 | 13
Ad | надпочечники | 35 | 0.9 | 30 |  |
 | мышь | 30g |

    * для мозга, жировой ткани и слюнных желёз лучше проводить экстракцию с повышенным содержанием хлороформа (либо провести ЦФ ткани в GTB ещё до экстракции фенолом). Все эти меры нужны для того, чтобы избавиться от большей части жира (липидов), которые мешают экстракции.
    Возможно, что для мозга выход RNA занижен - должно быть ~2 µg/mg.
    ** Указанные значения - минимальные. Следует иметь в виду, что уменьшение объёма буфера приводит к весьма заметному снижению выхода RNA. Например, при экстракции RNA из 1g печени в 50ml GTB можно рассчитывать на ~10mg total RNA, а при экстракции в 5ml на ~3.5mg.
    Непроверенная информация Содержание totalRNA:

    кровь => 1-5 µg/ml,
    ооцит: => 0.35ng,
    32-клеточная стадия => 1.47ng,
    10 дневный эмбрион => 650 µg,
    соединительная ткань, хвосты, уши и т.п. => ~0.5 µg на 1mg ткани.

    Комментарии.

    По пунктам.

    п. 2.

  • Приготовление мелкодисперсной суспензии ткань + GTB. При оттаивании гуанидин тиоционат быстро проникает внутрь клеток и инактивирует RNase’s.
  • Порошок легко разлетается. Выливайте жидкий азот в ступку аккуратно (из небольшого пластикового стаканчика).
  • Обязательно работайте под хорошей тягой, иначе растертая в пыль мышка очень быстро сделает вас аллергиком.

    • п.4.

  • Можно при повышенной (до 50oС) температуре.

    • п. 5.

  • Закисление буфера. Лишь при низком рН экстракция фенолом уводит DNA из водной фазы. Мы не знаем, почему AcNa не включён в буфер GTB, и когда готовим буфер GTB непосредственно перед использованием, мы добавляем туда AcNa сразу.

    • п. 6.

  • Экстракция вязкого раствора чревата проблемами, связанными с тем, что DNA захватывает с собой RNA в органическую фазу. При пропускании раствора через иглу шприца размер молекул DNA уменьшается до ~50 kbp. На RNA эта процедура не влияет, так как её размер практически всегда <20kb.

    • п. 7 и 12.

  • Нам кажется, что эффективность описываемого метода связана с тем, что при экстракции фенолом получается однофазный раствор. Разделение фаз происходит лишь при добавлении хлороформа.

    • п. 10-11.

  • Центрифугирование проводится в два этапа, т.к. нам не нравится, когда грубые остатки тканей (шерсть, связки и т.п.) слишком энергично оседают на дно пробирки.

    • п. 17.

  • Лучше ON.

    • п. 20.

  • Мы предпочитаем пользоваться не H2ODEPC, а свежей mQ.
  • Хранение RNA: мы обычно храним RNA в H2OmQ, по видимому, грамотнее было бы использовать что-то типа 0.1хTE.
  • Непроверенная информация Ещё один способ - растворять RNA в формамиде (растворимость >4mg/ml). Преимущества формамида:
    1. в нём не работает RNase (нет деградации за 30' при NT в 50 µg/ml RNaseA);
    2. можно наносить на форез больший объём образца;
    3. RNA можно хранить и при -20oС.


Выделение RNA из мух (горячий кислый фенольный метод) | Практическая молекулярная биология

Практическая Молекулярная Биология - главная страница.
> Методы > РНК > Выделение из мух (фенол).

Выделение RNA из мух (горячий кислый фенольный метод).

Главная.
Новости.
О проекте.
Справочник.
Рестриктазы.
Методы.
Растворы.
Расчёты.
Обзоры.
Обучение.
Ссылки.
Растворы.
SNE
Комментарии.
Общие.
По пунктам.
Очень удобный метод. Основное преимущество по сравнению с GTC-методом - низкая цена. К сожалению этот метод работает только для мух (причем для всех стадий развития - от эмбрионов до имаго). В случае клеток (тканей) млекопитающих получается низкий выход и RNA оказывается загрязнённой примесями геномной DNA.

  1. взвесить мух;
  2. в керамической ступке заморозить мух в жидком азоте, растереть в тонкий порошок, долить азот;
  3. долить жидкий азот + "кислый фенол" из расчета 7.5ml на 1g мух;
  4. растереть в порошок;
  5. долить жидкий азот + SNE, столько же, сколько фенола;
  6. растереть в порошок;
  7. расплавить, а затем инкубировать 60oС, 10' периодически смешивая;
  8. 0oС, 2-10' (в зависимости от объёма, чтобы успело остыть);
  9. ЦФ ~1krpm, 4oC, 4';
  10. ЦФ 5krpm, 4oС, 10';
  11. экстрагировать Ф:Х (кисл.), Х;
  12. добавить

    13. 1/10V AcNa, pH 5.2 (3M),
    2.5V EtOH; осадить;

  13. сполоснуть осадок 70% EtOH;
  14. растворить в H2O(RNase free), хранить при -70oС.

    Растворы.

    SNE

    (хранить при 4oС):

     | Конц. | Сток | 50ml | 200ml
SDS | 1% | 10% | 5.0ml | 20.0ml
NaAc, pH 5.1 | 50mM | 3M | 833µl | 3.33ml
EDTA | 10mM | 0.5M | 1.0ml | 4.0ml
H2O |  | mQ | 43ml | 173ml

    проверить pH, если надо, довести до pH5.1 разбавленной уксусной кислотой (1:100).

    Комментарии.

    Общие.

  • Содержание RNA в мухах: самец ~5.3µg, самка ~7.5µg.
  • Выход этого метода ~3.6-4.6µg/муху.

    • По пунктам.

    п. 1.

  • Или сосчитать, 1 муха весит ~1mg.

    • п. 2-6.

  • Приготовление мелкодисперсной суспензии - мухи:фенол:буфер. При оттаивании фенол и SDS быстро проникает внутрь клеток и инактивирует RNases.
  • Аккуратно выливайте жидкий азот в ступку (из небольшого пластикового стаканчика), иначе разлетятся и растертые мухи и не растертые.
  • Обязательно работайте под хорошей тягой. Растертые в пыль мухи могут очень быстро сделать Вас аллергиком.

    • п. 7-9.

  • Надо соблюдать осторожность в п.7 и 8, если пробирка стеклянная. Центрифужные пробирки обычно толстостенные - они плохо выдерживают резкую смену температуры.
  • Экстракция фенолом с низким рН приводит к тому, что DNA уходит из водной фазы.

    • п. 9, 10.

  • Центрифугирование проводится в два этапа, т.к. нам не нравится, когда крупные частицы (хитин, нелизировавшие остатки мух) проходят через водный раствор с высокой скоростью (но, возможно, что здесь это не важно, т.к. раствор RNA не вязкий).

    • п. 14.

  • Мы предпочитаем пользоваться не H2ODEPC, а свежей mQ.
  • Хранение RNA: мы обычно храним RNA в H2OmQ, по видимому, грамотнее было бы использовать что-то типа 0.1хTE.
  • Непроверенная информация Ещё один способ - растворять RNA в формамиде (растворимость >4mg/ml). Преимущества формамида:
    1. в нём не работает RNase (нет деградации за 30' при NT в 50 µg/ml RNaseA);
    2. можно наносить на форез больший объём образца;
    3. RNA можно хранить и при -20oС.


Очистка polyA+RNA (на колонке) | Практическая молекулярная биология

Практическая Молекулярная Биология - главная страница.
> Методы > РНК > Очистка polyA+ RNA.

Очистка polyA+ RNA (на колонке).

Главная.
Новости.
О проекте.
Справочник.
Рестриктазы.
Методы.
Растворы.
Расчёты.
Обзоры.
Обучение.
Ссылки.
Приготовление колонки.
Хроматография.
Осаждение.
Регенерация колонки.
Растворы.
CLB
EB
Комментарии.
Общие.

По пунктам.
По нашему опыту основным преимуществом хроматографической очистки перед седиментационными методами является больший выход высокомолекулярной mRNA (особенно опасен в этом отношении метод, связанный с гибридизацией mRNA c Bio(dT)12-20 с последующей адсорбцией на стрептавидин-парамагнитные частицы - в наших руках он давал приличный выход лишь до ~3kb).

    Приготовление колонки.

  1. суспензировать соответствующее количество oligo (dT) cellulose в стерильной H2O (1g -> 2.5-3.5ml);
  2. декантировать по крайней мере дважды

    3. (например, для 0.1g oligo(dT) cellulose => ресуспензировать в ~12ml H2O в 15ml ЦФ-пробирке, дать осесть под действием силы тяжести ~10', снять надосадочную жидкость, повторить);

  3. заполнить колонку:

    4. * вылить суспензию в колонку в 1xCLB (в нём пузырьки воздуха легче проходят сквозь штифт);
    * дать стечь так чтобы ~1/2 колонки осталась заполненной;

  4. ввести верхний штифт (либо перевернутым желтым типом, либо обрезанной 1ml пипеткой);
  5. сполоснуть ~3Vcolumn 0.1М NaOH;
  6. промывать 1xCLB до тех пор, пока pH элюата не будет в районе 8.0 (~5Vcolumn).

    7. Хроматография.

  7. растворить RNA в стерильной H2O;
  8. 65-70oC, 5';
  9. быстро охладить в водяной бане до NT (но не ниже!!! );
  10. добавить равный объём 2ХCLB;
  11. нанести на колонку;
  12. сполоснуть 5-10Vcolumn 1xCLB, (не обязательно => спектрофотометрически проконтролировать, что RNA смыта);
  13. прогреть колонку 70oС, 5';
  14. элюировать poly(A)+RNA ~2Vcolumn EB, 70oC (собирать фракции по 1/5-1/4Vcolumn);
  15. проанализировать А260, объединить фракции, содержащие mRNA.

    16. (обычно не нужно) после одного раунда очистки количество poly(A)+RNA~50%, вторая очистка способна довести чистоту до ~90%.

  16. переуравновесить колонку 1xCLB (щелочью не споласкивать);
  17. нагреть элюат до 65-70oC, 5';
  18. быстро охладить до NT, довести концентрацию NaCl до 0.5М (+1/10V 5M NaCl) и провести вторую хроматографию.
    19.

    Осаждение.

  19. добавить

    20. 1/10V AcONa, 3M pH 5.2,
    2.5V EtOH 96%;

  20. -20oC, 1h-(лучше ON);
  21. ЦФ (лучше высокоскоростное), 4oС, 15-20';
  22. сполоснуть осадок 70% EtOH;
  23. растворить в H2O (получается 90-110% от количества, определенного спектрофотометрически после элюции).

    24. Регенерация колонки.

  24. сполоснуть колонку ~5Vcolumn0.1М NaOH;
  25. промыть:
    1. используется немедленно: промывать 1xCLB до тех пор, пока pH элюата не будет в районе 8.0 (5-10Vcolumn),
    2. использовать не сразу: уравновесить 0.5М NaCl хранить при +4oC;
    3. долговременное хранение: сполоснуть 50% EtOH, сушить под вакуумом, хранить при -20oC.

    Растворы.

    CLB

    2х (хранить при 4oС):

     | 1х | 2х | Сток | 50ml | 100ml | 300ml
Tris Cl, pH7.6 | 20mM | 40mM | 1.0M | 2.0ml | 4.0ml | 12.0ml
NaCl | 0.5M | 1.0M | 5.0M | 10.0ml | 20.0ml | 60.0ml
EDTA, pH8.0 | 1mM | 2mM | 0.5M | 0.2ml | 0.4ml | 1.2ml
SDS | 0.1% | 0.2% | 10% | 1.0ml | 2.0ml | 6.0ml
H2O |  |  | mQ | 36.8ml | 73.6ml | 220.8ml

    EB

    (хранить при 4oС):

     | Конц. | Сток | 10ml | 50ml | 150ml | 200ml
Tris Cl, pH7.6 | 10mM | 1.0M | 0.1ml | 0.5ml | 1.5ml | 2.0ml
EDTA, pH8.0 | 1mM | 0.5M | 20µl | 100µl | 300µl | 400µl
SDS | 0.05% | 10% | 50µl | 250µl | 750µl | 1.0ml
H2O |  | mQ | 9.83ml | 49.15ml | 147.45ml | 196.6ml

    Комментарии.

    Общие.

  • Принцип хроматографии: oligo(dT), ковалентно связанная с целлюлозой, образует ds-гибриды с polyA-хвостами mRNA при концентрации соли 0.5М. Эти гибриды дестабилизируются при прогреве в низкосолевом буфере.
  • После одного раунда хроматографии получается ~1-4% (в зависимости от источника) от исходного количества RNA, после второго раунда (~30-60% от первого) => 0.3-2.5% от исходного количества RNA.
  • С 0.1g колонки можно получить ~100µg poly(A)+RNA.
  • Одну колонку можно использовать более 10 раз.

    • По пунктам.

    п.1-6.

  • oligo(dT) целлюлоза берётся из расчета: 1ml колонка на 10mg totalRNA.
  • Колонка должна быть по возможности широкой и короткой. Чем шире и короче колонка, тем быстрее скорость течения жидкости, а разделять хроматографические зоны при адсорбционной хроматографии не требуется.

    • п.8.

  • Этот нагрев денатурирует RNA, устраняя возможные двухцепочечные участки, которые могут сделать polyA-хвост недоступным.

    • п.9.

  • Если раствор будет слишком холодным, SDS из CLB выпадет в осадок в п. 11. растворить его в колонке чрезвычайно сложно. Придётся ее разбирать, нагревать суспензию oligo(dT) cellulose в большом объеме H2O и перенабивать колонку заново.

    • п.11.

  • В некоторых методиках рекомендуется повторно наносить материал на колонку. Судя по нашему опыту это необязательно (в случае, когда использовалась 0.1g oligo(dT) cellulose и получено 30µg poly(A)+RNA нанесение элюата на колонку во второй раз не дало дополнительного связывания. (Т.е., когда нанесли на отдельную колонку то, что не связалось в первый раз, то при элюции пика не было.) Однако, нельзя исключить, что наш результат определялся высоким качеством используемой oligo(dT) cellulose (Type 7, Pharmacia).
  • Элюат можно собрать и приготовить из него рибосомный маркер молекулярного веса.

    • п.12.

  • Не надо ставить перед собой задачу отмывать до тех пор, пока спектрофотометр не перестанет детектировать пик RNA. В любом случае при одном раунде очистки на колонке останется масса рибосомной RNA, приблизительно равная массе mRNA (они как-то стехиометрически ассоциируют друг с другом).
  • Например, пусть на 0.1g колонке чистится ~ 2.5mg тотальной RNA. Ожидаемый выход mRNA составляет ~25-100µg. Приблизительно столько же будет и рибосомной RNA. Все это будет элюировано в объеме <0.7ml. Таким образом, нас устроит такая концентрация "C" примесей, что

    • 0.7[ml]xC<<25-100µg => C<<30µg/ml, т.е. OD260(элюируемого раствора) <<1.

    п. 13.

    Колонка с медным теплообменником
  • На колонке с медным нагревателем оптимальное время подогрева 5' (при температуре воды в нагревателе 70oC);
  • На рис. изображена колонка с подогревом. Вся конструкция скрепляется зажимом для бумаги - "бульдог" одетым на "шубу" из фольги.

    • п. 14.

  • Предварительный (до элюции) прогрев колонки и элюция горячим буфером приводят к тому, что RNA сходит пиком ширины ~1Vcolumn, а не растягивается на ~5Vcolumn (Для 0.5ml колонки при сборе фракций по 8-10 капель (~150 µl), polyA+RNA находится во 2-4 (реже в 5) пробирках. Достаточно снять ~7 пробирок.)

    • Фракции собираются:

    1. 9 капель
    2. 10
    3. 10
    4. 10
    5. 4 (на случай, если что-то попадет в 5юфракцию, чтобы не брать слишком много дополнительного материала)
    6. 10
    7. 10.

    п.15.

  • По 1 µl из каждой фракции к 100µl EB - измерять OD260на спектрофотометре.

    • п.24.

  • При высоком рН двухцепочечные нуклеиновые кислоты денатурируют. Такая отмывка гарантирует, что все, что способно гибридизоваться с oligo(dT) будет смыто с колонки.


Формальдегидный форез RNA - Northern | Практическая молекулярная биология

Практическая Молекулярная Биология - главная страница.
> Методы > РНК > Формальдегидный форез - Northern.

Формальдегидный форез RNA - Northern.

Главная.
Новости.
О проекте.
Справочник.
Рестриктазы.
Методы.
Растворы.
Расчёты.
Обзоры.
Обучение.
Ссылки.
Форез.
Перенос.
Гибридизация.
Отмывка.
Отшпаривание.
Растворы.
FGRB 50x
RNA gel buffer
RNA loading mix
HSB (f+)
Комментарии.
По пунктам.

    Форез.

  1. (не обязательно) проверить, что pH формальдегида >4.0;
  2. расплавить соответствующее количество агарозы в H2O, лишь затем добавить 50xFGRB и формальдегид:

    3.  | Конц. | Сток | 100ml | 140ml | 280ml
агароза | 1% | тв. | 1.0g | 1.4g | 2.8g
H2O |  | mQ | 80.4ml | 112.6ml | 225.1ml
50xFGRB | 1x | 50x | 2.0ml 2.21g | 2.8ml 3.09g | 5.6ml 6.18g
Формальдегид Mw=30.03 | 2.2M | 36.5% 13.2M | 16.6ml 18.1g | 23.2ml 25.3g | 46.5ml 50.7g
  3. охладить до <60oС, залить гель под тягой;
  4. приготовить форезный аппарат:

    5. Формальдегидный форез РНК

  5. приготовить RNA, смешав из расчёта:

    6. RNA (в H2O) => 3µl
    "RNA loading mix" => 7µl;

  6. 65oС 15', сразу в лёд на 2-5';
  7. к каждому образцу добавить 1/10V "RNA gel buffer";
  8. префорез 5' ~5V/cm, нанести образцы, форез в тех же условиях;

    9. Перенос.

  9. частично отмыть гель от формальдегида в H2O (в ~300ml 30');
  10. уравновесить в 20xSSC (в ~300ml 30');
  11. поставить перенос в этом же SSC;
  12. зафиксировать RNA на мембране UV (хранить завёрнутой в SaranWrap при -20oС);

    13. Гибридизация.

  13. предгибридизация в HSB(f+) 50oС, ~30';
  14. гибридизация 50oС, ON (для гибридизации использовать тот же буфер, что использовался для предгибридизации, добавив в него меченный зонд);

    15. Отмывка.

  15. (I) 2х 15', NT-68oC
    16.  | Конц. | Сток | 1L
SSC | 1x | 20x | 50ml
SDS | 0.1% | 10% | 10ml
H2O |  | mQ | 940ml
  16. (II) 2х 20-25', 68oC
    17.  | Конц. | Сток | 1L
SSC | 0.1x | 20x | 5ml
SDS | 0.1% | 10% | 10ml
H2O |  | mQ | 985ml

    Отшпаривание.

  17. после экспозиции отшпарить метку в кипящем 0.5% SDS (довести 0.5% SDS до кипения, погрузить в кипящий раствор мембрану, кипятить 0.5-1'; оставить при NT на качалке на 20-30'. Затем - дать стечь жидкости, завернуть в SaranWrap (хорошо бы провести контрольную экспозицию) и хранить при -20oС.)

    Растворы.

    FGRB

    50x (formaldehyde gel-running buffer), p=1.104g/ml (хранить при +4oС):

     | Конц. | Сток | 0.5L | 1.0L | 2.0L
MOPS (pH7.0) | 1.0M | 209.27g/M | 104.64g | 209.27g | 418.54g
AcONax3H2O | 0.5M | 136.08g/M | 34.02g | 68.04g | 136.08g
EDTAx2H2O | 50mM | 372.3g/M | 9.31g | 18.62g | 37.23g
H2O |  | mQ | 404.0ml | 808ml | 1616ml
     | Конц. | Сток | 0.5L | 1.0L | 2.0L
MOPS (pH7.0) | 1.0M | 209.27g/M | 104.64g | 209.27g | 418.54g
AcONa anhydrous |  | 82.04g/M | 20.51g | 41.02g | 82.04g
EDTA x 2H2O | 50mM | 372.3g/M | 9.31g | 18.62g | 37.23g
H2O |  |  | 417.5ml | 835ml | 1670ml
    • Довести до pH7.0 10N NaOH (на 500ml буфера ~22ml), фильтровать через 0.22µm фильтр.
    • На свету (в процессе хранения) желтеет, но это не сказывается на его качестве.

    RNA gel buffer

    (хранить при -20oС):

     | Конц. | Сток | 10ml | 50ml
Глицерол | 50% | 100% | 5.0ml 6.31g | 25ml 31.53g
EDTA | 1mM | 0.5M | 20µl | 0.1ml
БромФен. синий | 0.1% | тв. | 10mg | 0.05g
Ксиленцианол | 0.1% | тв. | 10mg | 0.05g
H2O |  | mQ | 4.96ml | 24.8ml

    RNA loading mix

    (хранить при -20 - -70oС):

     |  | одно нанесение | 100µl | 1.5ml | 10ml
50x FGRB |  | 0.2µl | 2.9µl | 43.1µl | 287µl
формальдегид (12.3M) |  | 1.75µl | 25.1µl | 377µl | 2.51ml
формамид (100%) |  | 5.0µl | 71.8µl | 1.08ml | 7.18ml
EtBr (10µg/µl) | образец | 0.01µl | 0.14µl | 2.1µl | 14µl
 | маркер | 0.1µl | 1.4µl | 21µl | 140µl

    HSB (f+)

    high SDS hybridization buffer(хранить основной сток при 4oС, рабочий - NT)

     | Конц. | Сток | 500ml
SDS | 7% | тв. | 35g
Formamid | 50% | 100% | 250ml 283.3g
SSC | 5x | 20x | 125ml 145.3g
Bloc. Reagent | 2% | тв. | 10g
NaP (pH 7.0) | 50mM | 1M | 25ml 27.6g
N-Lauroylsarcosine Na | 0.1% | 10% | 5ml 5.1g
Salm.Sperm DNA | 50µg/ml | 10µg/µl | 2.5ml
H2O |  | mQ | 49ml

    p=1.111

    • вместо 2% Blocking Reagent ("Roche Diagnostics GmBH; бывший Boehringer Mannheim"
      #1 096 176) можно использовать 10x Denhardt или сухое обезжиренное молоко.
    • Blocking Reagent можно растворить, лишь в буфере с высокой ионной силой (в данном случае - в H2O+SSC+NaP).
    • Salmon sperm DNA должна быть раздробленной и денатурированной.

    Комментарии.

    По пунктам.

    п. 1.

  • Про pH формальдегида написано во всех методиках, однако, мы вполне успешно пользовались формальдегидом с pH в районе 4.0.

    • п. 2, 3.

  • Делать это надо под тягой: пары формальдегида весьма и весьма неприятны.

    • п. 4.

  • Лучше использовать для Нозернов отдельную камеру. В этом случае ее достаточно сполоснуть водой перед электрофорезом. Если камера грязная или из ненадежного источника, надо вымыть детергентом, сполоснуть mQ, сполоснуть ~ 15-30' 2% H2O2(~10') и затем вновь сполоснуть mQ.
  • Форез проводят так, чтобы форезный буфер не попадал на верхнюю поверхность геля. В противном случае формальдегид будет диффундировать из геля, возникнет неоднородность его концентрации по толщине геля, => полосы RNA будут наклоняться, а при переносе - расширяться. SaranWrap используют для того, чтобы поверхность геля не подсыхала во время фореза.

    • п. 5.

  • Нужно помнить, что существует два различных "RNA loading mix" - для маркера и для образцов. Концентрация EtBr в RNA loading mix для маркера увеличена в 10 раз, это позволяет наблюдать 8 полос при суммарной массе 0.2µg. Делать такую же концентрацию в буфере для образца нельзя, т.к. высокая концентрация EtBr снижает эффективность гибридизации.
  • Смесь с "RNA loading mix" можно хранить неограниченное время при -70oС.

    • п. 6.

  • Денатурация возможных двухцепочечных структур в RNA и химическое взаимодействие RNA с формальдегидом. Вторая реакция (в отличие от первой) требует вполне заметного времени, так что сокращать указанные в методике 15' не стоит. Быстрое охлаждение до 0oС имеет следующий смысл. Для образования двухцепочечной структуры требуется некая начальная "энергия активации". При 0oС молекуле сложнее раздобыть эту энергию. Таким образом, хотя двухцепочечная структура тем более стабильна, чем ниже температура, образоваться при 0oС она не может.

    • п. 8.

  • Если интересует mRNA "всех" размеров, то форез проводить до тех пор, пока бромфеноловый синий не дойдёт приблизительно до 4/5 геля (он идёт в районе ~100b RNA).
  • Можно ориентироваться по размерам рибосомной RNA.

    • п. 11.

  • Лучше использовать нейлоновую мембрану. Нейтральную или положительно заряженную (Hybond N или Hybond N+) - всё равно.

    • п. 13.

  • Очень важно, чтобы мембрана оставалась влажной с п.13 по п.17. Особенно легко подсушить мембрану во время экспозиции, поэтому мы рекомендуем всегда проводить экспозицию при -20 - -70oС.

    • п. 15.

  • Отмывку (I) можно проводить при любой температуре от NT до 680C.

    • п. 16.

  • Для горячей отмывки (II) мало поместить стакан с мембраной в горячий гибридайзер. Раствор для отмывки нужно заранее довести до 680C и заливать в стакан уже горячим (лучше заливать в два приёма – первой порцией сполоснуть гибридизационный стакан от старого буфера и одновременно подогреть его, а второй порцией отмывать мембрану указанное время).

    • п. 17.

  • Осторожно!, 0.5% SDS может резко вскипеть.


Выделение RNA из мух центрифугированием через CsCl (горячий кислый фенольный метод) | Практическая молекулярная биология

Практическая Молекулярная Биология - главная страница.
> Методы > РНК > Выделение из мух (CsCl).

Выделение RNA из мух центрифугированием через CsCl.

Главная.
Новости.
О проекте.
Справочник.
Рестриктазы.
Методы.
Растворы.
Расчёты.
Обзоры.
Обучение.
Ссылки.
Вариант для TLS-55.
Растворы.
GTC
Cs/EDTA
Комментарии.
Общие.
По пунктам.

  1. к ~0.8g мух, растёртых в жидком азоте добавить 3.5ml GTC;
  2. залить жидким азотом, растереть в порошок;
  3. смешать (и заодно раздробить DNA) несколько (3-4) раз пропустив лизат через ~19G иглу;
  4. добавить Sarcosile до 0.5% (175µl 10%), смешать;
  5. ЦФ >5krpm, NT, 10';
  6. супернатант наслоить на 9.7ml CsCl/EDTA в ультрацентрифужной пробирке;
  7. ЦФ 32krpm, NT, 24h (SW41);
  8. срезать дно пробирки, сполоснуть 70%EtOH, подсушить NT;
  9. растворить в 150µl:

    10. TE (pH7.6), SDS 0.1%;

  10. дополнительно сполоснуть дно 125µl, объединить;
  11. Ф:Х, Х;
  12. добавить

    13. AcNa, 3M pH 5.2 1/10V => 30µl,
    EtOH 2.5V => 750µl; осадить;

  13. сполоснуть осадок 70% EtOH;
  14. растворить в H2O(RNase free), хранить при -70oС.

    15. Вариант дляTLS-55.

  15. к ~0.1g мух, растёртых в жидком азоте добавить 0.5ml GTC;
  16. залить жидким азотом, растереть в порошок;
  17. смешать (и заодно раздробить DNA) несколько (3-4) раз пропустив лизат через ~19G иглу;
  18. добавить Sarcosile до 0.5% (25µl 10%), смешать;
  19. ЦФ NT, 10';
  20. супернатант наслоить на 1.7ml CsCl/EDTA в ультрацентрифужной пробирке;
  21. ЦФ 42krpm, NT, >10h (TLS-55);
  22. срезать дно пробирки, сполоснуть 70%EtOH, подсушить NT;
  23. растворить в 100 + 35µl:

    24. TE (pH7.6), SDS 0.1%;

  24. Ф:Х, Х;
  25. добавить

    AcNa, 3M pH 5.2 1/10V => 15µl,
    EtOH 2.5V => 380µl; осадить;

  26. сполоснуть осадок 70% EtOH;
  27. растворить в H2O(RNase free), хранить при -70oС.

    Растворы.

    GTC

    guanidine thiocyanate buffer(хранить в 50mlаликвотах при -20oС).

     | Конц. | Сток | 50ml | 100ml | 150ml
Guanidine thiocyanate | 4M | 118.16g/M | 25g | 50g | 75g
Tris Cl, pH 7.5 | 100mM | 1M | 5.0ml | 10.0ml | 15.0ml
b-MeEtOH* | 0.144M | 14.4M | 50µl | 1.0ml | 1.5ml
H2O |  | mQ | 26.0ml | 52.0ml | 78.0ml

    p=1.124
    *добавлять непосредственно перед использованием.

    Cs/EDTA

    (хранить при 4oС):

     | Конц. | Сток | 50ml | 100ml | 200ml
CsCl | 5.7M | 168.4g/M | 48.0g | 96.0g | 192.0g
EDTA | 10mM | 0.5M | 1.0ml | 2.0ml | 4.0ml
DEPC | 0.1% | 100% | 50µl | 100µl | 200µl
H2O |  | mQ | 35.80ml | 71.60ml | 143.19ml

    p=1.699

    Комментарии.

    Общие.

  • Содержание RNA в мухах: самец ~5.3µg, самка ~7.5µg.
  • Выход этого метода ~1.0-1.2µg/муху.
  • Центрифугирование через CsTFA даёт лучший выход ~2.2-2.3µg/муху; "подушка" на поверхности градиента не образуется (Okayama H et al., Methods Enzymol 154, 3, 1987).

    • По пунктам.

    п. 1, 15.

  • Приготовление мелкодисперсной суспензии - мухи:GTC. При оттаивании GTC быстро проникает внутрь клеток и инактивирует RNases.
  • Аккуратно выливайте жидкий азот в ступку (из небольшого пластикового стаканчика), иначе разлетятся и растертые мухи и не растертые.
  • Обязательно работайте под хорошей тягой. Растертые в пыль мухи могут очень быстро сделать Вас аллергиком.

    • п. 7, 22.

  • После осаждения через CsCl на поверхности градиента образуется плотная подушка, её можно удалить иглой или присосавшись обрезанным типчиком.

    • п. 11, 24.

  • Фенол - кислый.

    • п. 14.

  • Мы предпочитаем пользоваться не H2ODEPC, а свежей mQ.
  • Хранение RNA: мы обычно храним RNA в H2OmQ, по видимому, грамотнее было бы использовать что-то типа 0.1хTE.
  • Непроверенная информация Ещё один способ - растворять RNA в формамиде (растворимость >4mg/ml). Преимущества формамида:
    1. в нём не работает RNase (нет деградации за 30' при NT в 50 µg/ml RNaseA);
    2. можно наносить на форез больший объём образца;
    3. RNA можно хранить и при -20oС.


Выделение RNA из мух (с Протеиназой К) | Практическая молекулярная биология

Практическая Молекулярная Биология - главная страница.
> Методы > РНК > Выделение из мух (Протеиназа К).

Выделение RNA из мух (с Протеиназой К).

Главная.
Новости.
О проекте.
Справочник.
Рестриктазы.
Методы.
Растворы.
Расчёты.
Обзоры.
Обучение.
Ссылки.
Растворы.
DB
Комментарии.
Общие.
По пунктам.
Метод для выделения РНК прочно связанной с белками.
Подготовила Оксана Кравчук, Институт Биологии гена.

  1. гомогенизировать 100 мух в 2ml DB;
  2. инкубировать 37oС, 20';
  3. очистка фенол-хлороформ, хлороформ;
  4. добавить

    5. 50µl 8 М LiCl,
    3V EtOH; осадить;

  5. растворить осадок в 200µl H2O и осадить равным объемом 4M LiCl при 4oС в течении ночи;
  6. растворить осадок в 200µl H2O и добавить 3 объема этанола (так хранить);
  7. если нужно осадить, то добавить 20µl 3М AcNa, pH 5.1

    Растворы.

    DB (digestion buffer)

    (хранить при 4oС):

     | Конц. | Сток | 50ml | 100ml
NaCl | 100mM | 1M | 5.0ml | 10.0ml
TrisCl, pH 7.0 | 50mM | 1M | 2.5ml | 5.0ml
EDTA | 20mM | 0.5M | 2.0ml | 4.0ml
SDS | 1% | 10% | 5.0ml | 10.0ml
Proteinase K* | 50µg/ml | 20µg/µl | 125µl | 250µl
H2O |  | mQ | 35.5ml | 71ml

    * Proteinase K добавляется непосредственно перед применением.

    Комментарии.

    Общие.

  • Преимущество метода в том, что на начальных стадиях выделения не используется фенол, и поэтому не теряется РНК, прочно связанная с белком.
  • Протокол взят из статьи: Danilevskaya ON, Traverse KL, Hogan NC, DeBaryshe PG, Pardue ML. The two Drosophila telomeric transposable elements have very different patterns of transcription. Mol Cell Biol. 1999 19(1):873-81.

    • По пунктам.

    п. 3.

  • Также, как для ДНК. Можно использовать как нейтральный, так и кислый фенол.


Синтез RNA in vitro | Практическая молекулярная биология

Практическая Молекулярная Биология - главная страница.
> Методы > РНК > Синтез in vitro.

Синтез RNA in vitro.

Главная.
Новости.
О проекте.
Справочник.
Рестриктазы.
Методы.
Растворы.
Расчёты.
Обзоры.
Обучение.
Ссылки.
Растворы.
5x Transcription buffer
5x NTP mix
Комментарии.
Общие.
По пунктам.
Метод для синтеза RNA in vitro прямо на неочищенной PCR смеси.
Владимир Антоненко. Пущино, Институт Белка РАН, группа генной инженерии.

  1. составить смесь:
    2.  | Конц. | Сток | 100µl
DNA (неочищенный PCR-продукт) | 10-20µg/ml | 0.1-0.2µg/µl | 10µl
Transcription buffer | 1x | 5x | 20µl
NTP mix | 1x | 5x | 20µl
Inorganic pyrophosphatase* | 10u/ml | ??? | 1u
BSA | 0.1mg/ml | 10mg/ml | 1µl
Спермидин | 2mM | 100mМ | 2µl
RNasin (RNAguardTM, Boehringer) | 500u/ml | ??? | 50u
T7 RNA полимераза | 5u/µl | ??? | 500u
H2O |  | mQ |
  2. инкубировать 37oC, 2h;
  3. объем реакционной смеси довести до 200µl mQ, экстрагировать 1/2V кислого фенола, встряхивать 1-2', ЦФ >4krpm, NT, 5';
  4. экстрагировать 1/2V фенол/хлороформ (1:1), ЦФ >4krpm, NT, 5';
  5. добавить 125µl 8M LiCl (т. е. довести до 3М), 30' на льду, ЦФ 14krpm, NT, 5';
  6. осадок растворить в 140µl mQ, добавить

    7. 70µl 7.5М AcNH4 (1/2V),
    3V этанола;

  7. инкубировать при -70oC, 1h, ЦФ 14krpm, NT, 10';
  8. осадок промыть 2 раза 80%, 1 раз 95% этанолом, растворить в mQ;
  9. хранить при -70oC, желательно по аликвотам.

    Растворы.

    5x Transcription buffer

    (хранить при -20oС):

     | Конц. | Сток | 10ml | 50ml
Hepes-KOH, pH 7.6 | 600mM | 1M | 6.0ml | 30.0ml
MgCl2 | 100mM | 1M | 1.0ml | 5.0ml
DTT | 100mM | 1M | 1.0ml | 5.0ml
H2O |  | mQ | 2.0ml | 10.0ml

    5x NTP mix

    (хранить при -20oС):

     | Конц. | Сток | 100µl | 2.0ml
ATP | 20mM | 100mM | 20µl | 0.4ml
GTP | 20mM | 100mM | 20µl | 0.4ml
CTP | 20mM | 100mM | 20µl | 0.4ml
UTP | 20mM | 100mM | 20µl | 0.4ml
H2O |  | mQ | 20µl | 0.4ml

    Комментарии.

    Общие.

  • С помощью данной методики получали транскрипты с PCR-фрагментов для трансляции в бесклеточных системах, где необходимы большие количества RNA. В моей практике из 100µl реакционной смеси получается примерно 200-300µg RNA.
  • Т7 промотор становится более активным если на его 5'-конце есть 3-4 дополнительных нуклеотида, и если после промотора есть 1-2 "G".

    • По пунктам.

    п. 1.

  • * Пирофосфатаза хотя и увеличивает выход RNA, но незначительно, а по количеству выпавшего пирофосфата можно судить о интенсивности транскрипции. Избавиться от него легко центрифугированием 8krpm, 1'.

    • п. 2.

  • Активность T7 полимеразы максимальна при 42oC. Хотя и считается, что при повышенных температурах выход укороченных продуктов увеличивается, иногда в целях увеличения выхода RNA, реакцию целесообразнее проводить именно при 42oC.

    • п. 3.

  • DNA уходит из водной фазы.

    • п. 5.

  • Избирательное осаждение RNA.

    • п. 8.

  • Отмывку лучше проводить этанолом комнатной температуры - происходит лучшее освобождение от солей.


Приготовление геномной библиотеки | Практическая молекулярная биология

Практическая Молекулярная Биология - главная страница.
> Методы > Библиотеки > Геномная библиотека.

Приготовление геномной библиотеки.

Главная.
Новости.
О проекте.
Справочник.
Рестриктазы.
Методы.
Растворы.
Расчёты.
Обзоры.
Обучение.
Ссылки.
Проверка качества DNA.
Аналитический недорестрикт.
Препаративный недорестрикт.
Фракционирование ДНК.
Растворы.
NE-5
NE-25
Комментарии.
Общие.
По пунктам.

    Проверка качества DNA.

  1. форез в 0.3% агарозе (лучше в холодной комнате). Маркер - лигированный на себя фаг лямбда. Подходящая для конструирования библиотеки DNA должна идти достаточно компактным бэндом выше ~100kbp. Шмера быть не должно.

    2. Аналитический недорестрикт.

  2. приготовить 9 пробирок "N1"-"N9" в бане 0oС (из расчета ~0.75µg ДНК на пробирку); общая смесь 166.7µl (7.5µg DNA в 1х "M" рестрикционном буфере), разаликвотить:

    3. N1=30µl,
    N2=15µl,
    ..............
    N9=15µl,
    N10=15µl;

  3. рестриктазу Sau 3A развести до концентрации 0.5u/µl в 1х "M" буфере (V~5µl);
  4. добавить к "N1" 4µl разведённого фермента, пипетировать ~10 раз обрезанным желтым типом. 1/2 материала перенести в следующую пробирку, следующий шаг - новым типом и т.д. в 10ю пробирку ничего переносить не надо, она будет служить контролем "без рестриктазы" (9 пробирок обрабатываются за ~10');
  5. 37oС, 1h, слегка помешивая каждые 10-15';
  6. + 1.5µl буфера для внесения SDS(+);
  7. форез (0.3% агароза) (лучше в холодной комнате);
  8. рассчитать концентрацию фермента, при которой максимальное количество DNA имеет длину 14-24kbp.

    9. Препаративный недорестрикт.

  9. препаративная рестрикция 3х по 100µg DNA резать в условиях

    10. "1" - 3х кратная оптимальная концентрация рестриктазы,
    "2" - 1х,
    "3" - 1/3х

  10. форез - контроль каждой фракции; если рестрикция прошла удачно - объединить, если "промахнулись" - взять только удачные; поставить дополнительные (уже скорректированные) препаративные рестрикции.

    11. Фракционирование ДНК.

  11. в пробирке ротора SW40 приготовить градиент

    12. 25->5% NaCl (w/v)
    3mM EDTA, pH 8.0;

  12. наслоить DNA в объеме <200µl (но не более 150µg);
  13. ЦФ 37 krpm NT, 4.5h; разгонять при низком ускорении, останавливать центрифугу в режиме без торможения;
  14. перенести фракции по 250µl в пробирки с 1.25ml 77% EtOH;
  15. >1h, -20oC;
  16. ЦФ NT, 10';
  17. осадок дважды промыть охлаждённым 70% EtOH;
  18. 1/20 материала на форез (0.3% агароза), выбрать пробирки, содержащие фрагменты DNA длиной 14-24kbp (нужный диапазон размеров обычно находится в районе 14-16ойпробирок);
  19. объединить содержимое нужных пробирок;
  20. определить концентрацию, упаковать аликвоту;
  21. определить титр библиотеки (высеяв 1µl, 10-2µl, 10-4µl);
  22. добавить DMSO до 7%, разаликвотить в подписанные пробирки по 105pfu (для дрозофилы), хранить при –70oС.

    Растворы.

    NE-5

    (хранить при NT).

     | Конц. | Сток | 10ml | 50ml | 150ml | 200ml
NaCl | 5%(w/v) 0.856M | 5M | 1.71ml 2.03g | 8.56ml 10.15g | 25.68ml 30.45g | 34.22ml 40.59g
EDTA | 3mM | 0.5M | 60µl | 300µl | 0.90ml | 1.20ml
H2O |  | mQ | 8.23ml | 41.15ml | 123.44ml | 164.58ml

    p=1.1032.

    NE-25

    (хранить при NT).

     | Конц. | Сток | 10ml | 50ml | 150ml | 200ml
NaCl | 25%(w/v) 4.27M | 5M | 8.56ml 10.15g | 42.78ml 50.73g | 128.34ml 152.19g | 171.12ml 202.93g
EDTA | 3mM | 0.5M | 60µl | 300µl | 0.90ml | 1.20ml
H2O |  | mQ | 1.384ml | 6.92ml | 20.76ml | 27.68ml

    p=1.16.

    Комментарии.

    Общие.

  • Оценить необходимый размер библиотеки для известного размера генома (см. "Свойства и состав живых организмов.") можно по формуле:

    • N = ln(1-p)/ln(1-lфр/L), где

    N – размер библиотеки;
    p – вероятность, что уникальный фрагмент будет присутствовать в библиотеке;
    lфр – средний размер клонируемого фрагмента;
    L – размер гаплоидного генома.

    Для дрозофилы при клонировании в фаге лямбда: lфр=1.5x104bp; L=1.4x108bp =>

    N=-9.3х103ln(1-p)

    p | 0.75 | 0.9 | 0.999 | 0.99999
N (x104) | 1.2 | 2.1 | 6.4 | 10.7
  • Среднее количество клонов, которое получается при скрининге библиотеки "точечным" зондом: n = N lфр/ L; для дрозофилы: n ~10-4N.
  • Нужно иметь в виду, что представленные выше вероятности рассчитывались в предположении, что "Sau3A недорез" происходит равномерно. В реальном геноме имеются участки аномально высокой и аномально низкой плотностью Sau3A сайтов.

    • По пунктам.

    п. 1.

  • На качестве фореза (особенно при такой низкой концентрации агарозы) может сильно сказаться "перегруженность" ячейки, поэтому имеет смысл гнать несколько дорожек с разным количеством DNA.
  • Особенности работы с низкопроцентными (0.3%) гелями:
    1. в плашку для электрофореза залить "подложку" - слой агарозы 1.5-2.0% толщиной ~2-3 mm, дать застыть;
    2. на этой подложке закрепить гребенку так, чтобы между зубцами и подложкой было расстояние 1-2mm;
    3. залить 0.3% агарозу (лучше в холодной комнате);
    4. гребенку удалять только под слоем буфера, иначе ячейки слипнутся.

    ВНИМАНИЕ! Работать в холодной комнате. Гель очень хрупкий, все манипуляции проводить только вместе с 2% подложкой; не лить буфер на поверхность геля.

    п. 2-8.

  • В этом разделе определяется количество Sau3A, которое за 1h при 37oС дает максимальное количество фрагментов в диапазоне 14-20kbp’s. Для ориентировки - у нас получалось ~0.015-0.03u на 0.75µl DNA.

    • п. 2.

  • 0oС - чтобы рестрикция в различных пробирках шла одно и то же время.

    • п. 4.

  • Приготовление двукратных разведений фермента. Геномная DNA весьма вязкая, хорошо перемешать фермент непросто. В то же время, если смешивать слишком интенсивно, можно раздробить DNA. Разумный компромисс - смешивать и в начале и в ходе инкубации на 37oС)

    • п. 6.

  • Остановка рестрикции. Буфер для внесения не должен содержать ксиленцианол, иначе он, находясь в пределах 14-20kb, будет мешать анализу.

    • п. 9.

  • Сайты рестриктазы Sau3A расположены в среднем через 250bp. Однако, существуют зоны, где их аномально много или аномально мало. Чтобы такие зоны не избежали клонирования, применяются рестрикции с заниженной (соответственно - завышенной) концентрацией рестриктазы.
  • Стоит обратить внимание, что равномерно смешать фермент с DNA трудно, поэтому вначале нужно развести необходимое количество фермента в 1х М буфере в объеме ~ 1/5 суммарного объема рестрикции и только затем смешивать его с DNA. Стоит дополнительно помешивать пробирку во время инкубации на 37oС каждые 10-15'.

    • п. 10.

  • Обычно оказывается, что рестриктазы взято больше, чем нужно и приходится ставить реакцию "1/3" в новых условиях (вполне вероятно, что стоит сразу ставить четыре рестрикции).

    • п. 11.

  • Импортные мешалка и перистальтический насос (иначе раствор будет идти толчками), не забыть предварительно протолкнуть воздушный пузырек в смесителе.
  • Мы предпочитаем наслаивать градиент сверху. Чтобы не нарушать градиент, можно положить в пробирку маленький кусочек пробки и наносить раствор на него.
  • Смешиваемые растворы имеют различную плотность, поэтому равные объёмы в смеситель не нальёшь. Если вы хотите, чтобы после открывания крана смесителя растворы остались в равновесии, надо наливать (для ультрацентрифужной пробирки объёмом Vo):

    • V25 = Vo/(1+p25/p5) = 0.471Vo = 5.65ml для Vo = 12ml
    V5 = Vo/(1+p5/p25) = 0.529Vo = 6.35ml для Vo = 12ml

    Vo = ; V25 = , V5 =

    п. 13.

  • Уравновешивать пробирки, добавляя 1х М буфер.

    • п. 18.

  • Осаждать (и анализировать) можно не все фракции, а через одну (две).

    • п. 20.

  • Мы проводим упаковку следующим образом:
    1. заранее подготовить клетки;
    2. утром упаковать DNA;
    3. высеять 10х разведения для определения титра библиотеки;
    4. через 6-7h, когда появятся фаговые бляшки, рассчитать титр;
    5. к остаткам библиотеки добавить DMSO до 7%, расфасовать по 106pfu аликвотам (для дрозофилы), подписать и заморозить (весьма распространенно беспокойство по поводу качества DMSO, длительное время хранившегося при NT. Мы убеждены, что, если речь идет о хранении замороженных клеток, то беспокоится не о чем).
    6. высеять необходимое количество;

    п. 22.

  • Не надо откладывать заморозку библиотеки. Через неделю титр может упасть раз в десять.
  • Подписывать аликвоты (вектор, источник библиотеки, дата, титр) надо очень аккуратно, т.к. хорошая библиотека может пригодится и через год и через 5 лет.


Скрининг фаговой библиотеки | Практическая молекулярная биология

Практическая Молекулярная Биология - главная страница.
> Методы > Библиотеки > Скрининг фаговой библиотеки.

Скрининг фаговой библиотеки.

Главная.
Новости.
О проекте.
Справочник.
Рестриктазы.
Методы.
Растворы.
Расчёты.
Обзоры.
Обучение.
Ссылки.
Высев фаговой библиотеки.
Снятие реплик.
Гибридизация.
Отмывка.
Вторичный скрининг.
Растворы.
Денатурирующий буфер
Нейтрализующий буфер
Комментарии.
По пунктам.

    Высев фаговой библиотеки.

  1. клетки (обычно LE 392) вырастить в ТВ/Mg/мальтоза 30oC, ON;
  2. чашки с нижним LTB/Mg агаром поставить на 37oС на 1h;
  3. верхний LTB/Mg агар (из расчёта по 3.5ml на чашку d=8cm) расплавить, охладить до 47oС (держать в водяной бане 47oС);
  4. приготовить общую смесь фаг лямбда+клетки (из расчёта на отдельную d=8cm чашку ~40µl клеток и не более 12 000pfu фага лямбда);
  5. 37oС, 20' не качая;
  6. смесь фаг лямбда+клетки (п.5) перенести в верхний агар (п.3), смешать;
  7. быстро разлить пипеткой по 3.5 ml на чашку.

    8. Снятие реплик.

  8. чашки охладить 4oС (1h);
  9. мембраны подписать карандашом;
  10. накладывать мембраны надписью вверх так, чтобы номер на мембране находился над надписью на чашке;
  11. оставить на 5';
    12. Проколы мембраны на чашке
  12. иглу прокалить, ~5 раз проткнуть мембрану и агар равномерно по площади (но не по периметру) чашки. Следить, чтобы проколы были вертикальными и не попадали на надпись на чашке;
  13. снять фильтр, зацепив пинцетом с той стороны, которая находится ближе всего к бортику чашки;
  14. если требуется, аналогичным образом (п.1-6) снять вторую (третью, четвертую) реплики, каждую следующую держать на чашке на ~3' дольше, чем предыдущую;
  15. денатурация ~5' (не более 10'!!!);
  16. промакнуть на фильтровалке;
  17. нейтрализация >=5';
  18. промакнуть на фильтровалке;
  19. прижечь UV;
  20. 5-10' полоскать в 4хSSC. Если пристали кусочки агара, снять их в 4хSSC стеклянным шпателем, обернутым марлей;
  21. высушить фильтры, хранить при NT, чашки хранить ~2 месяца на +4oС.

    22. Гибридизация.

  22. можно проводить как в гибридайзере, так и в чашке Петри, помещённой в качающуюся баню (накрыть перевернутой крышкой, сверху – грузик; гибридизационного буфера должно быть достаточно много, чтобы мембраны не слипались). После гибридизации гибридизационный буфер не выбрасывать – он пригодится для проведения вторичного скрининга.

    23. Отмывка.

  23. (I) 3-4х 10', NT-68oC:
    24.  | Конц. | Сток | 1L
SSC | 1x | 20x | 50ml
SDS | 0.1% | 10% | 10ml
H2O |  | mQ | 940ml
  24. (II) 2х 20-25', 68oC:
    25.  | Конц. | Сток | 1L
SSC | 0.2x | 20x | 10ml
SDS | 0.1% | 10% | 10ml
H2O |  | mQ | 980ml

    Вторичный скрининг.

  25. выколоть бляшку в 800µl SM + 2 капли хлороформа, вортекс;
  26. либо интенсивно качать 37oС 2h, либо 4oС без качания ON;
  27. ЦФ, развести 2µl суспензии фага в 1ml SM;
    28. определение титра в капельках агара
  28. контрольный высев:
    1. 1µl разведённого фага (из п.27) + 5µl культуры клеток,
    2. 37oC, 20',
    3. + 100µl верхнего LB/Mg агара, смешать, нанести на чашку с нижним LB/Mg агаром,
    4. бляшки появляются через 6-8 часов;
  29. рассчитать титр фага и провести препаративный высев (~100-200 бляшек на чашку).

    Растворы.

    Денатурирующий буфер

    (хранить при NT).

     | Конц. | Сток | 100ml | 150ml | 300ml | 500ml | 750ml
NaCl | 1.5M | 58.44g/M | 8.766g | 13.15g | 26.30g | 43.83g | 65.75g
NaOH | 0.5M | 10M | 5ml 6.65g | 7.5ml 9.97g | 15ml 19.94g | 25ml 33.23g | 37.5ml 49.84g
 |  | 40g/M | 2g | 3g | 6g | 10g | 15g

    Нейтрализующий буфер

    (хранить при NT).

     | Конц. | Сток | 150ml | 300ml | 500ml | 750ml
Tris Cl, pH7.4 | 1M | 121.1g/M | 18.15g | 36.3g | 60.5g | 90.75g
NaCl | 1.5M | 58.44g/M | 13.15g | 26.30g | 43.83g | 65.75g
HCl | ~0.81M | 11.6M/L | ~10.5ml | ~21ml | ~35ml | ~52.5ml
EDTA (optional) | 1mM | 0.5M | 0.3ml | 0.6ml | 1ml | 1.5ml

    Комментарии.

    По пунктам.

    п. 1.

  • Или 37oC - не долго, чтобы не доводить до насыщения.
  • Для первичного высева лучше использовать, если это возможно, клетки, обеспечивающие селекцию против вектора без вставки.

    • п. 2.

  • Чашки прогреваются для того, чтобы не было проблем, связанных с преждевременным застыванием верхнего агара.
  • Для чашек используется LТВ агар, т.к. использование бедной среды уменьшает размер бляшек.
  • Очень важно заливать чашки и разливать верхний агар на строго горизонтальной поверхности, иначе плотность высева будет очень неравномерной. или, если уж приходится делать это на не выровненной поверхности, то чашки должны находиться в одном и том же положении - для контроля надо сделать отметки на бортиках.

    • п. 3.

  • Однажды у нас была банка с бакто-агаром, который начинал застывать при 47oС. Выход из этой ситуации - сменить агар, а тот, который застывает, использовать для приготовления нижнего агара.

    • п. 5.

  • Адсорбция фага лямбда на клетки, проникновение внутрь. Превышение времени инкубации чревато тем, что какой-нибудь фаг лизирует клетку и успеет размножиться. В некоторых методиках для синхронизации заражения, клетки с фагом держат без встряхивания при 0oC 25' - адсорбция, а затем при 37oC 5' - проникновение.

    • п. 8.

  • Чтобы агар стал более твердым и мембрана не прилипла. Попытка заменить {1h при 4oС} на {5' при -20oC} приведёт к тому, что поверхность агара станет мокрой.

    • п. 10.

  • На самом деле важно только, чтобы мембраны расположились на чашках одинаковым образом (это существенно упрощает последующий анализ автографов). Накладывать мембрану выгнув, последовательно от центра к краям.

    • п. 12.

  • Проколы делаются для того, чтобы потом сориентировать сигнал на автографе относительно чашки. Т.к. мембрана после гибридизации слегка меняет размер, для такой ориентации особое значение имеют проколы ближайшие к сигналу. Нанесение проколов равномерно по площади гарантирует, что для любой точки чашки ближайшие проколы окажутся не слишком далеко.
  • "Вертикальность проколов". Мембрана ложится на агар, а автограф будет приложен ко дну чашки. Чтобы соответствие было аккуратным, проколы должны быть вертикальными.

    • п. 13.

  • Если поступить наоборот и брать пинцетом сторону, которая дальше всего отстоит от бортика чашки, то мембрана зацепится за бортики своими краями и "скользнёт" по поверхности агара (это может привести к разрушению слоя верхнего агара).

    • п.25-29.

  • На вторичный скрининг лучше использовать нитроцеллюлозные мембраны - они дешевле. При этом так же можно пользоваться UV-пришивкой (хотя во многих руководствах утверждается, что нельзя).
  • Мы используем для вторичного скрининга тот же гибридизационный буфер с меткой, что был использован для первичного (предгибридизационный буфер – свежий, а "старый" гибридизационный надо перед внесением прогреть ~3' в кипящей бане; его можно даже сохранить для картирования фагов).

    • п. 28.

  • Контрольный высев (1/2x105 часть бляшки) проводиться только для определения титра фага. Если используются чашки с нижним агаром диаметром 150mm, то на одной чашке умещается ~40 "капель-титров" верхнего агара.


PCR-гибридизация первичного скрининга библиотеки | Практическая молекулярная биология

Практическая Молекулярная Биология - главная страница.
> Методы > Библиотеки > Анализ клонов после первичного скрининга.

PCR-гибридизация первичного скрининга cDNA библиотеки.

Главная.
Новости.
О проекте.
Справочник.
Рестриктазы.
Методы.
Растворы.
Расчёты.
Обзоры.
Обучение.
Ссылки.
Растворы.
Стоковый PCR-mix
Комментарии.
По пунктам.
PCR-гибридизация после первичного скрининга позволяет:
а) отличить истинно-позитивные сигналы от ложно-позитивных,
б) оценить размер вставки индивидуальных клонов.

  1. выколоть зоны локализации сигналов;
  2. перенести их в 1.7ml микроцентрифужные пробирки, с SM/хлороформ = 500 µl/20 µl;
  3. элюция фага 2h на качалке 37oС или в холодильнике ON (суспензию фага хранить при 4oС);
  4. PCR амплификация в объёме 15 µl:
  5. суспензию фага из п.3 ЦФ 5' NT;
  6. в каждую PCR-пробирку добавить по 1 µl суспензии фага;
  7. параметры PCR:

    8. I. Td = 95oC, => 1';
    II. 28 циклов:

    Td = 94oC, => 10'';
    Ta = 48.5oC, => 25''
    Te = 68oC, => 3-6';

    III. T = 4oC;

  8. нанести PCR-реакции на 1% агарозный гель;
  9. Саузерн-блот;
  10. гибридизация.

    Растворы.

    Стоковый PCR-mix.

     | Конц. | Сток | 100µl
Буфер | 1х | 10х | 10µl
MgCl2 | 2.5mM | 25mM | 10µl
dNTP’s | 200µM | 10mM | 2µl
Primer T3&T7 | 0.1µM | 10µM | 1+1µl
Taq/Pfu pol mix | 0.05u/µl | 5u/µl | 1µl
Буфер для внесения | 1х | 5х | 20µl
H2O |  | mQ | 55µl

    Комментарии.

    По пунктам.

    п. 4

  • Использованные нами праймеры:
  • #T3 | 20b | ATTAACCCTCACTAAAGGGA
    #T7 | 20b | TAATACGACTCACTATAGGG

    п. 6

  • Хлороформ не оказывает никакого влияния на PCR-реакцию.
  • 5х буфер для внесения позволяет сразу же вносить PCR реакции в лунки геля.
  • Состав буферов, относящихся к PCR смотри в "Состав PCR реакции".

    • п. 7

  • Время на этапе элонгации зависит от ожидаемой длины cDNA.

    • п. 10

  • Для гибридизации можно использовать тот же буфер, который уже был применён для первичного скрининга (предгибридизация в новом буфере, затем его слить и залить старый гибридизационный буфер, предварительно прогретый 3' в кипящей бане).


PAAG электрофорез белков | Практическая молекулярная биология

Практическая Молекулярная Биология - главная страница.
> Методы > Работа с белками > SDS PAAG.

Электрофорез белков.

Главная.
Новости.
О проекте.
Справочник.
Рестриктазы.
Методы.
Растворы.
Расчёты.
Обзоры.
Обучение.
Ссылки.
Выбор % разрешающего геля.
Подготовка форезного аппарата.
Форез.
Растворы.
TGB
Разрешающий гель
Концентрирующий гель
30% AA
2x SDS- gel loading buffer
4x SDS- gel loading buffer with b-MeEtOH
Комментарии.
Общие.
По пунктам.

    Выбор % разрешающего геля.

    Размер белка, kDa | %AA
36-205 | 5%
24-205 | 7.5%
14-205 | 10%
14-66 | 12.5%
10-45 | 15%

    Подготовка форезного аппарата.

  1. вымыть камеры детергентом, хорошо сполоснуть;
  2. мыть стекла детергентом (если очень грязные или из сомнительного источника - хромпиком); если хочется, чтобы гель легко снимался со стекол - силиконизировать (достаточно 1 раз на ~10 прогонов);
  3. оценить объем геля:
    4. гель: | камера:
 | мини | миди
концентр. | ~2ml | ~4ml
разреш. | ~10ml | ~15ml
  4. приготовить нижний/разрешающий гель (без TEMED);
  5. дегазировать ~10', во время дегазации заняться форезным прибором:

    6. * собрать форезный прибор, отметить фломастером уровень концентрирующего геля (длина зубчиков гребенки + 1сm);
    * ~5-10ml расплавленной 1.5% агарозы (в GTB-буфере) налить на ровную горизонтальную поверхность. Сразу же установить прибор со стеклами (агароза поднимется между стеклами на ~2-10mm).
    * "пролить" агарозой внешние края спейсеров;

  6. залить концентрирующий гель до отметки;
  7. наслоить сверху бутанол (~3-10mm);
  8. во время полимеризации дегазировать концентрирующий гель;
  9. после завершения полимеризации отсосать бутанол, 2-3 раза сполоснуть получившийся карман дистиллированной водой, отсосать остатки вытянутым типом;
  10. вставить (не полностью) гребенку между стеклами;
  11. залить концентрирующий гель, вставить полностью гребёнку;
  12. после полимеризации установить верхнюю камеру в нижнюю, залить буфер, вытащить гребенку;
  13. немедленно промыть лунки шприцом, поправить изогнувшиеся перегородки между карманами (либо плоским типом, либо иглой шприца);

    14. Форез.

  14. материал + буфер для нанесения, смешать, перед форезом прокипятить 5';
  15. перед нанесением промыть лунки шприцом;
  16. гнать при напряжении (для мини- и миди-камеры) ~10V/cm в концентрирующем геле, ~180V в разрешающем.

    Растворы.

    TGB

    Tris-Glycine buffer 5x, pH8.3, (хранить основной сток при+4oС, рабочий сток - приNT).

     | 1x | 5x | Сток | 1L | 1.5L
Tris-base | 25mM | 125mM | 121.1g/M | 15.1g | 22.71g
Glycine | 250mM | 1.25M | 75.05g/M | 94g | 141g
SDS | 0.1% | 0.5% | 10% | 50ml | 75ml
H2O |  |  | mQ |  |

    Разрешающий гель

    (готовить непосредственно перед применением)

    10ml | 5% | 6% | 7.5% | 10% | 12.5% | 15%
AA, 30% | 1.666ml | 2.0ml | 2.5ml | 3.33ml | 4.16ml | 5.0ml
H2O, mQ | 4.384ml | 4.05ml | 3.55ml | 2.72ml | 1.89ml | 1.05ml

     | Конц. | Сток | 10ml
Tris-Cl pH 8.8 | 375mM | 1M | 3.75ml
SDS | 0.1% | 10% | 0.1ml
PSA | 0.1% | 10% | 0.1ml
TEMED | 0.08% | 100% | 8µl

    Концентрирующий гель

    (готовить непосредственно перед применением):

     | Конц. | Сток | 1ml | 2ml | 3ml | 4ml | 5ml
H2O |  | mQ | 0.68ml | 1.4ml | 2.1ml | 2.7ml | 3.4ml
AA | 5% | 30% | 0.17ml | 0.33ml | 0.5ml | 0.67ml | 0.83ml
TrisxCl pH6.8 | 0.13M | 1M | 0.13ml | 0.25ml | 0.38ml | 0.5ml | 0.63ml
SDS | 0.1% | 10% | 10µl | 20µl | 30µl | 40µl | 50µl
PSA | 0.1% | 10% | 10µl | 20µl | 30µl | 40µl | 50µl
TEMED | 1µl/ml |  | 1µl | 2µl | 3µ1 | 4µl | 5µl

    30% AA

    (стоковый раствор: АА:BIS=29:1(хранить при+4oС, можно несколько месяцев).

     | Конц. | Сток | 100ml | 150ml | 200ml
AA | 29% (w/v) | тв. | 29g | 43.5g | 58.0g
BIS | 1% (w/v) | тв. | 1g | 1.5g | 2.0g
H2O |  | mQ |  |  |

    2x SDS- gel loading buffer

    (готовить без DTT, хранить при NT; DTT добавлять в аликвоту, которую хранить при +4oС и использовать в течении месяца):

     | Конц. | Сток | 10ml
Tris-HCl (pH 6.8) | 50mM | 1M | 0.5ml
Dithiothreitol | 100mM | 1M | 1.0ml
SDS | 2% | 10% | 2.0ml
Bromphenol blue* | 0.1% | ~100х | 0.1ml
Glycerol | 10% | 100% | 1.0ml 1.25g
H2O |  | mQ | 5.4ml
  • можно готовить и 4х;

    • 4x SDS- gel loading buffer with b-MeEtOH

    Нельзя использовать при серебряном окрашивании.
    (Готовить без b-MeEtOH, хранить при NT; b-MeEtOHд обавлять в аликвоту, которую хранить при +4oС и использовать в течении месяца)

     | Конц. | Сток | 10ml
Tris-HCl (pH 6.8) | 200mM | 1M | 2.0ml
b-MeEtOH | 400mM | 14.5M | 280 µl
SDS | 4% | 10% | 4.0ml
Bromphenol blue* | ~0.01% | ~100х | 0.1ml
Glycerol | 40% | 100% | 4.0ml 5.0g
H2O |  | mQ | no
  • мы добавляем совсем немного бромфенолового синего. Он нужен лишь для того, чтобы: (i) видеть образец в лунке, (ii) видеть положение фронта фореза. Количества, которые обычно приводятся в методиках дают слишком жирную полосу, которая даже мешает окрашиванию.

    Комментарии.

    Общие.

  • Разрешающий и концентрирующий гели имеют различные буфера, поэтому залитый гель нельзя долго хранить. В крайнем случае его можно оставить ON на +4oС, не вынимая гребёнку и замотав верх и низ SaranWrap, чтобы не подсыхал.
  • Бромфеноловый синий идёт с фронтом фореза. Ниже него белков нет.
  • Опасно наносить на форез белок в высокой концентрации соли: 1) K+ (и некоторые другие катионы) способны выпадать в осадок с белком и SDS, 2) высокая соль не позволяет белкам войти в гель. Однако, часто концентрирующий гель способен обеспечить хорошую картинку даже если вначале в ячейке выпал осадок.
  • В случае бактериальной культуры средней плотности на одну лунку PAAG 0.75х2.5mm2 нужно брать материал из ~15 µl бактериальной культуры.

    • По пунктам.

    п. 0.

  • Вполне можно пользоваться и промежуточными концентрациями.

    • п.5.

  • Кислород - ингибитор полимеризации. Без дегазации гель, конечно, заполимеризуется, но за большее время (в этом случае стоит увеличить раза в полтора количество PSA и TEMED).

    • п.6.

  • Удобно отлить из остатков гелевого раствора ~0.5 -1.0ml в 1.7ml пробирку и использовать ее как индикатор полимеризации.

    • п. 9.

  • Можно промакнуть сложенной фильтровалкой.

    • п. 10.

  • Вставлять гребенку после заливки геля - ненужная суета во время полимеризации, кроме того она выдавит в камеру значительный объём геля.


Окрашивание белковых гелей Coomassie R250 | Практическая молекулярная биология

Практическая Молекулярная Биология - главная страница.
> Методы > Работа с белками > Окрашивание гелей Кумасси R250.

Окрашивание белковых гелей Coomassie R250.

Главная.
Новости.
О проекте.
Справочник.
Рестриктазы.
Методы.
Растворы.
Расчёты.
Обзоры.
Обучение.
Ссылки.
Растворы.
Краска
Отмывка
Комментарии.
Общие.
По пунктам.
Быстрый и простой метод для окраски белковых гелей.

  1. в стеклянный стакан налить краску и поместить в нее гель;
  2. закрыть стакан пленкой и в микроволновке довести до кипения;
  3. качать на качалке 10';
  4. слить краску, сполоснуть гель водой, налить отмывку I;
  5. закрыть стакан пленкой и в микроволновке довести до кипения;
  6. качать на качалке 10';
  7. слить отмывку I, сполоснуть гель водой, налить отмывку II;
  8. закрыть стакан пленкой и в микроволновке довести до кипения;
  9. качать на качалке 10';
  10. слить отмывку II, сполоснуть гель водой;
  11. гель можно сфотографировать, отсканировать или высушить на гель-драере.

    Растворы.

    Краска

     | Конц. | Сток | 500ml
Coomassie Blue R250 | 0.25% | тв. | 1.25g
Этанол | 25% | 100% | 125ml
Уксусная кислота | 25% | 100% | 125ml
H2O | 50% | mQ | 250ml

    Отмывка

     | Конц. | Сток | 1000ml
Уксусная к-та | 10% | 100% | 100ml
Этанол | 10% | 100% | 100ml
H2O | 80% | mQ | 800ml

    Комментарии.

    Общие.

  • Быстрый и простой метод для окраски белковых гелей. Вся процедура занимает максимум 30 минут. Можно несколько сократить время окрашивания и отмывок и получить результат еще быстрее.

    • По пунктам.

    п. 4,7.

  • Мы обычно используем отмывку "I" по нескольку раз, "II" отмывку - свежую. Когда отмывка "I" становится слишком синей, мы ее выливаем, а использованная и сохраненная отмывка "II", становится отмывкой "I".

    • п. 11.

  • Если гели сушить на фильтровалке, то их потом не очень удобно переводить в цифровое изображение. Фильтровалка не идеально белая и на сером фоне скрадываются плохо видимые полоски. Поэтому, мы обычно фотографируем гели камерой Nikon Coolpix 4500 в проходящем белом свете (на вайт-боксе) для хорошей электронной копии, а для вклеивания в журнал сушим на гель-драере. Если есть приличный сканер (с нормальным значением OD), то можно положить гель прямо на стекло сканера, отсканировать, а затем протереть стекло.


Окрашивание белковых SDS PAAG с помощью Imidazole/Zn | Практическая молекулярная биология

Практическая Молекулярная Биология - главная страница.
> Методы > Работа с белками > Окрашивание гелей Imidazole/Zn.

Окрашивание белковых SDS PAAG с помощью Imidazole/Zn.

Главная.
Новости.
О проекте.
Справочник.
Рестриктазы.
Методы.
Растворы.
Расчёты.
Обзоры.
Обучение.
Ссылки.
Окрашивание.
Непроверенная информация Отмывка: (перед электроблотом).
Растворы.
Imidazole
ZnCl2
Комментарии.
Общие.
Очень быстрый, удобный и чувствительный метод. Единственный недостаток метода - гель невозможно высушить, его приходится фотографировать на темном фоне, освещая сверху.

    Окрашивание.

  1. сполоснуть в mQ 5'';
  2. уравновесить гель 0.2M Imidazole:
    3. % АА | 10% | 12.5% | 15%
время | 5' | 5-10' | 15-30'
  3. окрасить покачивая ~1' в 0.3М ZnCl2
  4. сполоснуть в H2O;
  5. наблюдать на темном фоне, освещение сверху;
  6. хранить в H2O.

    7. Непроверенная информация Отмывка: (перед электроблотом).

  7. 2-3 раза (до прозрачности) по 10' в 2% лимонной кислоте;
  8. уравновесить30-60' в растворе для электропереноса:
    9. Tris Cl, pH8.3 | 50mM
SDS | <40kDa0.02% >40kDa0.1%
  9. фильтровальная бумага - тот же буфер без SDS;
  10. перенос: 2mA/cm2, 60' (или 3mA на индивидуальную полосу).

    Растворы.

    Imidazole

    2M(хранить при 4oС):

     | Конц. | Сток | 50ml | 100ml
Imidazole | 2M | 68.1g/M | 6.81g | 13.62g
H2O |  |  |  |

    ZnCl2

    3M (хранить при 4oС):

     | Конц. | Сток | 50ml | 100ml
ZnCl2 | 3M | 136.28g/M | 20.44g | 40.88g
H2O |  |  |  |

    Комментарии.

    Общие.

  • Чувствительность: ~30x кумасси, <ceребро: ~3-30ng на бэнд.
  • Можно применять для окраски и соли Cu2+, но Zn2+ удобнее и чувствительнее.
  • Метод весьма чувствителен, поэтому:
    1. необходимо работать только в перчатках;
    2. качество воды очень критично, на всех этапах использовать только mQ.


Серебряное окрашивание белковых SDS-PAA гелей (аммонийный метод) | Практическая молекулярная биология

Практическая Молекулярная Биология - главная страница.
> Методы > Работа с белками > Окрашивание гелей серебром.

Серебряное окрашивание белковых SDS-PAA гелей (аммонийный метод).

Главная.
Новости.
О проекте.
Справочник.
Рестриктазы.
Методы.
Растворы.
Расчёты.
Обзоры.
Обучение.
Ссылки.
Фиксация.
Сенситизация.
Окрашивание.
Проявление.
Растворы.
ТХУ
10% раствор глутаральдегида
SD
Проявитель
Stop
Комментарии.
Общие.
По пунктам.
Наиболее чувствительный метод окрашивания белковых гелей. Но и наиболее трудоёмкий.

    Фиксация.

  1. фиксировать в 20% ТХУ, >1h (больше для высокопроцентных гелей; ещё лучше ON);
  2. 2x20' "Stop";
  3. 2x20' H2O.

    4. Сенситизация.

  4. 30' в 10% глутаральдегиде;
  5. 3x20' H2O.

    6. Окрашивание.

  6. 30' SD;
  7. 3x5' H2O.

    8. Проявление.

  8. 5-10' в проявителе;
  9. остановить 3-5' в "Stop";
  10. перед хранением или сушкой сполоснуть в H2O.

    Растворы.

    ТХУ

    20% (хранить при NT):

     | Конц. | Сток | 30ml
ТХУ | 20% | 100% | 6ml
H2O |  | mQ | 24ml

    10% раствор глутаральдегида

    (хранить при -20oС):

     | Конц. | Сток | 10ml | 15ml
Glutaraldehyde | 10% | 25% | 4ml | 6ml
H2O |  | mQ | 6ml | 9ml

    SD

    Silver diamine solution (должен быть свежим):

     | Конц. | Сток | 15ml
NaOH | 19mM | 0.1M | 2.84ml
NH4 | 0.49% (w/v) | 35% (w/v) | 0.21ml
AgNO3 | 0.8% (w/v) | 20% (w/v) | 0.6ml
H2O |  | mQ | 11.04ml

    Проявитель

    (хранить при NT):

     | Конц. | Сток | 100ml
Citric acid | 0.005% (w/v) | 1% (w/v) | 0.5ml
Formaldehyde | 0.019% (w/v) | 36% (w/v) | 52µl
H2O |  |  | 99.45ml

    Stop

    (хранить при NT):

     | Конц. | Сток | 500ml
EtOH | 40% | 96% | 208ml
Уксусн. к-та | 10% | 100% | 50ml
H2O |  | mQ | 242ml

    Комментарии.

    Общие.

  • Чувствительность ~0.1-1.0ng белка на бэнд.
  • Метод весьма чувствителен, поэтому необходимо:

    • * работать только в перчатках;
    * качество воды очень критично, на всех этапах использовать только mQ.

  • нельзя использовать b-MeEtOH в качестве агента, восстанавливающего дисульфидные связи: он вызывает появление двух артефактных полос в районе 50 и 67kDa.
  • серебряное окрашивание мешает экспозиции3H - изотопов.
  • сообщалось о возможности повысить чувствительность метода в 2-9/40-50 раз с помощью двойного окрашивания: предварительное окрашивание Coomassie Blue (нормальная/колоидная форма), а затем - серебряное окрашивание.
  • Вещества, влияющие на окрашивание:

    • SDS
    Глицин
    Tris
    Мочевина
    Глицерин
    Уксусная кислота
    Белки - вызывают сильное фоновое окрашивание

    По пунктам.

    п. 6.

  • К NH4(35%) добавить 0.1M NaOH, затем, перемешивая, понемногу добавлять AgNO3. Когда выпадет коричневый осадок, растворить добавлением минимального количества NH4. Довести объем до 100 ml H2O. Раствор нестабилен, должен быть использован в течение 5'. окрашивание проводится только в перчатках.

    • п. 8.

  • После 10' существенно возрастает фон.
  • Проявление продолжается ещё 2-4' после удаления геля из проявителя.


Определение концентрации белка на 3ММ | Практическая молекулярная биология

Практическая Молекулярная Биология - главная страница.
> Методы > Работа с белками > Окрашивание белка на 3MM.

Определение концентрации белка на 3ММ.

Главная.
Новости.
О проекте.
Справочник.
Рестриктазы.
Методы.
Растворы.
Расчёты.
Обзоры.
Обучение.
Ссылки.
Растворы.
Staining solution
Destaining solution
Комментарии.
Общие.
По пунктам.
Наиболее удобный метод, когда речь идет об оценке концентрации белка в большом количестве образцов (например, фракции с колонки).

    Нанесение образцов на 3MM
  1. на 3MM бумагу нанести ряд 2х разведений BSA (по ~1µl);
  2. нанести образец:

    3. качественная оценка в ряде образцов:

    нанести ряд образцов (по ~1µl);

    количественное измерение:

    нанести 2х разведения измеряемого белка (по 1µl);

  3. cушить (либо "Ветерок" ~5', либо 65oС ~10');
  4. смочить в ацетоне, высушить;
  5. красить ~5' в Staining Solution;
  6. отмывать в Dest. solution (~5-15');
  7. степень отмывки контролировать визуально;
  8. сполоснуть водой;
  9. высушить, вклеить в журнал.

    Растворы.

    Staining solution

    (хранить при NT в плотно закрытой посуде):

     | Конц. | Сток | 100ml
Coomassie Blue R250 | 0.25 | тв. | 0.25g
Метанол | 45% | 100% | 45ml
H2O | 45% | mQ | 45ml
Уксусная к-та | 10% | ледяная | 10ml
  • Растворять краситель на бактериальном шейкере, затем фильтровать через бумажный фильтр.

    • Destaining solution

    (хранить при NT в плотно закрытой посуде):
    двухфазна система, состоящая на 10-20% из бутанола и на 90-80% из:

     | Конц. | Сток | 100ml
Уксусная к-та | 5% | ледяная | 5ml
H2O | 95% | mQ | 95ml

    Комментарии.

    Общие.

  • Наиболее удобный метод, когда речь идет об оценке концентрации белка в большом количестве образцов (например, фракции с колонки).
  • Основной недостаток метода - низкая точность.
  • Достоинства - быстро, просто, дёшево, позволяет анализировать одновременно десятки образцов. Очень слабо чувствителен к раствору, в котором находится белок. => Этот метод - альтернатива точных методов, когда речь идет об измерении концентрации белка, растворенного в неудобном буфере.

    • Дополнительно, смотри замечания к "Окрашивание белковых гелей Coomassie brilliant blue R250."

    По пунктам.

    п. 1.

  • Растворы белков часто набираются в тип более или менее точно только в первый раз. Потом - какие-то фокусы с поверхностным натяжением приводят к тому, что в тип затягивается большее количество раствора. => надо обязательно контролировать объем визуально.
  • Контрольная полоса совершенно необходима в случае количественных измерений. Лучше, когда она присутствует и в качественных.

    • п. 2

  • Разведения обязательны, т.к. при одиночном нанесении ошибка может быть очень высока, особенно, если угодить в диапазон слишком высоких (насыщающих) концентраций.

    • п. 3, 4.

  • Фиксация белка на бумаге.


Высушивание гелей без гель-драера | Практическая молекулярная биология

Практическая Молекулярная Биология - главная страница.
> Методы > Работа с белками > Высушивание гелей на фильтровалке.

Высушивание гелей без гель-драера.

Главная.
Новости.
О проекте.
Справочник.
Рестриктазы.
Методы.
Растворы.
Расчёты.
Обзоры.
Обучение.
Ссылки.

    Сэндвич для высушивания геля
  1. сполоснуть гель H2O;
  2. инкубировать (лучше с покачиванием) в небольшом объёме (чтобы только покрывал гель) ацетона:

    3. ~30' для 0.75mm
    45-60' для 1.5mm

  3. приготовить сэндвич показанный на рисунке;
  4. сушить под грузом ON.

    Комментарии.

    Общие.

  • В результате высушивания получаются синие полоски на молочно-белом фоне (фон - выпавший в осадок SDS). Если нужно, чтобы фон был прозрачным, требуется ~2h предварительной отмывки в H2O.

    • По пунктам.

    п. 2.

  • Гель обезвоживается и сжимается на 30-40%.

    • п. 3.

  • Если проложить целлофан, то получится двусторонний гель; если нет - односторонний, приклеенный к фильтровалке.


Bicinchoninic acid protein assay kit | Практическая молекулярная биология

Практическая Молекулярная Биология - главная страница.
> Методы > Работа с белками > Определение концентрации белка.

Bicinchoninic acid protein assay kit.

Главная.
Новости.
О проекте.
Справочник.
Рестриктазы.
Методы.
Растворы.
Расчёты.
Обзоры.
Обучение.
Ссылки.
Допустимые для BCA prot. assay концентрации примесей.
Комментарии.
Общие.
По пунктам.

  1. приготовить "Protein determination mix":
    2. Количество реакций | 1x
CuSO4(II), 4% | 4µl
Bicinchonic acid | 200µl
  2. составить контрольные смеси "a"-"e":
    3.  | H2O | Protein determination mix | Protein standart (0.2µg/µl) | Количество белка (µg)
а | 10µl | 200µl | - | 0 µg
b | 9µl | 200µl | 1µl | 0.2µg
c | 8µl | 200µl | 2µl | 0.4µg
d | 6µl | 200µl | 4µl | 0.8µg
e | - | 200µl | 10µl | 2.0µg
  3. составить экспериментальные смеси, лучше - несколько разведений:

    4. 200µl (Protein determination mix) + (образец в V=10µl);

  4. инкубировать

    5. * по методике кита 37oC, 30' (можно NT, ON),
    * по "Guide to protein purification" 60oC, 30'. Написано, что это повышает чувствительность и уменьшает белок-белковые различия;

  5. охладить до NT;
  6. измерять OD562(от низких концентраций к высоким, тогда не придется мыть ячейку);
  7. по значениям "a"-"e" построить калибровочную таблицу, рассчитать концентрации в экспериментальных образцах.

    Комментарии.

    Общие.

    Допустимые для BCA prot. assay концентрации примесей (на 10µl).

    Кислоты и основания
HCl | 0.1M
NaOH | 0.1M
PCA | <1%
TCA | <1%
Буфера
Acetate | 0.2M
(NH4)2SO4 | 20%
Borate | 10mM
Citrate | <1mM
Glycine | 1M
HEPES | 100µM
Phosphate | 250mM
Tris | 0.1M
Детергенты
Brij 35 | 1%
CHAPS | 1%
Lubrol PX | 1%
Octyl-glucoside | 1%
SDS | 1%
TritonX-100 | 1%
Tween-20 | 1%
Восстановители
DTT | <1mM
bMeEtOH | <1%
Miscellaneous
DNA/RNA | 20µg
DMSO | 5%
EDTA | 10mM
Glycerol | 10%
KCl | <10mM
NaCl | 1M
Sucrose | 40%
Urea | 3M
  • Непроверенная информация Кит можно использовать для определения не только белковой, но и солевой фракции, сходящей с колонки. Для этого образец вносят на колонку с 1mM ascorbat Na (который идёт вместе с солью). В этом случае asсorbate "проявляется" сразу же после добавления "Protein determination mix", а белки - только после прогрева.

    • По пунктам.

    п. 4.

  • При желании время "проявления" можно значительно сократить: пробирки поместить в водяную ванночку и обработать ~20'' в микроволновой печина полной мощности.


Western blotting | Практическая молекулярная биология

Практическая Молекулярная Биология - главная страница.
> Методы > Работа с белками > Western.

Western blotting.

Главная.
Новости.
О проекте.
Справочник.
Рестриктазы.
Методы.
Растворы.
Расчёты.
Обзоры.
Обучение.
Ссылки.
Сухой перенос на трансблоттере.
Окрашивание белков на фильтре.
Характеристики белковых красителей.
Гибридизация.
Проявление Westerna (ECL-kit).
Хранение фильтра после проявления.
Отшпаривание от а/т для повторной гибридизации.
Хранение а/т.
Растворы.
PBS
TS
PSS
WB
HB
SB
Комментарии.
Общие.
По пунктам.
Все в перчатках! (Можно reusable).

    Сухой перенос на трансблоттере.

  1. отрезать концентрирующий гель, ненужные участки геля, правый верхний угол;
  2. качать гель в TS 10' при NT;
  3. приготовить мембрану (на 4-6mm шире и длиннее геля) и 6 таких же кусков Whatman 3MM (если у геля обрезан угол, у мембраны и ватмана обрезать тоже);
  4. мембрану смочить 5' в H2O, затем 5' в TS (PVDF мембрану прежде всего смочить в метаноле 15'');
  5. ватман смочить в TS;
  6. приготовить сэндвич показанный на рисунке (аккуратно прокатывать пипеткой, чтобы выгнать пузыри):

  7. перенос 25', выставив ограничение по току Amax=2mA/cm2(например, для геля размером 10х10cm2xAmax=200mA).

    8. после переноса

  8. снять крышку, верхние куски Whatman, отметить на фильтре сторону, на которую шел перенос (сторона P);
  9. сполоснуть фильтр в 1хPBS, хранить:

    10. * ON при NT (сухим, завернутым в фильтровалку);
    * по крайней мере 2 недели при +4oC (влажным, завёрнутым в SaranWrap или в ванночке с PBS);

  10. пластины прибора после переноса промокнуть фильтровалкой, сполоснуть дистиллированной водой из промывалки, вытереть полотенцем. Дать высохнуть, закрыть;

    11. Окрашивание белков на фильтре.

  11. после переноса белки на мембране можно окрасить (лишь окрашивание Ponceau S обратимо и полностью совместимо с со всеми методами иммуноокрашивания);

    12. Характеристики белковых красителей.

    Способ окраски | * | NC | N | P | Окрашивание
Ponceau S | 1-2µg | + | - | + | обратимое
Amido Black | 1.5µg | + | - | + | постоянное, низкий фон
Comassie blue | 1.5µg | + | - | + | постоянное, высокий фон
India ink | 100ng | + | - | + | постоянное
Biotin-avidin | 30ng | + | + | + | постоянное, бледнеет со временем
Colloidal gold | 3ng | + | - | + | постоянное

    * - Чувствительность
    NC - Нитроцеллюлоза
    N - Нейлон
    P - PVDF

  12. если мембрана была высушена - аккуратно положить её на поверхность H2O, дать промокнуть под действием капиллярных сил и утопить на 3-5';
  13. перенести в окрашивающий раствор PSS, 5-10' с покачиванием;
  14. после появления картинки сполоснуть мембрану в нескольких сменах H2O;
  15. положение маркера отметить водоустойчивыми чернилами/карандашом.

    16. Гибридизация.

  16. забивка в HB на качалке 40' NT (или +4oС ON);
  17. гибридизация с "I"а/т в HB в гибридайзере 2h 26oC (или +4oС ON);
  18. заморозить раствор для I-гибридизации;
  19. отмывка 3х 5' в WB на качалке NT;
  20. гибридизация со "II"а/т в HB в гибридайзере 30-50' 26oC;
  21. заморозить раствор для II-гибридизации;
  22. отмывка, как в п.19.

    23. Проявление Westerna (ECL-kit).

  23. мембрану вынуть из отмывочного раствора, промокнуть на фильтровалке, положить на Saran Wrap (сторона Р - вверх);
  24. смешать равные объёмы растворов 1 и 2 (приблизительно по 0.5-1.0ml, в зависимости от размера фильтра), нанести на фильтр (можно пульверизатором);
  25. 1' NT (следить, чтобы был покрыт весь фильтр);
  26. если раствора много, приподнять фильтр, дать лишней жидкости стечь с угла;
  27. а) Если свежие ECL реагенты и хорошие а/т:

    28. * подготовить заранее пленку, кассету, фиксаж и проявитель;
    * мембрану положить на стекло, стороной Р вверх, сверху покрыть Saran Wrap, отнести в темную комнату, положить на стол.;
    * рентгеновскую плёнку наложить сверху, прижать; сделать несколько экспозиций: 5'', 30'', 60''; проявить; оценить автограф, если слишком сильный или слабый, повторить экспозицию, но уже с откорректированным временем.

    б) Если ECL реагенты старые и/или плохие а/т:

    в этом случае требуется большое время экспозиции, поэтому:

    * фильтр завернуть в Saran Wrap, заложить на экспозицию в кассете на 3';
    * перезаложить (на вторую плёнку);
    * первую пленку проявить, по ней оценить, сколько времени нужно экспонировать вторую (но >30' бессмысленно).

    Хранение фильтра после проявления.

  28. Хранить влажными (в 1хPBS):

    29. (1) +4oС на стекле, покрытым Saran Wrap, до 2-3 недель;
    (2) +4oС в растворе 1х PBS, до 1-2 недель - пока не прорастёт;
    (3) Непроверенная информация +4oС в растворе 1х PBS + 0.005%NaN3, >4 месяцев;
    (4) долговременное хранение: завернуть в Saran Wrap, запаять в полиэтиленовый пакет, (optional - проложить между стёклами), хранить на -70oС.

    Отшпаривание от а/т для повторной гибридизации.

    Не всегда нужно, т.к. обычно и без него можно разобраться.
    (и для NC, и для PVDF):

  29. 30' 50oС в SB;
  30. сполоснуть фильтр 1хPBS.

    31. Хранение а/т.

    На этот счет существуют разные мнения:

    1. Некоторые замораживают в жидком азоте небольшие аликвотами, хранят на -70oС, размораживают 1 раз и далее хранят при +4oС. По нашему опыту на +4oС лучше не хранить более месяца.
    2. Другие хранят на -20oС, размораживают и замораживают при каждом использовании.
    3. На некоторые фирменных а/т есть указания как с ними обращаться. Но в любом случае слишком большие фасовки лучше разаликвотить и часть заморозить.

    Растворы.

    PBS

    pH(1x)=7.4, (хранить при NT или при 4oС):

     | 1x | 10x | Сток | 100ml | 500ml
KH2PO4 | 1.7mM | 17mM | 136.1g/M | 0.231g | 1.157g
Na2HPO4 | 5.2mM | 52mM | 142g/M | 0.738g | 3.692g
NaCl | 150mM | 1.5M | 58.44g/M | 8.77g | 43.83g
H2O |  | mQ |  |  |
     | 1x | 10x | Сток | 100ml | 500ml
KH2PO4 | 1.7mM | 17mM | 136.1g/M | 0.231g | 1.157g
Na2HPO4x7H2O | 5.2mM | 52mM | 268.1g/M | 1.394g | 6.971g
NaCl | 150mM | 1.5M | 58.44g/M | 8.77g | 43.83g
H2O |  | mQ |  |  |
  • стерилизовать автоклавированием;
  • pH зависит от концентрации, поэтому измерять лишь разбавив до 1х.
  • Непроверенная информация pH 10x должен быть ~6.8 (если необходимо, можно довести NaOH). Стерилизовать автоклавированием. После разбавления pH должен стать 7.4.

    • TS

    Transfer solution, Буфер для переноса /для NC (хранить при NT):

     | Конц. | Сток | 1 l
Tris-base | 47.9mM | 121.1g/M | 5.8g
Glycine | 38.6mM | 75.05g/M | 2.9g
SDS (10%) | 0.0385% | 10% | 3.85ml
Метанол | 20% | 100% | 200ml
H2O |  | mQ |
  • Для PVDF: нужно исключить SDS и уменьшить содержание метанола до 100ml/L, остальное так же.

    • PSS

    10х Ponceau S staining solution (хранить при NT, разводить перед применением):

     | Конц. | Сток | 5ml | 100ml
Ponceau S | 2% | тв. | 0.1g | 2g
trichloroacetic acid | 30% | тв. | 1.5g | 30g
sulfosalicylic acid | 30% | тв. | 1.5g | 30g
H2O |  | mQ |  |

    WB

    Washing buffer, Раствор для отмывки (готовить перед использованием):

     | Конц. | Сток | 100ml
сухое молоко | 5% | тв. | 5g
PBS | 1х | 10х | 10ml
Tween-20 | 0.1% | 10% | 1.0ml
H2O |  | mQ |

    HB

    Hybridization buffer, Раствор для гибридизации и забивки неспецифической сорбции:

     | Конц. | Сток | 100ml
сухое молоко | 5% | тв. | 5g
PBS | 1х | 10х | 10ml
H2O |  | mQ |
  • Хранение раствора после гибридизации:

    • если а/т сильные, раствор можно использовать еще несколько раз. Для этого после гибридизации собрать раствор и хранить при -20oC (>месяца).

    SB

    Stripping buffer, Буфер для отшпаривания (готовить перед использованием):

     | Конц. | Сток | 10ml
Tris Cl pH6.8 | 50mM | 1M | 0.5ml
SDS | 2% | 10% | 2.0ml
b-MeEtOH | 100mM | 14.5M | 69 µl
H2O |  | mQ | 7.43ml

    Комментарии.

    Общие.

  • Все способы постановки Western состоят из следующих этапов:

    • 1) перенос белка из геля на мембрану;
    2) забивка неспецифической сорбции;
    3) адсорбция I-антител;
    4) отмывка;
    5) адсорбция II -антител;
    6) отмывка;
    7) проявление фильтра;

  • Какой тип мембраны использовать: NC или PVDV (говорят, последняя чувствительнее) зависит только от вашего вкуса. NC мембрана более хрупкая, но при аккуратной работе это незаметно.

    • По пунктам.

    п. 1.

  • Обрезать ли гель, оставив лишь область, которую вы хотите увидеть на картинке до переноса, после переноса или вообще не обрезать, зависит от вашего желания экономить мембрану и антитела.

    • п.4.

  • Можно в ванночке с гелем.

    • п. 6.

  • Но лучше всё накладывать сразу без пузырей.

    • п. 7.

  • Или ~3mA на индивидуальную полоску.

    • п. 8.

  • Иногда полезно отметить положение границ геля, лунок и т.п.

    • п. 11.

  • Можно проконтролировать как много белка осталось в геле после переноса покрасив гель.

    • Гибридизация.

  • Фильтр всегда должен быть влажным.
  • Высохшую PVDF мембрану нужно смачивать метанолом.
  • Соприкасаться с раствором должна сторонаP(на которую шел перенос).
  • Гибридизация с а/т проводится в гибридайзере при 26oC в маленьких цилиндрах или 50ml ЦФ-пробирках. Объём гибридизационного раствора ~3ml (по возможности минимальный, но чтобы мембрана не подсыхала).
  • Отмывка и забивка: при NT покачивая в ванночке (крышке от типов) V=30-50ml.

    • п. 16.

  • Раствор либо выбросить, либо в нем же проводить гибридизацию, только не надо капать на фильтр концентрированные а/т.
  • Для забивки неспецифики лучше всего использовать сухое молоко, (можно и BSA, но он нам нравится меньше). Разные партии несколько отличаются между собой по интенсивности фона.

    • п. 17.

  • Налить гибридизационный раствор в 50ml ЦФ-пробирку, добавить нужное количество а/т, смешать. Проложить фильтр по стенке пробирки, поставить в гибридайзер.
  • Если вы не знаете в каком разведении работают а/т, то вам придётся определить это экспериментально.
  • Время взаимодействия с антителами можно увеличивать или уменьшать в зависимости от ваших антител.
  • Гибридизация проводится в 0.1-0.15М NaCl, снижение ионной силы вызывает сильную неспецифическую гибридизацию.

    • п. 18.

  • Очень важно!!! Раствором с антителами можно пользоваться несколько раз (5-7). Достаточно заморозить его после использования на -20oС. Эта процедура работает по крайней мере для гибридизационного буфера: 1x PBS(without Mg++/Ca++), 0.3-1.0% Dry milk, Antibodies.

    • п. 20.

  • При иммуноокрашивании после иммунопреципитации фон можно убрать преконъюгировав предварительно вторичные антитела с первичными .
  • Приведённая процедура - не единственная. Варианты:
    1. Все делать при NT на качающейся платформе, гибридизация и забивка в целлофановых пакетах (Vраствора ~1.5мl, в зависимости от размера фильтра), отмывка в ванночке:
      1. забивка: 3% сухое молоко, 1х PBS, 30-40';
      2. "I"а/т: 1h 0.3% сухое молоко, 1х PBS, антисыворотка;
      3. отмывка 3 раза х 5': 1х PBS, 0.05% Tween-20;
      4. "II"а/т: 30' в 1х PBS;
      5. отмывка как в п.3.

      Несмотря на существенно более низкое содержание сухого молока в гибридизационном буфере для "I"а/т и полное его отсутствие в буфере для "II"а/т этот метод давал чистые картинки. Видимо, успех определялся качеством использованных а/т.

    2. Отмывка и забивка проводятся в ванночке. Гибридизация: на стол положить кусок парафильма (больше мембраны), на него - 0.5-1ml гибридизационного раствора с а/т. Положить мембрану стороной (Р) к раствору, избегая пузырей, сверху прикрыть куском парафильма размером с мембрану. Инкубировать 1h.

      3. Этот способ сокращает объём гибридизационной смеси, но может ухудшить качество гибридизации.

    п. 27.

  • Максимум свечения наступает через 4-5' после нанесения раствора (разумная интенсивность свечения сохраняется в течение 15-20').


Dot-blot для определения рабочей концентрации антител | Практическая молекулярная биология

Практическая Молекулярная Биология - главная страница.
> Методы > Работа с белками > Тестирование антител.

Dot-blot для определения рабочей концентрации антител.

Главная.
Новости.
О проекте.
Справочник.
Рестриктазы.
Методы.
Растворы.
Расчёты.
Обзоры.
Обучение.
Ссылки.
Подготовка мембраны
Иммунодетекция
Пример
При оптимальном разведении чувствительность антител максимальна, но в тоже время они ещё не дают слишком высокого фона на BSA.

    Подготовка мембраны.

    Нанесение образцов на мембрану
  1. вырезать мембрану нужного размера (по одному блоту для каждого разведения первичных антител);
  2. отметить карандашом положение образцов, так, чтобы минимальное расстояние между ними было ~1cm;
  3. смочить мембрану сначала в mQ, затем в PBS;
  4. приготовить серийные разведения белка в BSA 50ng/µl/PBS;
  5. нанести по 1-2.5µl образцов на мембрану, не касаясь её типом;
  6. подсушить мембрану;
  7. мембрану либо использовать сразу, либо хранить при 2-80С, завернутой в Saran Wrap, в течение 3 месяцев.

    8. Иммунодетекция.

  8. "забивка" мембраны 1h NT на качалке;
  9. отмывка 1x15' и 2х5'в 0.1%Tween/PBS NT;
  10. приготовить несколько разведений первичных антител: 1:100, 1:250, 1:500;
  11. инкубировать 1 блот с каждым разведением 1h NT;
  12. отмыть (п.9);
  13. инкубировать со вторичными антителами 1h NT;
  14. отмыть (п.9);
  15. далее - детектировать, используя ЕCL реагенты.

    Пример: разведения рекомбинантного белка (С=4µg/µl):

  1. 1µl белка + 199µl BSA (0.1µg/µl) = 20 ng/µl (2.5µl на dot)
  2. 10µl (из п.1) + 10 µl BSA = 10 ng/µl (1µl )
  3. 4 µl (из п.2) + 16 µl BSA = 2 ng/µl (1µl)
  4. 4 µl (из п.3) + 16 µl BSA = 0.4 ng/µl (1µl)


PAAG электрофорез нативных белков | Практическая молекулярная биология

Практическая Молекулярная Биология - главная страница.
> Методы > Работа с белками > PAAG в неденатурирующих условиях.

PAAG электрофорез нативных белков.

Главная.
Новости.
О проекте.
Справочник.
Рестриктазы.
Методы.
Растворы.
Расчёты.
Обзоры.
Обучение.
Ссылки.
Комментарии
Алексей Колесниченко,
Сибирский институт физиологии и биохимии растений

    Электрофорез проводили в блоках полиакриламидного геля размером 70х80х1 mm3, используя прибор для электрофореза Mini-PROTEAN II Electrophoretic Cell фирмы BIO-RAD (США).

    Стеклянные пластины, одна из которых несколько длиннее другой (83х102 и 73х102 mm2), отделяли друг от друга с помощью прокладок из органического стекла толщиной 1 mm и вставляли в устройство для заливки геля, прилагаемое к прибору для электрофореза. В просвет между стеклянными пластинами заливали раствор мелкопористого полиакриламидного геля, а после его полимеризации заливали крупнопористый гель. В последний погружали зубчатый шаблон для формирования карманов для нанесения белковых проб.

    Верхним электродным буфером служил трис-глицин, pН 8.3 (25 mM Трис и 192 mM глицин) с добавлением 0.01% SDS. Нижний электродный буфер имел такой же состав без SDS. Рабочий гель (7%) полимеризовали в 375 mM Трис-НСl буфере с добавлением 0.01% SDS, рН 8.8, а формирующий гель в 62.5 mM Трис-НСl буфере, рН 6.8. Для того, чтобы полимеризация проходила равномерно, полимеризующиеся блоки охлаждали. Для создания ровной верхней границы разделяющего геля на него наслаивали изобутанол, насыщенный водой.

    Электрофорез проводили, используя электрофоретическую ячейку прибора Mini-PROTEAN II. Стеклянные блоки прижимали специальными зажимами к передней части катодного отсека так, чтобы меньшая пластина была на уровне выреза в передней стенке прибора, а большая пластина была выше этого выреза. В электродный резервуар наливали верхний электродный буфер. Пластины опускали в нижний электродный буфер.

    Анализируемые белки растворяли в буфере, состоящем из Трис-НСl (62.5 mM, рН 6.8), 1% ß-меркаптоэтанола, 10% глицерина и 0,001% бромфенолового синего, и наносили на гель, предварительно выровняв концентрации, не более 25-30 µg белка на трек (20-25 µl образца). Первые полчаса, когда образцы входили в гель, устанавливали силу тока 50 mA на блок. Далее электрофорез проводили при постоянной силе тока 80 mA три часа, пока свидетель (бромфеноловый синий) не доходил до конца гелевого блока. После окончания электрофореза стеклянные пластины вынимали из прибора, и освободившийся гель помещали в камеру для окрашивания или использовали для переноса на нитроцеллюлозную мембрану.

    Комментарии.

    • Методика применялась в нашей лаборатории в течении длительного времени.
    • Сдвиг заряда белков за счет присутствия в буферах и геле низкой концентрации SDS позволяет добиваться значительного сокращения времени проведения электрофореза (4 часа против 48 часов по сравнению с электрофорезом в градиенте плотности ПААГ) и значительно улучшает картинку при последующем блоттинге, при этом при данной концентрации SDS (ее все-же необходимо подбирать в зависимости от исследуемого образца) не наблюдается изменения белкового спектра за счет развала белков на субъединицы.


Осаждение белков трихлоруксусной кислотой | Практическая молекулярная биология

Практическая Молекулярная Биология - главная страница.
> Методы > Работа с белками > Осаждение белков ТХУ.

Осаждение белков трихлоруксусной кислотой.

Главная.
Новости.
О проекте.
Справочник.
Рестриктазы.
Методы.
Растворы.
Расчёты.
Обзоры.
Обучение.
Ссылки.
Способ 1.
Способ 2.
Растворы.
ТХУ
дезоксихолат натрия
Комментарии.
Общие.
Дмитрий Жарков
Department of Pharmacological Sciences, State University of New York at Stony Brook, (631) 444 3585.

    Способ 1 (минимальная концентрация белка 5µg/ml).

  1. к раствору белка добавить 1/10 объёма 100% ТХУ;
  2. инкубировать 30' на льду или 15' при -20oC;

    3. Способ 2 (минимальная концентрация белка <1µg/ml и немного быстрее в исполнении).

  3. к раствору белка добавить 1/10 объёма 0.15% дезоксихолата натрия;
  4. выдержать 10' при NT;
  5. добавить 1/20 первоначального объема 100% ТХУ;

    6. Продолжение общее для обоих способов.

  6. ЦФ 5' в эппендорфовской центрифуге на максимальной скорости;
  7. отсосать супернатант пипеткой;
  8. далее можно:

    (a) растворить в 50-100µl 0.1 N NaOH;
    (b) промыть 1ml смеси этанол-эфир 1:1 (можно несколько раз, если надо хорошо удалить кислоту), после центрифугирования осадок подсушить и растворить в нужном буфере.

    Растворы.

    ТХУ

    Трихлоруксусная кислота,CCl3CO2H Mw=163.39,(хранить при NT, в темноте, под тягой).

     | Конц. | %(w/w) | 5ml | 10ml | 25ml | 50ml
TХУ | 100% (w/v) | 68.78 | 5.0g | 10.0g | 25.0g | 50.0g
H2O | mQ | 31.22 | 2.27ml | 4.54ml | 11.35ml | 22.7ml

    0.15% дезоксихолат натрия

    (хранить при NT):

     | Конц. | Сток | 1ml | 50ml
Deoxycholate | 0.15% | тв. | 1.5mg | 75mg
H2O |  | mQ | 1ml | 50ml

    Комментарии.

    Общие.

  • Метод полезен, когда концентрация белка в растворе слишком мала для анализа, или объем слишком велик, чтобы нанести нужное количество белка на гель. Источник: Bollag, D.M., Edelstein, S.J. (1991). Protein Methods. Wiley-Liss, Inc., New York, p.72-3.


Высушивание гелей на пяльцах | Практическая молекулярная биология

Практическая Молекулярная Биология - главная страница.
> Методы > Работа с белками > Высушивание гелей между целофановыми плёнками.

Высушивание гелей на пяльцах.

Главная.
Новости.
О проекте.
Справочник.
Рестриктазы.
Методы.
Растворы.
Расчёты.
Обзоры.
Обучение.
Ссылки.
Комментарии.
Общие.
По пунктам.
Андрей Шанько,
Всероссийский Институт Агрономической Биотехнологии (Москва), Tel: +7-095-9766544

  1. вырезать кусок целофановой плёнки, так что бы он, будучи сложенным вдвое, был немного больше размера пялец;
  2. смочить её в воде - горячей, прямо из крана;
  3. брызнуть на стол немного воды ~20-30ml, положить расправленную плёнку на стол, брызнуть немного воды (~20-30ml) и на неё;
  4. положить на плёнку гель, свернуть плёнку вдвое, так, что бы гель находился по середине;
  5. подложить под нижнюю плёнку меньшее кольцо пялец;
  6. сверху положить большее кольцо и сжать;
  7. завинтить "систему", обрезать излишки мокрой плёнки и повесить на гвоздь до утра;
  8. утром - разобрать "систему" (операцию не форсировать - высохшая плёнка опять становится ломкой);
  9. обрезать излишки сухой плёнки до формата геля, приклеить в журнал (если только гель не радиоактивный!).

    Комментарии.

    Общие.

  • Простой способ сушки геля вертикального электрофореза для камер типа SE250 Hoefer, SE1 Helicon и других подобных при толщине геля 0.8 мм. При уверенной работе процедура занимает меньше 5 минут.
  • Необходимые материалы:
    • пяльцы для вышивания (лучше латунные или алюминиевые, но можно и пластиковые);
    • сухая целофановой плёнка (штука дешёвая, но на сегодняшний день редкая, нужно спросить у старшего поколения и если достанете метра два - хватит на всю жизнь).
  • Добавление от Константина Муранова (Институт Биохимической Физики).
    Если в качестве подложки использовать фильтровальную бумагу (белая полоса), а в качестве "укрывного материала" пищевую полиэтиленовую пленку и сушить ночь на воздухе, а затем день на батарее отопления, то гель довольно плотно прилипает к бумаге и получается вполне приличная "фотография". Однако, если поторопиться и сразу положить на батарею, то гель трескается. Метод испробован для геля толщиной 1mm.

    • По пунктам.

    п. 2.

  • Плёнка намокает и становиться совсем похожей на обычный полиэтиленовый мешок. Внимание! Если плёнка старая и пересохшая надо быть аккуратным - она легко рвётся.

    • п. 7.

  • Можно быстро высушить горячим вентилятором (только пяльцы должны быть не пластиковые).


Высушивание гелей на рамке | Практическая молекулярная биология

Практическая Молекулярная Биология - главная страница.
> Методы > Работа с белками > Высушивание гелей между целофановыми плёнками.

Высушивание гелей на рамке.

Главная.
Новости.
О проекте.
Справочник.
Рестриктазы.
Методы.
Растворы.
Расчёты.
Обзоры.
Обучение.
Ссылки.
Растворы.
Drying solution
Евгений Евдокимов

  1. гель отмывается на шейкере в bi-H2O 3 раза по 15';
  2. 30' в drying solution;
  3. квадратный кусок целофановой пленки смачивается в drying solution и расправляется на пластиковой пластинке, затем гель. Сверху - еще один кусок целофана смоченный в drying solution;
  4. весь сэндвич прижимается сверху второй пластинкой, у которой в середине вырезан квадрат размером больше чем гель;
  5. конструкция закрепляется большими бумажными клипсами;
  6. через 16 часов гель готов (гель растрескивается очень редко);
  7. разобрать "систему" (операцию не форсировать - высохшая плёнка опять становится ломкой);
  8. обрезать излишки сухой плёнки до формата геля, приклеить в журнал.

    Растворы.

    Drying solution

     | Конц. v/v | Сток | 0.5L | 1L | 2L
Methanol | 20% | 100% | 100ml | 200ml | 400ml
Glycerol | 5% | 87% | 28.74ml 35.36g | 57.5ml 70.73g | 114.94ml 141.45g
H2O |  | mQ | 371.3ml | 742.5ml | 1485ml


Окрашивание белковых гелей Coomassie R250 с метанолом | Практическая молекулярная биология

Практическая Молекулярная Биология - главная страница.
> Методы > Работа с белками > Окрашивание гелей Кумасси R250 с метанолом.

Окрашивание белковых гелей Coomassie R250 с метанолом.

Главная.
Новости.
О проекте.
Справочник.
Рестриктазы.
Методы.
Растворы.
Расчёты.
Обзоры.
Обучение.
Ссылки.
Растворы.
Staining solution
Destaining solution
Комментарии.
Общие.
По пунктам.
Метод наименее чувствительный (по сравнению с серебряным окрашиванием или окрашиванием Zn/имидазолом). Его делают популярным два сравнительных преимущества: (i) он проще и несравненно дешевле, чем серебряное окрашивание; (ii) в отличие от окрашивания Zn/имидазолом, гель можно высушить и сохранить.

  1. поместить гель в ~ 5V Staining solution на ~ 4h (лучше с покачиванием);
  2. убрать Staining solution (его можно использовать несколько раз);
  3. быстро сполоснуть гель H2O;
  4. отмывать в двух сменах Destaining solution:

    5. Destaining solution I ~ 20'-2h (в зависимости от температуры),
    Destaining solution II ~20'-2h;

    альтернативный метод отмывки (Дмитрий Жарков)
  5. гель кладется в широкую стеклянную посудинку с холодной водой (200-300 ml), и кипятится ~5' (или до желаемой прозрачности);
  6. гель либо фотографировать, либо сушить.

    Растворы.

    Staining solution

    (хранить при NT в плотно закрытой посуде):

     | Конц. | Сток | 100ml
Coomassie Blue R250 | 0.25 | тв. | 0.25g
Метанол | 45% | 100% | 45ml
H2O | 45% | mQ | 45ml
Уксусная к-та | 10% | ледяная | 10ml
  • Растворять краситель на бактериальном шейкере, затем фильтровать через бумажный фильтр.

    • Destaining solution

    (хранить при NT в плотно закрытой посуде):
    двухфазна система, состоящая на 10-20% из бутанола и на 90-80% из:

     | Конц. | Сток | 100ml
Уксусная к-та | 5% | ледяная | 5ml
H2O | 95% | mQ | 95ml

    Комментарии.

    Общие.

  • Чувствительность 0.1-1.0µg белка на бэнд.
  • Метод не очень чувствителен, и вполне возможно работать с гелем без перчаток. Но мы не советуем этого делать, если Вам не хочется, чтобы в транспорте косились на Ваши синие пальцы.
  • Непроверенная информация При окрашивании фон возникает из-за SDS и буфера, если их предварительно отмыть фон получится существенно слабее:

    • * отмыть гель в 2х сменах большого объёма 5mM HCl (каждая смена ~1h);
    * далее - окраска как обычно.

    По пунктам.

    п. 1.

  • Скорость окрашивания зависит от температуры. При 60-65oС достаточно <1h. Внимание (!!!) горячее окрашивание можно проводить только под тягой: пары метанола сильно ядовиты.

    • п. 4.

  • Отмывка идет существенно быстрее при повышенной температуре. Но(!) при этом за ней нужно следить, иначе можно смыть не только фон, но и специфический сигнал (если всё же не уследили, окрашивание можно повторить). Внимание (!!!) горячую отмывку можно проводить только под тягой: пары метанола сильно ядовиты.
  • Бутанол вытягивает краситель из водной фазы. Двухфазный Destaining solution гораздо удобнее, чем однофазный или двухфазный с поглотителями. Отмывка существенно быстрее, раствор служит гораздо дольше.
  • Destaining solutions I и II различаются только названиями. Destaining solution I применяется первым (предварительная отмывка), он более грязный. Destaining solution II (финальная отмывка) - чище. Когда бутанол в Destaining solution I становится совсем грязным, его выбрасывают (удобнее отсосать вакуумным насосом); на его место переливают бутанол из Destaining solution II, который, в свою очередь, заменяют свежим бутанолом (или просто переобозначают раствор "II" в "I").

    • п. 5.

  • Удобство в том, что без уксусной, без метанола, и гораздо быстрее. Результат - как при стандартной отмывке, может, фон чуть погуще. Растрескивание при сушке обычное. Мы так отмываем уже года два, оригинальная ссылка на: G.Hervieu. A quick and safe method for destaining Coomassie-Blue-stained protein gels. Technical Tips Online.

    • п. 6.

  • Обычно гель сушат (т.к., если человек умеет фотографировать, то лучше пользоваться Zn/имдазол методом: он существенно быстрее и чувствительнее).
  • Есть два пути решения проблемы растрескивания гелей при сушке (обычно это касается только высокопроцентных гелей):
    1. инкубировать гель перед сушкой или ~1h в 20% глицерине, или ~30' в ацетоне.
    2. использовать более мощный вакуумный насос.


Определение активности полимеразы | Практическая молекулярная биология

Практическая Молекулярная Биология - главная страница.
> Методы > Экспрессия белков > Определение и протокол определения активности.

Определение активности полимеразы.

Главная.
Новости.
О проекте.
Справочник.
Рестриктазы.
Методы.
Растворы.
Расчёты.
Обзоры.
Обучение.
Ссылки.
Заранее.
Перед использованием.
Реакция.
Растворы.
dNTP’s(low-dA)
Primer
10х Буфер
Dilution buffer
Комментарии.
Общие.
По пунктам.

    Заранее.

  1. приготовить смесь для определения активности:
    2.  | Конц. | Сток | 80µl
Буфер | 1х | 10х | 8µl
MgCl2 | 2.5mM | 25mM | 10µl
dNTP’s(low-dA)* | 1x | 50x | 2.0µl
Primer** | 0.3 µM | 10 µM | 3µl (30pmol)
Матрица ss pSK(+) | 78µg/ml | ??? | ??? (8pmol)
H2O |  | mQ |
  2. провести отжиг в PCR машине (если в 200 µl пробирках, то разаликвотить так, чтобы получилось не более 100 µl на пробирку):

    3. T = 93oC, 3';
    T = 37oC, 15';

    при работе держать в ледяной бане, хранить при -20oC (размораживать так, чтобы температура не поднималась выше NT);

    Перед использованием.

  3. рассчитать необходимое количество смеси для определения активности (4 (или 2) µl на одну реакцию);
  4. добавить меченный a[32P]dATP из расчета > 5 µCi на 80 µl смеси;

    5. Реакция.

  5. приготовить разведения Taq pol в Dilution Buffer;
  6. к 4(2) µl смеси добавить 1(0.5) µl раствора Taq полимеразы (в ледяной бане!!!), смешать, затем (лучше в PCR машине):

    7. T=37oC, 1';
    T=72oC, 15';
    T=0-4oC, по крайней мере 2';

  7. поместить в лёд, не вынимая изо льда добавить к каждой пробирке 1 µl 0.1M EDTA;
  8. определить процент включения (см. "Определение процента включения.");
  9. включение (теоретическое) 100% соответствует концентрации полимеразы 0.2u/µl (соответственно, например 3% - 0.006u/µl)

    Растворы.

    dNTP’s(low-dA)

    если меченный дезоксинуклеотидтрифосфат dATP;

     | Конц. | Сток | 40 µl | 200 µl |
d(G,C,T)TP | 10mM | 100mM | по 4 µl | по 20 µl | 3x
dATP | 2.5mM | 100mM | 1 µl | 5 µl |
H2O |  | mQ | 27 µl | 135 µl |

    Primer

    для ss pSK(+) в качестве праймера можно использовать U-olig (#0010) или T7 primer (#0390);

    10х Буфер

    (хранить при 4oС) - это тот же буфер, что используется в PCR:

     | Конц. | Сток | 25ml
Tris Cl, pH 9.0 | 0.1M | 1M | 2.5ml
KCl | 0.5M | 2M | 6.25ml
Triton X-100 | 1% | 10% | 2.5ml
H2O |  | mQ | 13.75ml

    Dilution buffer

    (хранить при +4--20oС):

     | Конц. | Сток | 25ml
Буфер | 1x | 10x | 2.5ml
BSA | 100 µg/ml | 10mg/ml | 0.25ml
H2O |  | mQ | 22.25ml

    Комментарии.

    Общие.

  • 1u активности определяется как такое количество фермента, которое включает 10nmol (всех четырёх) dNTP’s в кислотонерастворимую фракцию за 30' при 72oC. Обычно в качестве матрицы используется активизированная calf thymus DNA, но в наших руках она даёт неудобно низкий процент включения.
  • Внимание!!! Ни в коем случае нельзя судить об активности по одному измерению, т.к. слишком большое количество фермента ингибирует реакцию.
  • При использовании приведённого протокола % включения не превышает 50%, а судить об активности фермента можно лишь по разведениям, которые дают не более или порядка 10% включения (иначе будет получена заниженная активность).

    • По пунктам.

    п.7.

  • На самом деле мы EDTA не добавляем. Просто держим пробирки во льду и работаем быстро.


Очистка Taq полимеразы (клон pTp4) | Практическая молекулярная биология

Практическая Молекулярная Биология - главная страница.
> Методы > Экспрессия белков > Taq полимераза.

Очистка Taq полимеразы (клон pTp4).

Главная.
Новости.
О проекте.
Справочник.
Рестриктазы.
Методы.
Растворы.
Расчёты.
Обзоры.
Обучение.
Ссылки.
Приготовление стоковой культуры.
Приготовление стартовых аликвот культуры-продуцента.
Выделение Taq полимеразы.
Обработка DNase.
Подготовка колонки.
Оценка связывания Taq полимеразы с Bio-Rex 70.
Растворы.
Terrific Broth, Amp(100 µg/ml), Glucose 2%
Buf.A.
Buf.B.
Buf.C.
Buf.C(50mM KCl)
Buf.C(400mM KCl)
Buf.D.
PMSF 0.1M
Dilution Buf.
Комментарии.
Общие.
По пунктам.

    Приготовление стоковой культуры.

  1. со стока (-70oС) рассеять бактерии штрихом на чашку с селективной средой: {Terrific Broth, Amp 100 µg/ml, Glucose 2%};
  2. отобрать несколько индивидуальных колоний, поместить их по отдельности в 5ml среды {Terrific Broth, Amp 100 µg/ml, Glucose 2%} в 17-50ml пробирках;
  3. 200-300rpm, 30(37)oC, ON;
  4. из каждой пробирки отобрать в стерильных условиях по 1ml, 2х промыть 1.0ml Terrific Broth (оставшуюся часть культуры поместить на +4oC);
  5. ресуспензировать в 2ml среды {Terrific Broth, Amp 100 µg/ml, IPTG 0.5mM};
  6. 200-300rpm, 37oC, ~3h;
  7. ЦФ 14krpm, 10'';
  8. сполоснуть 200 µl Buf.A (ресуспензировать; ЦФ 14krpm, 10'');
  9. ресуспензировать в 40 µl {Buf.A+~1mg/ml lysozym+1mM PMSF};
  10. + 40 µl Buf.B, смешать;
  11. 74oC, 45';
  12. быстро охладить в ледяной бане;
  13. ЦФ 14krpm, 10', NT;
  14. отобрать супернатанты,
  15. для каждого оценить полимеразную активность;
  16. определить, какие клоны продуцируют активную Taq полимеразу;
  17. к соответствующим оставшимся частям культуры (см. п.4) добавить DMSO до 7%, разаликвотить по 100 µl, заморозить в ж. азоте, хранить при -70oC;

    18. Приготовление стартовых аликвот культуры-продуцента Taq полимеразы.

  18. разморозить аликвоту из п.17, перенести её в 300ml среды {Terrific Broth, Amp 100 µg/ml, Glucose 2%} в по крайней мере 1L колбе;
  19. 200-300rpm, 37oC, до OD600=0.6-0.8 (но ниже 1.0!!!);
  20. добавить к культуре стерильный глицерол до 10%;
  21. разаликвотить:

    22. - часть - по 1.5ml культуры в ~20-30 2ml микроцентрифужных пробирок,
    - остальное - по 40ml в 50ml центрифужные пробирки;

  22. охладить пробирки во льду;
  23. заморозить в жидком азоте;
  24. перенести на -70oС в какой-то чётко подписанной таре, записать, где они хранятся.

    25. Выделение Taq полимеразы.

  25. разморозить 1.5ml аликвоту из п.21, перенести её в 1L среды {Terrific Broth, Amp 100 µg/ml, Glucose 2%} в по крайней мере 2L колбе;
  26. 200-300rpm, 37oC, до OD600 слегка больше 2;

    27. * при использовании в качестве стартовой культуры pTP4 (№9) 3.2ml (A600=0.4) -> 1L (A600=2.3) заняло 12h;

  27. ЦФ 4krpm, 10', NT;
  28. 2x промыть клетки 100ml Terrific Broth (ЦФ 4krpm, 10', NT);
  29. ресуспензировать в 1.5L среды {Terrific Broth, Amp 100 µg/ml, IPTG 0.5mM};
  30. (optional)

    31. отобрать 1ml (не индуцированный контроль);

  31. 200-300rpm, 37oC, ON;

    32. * pTP4 (№9) за время индукции 13h -> плотность возросла от A600=1.9 до A600=2.2;

  32. (optional)

    33. * отобрать 1ml (индуцированный контроль);

  33. сполоснуть 100ml Buf.A (ресуспензировать; ЦФ 4krpm, 10', 4oС);
  34. ресуспензировать в 40ml Buf.A(с 1mM PMSF);
  35. + 40ml Buf.B(+ ~40mg lysozym), быстро и хорошо смешать;

    36. Внимание!!! Далее, во время прогрева и при подготовке к центрифугированию важно как можно меньше взбалтывать пробирку. Взбалтывание приводит к тому, что после центрифугирования в супернатанте остаётся много DNA - раствор невозможно профильтровать.
  36. 74oC, 45';
  37. охладить в ледяной бане ~5-10';
  38. ЦФ >4krpm (лучше ~10-20krpm), 1h, 4oС;
  39. снять супернатант (должно получиться ~84ml), профильтровать через по крайней мере 0.45 µm фильтр, отобрать 45 µl - контроль после центрифугирования (на этом этапе останавливаться нельзя - сразу переходить к п.41);
  40. на этом этапе лучше проконтролировать полимеразную активность:

    41. а) приготовить разведения осветлённого лизата в 1х буфере для Taq pol/BSA 0.1mg/ml:

    5 µl + 95 µl => 1:20,
    5 µl предыдущего раствора + 120 µl => 1:500,
    5 µl предыдущего раствора + 10 µl => 1:1500,
    5 µl предыдущего раствора + 11.6 µl => 1:5000;

    б) для определения активности использоватьразведения 1:500,1:1500, 1:5000; для осветлённого лизата должна получиться активность ~40u/µl;

  41. разбавить осветлённый лизат Buf.C (50mM KCl, 0.5mM PMSF) в отношении ~1:1;
  42. нанести ~450ku Taq pol на 30ml колонку Bio-Rex 70 (см. "Подготовка колонки."), предварительно уравновешенную Buf.C (50mM KCl) (~15 000u на 1ml Bio-Rex 70);
  43. промыть колонку 150ml Buf.C (50mM KCl, 0.5mM PMSF);
  44. элюировать полимеразу 150ml Buf.C (400mM KCl, 0.5mM PMSF), элюат собирать следующим образом (для 30ml колонки):
    1. в отдельную пробирку первые 10ml;
    2. 20 фракций по 1ml;
    3. всё остальное - в сброс;
  45. промыть колонку 100ml Buf.C (50mM KCl), колонку можно хранить несколько месяцев при +4oC;
  46. содержимое каждой из пробирок из п.34 перемешать и нанести по 1 µl из каждой фракций на Whatman 3MM (смотри "Определение концентрации белка на 3ММ.");
  47. объединить фракции, в которых сошёл пик белка (должно быть 4-6 фракций);
  48. провести очистку остального материала осветлённого лизата, отобрать 1/1000 материала - контроль после индукции (~15 µl для 1 литра исходной культуры);

    49. Обработка DNase.

  49. к материалу из п.48 добавить:

    50. 1M MgCl2 до 10mM;
    DNase I из расчёта ~2u/ml

  50. 37oC, 40';
  51. 80oC, 15';
  52. диализовать против ~20-40 кратного объёма Buf.D в три смены:

    53. "1" -> NT (или лучше +4oС), 2-3h,
    "2" -> NT (или лучше +4oС), 2-3h,
    "3" -> 4oС, ON;

  53. извлечь Taq pol. из диализного мешка, определить активность, разаликвотить, подписать;
  54. хранить основной сток при -70oС, рабочее количество - при -20oС;
  55. для приготовления Taq pol c активностями 1u/ µl; 5u/ µl нужно использовать Dilution Buf.

    56. Подготовка колонки.

  56. если готовится новая колонка:

    57. "отмучить" смолу в воде (получается ~1.8 ml на 1g сухого Bio-Rex 70):

    * взболтать смолу, дать осесть под действием силы тяжести основной фракции, мутный супернатант слить;
    * повторить 2-3 раза, пока вода после осаждения основной фракции не будет оставаться прозрачной.

    уравновесить Buf.C+50mM KCl,

    * добавить 10х Buf.C до 1х и 2M KCl до 50mM;
    * довести pH (контролировать по pH-strip) до ~7.4 добавив HCl 37% (~1ml на 30ml/60ml 50% суспензии/ Bio-Rex 70);
    * дать смоле осесть, супернатант снять, ресуспензировать смолу в Buf.С/50mM KCl.

    Оценка связывания Taq полимеразы с Bio-Rex 70.

  57. 1. приготовить по 500 µl смеси Bio-Rex 70 + осветлённый лизат в буфере С/50mM KCl/:
    58.  | 50%BioRex70 в буфере С/50mM KCl/ (µl) | осветлённый лизат (µl) | С/50mM KCl/ (µl)
1 | 25 | 50 | 425
2 | 50 | 50 | 400
3 | 75 | 50 | 375
4 | 100 | 50 | 350
5 | 150 | 50 | 300
6 | 200 | 50 | 250
  58. смешивать на орбитальном смесителе ~20' при NT;
  59. осадить ЦФ (обязательно низкоскоростное, 3krpm для микроцентрифуги или 2krpm для большой) ~3-4';
  60. снять по 100 µl супернатанта в подписанные пробирки, оставшийся супернатант аккуратно удалить;
  61. промыть смолу 2х по 1ml С (50mM KCl);
  62. элюировать связавшийся белок в 100 µl С (400mM KCl) (смешивать на орбитальном смесителе 5' при NT);
  63. убрать смолу высокоскоростным центрифугированием ~2';
  64. снять по 50 µl супернатанта в подписанные пробирки;
  65. либо определить активность во фракциях из п.60 и п.64, используя разведения 1:100 и 1:1000; либо проконтролировать количество связавшегося белка окрашиванием на 3MM.
  66. если колонка готовая:

    67. промыть колонку 150ml Buf.C+50mM KCl, проконтролировать pH;

    Растворы.

    Terrific Broth, Amp(100 µg/ml), Glucose 2%

    (готовить перед использованием):

     | Конц. | Сток | 1L
Terrific Broth | ~1х | 1х | 950ml
Glucose | 2% | 40% | 50ml
Amp | 100 µg/ml | 50mg/ml | 2ml

    Buf.A.

    (хранить при +4oС), готовить как 10х:

     | 1х | 10х | Сток | 50ml | 250ml
Tris Cl, pH7.9 | 50mM | 0.5M | 1M | 25ml | 125ml
Glucose | 50mM | 0.5M | 2M | 12.5ml | 62.5ml
EDTA | 1mM | 10mM | 0.5M | 1.0ml | 5.0ml
H2O |  |  | mQ | 11.5ml | 57.5ml

    Buf.B.

    (хранить при +4oС)

     | Конц. | Сток | 100ml | 250ml
Tris Cl, pH7.4 | 10mM | 1M | 1ml | 2.5ml
KCl | 50mM | 2M | 2.5ml | 6.25ml
EDTA | 1mM | 0.5M | 0.2ml | 0.5ml
Tween 20 | 0.5% (v/v) | 100% | 0.5ml 0.556g | 1.25ml 1.39g
Triton X100 (или Nonident P-40) | 0.5% (v/v) | 100% | 0.5ml 0.532g | 1.25ml 1.33g
H2O |  | mQ | 95.32ml | 238.3ml

    Buf.C.

    (хранить при +4oС), готовить как 10х:

     | 1x | 10x | Сток | 500ml
Hepes, pH7.4 | 20mM | 0.2M | 1M | 100ml
EDTA | 1mM | 10mM | 0.5M | 10ml
Tween 20 | 0.5% (v/v) | 5% (v/v) | 100% | 25ml
Triton X100 | 0.5% (v/v) | 5% (v/v) | 100% | 25ml
H2O |  |  | mQ | 340ml

    Buf.C(50mM KCl)

    (хранить при +4oС):

     | Конц. | Сток | 300ml | 800ml
Buf.C | 1x | 10x | 30ml | 80ml
KCl | 50mM | 2M | 7.5ml | 20ml
PMSF* в изопропаноле | 0.5mM | 100mM | 1.5ml | 4ml
H2O |  | mQ | 261ml | 696ml

    * добавлять непосредственно перед использованием из расчёта 0.5ml на 100ml.

    Buf.C(400mM KCl)

    (хранить при +4oС):

     | Конц. | Сток | 300ml | 800ml
Buf.C | 1x | 10x | 30ml | 80ml
KCl | 400mM | 2M | 60ml | 160ml
PMSF* в изопропаноле | 0.5mM | 100mM | 1.5ml | 4ml
H2O |  | mQ | 208.5ml | 556ml

    * добавлять непосредственно перед использованием из расчёта 0.5ml на 100ml.

    Buf.D.

    для диализа (хранить при +4oС)

     | Конц. | Сток | 500ml | 800ml
Hepes, pH7.4, p=1.064 | 20mM | 1M | 10ml 10.64g | 16ml 17.02g
KCl | 100mM | 2M | 25ml | 40ml
EDTA | 0.1mM | 0.5M | 100 µl | 160 µl
Glycerol | 50% | 87% p=1.23 | 287ml 353g | 459ml 565g
PMSF*в изопропаноле | 0.5mM | 100mM | 2.5ml | 4.0ml
DTT* | 1mM | 1M | 0.5ml | 0.8ml
H2O |  | mQ | 175ml | 280ml

    * добавлять непосредственно перед использованием.

    PMSF 0.1M

    (хранить при -20oС)

     | Конц. | Сток | 20ml
C7H7FO2S | 100mM | 174.2g/M | 0.348g
Isopropanol |  |  | 20ml

    Dilution Buf.

    для разведенияTaq pol(хранить при +4--20oС)

     | Конц. | Сток | 50ml
Hepes, pH7.4 | 20mM | 1M | 1ml
KCl | 100mM | 2M | 2.5ml
EDTA | 0.1mM | 0.5M | 10 µl
Glycerol | 50% | 87% p=1.23 | 28.7ml 35.3g
Gelatin | 0.005% | 2% | 125µl
DTT* | 1mM | 1M | 50 µl
H2O |  | mQ | 17.62ml

    * добавлять непосредственно перед использованием.
    Использовать 10ml рабочими порциями, к которым добавлять по 10µl DTT 1M.

    Комментарии.

    Общие.

  • pTP4 конструкция была приготовлена точно так же, как описано в статье Engelke et al. 1990 Analytical Biochemistry, Dec 191(2) p.369-400.
  • Приведённая методика - изменённый вариант метода, описанного в оригинальной статье (опущена преципитация PEI), добавлена обработка DNase I.
  • Taq полимераза - фермент термостабильный, это даёт возможность практически всю очистку проводить при NT.
  • Нормальный выход: ~1.0-1.6млн. единиц на 1 литр индуцированной культуры.
  • Методика определения активности находится в "Определение активности полимеразы.".
  • Если есть желание/необходимость проследить за ходом очистки на форезе используются контроли из пунктов 30, 32, 39, 48. В каждом случае отбирается ~0.1% материала. То есть, если отобранный материал развести (для 30 и 32 - после переосаждения) в одинаковом объёме буфера для нанесения на SDS-PAAG, то будет весьма удобно оценивать потери в ходе очистки.
  • Штаммы №14 и №9 (мы не знаем, что это за клетки: они получены нами из Берлина) дают "плохо фильтрующиеся" супернатанты. Их вообще можно профильтровать лишь в том случае, если пробирка не взбалтывается.

    • Штаммы BL21 и INVaF' образуют после прогрева осадок, хорошо отделяющийся от супернатанта. Они хорошо фильтруются вне зависимости от того, болтали пробирку или нет. Но, как назло, Берлинские штаммы дают заметно дольше фермента.

    По пунктам.

    п.1-24.

  • Клон-продуцент нестабилен, поэтому необходим этап отбора "хорошего" клона. Способ частичной очистки Taq полимеразы на этапе селекции - уменьшенная копия maxi-prep очистки.
  • При приготовление стоковой культуры имеет смысл определять активность в два этапа:
    1. по 0.5 µl из супернатантов п.14 (оценить, какие из культур вообще продуцируют Taq pol.);
    2. для оценки, какая из культур лучше: приготовить для каждого позитивного клона 3-4 десятикратных разведения (см. "Определение активности полимеразы.") и измерить активности для этих разведений;

    Внимание!!! Ни в коем случае нельзя судить об активности по одному измерению, т.к. слишком большое количество фермента ингибирует реакцию.

  • Мы (один раз) пробовали экспрессировать Tag pol. в штамме BL21, но почему-то получилось, что фермент на Bio-Rex 70 не сел.

    • п.1.

  • 2% глюкоза выступает здесь как репрессор lac промотора (под контролем которого находится ген Taq полимеразы). Катаболитная репрессия - хоть и очень простой метод, но вполне действенный: например, на чашках с 2% глюкозой сине-белый тест не работает.

    • п.3.

  • Инкубация при 30oС - чтобы культура не "перерастала".

    • п.4.

  • Промывка Terrific Broth, чтобы перед индукцией избавиться от глюкозы. 2х промывка проводится следующим образом:

    • * поместить 1ml культуры в стерильную 1.5ml ЦФ-пробирку;
    * ЦФ либо 2' при 6krpm (в микроцентрифуге с регулируемой скоростью вращения), либо 10'' при 14krpm;
    * убрать супернатант, бактерии ресуспензировать на вортексе в 1.0ml Terrific Broth;
    * повторить: п.2-3.

    п.11.

  • Большинство белков E.coli после 74oC, 45' денатурирует, а Taq полимераза - нет.

    • п.28.

  • Отмывку проводить в металлических ЦФ стаканах. Перед этим стаканы и пластиковые крышки тщательно вымыть, протереть спиртом и высушить под UV (стерилизация). Ресуспензирование и т.п. проводить на столе (не под ламинаром), нужно стараться делать это чисто.

    • п.36.

  • Обратить внимание на то, чтобы уровень жидкости в пробирке был не выше уровня жидкости в водяном термостате (иначе будет плохой теплообмен).

    • п.42.

  • Bio-Rex 70 /Bio-Rad/ - ионообменная смола с функциональной группой: R-COO-. На ней не должны задерживаться нуклеиновые кислоты (если, конечно, раствор перед нанесением на колонку был профильтрован).

    • п.52.

  • Во время диализа объём препарата значительно (~в два раза) уменьшается.

    • п.55.

  • Проверить работу полимеразы в PCR-реакции, проведя 8 реакций с 2х-кратными разведениями фермента, так, чтобы для первой пробирки было ~5u/15 µl.


Очистка Pfu полимеразы | Практическая молекулярная биология

Практическая Молекулярная Биология - главная страница.
> Методы > Экспрессия белков > Pfu полимераза.

Очистка Pfu полимеразы (клон pETpfu в BL21(DE3)pLysS).

Главная.
Новости.
О проекте.
Справочник.
Рестриктазы.
Методы.
Растворы.
Расчёты.
Обзоры.
Обучение.
Ссылки.

    Комментарии.

    Общие.

  • Экспрессирующая конструкция описана в "Protein expression and purification, 11, 179-84 (1997) Expression in Escherichia coli of the Thermostable DNA Polymerase from Pyrococcus furisous. C. Lu and H.P. Erickson".
  • Индукция и очистка проводятся точно так же, как при очистке Taq pol "Очистка Taq полимеразы (клон pTp4).". Отличия:
    1. вместо Amp используется смесь Carbenicillin 200 µg/ml + Chloramphenicol 34 µg/ml;
    2. возможное время индукции 4h-ON;
    3. приятным отличием в случае Pfu pol. является то, что преципитат при тепловой обработке п.36 получается кашеобразным: бактериальная DNA в супернатант не переходит как бы вы не обращались с раствором в пп.34-36;
    4. на 30ml колонку можно наносить осветлённый лизат, содержащий ~15ku (0.5ku на 1ml колонки);
  • В наших руках получался выход ~30,000u на литр культуры (но, возможно, что различие со статьёй в 2.7 раз связано с использованием Taq-полимеразного буфера для оценки активности "Определение активности полимеразы.").

    Растворы.

    2xYT, Cb/Cam, Glucose 2%

    (готовить перед использованием):

     | Конц. | Сток | 1L
2xYT | ~1х | 1х | 950ml
Glucose | 2% | 40% | 50ml
Carbenicillin | 200 µg/ml | 100mg/ml | 2ml
Chloramphenicol | 34 µg/ml | 34mg/ml | 1ml


Очистка His6-меченного белка на Ni-NTA колонке | Практическая молекулярная биология

Практическая Молекулярная Биология - главная страница.
> Методы > Экспрессия белков > His6-меченные белки.

Очистка His6-меченного белка на Ni-NTA колонке (e(y)2/mouse).

Главная.
Новости.
О проекте.
Справочник.
Рестриктазы.
Методы.
Растворы.
Расчёты.
Обзоры.
Обучение.
Ссылки.
Приготовление стоковой культуры.
Препаративная культура.
Приготовление осветлённого лизата.
Определение количества e(y)2/mouse белка и ёмкости Ni-NTA агарозы.
Препаративная очистка.
Нанесение на колонку.
Элюция имидазолом.
Элюция кислым буфером.
Регенерация Ni-NTA агарозы (для 1ml колонки).
Растворы.
Lysis buffer (LB)
Wash buffer (WB)
Imidazole wash buffer (I-WB)
Imidazole elution buffer (I-EB)
Acid wash buffer (A-WB)
Acid elution buffer (A-EB)
Regeneration buffer
NiSO41M
Комментарии.
Общие.
По пунктам.
Экспрессирующая конструкция.

    Приготовление стоковой культуры.

  1. со стока (-70oС) рассеять бактерии штрихом на чашку с селективной средой: {2xYT, Amp 100 µg/ml, Glucose 2%};
  2. отобрать 2-3 индивидуальные колонии, поместить их в 5ml среды {2xYT, Amp 100 µg/ml, Glucose 2%} в 17-50ml пробирках;
  3. растить 200-300rpm, 30(37)oC, ON;
  4. из каждой пробирки отобрать в стерильных условиях по 1ml;
  5. к оставшимся частям культуры добавить DMSO до 7%, разаликвотить по 500 µl в подписанных 1.5ml ЦФ-пробирках, заморозить в жидком азоте, хранить при -70oC;
  6. аликвоты из п.4 2х промыть 1.0ml 2xYT;
  7. ресуспензировать в 2ml среды {2xYT, Amp 100 µg/ml, IPTG 40 µM};
  8. отобрать по 200 µl (не индуцированный контроль);
  9. остальная часть 200-300rpm, 37oC, ~5h;
  10. отобрать по 200 µl (индуцированный контроль);
  11. проверить экспрессию рекомбинантного белка на PAAG электрофорезе (15% разрешающий гель);

    12. Препаративная культура.

  12. разморозить аликвоту из п.5, перенести её в 1L среды {2xYT, Amp 100 µg/ml, Glucose 2%} в по крайней мере двух 2L колбах;
  13. 200-300rpm, 37oC, до OD600=0.6-0.8 (но ниже 1.0!);
  14. ЦФ 4krpm, 10', NT;
  15. 2x промыть клетки 100ml 2xYT (ЦФ 4krpm, 10', NT);
  16. ресуспензировать в 1L среды {2xYT, Amp 100 µg/ml, IPTG 40 µM};
  17. optional

    18. отобрать 1ml (не индуцированный контроль), переосадить, ресуспензировать в 200 µl 1х буфера для внесения;

  18. 200-300rpm, 37oC, 5h;
  19. optional

    20. отобрать 1ml (индуцированный контроль), переосадить, ресуспензировать в 200 µl 1х буфера для внесения;

  20. ресуспензировать клетки в ~100ml Lysis buffer (LB), перенести в 50ml центрифужные пробирки;
  21. ЦФ 4krpm, ~5', 4oC;
  22. сбросить супернатант, взвесить осадки, ресуспензировать их в LB из расчёта 4ml на 1g осадка;
  23. заморозить в жидком азоте, хранить при -70oС;
  24. проверить экспрессию рекомбинантного белка на PAAG электрофорезе;

    25. Приготовление осветлённого лизата.

  25. разморозить клетки во льду ~15';
  26. добавить лизоцим до 1mg/ml, 30', 0oС;
  27. озвучить во льду (6х 200-300W с 0.5-1.0' перерывами для охлаждения между импульсами);
  28. отобрать 0.1ml (контроль перед центрифугированием);
  29. ЦФ 10krpm, ~30', 4oC;
  30. забрать супернатант, отобрать 0.5ml для определения количества e(y)2/mouse белка, остальное заморозить в жидком азоте, хранить при -70oС;

    31. Определение количества e(y)2/mouse белка и ёмкости Ni-NTA агарозы.

  31. сполоснуть 0.1ml 50% Ni-NTA агарозы 2х 0.5ml LB, ресуспензировать в исходном объёме но уже LB буфера;
  32. поставить аналитическую адсорбцию:
    1. 10 µl 50% Ni-NTA + 10 µl супернатанта из п.30 + 150 µl LB;
    2. 10 µl 50% Ni-NTA + 40 µl супернатанта из п.30 + 120 µl LB;
    3. 10 µl 50% Ni-NTA + 160 µl супернатанта из п.30;
  33. смешивать 1h при +4oC (холодная комната) на роторном смесителе;
  34. снять супернатант, 2х сполоснуть 0.5ml WB, снять белок с агарозы в 50 µl 100mM EDTA;
    1. сравнить выход белка окрашиванием на Whatman 3MM, нанеся 2х кратные разведения;
    2. определить концентрации белка в элюциях (а)-(в) с помощью Bicinchoninic acid protein assay kit (Но, внимание!!! Нельзя использовать больше, чем 1 µl, т.к. 10mM EDTA - предельная допустимая концентрация для этой процедуры);
  36. рассчитать, какой объём супернатанта можно очистить на 2ml 50% Ni-NTA и какое количество белка ожидается с этого получить;

    37. Препаративная очистка.

    Нанесение на колонку.

  37. сполоснуть 2ml 50% Ni-NTA агарозы 2х 4ml LB, ресуспензировать в исходном объёме но уже LB буфера;
  38. поставить адсорбцию:

    39. 2ml 50% Ni-NTA агарозы
    "?"ml супернатанта (из расчёта п.33)
    "?"ml LB (чтобы сохранялась пропорция п.29);

  39. 1h при +4oC (холодная комната) на роторном смесителе;
  40. нанести лизат на 1ml Qiagen-колонку, собрать то, что прошло сквозь колонку;
  41. лучше прикрыть Ni-NTA агарозу в колонке верхним штифтом;
  42. промыть колонку 10ml LB, собрать то, что прошло сквозь колонку;
  43. промыть колонку 10ml WB, забрать последний ~1ml из тех, что прошли сквозь колонку;

    44. В протоколе не представлена оптимизация способа элюции с колонки. Её нужно проводить при первой очистке любого белка. При этом белок элюируется градиентом концентрации имидазола (или pH), фракции анализируются на PAAG и подбирается оптимальный состав WB и EB.

    Элюция имидазолом.

  44. промыть колонку 3ml I-WB, собирать фракции по 0.5ml;
  45. элюировать белок 3ml I-EB, собирать фракции по 0.5ml;

    46. Элюция кислым буфером.

  46. промыть колонку 3ml A-WB, собирать фракции по 0.5ml;
  47. элюировать белок 3ml A-EB, собирать фракции по 0.5ml;
  48. проанализировать на форезе ход очистки, объединить фракции элюата, содержащие основное количество рекомбинантного белка, определить выход белка;
  49. если не требуется вносить коррективы - вымыть Ni-NTA агарозу из колонки и провести очистку оставшегося осветлённого лизата;
  50. определить количество и качество белка в индивидуальных раундах очистки, подписать пробирки, заморозить в ж. азоте, хранить на -70oС.
  51. регенерировать Ni-NTA агарозную колонку, подписать когда и для очистки какого белка она использовалась, хранить на +4oС.

    52. Регенерация Ni-NTA агарозы (для 1ml колонки).

  52. промыть колонку 4ml RB;
  53. промыть колонку 5ml H2O;
  54. промыть колонку 3ml 2% SDS;
  55. промыть колонку 1ml 25% EtOH;
  56. промыть колонку 1ml 50% EtOH;
  57. промыть колонку 1ml 75% EtOH;
  58. промыть колонку 5ml 100% EtOH;
  59. промыть колонку 1ml 75% EtOH;
  60. промыть колонку 1ml 50% EtOH;
  61. промыть колонку 1ml 25% EtOH;
  62. промыть колонку 1ml H2O;
  63. промыть колонку 5ml 100mM EDTA, pH8.0;
  64. тщательно промыть колонку 20ml H2O;
  65. перезарядить колонку 2ml 100mM NiSO4
  66. промыть колонку 2ml H2O;
  67. промыть колонку 2ml 25% EtOH;
  68. заполнить колонку до половины 25% EtOH;
  69. хранить при +4oС.

    Растворы.

    Lysis buffer (LB)

     | Конц. | Сток | 50ml
NaxH3-xPO4, pH8.0 | 50mM | 1M | 2.5ml
NaCl | 300mM | 5M | 3.0ml
Imidasole, pH8.0* | 20mM | 1M | 1.0ml
H2O |  | mQ | 43.5ml

    Wash buffer (WB)

    (хранить при +4oС):

     | Конц. | Сток | 50ml
NaxH3-xPO4, pH6.0 | 50mM | 1M | 2.5ml
NaCl | 300mM | 5M | 3.0ml
Imidasole, pH6.0* | 20mM | 1M | 1.0ml
Glycerol | 10% | 100% | 5ml 6.25g
H2O |  | mQ | 38.5ml

    Imidazole wash buffer (I-WB)

    (хранить при +4oС):

     | Конц. | Сток | 50ml
NaxH3-xPO4, pH6.0 | 50mM | 1M | 2.5ml
NaCl | 300mM | 5M | 3.0ml
Imidasole, pH6.0* | 150mM | 1M | 7.5ml
Glycerol | 10% | 100% | 5ml 6.25g
H2O |  | mQ | 32.0ml

    Imidazole elution buffer (I-EB)

    (хранить при +4oС):

     | Конц. | Сток | 50ml
NaxH3-xPO4, pH6.0 | 50mM | 1M | 2.5ml
NaCl | 300mM | 5M | 3.0ml
Imidasole, pH6.0* | 450mM | 1M | 22.5ml
Glycerol | 10% | 100% | 5ml 6.25g
H2O |  | mQ | 17.0ml

    * Имидазол обладает значительной буферной ёмкостью, поэтому нужно заранее доводить его pH.

    Acid wash buffer (A-WB)

    (хранить при +4oС):

     | Конц. | Сток | 50ml
NaxH3-xPO4, pH5.3 | 50mM | 1M | 2.5ml
NaCl | 300mM | 5M | 3.0ml
Glycerol | 10% | 100% | 5ml 6.25g
H2O |  | mQ | 39.5ml

    Acid elution buffer (A-EB)

    (хранить при +4oС):

     | Конц. | Сток | 50ml
NaxH3-xPO4, pH4.5 | 50mM | 1M | 2.5ml
NaCl | 300mM | 5M | 3.0ml
Glycerol | 10% | 100% | 5ml 6.25g
H2O |  | mQ | 39.5ml

    Regeneration buffer

     | Конц. | Сток | 50ml
Guanidine HCl | 6M | 95.53g/M | 28.66g
Acetic acid | 0.2M | 17.4M | 0.57ml
H2O |  | mQ |

    NiSO4 1M

     | Конц. | Сток | 10ml
NiSO46H2O | 1M | 262.8g/M | 2.62g
H2O |  | mQ |

    Комментарии.

    Общие.

  • Как и любой другой белок, ey2 нужно чистить при +4oС, т.е. в холодной комнате.

    • По пунктам.

    п. 1-11.

  • Клон-продуцент может быть нестабилен, поэтому необходим этап селекции.

    • п. 1.

  • 2% глюкоза выступает здесь как репрессор lac промотора (под контролем которого находится экспрессируемый ген). Катаболитная репрессия - хоть и очень простой метод, но вполне действенный: на чашках с 2% глюкозой сине-белый тест не работает.

    • п. 3.

  • Инкубация при 30oС - чтобы культура не перерастала.

    • п. 6.

  • Промывка 2xYT, чтобы перед индукцией избавиться от глюкозы. 2х промывка проводится следующим образом:
    1. поместить 1ml культуры в стерильную 1.5ml ЦФ-пробирку;
    2. ЦФ либо 2' при 6krpm (в микроцентрифуге с регулируемой скоростью вращения), либо 10'' при 14krpm;
    3. убрать супернатант, бактерии ресуспензировать на вортексе в 1.0ml 2xYT;
    4. повторить: п.2, 3;

    п. 8, 10.

  • Отобранные 200 µl осадить на ЦФ (10-30'') и ресуспензировать в 20 µl {1х буфера для внесения}. Чтобы не образовывалось трудно растворимых комков лучше вначале ресуспензировать в 10 µl H2O, а потом добавить 10 µl 2х буфера.

    • п. 9, 18.

  • Время индукции можно увеличить в ~два раза, но это не приведёт к увеличению количества рекомбинантного белка.

    • п. 11.

  • Чтобы получить нормальную картинку достаточно взять 3 µl на 2.5х0.75mm2 форезную ячейку. Но, в первый раз мы бы посоветовали наносить образцы на гель тремя блоками:

    • 3х количество => 9 µl;
    1х количество => 3 µl;
    0.3х количество => 1 µl.

    В этом случае вы наверняка получите хорошую картинку хотя бы на одном из блоков. Количество материала, которое даст приемлемую картинку на форезе можно так же оценить с помощью предварительной окраски серийных разведений на Whatman 3MM.

  • На форезе вы должны увидеть жирную полосу (~20% от всего белка на дорожке) в районе 10kDa.

    • п. 15.

  • Отмывку проводить в металлических ЦФ стаканах. Перед этим стаканы и пластиковые крышки тщательно вымыть, протереть спиртом и высушить под UV(стерилизация). Ресуспензирование и т.п. проводить на столе (не под ламинаром), но нужно делать это чисто.

    • п. 22.

  • Сбрасывать супернатант в два этапа: сначала слить, провести повторное центрифугирование ~1-2', остатки жидкости отсосать.

    • п. 25.

  • Можно размораживать и в бане при комнатной температуре, НО!!! С непрерывным перемешиванием и перенести в ледяную баню, когда в пробирке ещё останется ~10% льда.

    • п. 27.

  • Раствор должен стать слабо вязким после озвучивания.

    • п. 34.

  • При споласкивании Ni-NTA её можно осаждать низкоскоростным центрифугированием:

    • для микроцентрифуги - 30'' при 3krpm;
    для препаративной центрифуги - 2' при 2krpm.

    п. 37.

  • В пределах ёмкости Ni-NTA агарозы количество полученного белка должно увеличиваться пропорционально исходному количеству.
  • Только для ориентировки!: у нас получалось ~80 µl супернатанта на 10 µl 50% Ni-NTA агарозы.

    • п. 37.

  • Предварительно залить в колонку ~5ml LB, дать стечь.

    • п. 41.

  • Верхний штифт вводить либо перевернутым желтым типом, либо обрезанной 1ml пипеткой.

    • п. 48.

  • На форез нужно нанести

    • а) материал из пунктов 28, 30, 37, 39, 40,
    б) равные объёмы (~1 µl) из фракций пунктов 41, 42 или 43,44.

    Объёмы материала из п. 28, 30, 37, 39, 40 нужно скорректировать с учётом разбавления в п.35.
    Например, если 10 µl 50% Ni-NTA агарозы связывают количественно рекомбинантный белок из 80 µl супернатанта: адсорбция:

    2ml 50% Ni-NTA агарозы
    16ml супернатанта
    16ml LB

    => объёмы из п. 37, 39, 40 в 2.1 раза больше, чем из п. 28, 30.

    п. 49.

  • Для экономии времени в следующих раундах, очистку можно контролировать не на форезе, а по окрашиванию аликвот на Whatman 3MM.
  • Рекомбинантный белок, очищенный в каждом раунде нужно объединить в отдельной пробирке, для каждой определить концентрацию белка (Bicinch. kit) и проконтролировать его качество на отдельной дорожке PAAG. Лишь когда качество индивидуальных очисток будет проконтролировано на форезе, можно объединить материал в одной пробирке.

    • Экспрессирующая конструкция.

    Открытая рамка считывания мышиного e(y)2 гена клонирована по BamHI-HindIII сайтам в pQE30 вектор (Qiagen); аминокислотная последовательность рекомбинантного белка:

    MOUSE E(Y)2 PROTEIN, RECOMBINANT,
    EXPRESSED IN E.COLY AS 6HIS FUSION
    SEQUENCE 113 AA; 12927 MW;

    MRGSHHHHHH GSMVVSKMNK DAQMRAAINQ KLIETGERER LKELLRAKLI ECGWKDQLKA
    HCKEVIKEKG LEHVTVDDLV AEITPKGRAL VPDSVKKELL QRIRTFLAQH ASL


Частота встречаемости кодонов в различных организмах | Практическая молекулярная биология

Практическая Молекулярная Биология - главная страница.
> Методы > Экспрессия белков > Частота кодонов.

Частота встречаемости кодонов в различных организмах.

Главная.
Новости.
О проекте.
Справочник.
Рестриктазы.
Методы.
Растворы.
Расчёты.
Обзоры.
Обучение.
Ссылки.
Для того, чтобы проанализировать частоты встречаемости кодонов в конкретной последовательности, можно воспользоваться интерактивной формой, имеющейся на сайте.

    Одна из проблем при экспрессии белков связана с редкими кодонами в кодирующей последовательности. В таблице приведены частоты встречаемости (на 1000) кодонов в генах различных организмов. Если бы распределение было равномерным, то частота для всех кодонов была бы в районе 16.4.

    Представленные данные взяты из "Codon-Usage Database" содержащей 392,382 полных кодирующих последовательностей (CDS's) для 11,713 организмов. Об этой базе данных можно прочитать в статье "Codon usage tabulated from the international DNA sequence databases: status for the year 2000". Nakamura, Y., Gojobori, T. and Ikemura, T. (2000) Nucl. Acids Res. 28, 292.

    О влиянии редких кодонов на экспрессию белков можно почитать в обзоре: "Effects of rare codon clusters on high-level expression of heterologous proteins in Escherichia coli" [Review article] James F Kane Current Opinion in Biotechnology 1995, 6:494-500.

    HUM Homo sapiens
    MUS Mus musculus
    DRO Drosophila melanogaster
    ATH Arabidopsis thaliana
    YSC Saccharomyces cerevisiae
    ECO Escherichia coli

    Амино- кислота | Кодон | Организм
 |  | HUM | MUS | DRO | ATH | YSC | ECO
Arg | CGA | 6.3 | 6.7 | 8.5 | 6.3 | 3.0 | 3.5
 | CGC | 10.8 | 10.1 | 17.9 | 3.7 | 2.6 | 20.6
 | CGG | 11.6 | 10.5 | 8.3 | 4.8 | 1.7 | 5.4
 | CGU | 4.6 | 4.7 | 8.7 | 8.8 | 6.5 | 20.6
 | AGA | 11.5 | 11.4 | 5.1 | 19.0 | 21.3 | 2.8
 | AGG | 11.3 | 11.6 | 6.4 | 10.9 | 9.3 | 1.7
Leu | CUA | 7.0 | 7.5 | 8.3 | 10.1 | 13.4 | 4.0
 | CUC | 19.3 | 19.6 | 13.9 | 15.7 | 5.4 | 10.3
 | CUG | 39.7 | 39.3 | 38.7 | 10.0 | 10.4 | 50.4
 | CUU | 12.8 | 12.3 | 9.1 | 24.2 | 12.2 | 11.2
 | UUA | 7.3 | 6.0 | 4.3 | 13.2 | 26.4 | 13.9
 | UUG | 12.5 | 12.5 | 16.2 | 21.3 | 27.1 | 13.1
Ser | UCA | 11.9 | 11.2 | 7.6 | 18.3 | 18.8 | 8.1
 | UCC | 17.5 | 18.1 | 19.6 | 10.9 | 14.2 | 9.1
 | UCG | 4.5 | 4.5 | 16.6 | 9.0 | 8.6 | 8.6
 | UCU | 14.8 | 15.4 | 6.8 | 25.0 | 23.6 | 9.9
 | AGC | 19.3 | 20.0 | 20.4 | 11.2 | 9.7 | 15.3
 | AGU | 12.0 | 12.2 | 11.5 | 14.3 | 14.2 | 9.2
Thr | ACA | 14.9 | 15.6 | 10.7 | 15.9 | 17.7 | 8.2
 | ACC | 19.3 | 19.6 | 21.4 | 10.1 | 12.6 | 22.8
 | ACG | 6.3 | 6.1 | 14.4 | 7.6 | 8.0 | 13.8
 | ACU | 12.9 | 13.2 | 9.5 | 17.6 | 20.2 | 10.0
Pro | CCA | 16.7 | 17.3 | 13.5 | 16.1 | 18.2 | 8.6
 | CCC | 20.0 | 19.1 | 17.9 | 5.2 | 6.8 | 5.1
 | CCG | 7.0 | 6.8 | 16.0 | 8.2 | 5.3 | 22.0
 | CCU | 17.3 | 18.7 | 6.9 | 18.3 | 13.6 | 7.2
Ala | GCA | 15.9 | 15.5 | 12.8 | 17.4 | 16.2 | 21.0
 | GCC | 28.3 | 26.7 | 33.6 | 10.0 | 12.6 | 24.5
 | GCG | 7.5 | 7.1 | 14.0 | 8.6 | 6.1 | 31.8
 | GCU | 18.5 | 19.7 | 14.5 | 27.5 | 21.1 | 16.8
Gly | GGA | 16.4 | 17.3 | 17.8 | 23.5 | 10.9 | 8.7
 | GGC | 22.7 | 22.9 | 26.6 | 8.9 | 9.7 | 28.4
 | GGG | 16.4 | 15.9 | 4.7 | 10.1 | 6.0 | 11.0
 | GGU | 10.8 | 11.7 | 13.3 | 21.7 | 23.9 | 25.9
Val | GUA | 7.0 | 6.9 | 6.3 | 10.2 | 11.8 | 11.4
 | GUC | 14.6 | 15.6 | 13.9 | 12.5 | 11.6 | 14.6
 | GUG | 28.8 | 29.0 | 28.1 | 17.3 | 10.7 | 25.2
 | GUU | 10.9 | 10.1 | 10.9 | 27.2 | 22.0 | 19.6
Lys | AAA | 24.0 | 21.3 | 16.5 | 31.3 | 42.1 | 34.8
 | AAG | 32.6 | 34.6 | 39.5 | 32.5 | 30.8 | 11.5
Asn | AAC | 19.8 | 21.5 | 26.1 | 20.7 | 24.9 | 21.8
 | AAU | 17.0 | 15.5 | 20.8 | 23.1 | 36.0 | 19.2
Gln | CAA | 12.0 | 11.6 | 15.6 | 19.7 | 27.5 | 14.7
 | CAG | 34.5 | 34.5 | 36.8 | 15.0 | 12.2 | 28.6
His | CAC | 14.9 | 15.3 | 16.2 | 8.6 | 7.8 | 9.6
 | CAU | 10.5 | 9.9 | 10.6 | 14.1 | 13.7 | 12.6
Glu | GAA | 29.1 | 26.9 | 20.9 | 35.0 | 45.9 | 39.7
 | GAG | 40.2 | 40.3 | 43.0 | 32.1 | 19.1 | 18.2
Asp | GAC | 26.1 | 27.5 | 24.7 | 17.1 | 20.3 | 19.5
 | GAU | 22.4 | 21.4 | 27.6 | 37.2 | 37.8 | 32.6
Tyr | UAC | 15.8 | 16.8 | 18.4 | 13.5 | 14.7 | 12.3
 | UAU | 12.1 | 11.8 | 10.7 | 15.2 | 18.8 | 16.9
Cys | UGC | 12.3 | 12.6 | 13.3 | 7.2 | 4.7 | 6.2
 | UGU | 10.0 | 10.9 | 5.3 | 10.9 | 8.0 | 5.1
Phe | UUC | 20.5 | 21.6 | 21.8 | 20.3 | 18.2 | 16.4
 | UUU | 17.0 | 16.0 | 13.1 | 22.7 | 26.0 | 21.9
Ile | AUA | 7.2 | 6.6 | 9.3 | 13.1 | 17.8 | 5.6
 | AUC | 21.6 | 22.9 | 23.0 | 18.3 | 17.1 | 24.4
 | AUU | 15.8 | 14.6 | 16.5 | 22.1 | 30.2 | 30.1
Met | AUG | 22.3 | 22.2 | 23.5 | 24.4 | 20.9 | 26.8
Trp | UGG | 12.9 | 12.9 | 9.9 | 12.6 | 10.3 | 13.9
Ter | UAA (ochre) | 0.7 | 0.6 | 0.8 | 0.9 | 1.0 | 2.0
 | UAG (amber) | 0.5 | 0.5 | 0.6 | 0.5 | 0.5 | 0.2
 | UGA (opal) | 1.3 | 1.1 | 0.5 | 1.0 | 0.6 | 0.9
Количество CDS's |  | 27143 | 11484 | 19565 | 33661 | 11644 | 10136
Количество кодонов |  | 12816923 | 5545064 | 10281892 | 14647315 | 5624171 | 3178987


Поверка взаимодействия двух белков на глутатион сефарозе. | Практическая молекулярная биология

Практическая Молекулярная Биология - главная страница.
> Методы > Экспрессия белков > Поверка взаимодействия двух белков.

Поверка взаимодействия двух белков на глютатион-сефарозе.

Главная.
Новости.
О проекте.
Справочник.
Рестриктазы.
Методы.
Растворы.
Расчёты.
Обзоры.
Обучение.
Ссылки.
Растворы.
Глютатион-сефароза
LB
IP100
IP300
IP500
IP1000
Комментарии.
Общие.
Несложный метод для проверки взаимодействия двух белков in vitro.

  1. Отмыть 50µl глютатион-сефарозы два раза по 500µl LB;
  2. На последней отмывке разделить на две части, убрать супер;
  3. Поставить связывание:
    глютатион-сефароза | одна часть из п.2
    GST | 30µg
    LB | до 600µl;
  4. Поставить связывание:
    глютатион-сефароза | одна часть из п.2
    GST-proteinA | 50-100µg
    LB | до 600µl;
  5. Инкубировать на ротаторе 30', RT;
  6. Открутить, сохранить 10µl супера из каждой пробирки, остальной супер выкинуть;
  7. Отмыть 600mkl LB;
  8. Отмыть 600mkl IP100;
  9. Отмыть 600mkl IP500, 5' на ротаторе;
  10. Отмыть 600mkl IP100;
  11. Поставить взаимодействие: (негативный контроль)
    смола со связанным белком GST
    ProteinB | 20-100µg
    IP100 | до 600µl;
  12. Поставить взаимодействие: (эксперимент)
    смола со связанным белком GST-ProteinA
    ProteinB | 20-100µg
    IP100 | до 600µl;
  13. Инкубировать на ротаторе 1.5h, RT;
  14. Открутить, сохранить 10µl супера из каждой пробирки, остальной супер выкинуть;
  15. Отмыть 600mkl IP100;
  16. Отмыть 600mkl IP500, 5' на ротаторе;
  17. Отмыть 600mkl IP500, 5' на ротаторе;
  18. Отмыть 600mkl IP500, 5' на ротаторе;
  19. Отмыть 600mkl IP100;
  20. Аккуратно удалить остатки жидкости из смолы;
  21. К смоле добавить 15µl 2x краски для нанесения;
  22. К образцам из пп. 6, 14 добавить по 10µl 2x краски для нанесения;
  23. Прокипятить и нанести по 10µl всех образцов на PAAG. Элюции эксперимента и негативного контроля из п.21 нанести на соседние дорожки;
  24. В элюции негативного контроля не должно быть белка ProteinB, а толко GST;
  25. В элюции эксперимента должны быть белки ProteinB и GST-ProteinA;

    Растворы.

    Глютатион-сефароза

    Glutathione Sepharose 4B - Pharmacia Biotech, Code No. 17-0756-01

    LB

     | Конц. | Сток | 50ml | 100ml
Tris HCl pH 8.0 | 25mM | 1M | 1.25ml | 2.5ml
NaCl | 100mM | 5M | 1ml | 2ml
EDTA | 5mM | 0.5M | 0.5ml | 1ml
H2O |  | mQ | 47.25ml | 94.5ml

    IP100

     | Конц. | Сток | 50ml | 100ml
Tris HCl pH 8.0 | 50mM | 1M | 2.5ml | 5ml
NaCl | 100mM | 5M | 1ml | 2ml
MgCl2 | 5mM | 1M | 0.25ml | 0.5ml
Глицерин | 20% | 100% | 10ml | 20ml
Triton X100 | 0.1% | 10% | 0.5ml | 1ml
DTT | 0.5mM | 1M | 25µl | 50µl
H2O |  | mQ | 35.73ml | 71.45ml

    IP300

     | Конц. | Сток | 50ml | 100ml
Tris HCl pH 8.0 | 50mM | 1M | 2.5ml | 5ml
NaCl | 300mM | 5M | 3ml | 6ml
MgCl2 | 5mM | 1M | 0.25ml | 0.5ml
Глицерин | 20% | 100% | 10ml | 20ml
Triton X100 | 0.1% | 10% | 0.5ml | 1ml
DTT | 0.5mM | 1M | 25µl | 50µl
H2O |  | mQ | 33.73ml | 67.45ml

    IP500

     | Конц. | Сток | 50ml | 100ml
Tris HCl pH 8.0 | 50mM | 1M | 2.5ml | 5ml
NaCl | 500mM | 5M | 5ml | 10ml
MgCl2 | 5mM | 1M | 0.25ml | 0.5ml
Глицерин | 20% | 100% | 10ml | 20ml
Triton X100 | 0.1% | 10% | 0.5ml | 1ml
DTT | 0.5mM | 1M | 25µl | 50µl
H2O |  | mQ | 31.73ml | 63.45ml

    IP1000

     | Конц. | Сток | 50ml | 100ml
Tris HCl pH 8.0 | 50mM | 1M | 2.5ml | 5ml
NaCl | 1M | 5M | 10ml | 20ml
MgCl2 | 5mM | 1M | 0.25ml | 0.5ml
Глицерин | 20% | 100% | 10ml | 20ml
Triton X100 | 0.1% | 10% | 0.5ml | 1ml
DTT | 0.5mM | 1M | 25µl | 50µl
H2O |  | mQ | 26.73ml | 53.45ml

    Комментарии.

    Общие.

  • Несложный метод для проверки взаимодействия двух белков in vitro. Мы используем этот протокол для подтверждения взаимодействия белков, найденных в двугибридном скрининге.
  • Список сокращений:
    GST - глютатион трансфераза, этот белок способен связываться с глютатион-сефарозой.
    ProteinA, ProteinB - белки между которыми проверяется взаимодействие.
    GST-ProteinA - фьюжн GST и ProteinA
  • Перед началом зксперимента следует провести экспрессию и очистку трех белков: GST, GST-ProteinA, ProteinB. Для экспрессии мы используем вектор pGEX5X-1.
  • Если детектировать ProteinB в элюции с помощью вестерна, то количество всех белков можно уменьшить раз в 50 или наносить на форез небольшую часть элюции.
  • Вместо IP500 можно использовать для отмывок IP300 или IP1000.
    IP300 - это более слабые условия отмывки, IP1000 - более сильные.


Базовые методы | Практическая молекулярная биология

Практическая Молекулярная Биология - главная страница.
> Методы > Эукариотические клетки > Основные приёмы работы.

Базовые методы работы с эукариотическими клетками.

Главная.
Новости.
О проекте.
Справочник.
Рестриктазы.
Методы.
Растворы.
Расчёты.
Обзоры.
Обучение.
Ссылки.
Снятие клеток с культуральных сосудов
Замораживание клеток
Размораживание клеток
Метод с отмывкой от криоконсеванта
Метод непосредственной посадки
Определение количества клеток
Транспортировка
Растворы.
PBS (рецепт 1) 10x
PBS (рецепт 2) 10x
PBS (рецепт 3) 10x
HBSS (Hanks' balanced salt solution) 10x
Trypsin/EDTA раствор
Сыворотка
Раствор Версена
Антибиотики
Ростовые среды
Комментарии.
Общие.
О культуральной посуде
По пунктам.
Дополнения и комментарии людей знающих.
Вадим Шаров

Ольга Смирнова,
Лаборатория молекулярной генетики внутриклеточного транспорта, Институт биологии гена;
Алексей Солдатов,
Вадим Шаров.

    Снятие клеток с культуральных сосудов

  1. слить старую среду;
  2. 2-3 раза промыть клетки HBSS (без Ca2+, Mg2+) или раствором Версена (~3ml на 25 см2);
  3. залить монослой раствором для снятия клеток (чтобы полностью покрывал: ~1ml на 25 см2; но можно и больше, если не жалко);
  4. инкубировать при 370С, периодически аккуратно покачивая. Обычно клетки отделяются от субстрата через 1-10' (время зависит от клеточной линии);
  5. когда клетки полностью отделятся от субстрата, добавить полной среды или PBS и тщательно диспергировать клетки;
  6. если необходимо отмыть клетки от раствора для снятия клеток: осадить центрифугированием ~200g, 5' и ресуспендировать в полной среде;
  7. считать и субкультивировать.

    8. Замораживание клеток

  8. только для прикрепленных культур: максимально аккуратно снять клетки с субстрата, ресуспендировать клетки в полной среде;
  9. просчитать количество живых клеток;
  10. осадить клетки, центрифугируя при 200-400g 5', удалить супернатант, не затрагивая клеточный осадок;
  11. ресуспендировать клетки в концентрации 1*107 - 5*107 клеток/мл в среде для замораживания с сывороткой или 0.5*107 - 1*107 клеток/мл в среде для замораживания без сыворотки;
  12. разлить в ампулы (2ml пробирки с завинчивающимися крышками) для замораживания. Охладить ампулы в ледяной бане 5' (или в холодильнике на +40С);
  13. клетки необходимо замораживать медленно - понижение температуры со скоростью ~10С в минуту (варианты в зависимости от богатства: (i) программируемый холодильник; (ii) специальный контейнер (от Gibco или Stratagene); (iii) пенопластовая коробка с толщиной стенок ~1см. Контейнер или коробка помещаются в морозильник на -700С - -900С ON);
  14. после замерзания ампулы переносят для хранения в жидкий азот.

    15. Размораживание клеток

    Замороженные клетки достаточно хрупкие (плохо переносят пипетирование) и требуют аккуратного обращения. Клетки размораживают быстро и помещают сразу в полную ростовую среду. Если клетки чувствительны к криоконсервантам (ДМСО, глицерин), их центрифугируют, чтобы удалить криоконсервант, и затем сажают в полной среде.

    а. Метод с отмывкой от криоконсеванта

  15. клетки быстро оттаять при 370С на водяной бане;
  16. поместить 1-2ml клеток в ~25ml полной среды, очень аккуратно перемешать;
  17. центрифугировать клетки при ~80g 2-3' и удалить супернатант;
  18. аккуратно ресуспендировать клетки в полной среде и посчитать количество живых клеток;
  19. рассадить клетки. Количество живых клеток должно быть, по меньшей мере, 3*105 клеток/мл.

    20. б. Метод непосредственной посадки

  20. клетки быстро оттаять при 370С на водяной бане;
  21. посадить клетки в полной среде. Использовать 10-20ml среды на 1ml замороженных клеток. Необходимо сажать не менее 3*105 клеток/мл;
  22. растить клетки от 12 до 24 часов, затем заменить среду свежей чтобы удалить криоконсервант.

    23. Определение количества клеток

    Количество клеток в суспензии можно просчитать в камере Горяева. Как правило, одновременно определяют жизнеспособность клеток методом исключения красителя (трипановый синий, эритрозин В, нигрозин). Живые клетки не проницаемы для красителей, а мертвые клетки проницаемы и окрашиваются.

    Для определения количества живых клеток аликвоту суспензии (~40µl) смешивают с равным количеством 0.4% (w/v) раствора красителя в HBSS. Несколько микролитров смеси вносится под покровное стекло камеры Горяева. Количество "квадратов", в которых просчитываются клетки зависит от плотности клеточной культуры и от той точности, которая необходима (лучше просчитывать не менее 40-50 клеток).

    Камера Горяева. Технические данные.
    • Зазор 0.1mm
    • Сторона малого квадрата 0.05 ±0.001mm
    • Сторона большого квадрата 0.2 ±0.0015mm
    • Сторона сетки 3 ±0.005mm
    • Площадь сетки 9mm2.
    • Объем камеры 0.9mm3.
    Исходная концентрация клеток рассчитывается по следующей формуле:

    Для клеток неразведённой суспензии:
    С [cell/ml] = 2.5*105*(количество клеток в одном большом квадрате)
    С [cell/ml] = 4*106*(количество клеток в одном малом квадрате)
    Для клеток разведённой в два раза (красителем) суспензии:
    С [cell/ml] = 5*105*(количество клеток в одном большом квадрате)
    С [cell/ml] = 8*106*(количество клеток в одном малом квадрате)

    Транспортировка

    либо (более предпочтительно) в сухом льду, замороженными;

    либо при комнатной температуре: клетки выращивают до 60-80% монослоя, удаляют старую среду, культуральный флакон заливают полной средой доверху и плотно закручивают крышкой. При таком способе клетки можно сохранить живыми в течение 2 суток.

    NB! На наш взгляд, лучше предварительно "кондиционировать" новую среду в CO2-инкубаторе.

    Растворы.

    Все среды и растворы для эукариотических клеток готовятся на воде mQ или эквивалентного качества.

    PBS (рецепт 1) 10x

    pH(1x)=7.4, (хранить при NT или при 4оС)
     | 1x | 10x | Сток | 100ml | 500ml
KH2PO4 | 1.7mM | 17mM | 136.1g/M | 0.231g | 1.157g
Na2HPO4 | 5.2mM | 52mM | 142g/M | 0.738g | 3.692g
NaCl | 150mM | 1.5M | 58.44g/M | 8.77g | 43.83g
H2O |  |  | mQ |  |
     | 1x | 10x | Сток | 100ml | 500ml
KH2PO4 | 1.7mM | 17mM | 136.1g/M | 0.231g | 1.157g
Na2HPO4x7H2O | 5.2mM | 52mM | 268.1g/M | 1.394g | 6.971g
NaCl | 150mM | 1.5M | 58.44g/M | 8.77g | 43.83g
H2O |  |  | mQ |  |

    PBS (рецепт 2) 10x

    pH(1x)=7.3, (хранить при NT или при 4оС)
     | 1x | 10x | Сток | 100ml | 500ml
KH2PO4 | 1.47mM | 14.7mM | 136.1g/M | 0.2g | 1.0g
Na2HPO4x7H2O | 4.29mM | 42.9mM | 268.1g/M | 1.15g | 5.75g
NaCl | 137mM | 1.37M | 58.44g/M | 8.0g | 40.0g
KCl | 2.68mM | 26.8mM | 74.56g/M | 0.2g | 1.0g
H2O |  |  | mQ |  |

    PBS (рецепт 3) 10x

    pH(1x)=7.3, (хранить при NT или при 4оС)
     | 1x | 10x | Сток | 100ml | 500ml
KH2PO4 | 2mM | 20mM | 136.1g/M | 0.272g | 1.36g
Na2HPO4x7H2O | 10mM | 100mM | 268.1g/M | 2.68g | 13.41g
NaCl | 137mM | 1.37M | 58.44g/M | 8.0g | 40.0g
KCl | 2.7mM | 27mM | 74.56g/M | 0.20g | 1.01g
H2O |  |  | mQ |  |
    • стерилизовать автоклавированием;
    • pH зависит от концентрации, поэтому измерять лишь разбавив до 1х;
    • pH 10x должен быть ~6.8 (если необходимо, можно довести NaOH). Стерилизовать автоклавированием. После разбавления pH должен стать 7.4.

    HBSS (Hanks' balanced salt solution) 10x

    Сбалансированный солевой раствор Хэнкса
    pH(1x)=7.4, (хранить при NT или при 4оС):
     | 1x | 10x | Сток | 100ml | 500ml
KH2PO4 | 0.44mM | 4.4mM | 136.1g/M | 0.06g | 0.30g
Na2HPO4x7H2O | 0.34mM | 3.4mM | 268.1g/M | 0.09g | 0.45g
NaHCO3 | 4.2mM | 42mM | 84.01g/M | 0.35g | 1.75g
NaCl | 137mM | 1.37M | 58.44g/M | 8.0g | 40.0g
KCl | 5.4mM | 54mM | 74.56g/M | 0.40g | 2.0g
CaCl2 | 1.3mM | 13mM | 110.98g/M | 0.14g | 0.70g
MgCl2x6H2O | 0.5mM | 5mM | 203.30g/M | 0.10g | 0.50g
MgSO4x7H2O | 0.41mM | 4.1mM | 246.48g/M | 0.10g | 0.50g
D-glucose | 5.0mM | 50mM | 198.17g/M | 1.0g | 5.0g
phenol red | 0.02% | 0.2% | тв. | 0.2g | 1.0g
H2O |  |  | mQ |  |
    • HBSS может быть без Ca2+ и Mg2+ (CMF-HBSS);
    • pH зависит от концентрации, поэтому измерять лишь разбавив до 1х, довести 1M HCl или 1M NaOH;
    • ёмкость с HBSS должна быть плотно закрыта, чтобы предотвратить потерю CO2 и защелачивание;

    Trypsin/EDTA раствор

    (хранить при -20оС не более года)
     | Конц. | Сток | 100ml | 500ml
trypsin | 0.25% (w/v) | тв. | 0.25g | 1.25g
EDTA | 0.2% (w/v) | тв. | 0.2g | 1.0g
HBSS | 1х | 1х | 100ml | 500ml
    • вместо HBSS можно использовать 0.9% (w/v) NaCl;
    • можно готовить как 10х;
    • EDTA требуется для связывания Ca2+ и Mg2+, которые могут ингибировать действие трипсина;
    • для различных клеточных линий может использоваться различная концентрация трипсина.

    Сыворотка

    (хранить основной сток при -20 оС, рабочее количество (на месяц работы) - при +4оС);

    Плохо переносит замораживание-оттаивание, т.к. это вызывает денатурацию белков.

    Если требуется тепловая инактивация (для инактивации системы комплемента и предотвращения иммунологической реакции против культивируемых клеток) перед первым использованием расплавить и прогреть при 56оС 30' - 1h (вначале прогрева перемешать несколько раз). Подписать, что сыворотка heat inactivated (HI), оставить рабочее количество на +4оС, остальное разаликвотить, быстро заморозить (жидкий азот, сухой лёд) и хранить при -20оС.

    Раствор Версена

    (хранить сток при -20оС, рабочее количество при +4оС).

    Антибиотики

    (хранить при -20оС)

    Плохо переносят замораживание-оттаивание. Перед первым использованием расплавить, разаликвотить, по возможности быстро заморозить.

    Ростовые среды

    (хранить при +4оС).

    Обычно приготовление из сухих сред обходится гораздо дешевле, чем покупка готовых растворов.

    Полная (с сывороткой) среда готовится не более, чем на 1 месяц работы; не надо пытаться достигнуть "абсолютной точности" при добавлении сыворотки, той точности, которая обеспечивает градуированная банка, вполне достаточно.

    Разливать среду по матрасам можно "через" 50ml пробирку (и при разливе никогда не опираться о край "грязных" матрасов).

    Комментарии.

    Общие.

  • Данная методика сделана на основе (i) описания в Cell culture references. In Cell Culture. 1998-99 catalogue Life technologies, p. 9-(3-14); (ii) главы "Basic Techniques for Mammalian Cell Tissue Culture" из "Current Protocols in Cell Biology" и (iii) личного опыта авторов.
  • Здесь приведена общая схема работы с эукариотическими клетками. Оптимальные условия, времена и концентрации для каждой конкретной клеточной линии подбираются опытным путем. На сайтах клеточных коллекций (например, ATCC, DSMZ) можно получить индивидуальную информацию о конкретных линиях и условиях их культивирования.
  • Клеточные линии допускают сравнительно лёгкое замораживание/оттаивание. Это позволяет "вести" их только тогда, когда это действительно нужно. Нет никакого резона в том, чтобы поддерживать клеточную линию в термостате, а не в жидком азоте. Хранение криоконсервированных образцов позволяет избежать потери культуры в результате инфекционного заражения, уменьшить генетические изменения при непрерывном культивировании, избежать старения или окончательной дифференцировки клеток. Старайтесь работать так, чтобы свести количество пассажей к разумному минимуму. Схема работы с новой клеточной линией:
    "разгон" --> "замораживание/проверка" и "проведение экспериментов" --> "сворачивание работы"
  • Во избежание перекрестного загрязнения культур лучше не использовать одни и те же бутыли со средой и реагентами при работе с различными линиями клеток. Кроме того, пипетки, имевшие контакт с флаконами и бутылями с клетками, нельзя повторно использовать для отбора сред из соответствующих емкостей. Подробнее о правилах стерильной работы смотри в тексте "Стерильная работа". Кстати, по поводу антибиотиков: при аккуратной работе можно вполне без них обойтись.
  • Используемые среды и растворы перед добавлением к клеткам должны быть прогреты до температуры 370С (по крайней мере, до NT, но никак не "прямо из холодильника").
  • При пересеве следует отмечать на чашке (матрасе): дату, номер пассажа.
  • О культуральной посуде.
    Обычно культуральная посуда допускает многократное использование (особенно удобно и дёшево, если клетки позволяют растить себя в стеклянной посуде). Если культура одна и та же - просто пересеять на ту же чашку. В противном случае - мыть, стерилизовать ультрафиолетом.
    Сравнение культуральных флаконов (матрасов) и чашек Петри.
    Чашки Петри | Матрасы
    дешевле | дороже
    полный и удобный доступ к поверхности | в зависимости от конструкции; иногда "мёртвые зоны"
    отличный газообмен | пробки матрасов должны быть закручены неплотно (если это не флаконы с вентилируемыми крышками)
    неудобно, что подписываются крышки | нельзя путать неподписанные пробки
    к перевозке не приспособлены | можно перевозить
    только CO2-инкубатор (хотя некоторые умельцы запаивают в полиэтиленовый пакет) | для некоторых культур можно использовать простой термостат и плотно завинчивающиеся крышки
    чуть свободнее в обращении
  • В каталоге фирмы-изготовителя можно найти информацию о площади ростовой поверхности, общем объеме и рабочем объеме среды для культуральной посуды. Примерные объемы сред и растворов.
    Тип культуральной посуды | Объем ростовой среды | Объем PBS или р-ра Версена при отмывках | Объем р-ра Версена или трипсин-Версена
    25см2 матрас 60mm чашка Петри | 5ml | 2-4ml | 1ml
    80mm чашка Петри (50см2) | 7-10ml | 3-5ml | 1.5-2ml
    75см2 матрас | 9-15ml | 3-5ml | 1ml

    По пунктам.

    Снятие клеток с культуральных сосудов.
  • Выживаемость клеток в процессе культивирования должна составлять не менее 90%.
  • Клетки пересеваются при достижении ~90-100% монослоя (в конце логарифмической стадии роста). Можно чуть позже (клетки остаются живыми и через ~3 дня после формирования монослоя), но злоупотреблять этим не надо, так как чувствуют они себя при этом плохо и разгоняются потом медленно.
  • Оставить (NB! но это сильно зависит от конкретной культуры):
    ~1/3 для быстрого разгона,
    ~1/10 для "ведения" культуры,
    Доля рассева подбирается для того, чтобы установить удобное и регулярное расписание пересевов (раз или два раза в неделю).

    • п.1.

  • Всегда, когда речь идёт об удалении старой среды или отмывочного раствора, удобнее не выливать, а "отсасывать" с помощью насоса (можно водоструйного или слабого электрического) подключенного через ловушку.

    • п.4.

  • Точное время инкубации определяется визуально. Либо постучать о край матраса (или покачать его), чтобы увидеть, что большинство клеток стало отслаиваться, либо контролировать под микроскопом, что клетки округлились и отцепились от субстрата.

    • п.5.

  • Мы предпочитаем слегка прижимать пипетку ко дну при диспергировании клеток (более сильное дробление, меньше пены).
    • Тип культуры клеток Раствор для отмывки Раствор для диссоциации
    * большинство постоянных клеточных линий;
    * клетки на ранних пассажах;
    * сильно прикрепляющиеся клетки     		HBSS или PBS (без Ca2+, Mg2+) 0.25% (w/v) трипсин в сбалансированном солевом растворе без кальция и магния
    * постоянные клеточные линии;
    * в случае необходимости сохранить целостность белков клеточной поверхности     		HBSS или PBS (без Ca2+, Mg2+) 0.05% (w/v) трипсин в 0.53mM EDTA
    * слабо прикрепляющиеся эпителиальные клетки;
    * трансформированные фибробласты;
    * первичные культуры, в случае необходимости сохранить целостность поверхностных белков     		HBSS или PBS (без Ca2+, Mg2+) EDTA, глицерин на цитрате натрия;0.04% (w/v) трипсин в 0.53mM EDTA, глицерине, цитрате натрия
    * крепко прикрепляющиеся клеточные линии на первых пассажах HBSS или PBS (без Ca2+, Mg2+) 0.25% трипсин на 1mM EDTA
    0.6-2.4 U/ml диспазы в PBS
    * эпителиальные клетки 0.5 -1mM EDTA 0.5-1mM EDTA
    0.6-2.4 U/ml диспазы в PBS
    * крепко прикрепляющиеся клетки;
    * эпителиальные клетки;
    * некоторые опухолевые клетки     		0.5-1mM EDTA 0.25% трипсин с 1 мМ EDTA
    0.6-2.4 U/ml диспазы в PBS без кальция и магния
    Замораживание клеток
  • Клетки должны быть в логарифмической фазе роста (~70-90% монослой). Перед замораживанием клетки должны быть охарактеризованы и протестированы на наличие бактериального или иного заражения.
  • Лучше через некоторое время высеять одну пробирку, чтобы убедиться, что замораживание прошло нормально.
  • Для заморозки и последующего хранения клеток могут быть использованы среды различного состава.
    (а) Если клетки замораживаются не для роста, а для последующих биохимических исследований, то можно использовать PBS вместо среды с сывороткой.
    (б) На основе среды с сывороткой:
    полная среда плюс 10% глицерина,
    полная среда плюс 10% диметилсульфоксида (DMSO),
    50% кондиционированной среды плюс 50% свежей среды с 10% глицерином,
    50% кондиционированной среды плюс 50% свежей среды с 10% DMSO.
    (в) На основе среды без сыворотки:
    50% кондиционированной среды без сыворотки плюс 50% свежей среды без сыворотки с 7.5% DMSO,
    свежая среда без сыворотки, содержащая 7.5% DMSO и 10% раствор BSA (cell culture grade).
  • непроверенные данные Существует мнение, что клетки лучше замораживать без антибиотиков и не в ростовой среде, а прямо в сыворотке: 85-90% сыворотка и 15-10% DMSO. Причём эти авторы рекомендуют добавлять DMSO к охлаждённой до 0оС клеточной суспензии.
  • непроверенные данные В некоторых лабораториях клетки замораживают не медленно, а быстро: в жидком азоте. И всё нормально. Однако в этом случае, хорошо бы подержать клетки при 4-0оС хотя бы 15', чтобы дать криоконсерванту время проникнуть в клетки.
  • Глицерол, DMSO и медленное охлаждение предотвращают образование кристаллов льда, которые губят клетки.

    • п.11.

  • Требуется значительное время (~ON), чтобы охладить контейнер для замораживания до +4оС, поэтому лучше хранить его в холодильнике/холодной комнате.

    • Дополнения и комментарии людей знающих.

    Вадим Шаров

    Как мыть культуральный пластик.

    Детергентом или хромпиком. Но после хромпика тщательно отмывать. Стерилизовать пластик только ультрофиолетом непрактично - желтеет и портиться, да и не слишком стерильно. Лучше 70% спиртом и чуть чуть на ультрофиолет (30 минут). А лучше (если есть) кобольтовой пушкой.

    Как чистить CO2 инкубатор при заростах.

    Все зависит от СО2 датчика.

    1. Можно медным купоросом или другим веществом с медью, затем вода и 70 % спирт (если датчик это выдерживает). Медный купорос на нержавейку не действует. Можно от купороса не отмывать. Выглядит не очень опрятно, но по опыту и клетки без антибиотиков растут и грибов нет. В поддон к воде добавляем бихромат калия - до желтизны. Воду не в поддон добавляем а в корытце или другую емкость.
    2. Формалином с детергентом.
    3. Азид натрия лучше не использовать. И себя отравишь и если подсушится - будет БАХ.

    Можно ли модифицировать поверхнось дешёвого пластика, чтобы использовать его для клеточных культур.

    Вообще полчаса в жестком хромпике и даже старые иммунологические платы связывают белки как новые, а клетки растут как звери. Только надо много раз полоскать после хромпика.

    Теперь о заморозке.

    Лучше чем замораживание в сыворотке (90%) DMSO (10%) не знаю. С фибробластами, даже первичными после такого замораживания не надо мучаться с откруткой от криопротектора.


Обработка стекол для микроскопии | Практическая молекулярная биология

Практическая Молекулярная Биология - главная страница.
> Методы > Иммуногистохимия и in situ > Обработка предметных и покровных стёкол.

Обработка стекол для микроскопии.

Главная.
Новости.
О проекте.
Справочник.
Рестриктазы.
Методы.
Растворы.
Расчёты.
Обзоры.
Обучение.
Ссылки.
Обработка предметных стекол TESPA.
Обработка предметных стекол poly-L-lysine.
Обработка и хранение покровных стекол.
Растворы.
10x стоковый раствор poly-L-lysine
Комментарии.
Общие.
По пунктам.

Обработка предметных стекол TESPA.

  1. промыть стекла 70% EtOH;
  2. промыть 20'' в 1N HCl;
  3. 2х промыть H2O;
  4. промыть 96% EtOH;
  5. высушить 150oС, 1-2h;
  6. 10'' в {2% TESPA в ацетоне};
  7. 2х 10'' в ацетоне;
  8. 4х промыть H2O;
  9. сушить 42oС, ~2h;
  10. хранить при NT завернутыми в фольге (~месяц).

    11. Обработка предметных стекол poly-L-lysine.

  11. замочить стекла в HCl (конц.), ON;
  12. сполоснуть 15х H2O;
  13. высушить в сушильном шкафу, накрыв фольгой: ~170oС, ~1h;
  14. опустить стекла в 1x раствор poly-L-lysine на 5';
  15. 5-10х сполоснуть H2O
  16. сушить на воздухе в термостате 60oС 1h или NT – ON
  17. хранить при комнатной температуре завернутыми в фольге (~месяц).

    18. Обработка и хранение покровных стекол.

  18. 3х обмакнуть стекло в ацетон (50ml стакан);
  19. промакнуть на фильтровалке;
  20. 3х обмакнуть стекло в EtOH 96% (50ml стакан);
  21. перенести на хранение в бюкс (~30ml) с EtOH 96%;

    22. перед использованием (работать под тягой).
  22. прополоскать (3х обмакнуть) в двух сменах EtOH 96% (два 50 ml стакана);
  23. промокнуть на фильтровалке;
  24. сушить NT 10';
  25. опустить на 2' в "Repel-silane"*;
  26. сушить NT 10';
  27. полоскать в большом объеме H2O.
  28. промокнуть на фильтровалке;
  29. сушить NT 10';
  30. хранить в 96% EtOH.

    Растворы.

    10x стоковый раствор poly-L-lysine

    poly-L-lysine 0.1% w/v в H2O (Sigma #P 8920)

    Комментарии.

    Общие.

    * Все промывки проводятся в 100 ml стеклоприёмнике.
    * Для гибридизации с mRNA использовать TESPA – обработку.

    По пунктам.

    п. 1.

  • (3-Aminopropyl)-triethoxysilan H2N(CH2)3Si(OC2H5)3- Aldrich, #11,339-5.

    • п. 14.

  • Разведенный раствор хранится < 3хмесяцев при 4oС. В 100 ml можно обработать ~90 стекол.

    • п. 25.

  • 2%(w/v) solution Dimethyl dichlorosilane in 1,1,1 - trichloroethane.


In situ гибридизация на политенных хромосомах | Практическая молекулярная биология

Практическая Молекулярная Биология - главная страница.
> Методы > Иммуногистохимия и in situ > Гибридизация на политенных хромосомах.

In situ гибридизация на политенных хромосомах.

Главная.
Новости.
О проекте.
Справочник.
Рестриктазы.
Методы.
Растворы.
Расчёты.
Обзоры.
Обучение.
Ссылки.
Приготовление препаратов политенных хромосом.
Приготовление зонда.
Подготовка препаратов к гибридизации.
Гибридизация.
Отмывка.
Авторадиография.
Проявление.
Растворы.
Сцинтилляционный раствор
Гибридизационный буфер
Формамид
Декстрансульфат
Проявитель
Комментарии.
По пунктам.

Приготовление препаратов политенных хромосом.

  1. посадить родителей (~20 мух на пробирку с кормом), ~1 сутки при 25oС;
  2. сбросить родителей, выращивать личинки при 16oС с I до III возраста (~7-8 дней);
  3. слюнные железы вырезать в капле 45% уксусной кислоты. Тщательно удалить жировое тело;
  4. с помощью препаровальных иголок перенести железы в новую каплю на чистое предметное стекло, подписанное алмазом;
  5. накрыть покровным стеклом и вращательным движением расправить хромосомы;
  6. фильтровалкой убрать избыток уксусной кислоты;
  7. поместить стекло в камеру с жидким азотом, ~20';
  8. сколоть покровное стекло толстым лезвием;
  9. препарат "провести по спиртам" в 50 ml стаканах (до 100 стёкол без смены растворов):
    1. 70% EtOH, окунуть 3-4 раза;
    2. 96% EtOH, 5';
    3. 96% EtOH, 5';
  10. сушить на воздухе, ~10';
  11. препараты можно хранить в холодильнике (+4oС) до 6 месяцев.

    12. Приготовление зонда.

  12. приготовить зонд, используя [H3] dNTP’s, (можно брать сразу несколько меченых букв);
  13. после чистки на spin-колонке дополнительно чистить Ф:Х, Х;
  14. определить активность синтезированного зонда на ФЭУ-счётчике;
  15. добавить

    16. NaCl 5M => 1/25V,
    EtOH (96%) => 2.5V,

    осадить, промыть 70% EtOH, высушить;

  16. растворить в гибридизационном буфере из расчёта 105cpm/µl (можно хранить более года при -20oС)

    17. Подготовка препаратов к гибридизации.

  17. просмотреть препараты под микроскопом, обвести участки с хорошо расправленными хромосомами алмазным маркером, пронумеровать стекла, отметить не самые удачные препараты (их используют как контроль и проявляют в первую очередь);
  18. инкубировать препараты в 2хSSC 65-70oС, 30';
  19. "провести по спиртам" (до 30 стёкол без смены растворов):

      20. 50ml стаканы

    1. 70% EtOH, окунуть 3-4 раза;
    2. 70% EtOH, окунуть 3-4 раза;

      3. 100ml стеклоприёмники

    3. 70% EtOH, накопить стёкла после (I) и (II);
    4. 96% EtOH, 15';
    5. 96% EtOH, 15';
    6. подсушить на комнатной температуре, 10-15';
  20. денатурировать хромосомы 1' в 0.07N NaOH (приготовить свежий из 0.7N NaOH стока);
  21. "провести по спиртам" (см. п.19.). Спирты после этого вылить.

    22. Гибридизация.

  22. гибридизационную смесь с зондом денатурировать 65oС, 20', сразу в лед на 2';
  23. наносить 1-2µl на пятно ( в зависимости от размера пятна);
  24. наложить покровное стекло (следить, чтобы оно легло без пузырей). Замотать парафильмом, гибридизовать при 37oС 14-16h во влажной камере (фильтровальная бумага смоченная 2хSSC).

    25. Отмывка.

  25. отмывать 3-4 раза в 50ml 2xSSC, 37oС, по 30';
  26. "провести по спиртам" (см. п.19);
  27. уложить в коробочку, переписать порядок препаратов;

    28. Авторадиография.

  28. приготовить для работы в тёмной комнате:
    1. для расплавления эмульсии - водяную баню на 50oС;
    2. фильтровальную бумагу;
    3. колодку (подставку), вокруг которой будут сушиться стекла;
    4. кусочки парафильма, чтобы замотать эмульсию;
    5. коробку с препаратами;
    6. черную фотобумагу (завернуть коробку);
    7. резинки (замотать коробку);
  29. фольгу (завернуть эмульсию, если старая фольга порвется);
  30. окунуть препарат в эмульсию нагретую до 45-50oС на 20-30'';
  31. выставить на фильтровалку рядом с колодкой эмульсией вниз, высушить при NT 10-15';
  32. сложить препараты в коробочку, отделив контрольные препараты;
  33. записать с какой стороны эмульсия, завернуть в черную бумагу;
  34. экспонировать от 3х суток и более (время экспозиции подобрать, проявляя контрольные препараты).

    35. Проявление.

  35. проявлять 2-3';
  36. сполоснуть водой,
  37. фиксировать 15' (любой фиксаж),
  38. сполоснуть водой;
  39. окрасить разведенной гимзой (1:20 в H2O) 1-2'.

    Растворы.

    Сцинтилляционный раствор

    (хранить в темноте при NT):

     | 0.5L | 1L
PPO | 2.50g | 5.00g
POPOP | 0.05g | 0.10g
Толуол |  |

    Гибридизационный буфер

    (хранить при -20oС):

     | Конц. | Сток | 10µl
H2O |  | mQ | 2µl
декстрансульфат | 10% | 50% | 2µl
формамид деиониз. | 50% | 100% | 5µl
SSC | 2х | 20x | 1µl

    Формамид

    (хранить на -20oС в 100µl фасовках):
    деионизовать 1 час на магнитной мешалке с ионообменной смолой (1:1), фильтровать.

    Декстрансульфат

    50% в H2O mQ. (хранить при 4oС):

    Проявитель

    (хранить в темноте при NT):

     | 200 ml | 1l
Метол | 0.4 g | 2.0 g
Na2SO3, безводный | 15.0 g | 75.0 g
Гидрохинон | 1.6 g | 8.0 g
Na2CO3(сода) | 8.0 g | 40.0 g
KBr | 0.1 g | 0.5 g
H2O |  |

    Комментарии.

    По пунктам.

    п. 2.

  • Для приготовления препаратов политенных хромосом используют слюнные железы личинок III возраста. Чтобы получить высокую политению, личинки должны расти при нормальной плотности (чтобы корм был хорошо разработан, но не было перенаселения), желательно при 16oС.
  • Следует отметить, что степень политении сильно зависит от погоды. Плохие приметы - смена погоды, изменения в течение для температуры или давления, дождливая или жаркая погода. Если "пошли плохие препараты", такие ухищрения как изменения температуры роста личинок и корма практически, не помогают. Лучшее решение проблемы - прекратить работу и попробовать снова через некоторое время.

    • п. 5.

  • Это требует опыта. Слишком слабое нажатие - хромосомы плохо расправляются. Слишком сильное - хромосомы "перетягиваются" (толщина неравномерна по длине хромосомы, плохо различаются бэнды, после гибридизации будет затруднена локализация). Сложно объяснить с какой силой надо расправлять препараты: это надо почувствовать методом проб и ошибок.

    • п. 7.

  • Замораживание-скалывание прилепляет хромосомы к стеклу.

    • п. 9.

  • При проводке по спиртам хромосомы отмываются от уксусной кислоты и фиксируются на стекле.

    • п. 12.

  • См. "Реакция Random primer."
  • Стоит рассчитать оптимальное соотношение меченые трифосфаты/матрица, т.к. удельная активность [H3]-меченных нуклеотидов сильно отличается от [P32]-меченных. Слепое перенесение того, что вы делали с [P32] на [H3] опасно.

    • п. 14.

  • Вода - сильный тушитель, поэтому фильтры должны погружаться в сцинтиляционные флаконы совершенно сухими.
  • Для определения % включения необходимо использовать два GFC-фильтра, на которые нанесено одно и то же количество реакционного раствора. Мы поступаем следующим образом:
    1. обмакнуть желтый тип в реакцию, и то, что прилипло к стенкам, перенести в ~2µl H2O;
    2. уже из этой капельки перенести равные 0.5µl объемы на два фильтра;
    3. контрольный фильтрик - сушить либо под "ветерком" ~3', либо в термостате 65oС ~5';
    4. второй фильтрик - после промывки 10% ТХУ дополнительно сполоснуть 96% EtOH, наколоть на иглу, сушить либо под "ветерком" ~5', либо в термостате 65oС ~7-10';
    5. поместить фильтрики в 1-5ml cцинтилляционного раствора.
  • Фильтрик, отмытый ТХУ, слабо загрязняет cцинтилляционного раствор. Поэтому раствор можно использовать вновь после извлечения фильтрика.

    • п. 24.

  • Покровные стекла нарезать алмазом ~ по размерам пятен с хромосомами, окунуть в спирт, пронести над пламенем спиртовки и хранить в специальной посуде (например, в маленькой чашке Петри, на дне которой лежит черная бумага).

    • п. 30.

  • Покрывать препараты эмульсией и складывать в коробку в той же последовательности, в какой они были переписаны. Это особенно важно, когда ставится гибридизация с несколькими зондами.

    • п. 34.

  • Если появится сильный фон - проявлять все препараты вне зависимости от силы сигнала.

    • п. 35.

  • Для проявления 1-2 контрольных препаратов использовать стаканчик. Если препаратов много - стеклоприёмник.


Фиксация и заливка в парафин (дрозофила) | Практическая молекулярная биология

Практическая Молекулярная Биология - главная страница.
> Методы > Иммуногистохимия и in situ > Приготовление срезов тканей.

Фиксация и заливка в парафин (дрозофила).

Главная.
Новости.
О проекте.
Справочник.
Рестриктазы.
Методы.
Растворы.
Расчёты.
Обзоры.
Обучение.
Ссылки.
Фиксация в Корнуа.
Проводка по спиртам и заключение в парафин.
Заливка в парафин.
Растворы.
Фиксатор Корнуа
Приготовление 100% EtOH.
Комментарии.
По пунктам.

    Фиксация в Корнуа.

  1. на предметном стекле с помощью скальпеля отрезать у мух голову и грудь;
  2. фиксировать в "Корнуа" 2h;
  3. отмывать в 80% EtOH ON;
  4. фиксированные объекты можно хранить в течение 1-2 месяцев при -20oС в 80% EtOH;

    5. Проводка по спиртам и заключение в парафин.

  5. в день заливки в парафин с утра поставить прогреваться все парафины и "кашу" в термостате (56oС);
  6. провести:

    7. EtOH (80%), NT => 30'
    EtOH (96%), NT => 30'
    EtOH (100%) (I), NT => 30'
    EtOH (100%) (II), NT => 30'
    EtOH (100%):ксилол (1:1), NT => 15'
    ксилол (I), NT => 20'
    ксилол (II), NT => 20'
    ксилол:парафин (1:1), 56oC => 40'
    парафин (I), 56oC => 40'
    парафин (II), 56oC => 40';

    Заливка в парафин.

  7. прогреть (в течение 20-30') часовое стекло и подложку бинокуляра в термостате (56oС);
  8. перед заливкой парафина смазать часовое стекло глицерином;
  9. "заливочный" (чистый) парафин => в часовое стекло;
  10. разогретой пипеткой перенести мух в "заливочный" парафин;
  11. ориентировать объект под бинокуляром с помощью препаровальной иглы, нагретой на спиртовке;
  12. опустить стекло в холодную воду, подержав его на поверхности 30-40'';
  13. вырезать при помощи разогретого скальпеля "минимальные" блоки с объектом, наклеить на кубики.

    Растворы.

    Фиксатор Корнуа

    (должен быть свежеприготовленным):

     | Конц. | Сток | 10ml
EtOH | 60% | 100%(!!!) | 6ml
хлороформ | 30% | 100% | 3ml
уксусная кислота | 10% | 100%, ледяная | 1ml

    Приготовление 100% EtOH.

    1. высушить в термостате (65oС, 1-2 суток) медный купорос до почти белого цвета;
    2. засыпать его на 1/4 в емкость, в которой будет находиться 100% EtOH;
    3. добавить 96% спирт, интенсивно встряхивать и оставить на 1-2 суток (CuSO4 "заберёт" воду из спирта).

    Комментарии.

    По пунктам.

    п. 1-4.

  • Фиксация и отмывка проводятся либо в небольших бюксиках либо в пенициллиновых пузырьках.

    • п. 5.

  • Ксилольная "каша" (ксилол:парафин (1:1)) должна быть жидкой при 47oС; если расплавится не весь парафин, добавить немного ксилола.

    • п. 6.

  • С помощью пипетки (лучше стеклянной) объекты переносятся в фарфоровые бюксики, в которых и проводятся по "каше" и парафинам I и II.
  • Парафин I и II служат для пропитки объектов парафином и отмывки их от их ксилола.

    • п.9.

  • Для заливки используется чистый парафин, который хранится в отдельном фарфоровом стакане

    • п.13.

  • Залитые в парафин объекты можно хранить при 4oС: для иммуногистохимии - в течении месяца; для гистологии - 3-4 месяца.


Иммуноокрашивание срезов имаго (дрозофила) | Практическая молекулярная биология

Практическая Молекулярная Биология - главная страница.
> Методы > Иммуногистохимия и in situ > Белок на срезах взрослых мух.

Иммуноокрашивание срезов имаго (дрозофила).

Главная.
Новости.
О проекте.
Справочник.
Рестриктазы.
Методы.
Растворы.
Расчёты.
Обзоры.
Обучение.
Ссылки.
Приготовление препаратов.
Иммуноокрашивание.
Окрашивание DAB.
Заключение в Tris-glycerol mountant.
Растворы.
TBS
Tris-glycerol mountant
TBSTB
Комментарии.
По пунктам.

    Приготовление препаратов.

  1. приготовить 5-7µm срезы (см. "Фиксация и заливка в парафин (дрозофила)."), перенести кисточкой на предметное стекло в каплю воды;
  2. сушить в термостате 37oС, ON.

    3. Иммуноокрашивание.

  3. депарафинировать в гистологических стаканах:

    4. ксилол (I) => 5'
    ксилол (II) => 5'
    ксилол:EtOH (100%) (1:1) => 2'
    EtOH (100%) (I) => 1'
    EtOH (100%) (II) => 1'
    EtOH (96%) => 1'
    EtOH (70%) (I) => 1'
    EtOH (70%) (II) => 1'
    H2O (mQ) => 1';

  4. накапливать в стеклоприёмнике mQ, >2';
  5. инкубировать 2х 5' в TBS в 100ml стеклоприемнике;
  6. 15' в TBSTB в 100ml стеклоприемнике;
  7. приготовить разведение первичных антител в TBSTB из расчета 100-150µl на стекло;
  8. убрать фильтровалкой жидкость вокруг срезов (осторожно!) и нанести разведенные первичные антитела (~100-150µl на стекло);
  9. инкубировать при NT 2h во влажной камере;
  10. отмыть 2х10' в TBSTB в 100ml стеклоприемнике;
  11. приготовить разведения вторичных антител из расчета 100-150µl на стекло.;
  12. убрать фильтровалкой жидкость вокруг срезов, нанести разведенные вторичные антитела, ассоциированные с пероксидазой;
  13. инкубировать при NT 1h во влажной камере;
  14. отмыть 2х5' в TBSTB в 100ml стеклоприемнике.

    15. Окрашивание DAB.

  15. растворить комплект из двух таблеток "Fast DAB" в 5ml H2O, очистить: либо ЦФ NT, 5', либо фильтровать через 0.45µm фильтр;
  16. нанести на каждое стекло ~200µl раствора Fast DAB;
  17. следить за ходом реакции, сравнивая с контрольным препаратом (без первичных антител);
  18. когда реакция достигнет насыщения, остановить, сполоснув в TBSTB.

    19. Заключение в Tris-glycerol mountant.

  19. ~10-15µl tris-glycerol mountant на препарат;
  20. накрыть покровным стеклом, желательно без пузырей;
  21. осторожно, стараясь не сдвинуть стекло, убрать фильтровалкой лишнюю жидкость;
  22. подсушить 5-10’ NT;
  23. аккуратно обвести периметр покровного стекла бесцветным лаком для ногтей;
  24. препараты хранить при NT в темноте.

    Растворы.

    TBS

    10x (хранить при +4oС):

     | Конц. | Сток | 100ml
Tris Cl pH7.5 | 0.1M | 1M | 10ml
NaCl | 1.5M | 5M | 30ml
H2O |  | mQ | 60ml

    Tris-glycerol mountant

    (хранить при NT):

     | Конц. | Сток | 10.0ml
glycerol | 90% | 100% | 9.0ml
Tris Cl (pH 8.0) | 0.1M | 1.0M | 1.0ml

    TBSTB

    (свежеприготовленный)

     | Конц. | Сток | 100ml
TBS | 1x | 10x | 10.0ml
сыворотка | 10% | 100% | 10.0ml
Tween 20 | 0.1% | 10% | 1.0ml
H2O |  | mQ | 79ml

    Комментарии.

    По пунктам.

    п. 1.

  • Срезы прикрепляются к предметному стеклу, обработанному polyL-lysine или TESPA "Обработка стекол.".

    • п. 6.

  • Предокрашивание. Сыворотка из TBSTB предотвращает неспецифическое связывание первичных антител.

    • п. 8.

  • Жидкость вокруг срезов убирают для того, чтобы не растекался раствор антител.

    • п. 15.

  • Кит: Sigma, #D0426, "Fast DAB with metal enhancer".

    • п. 20.

  • Если пузыри всё же попали, то не надо пытаться их выдавить - поплывут и порвутся срезы, препарат испортится.


Иммуноокрашивание политенных хромосом | Практическая молекулярная биология

Практическая Молекулярная Биология - главная страница.
> Методы > Иммуногистохимия и in situ > Белок на политенных хромосомах.

Иммуноокрашивание политенных хромосом.

Главная.
Новости.
О проекте.
Справочник.
Рестриктазы.
Методы.
Растворы.
Расчёты.
Обзоры.
Обучение.
Ссылки.
Приготовление препаратов политенных хромосом.
Иммуноокрашивание.
Заключение в Tris-glycerol mountant.
Растворы.
TBS
TBSTB
Paraformaldehyde
Раствор I
Раствор II
Раствор III
Tris-glycerol mountant
Комментарии.
Общие.

Приготовление препаратов политенных хромосом.

  1. посадить родителей (~20 мух на пробирку с кормом), ~1 сутки при 25oС;
  2. сбросить родителей, выращивать личинки при 16oС с I до III возраста (~7-8 дней);
  3. приготовить предметные стекла:
    1. - одно для всех препаратов - для вырезания слюнных желез ;
    2. - одно для всех препаратов - для фиксации в растворе II;
    3. - для каждого препарата свое - для фиксации в растворе III, расправления хромосом;
  4. вырезать слюнные железы в капле (~20-30µl) раствора I, удалить жировое тело;
  5. перенести в каплю (~20-30µl) раствора II на 10-30'' (слегка подвигать железы); убрать остатки жирового тела;
  6. фиксировать в капле раствора III (20-30µl) 2';
  7. накрыть покровным стеклом и вращательным движением расправить хромосомы;
  8. фильтровалкой убрать избыток жидкости;
  9. поместить стекло в камеру с жидким азотом, ~20';
  10. сколоть покровное стекло лезвием.

    11. Иммуноокрашивание.

    все дальнейшие отмывки проводить в 100ml стеклоприемниках.
  11. отмыть 2х10' в TBS (покачивая);
  12. накапливать препараты в стеклоприемнике с TBS при +4oС;
  13. инкубировать 30' в TBSTB;
  14. приготовить разведения первичных а/т в TBSTB из расчета ~70-100µl на стекло;
  15. нанести каплю с первичными а/т на препарат;
  16. не накрывая покровным стеклом, инкубировать при NT 2h во влажной камере (фильтровалка смочена водой);
  17. 3х по 5' отмыть в TBSTB (если препаратов мало, использовать 50ml стаканчики);
  18. инкубировать с разведенными вторичными а/т (для FITC 1:25; для Cy3 1:300-500 в TBSTB) NT, 1h во влажной камере;
  19. отмывать 3х5' в TBSTB;

Заключение в Tris-glycerol mountant.

  1. ~10-15µl tris-glycerol mountant на препарат;
  2. накрыть покровным стеклом, желательно без пузырей;
  3. осторожно, стараясь не сдвинуть стекло, убрать фильтровалкой лишнюю жидкость;
  4. подсушить 5-10' NT;
  5. аккуратно обвести периметр покровного стекла бесцветным лаком для ногтей;
  6. препараты хранить при NT в темноте.

    Растворы.

    TBS

    10x (хранить +4oС):

     | Конц. | Сток | 100ml
Tris Cl pH7.5 | 0.1M | 1M | 10ml
NaCl | 1.5M | 5M | 30ml
H2O |  | mQ | 60ml

    TBSTB

    (свежеприготовленный):

     | Конц. | Сток | 100ml
TBS | 1x | 10x | 10.0ml
serum | 10% | 100% | 10.0ml
Tween 20 | 0.1% | 10% | 1.0ml
H2O |  | mQ | 79.0ml

    Paraformaldehyde

    ПФА (параформальдегид) 37% (свежеприготовленный для иммуногистохимии).

    1. в пробирке с завинчивающейся крышкой смешать:

    ПФА (тв.) => 0.37g,
    H2O => 1.0ml
    NaOH (1N) => 14µl;

    2. растворить в кипящей водяной бане (растворять до тех пор, пока pH не опуститься до ~7.0 => ~1-3').

    Раствор I

    (хранится несколько дней при 4oС):
    TBS + 0.1% NP-40.

    Раствор II

    (свежеприготовленный):

     | Конц. | Сток | 1ml
TBS | 0.8x | 1x | 800µl
ПФА | 3.7% | 37% | 100µl
NP-40 | 1% | 10% | 100µl

    Раствор III

    (свежеприготовленный):

     | Конц. | Сток | 5.0ml
Укс. к-та | 50% | 100% (лед.) | 2.5ml
ПФА | 3.7% | 37% | 0.5ml
H2O |  | mQ | 2.0m

    Tris-glycerol mountant

    (хранить при NT):

     | Конц. | Сток | 10.0ml
glycerol | 90% | 100% | 9.0ml
Tris Cl (pH 8.0) | 0.1M | 1.0M | 1.0ml

    Комментарии.

    Общие.

  • Ни на одном этапе нельзя подсушивать хромосомы. Если требуется посмотреть качество расправленных препаратов нужно накрыть их покровным стеклом;
  • Для переноса слюнных желез со стекла на стекло удобно пользоваться плоско заточенной иглой - "лопаточкой".
  • См. комментарии к "In situ гибридизация на политенных хромосомах." и "Иммуноокрашивание срезов имаго (дрозофила).".


Гибридизация in situ на срезах дрозофилы | Практическая молекулярная биология

Практическая Молекулярная Биология - главная страница.
> Методы > Иммуногистохимия и in situ > Локализация РНК на срезах.

Гибридизация in situ на срезах с mRNA (дрозофила).

Главная.
Новости.
О проекте.
Справочник.
Рестриктазы.
Методы.
Растворы.
Расчёты.
Обзоры.
Обучение.
Ссылки.
Приготовление препаратов.
Депарафинирование.
Предгибридизация.
Гибридизация.
Отмывка.
Иммунодетекция.
Заключение в Tris-glycerol mountant.
Растворы.
TBS
PFA (Paraformaldehyde)
NTE
TEA
TE/Proteinase K
TBS/ 0.1M глицин
TEA/AA (0.25% v/v)
Предгибридизационный буфер
Гибридизационный буфер
B1
B2
B3
Блокирующий раствор
NBT раствор
X-phosphate раствор
B.2/ NBT/ X-phos./ levamisol
Tris-glycerol mountant
Комментарии.
Общие.

    Приготовление препаратов.

  1. приготовить 5-7µm срезы (см. "Фиксация и заливка в парафин (дрозофила)."), перенести кисточкой на предметное стекло в каплю воды;
  2. сушить в термостате 37oС, ON.

    3. Депарафинирование.

  3. депарафинировать в гистологических стаканах:

    4. ксилол (I) 5'
    ксилол (II) => 5'
    ксилол:EtOH 100% (1:1) => 2'
    EtOH (100%) (I) => 1'
    EtOH (100%) (II) => 1'
    EtOH (96%) => 1'
    EtOH (70%) (I) => 1'
    EtOH (70%) (II) => 1'
    H2O (mQ) => 1';

  4. накапливать в стеклоприёмнике mQ, >2'.

    5. Предгибридизация.

    все отмывки проводятся в 100 ml стеклоприемниках.

  5. инкубировать 2х 5' в TBS, NT;
  6. 15' {TBS + 0.3% Tween-20}, NT;
  7. 5' TBS, NT;
  8. + 100-200µl TE/Proteinase K на препарат, стекло на 37oС; 5';
  9. сбросить раствор, обмакнув о фильтровалку;
  10. + 100-200µl {TBS + 4% PFA} на препарат, 10';
  11. сбросить раствор;
  12. отмыть 2х 5' в TBS/глицин, NT;
  13. 2х 5' на качалке в TEA/AA;
  14. + 100-200µl предгибридизационного буфера на препарат;
  15. инкубация в заранее прогретой влажной камере 37oС, >10'.

    16. Гибридизация.

  16. сбросить предгибридизационный буфер;
  17. добавить гибридизационную смесь: 30µl гибрид. буфера с 5-10ng DIG-меченной RNA;
  18. накрыть силиконизированным стеклом (без пузырей);
  19. инкубировать при 42oС во влажной камере (фильтровалка, смоченная 4хSSC) ON.

    20. Отмывка.

    в 50 ml стаканах.
  20. осторожно снять покровное стекло под 2хSSC;
  21. 2хSSC NT, 5-10' (не ставить разные гибридизации в один контейнер);
  22. 2x SSC на качалке 37oC, 2х 15';
  23. 1x SSC на качалке 37oC, 2x 15';
  24. + 100-200µl NTE / RNaseA (20µg/ml) на стекло, инкубировать во влажной камере, 37oС, 30';
  25. отмыть в качающейся бане в 0.1хSSC, 37oС, 2х 30'.

    26. стараться работать аккуратно, чтобы не испачкать камеру RNase;
    отметить стакан, используемый только для отмывки от RNase.

    Иммунодетекция.

  26. инкубировать на качалке 2х 10' в В1 (в стеклоприемнике или 50 ml стакане);
  27. + 100-200µl блокирующего раствора на стекло, инкубировать во влажной камере 30' NT;
  28. сбросить раствор, обмакнуть о фильтровалку;
  29. + 100-200µl {B.1 + 0.1% Tween-20 + развед. анти -DIG alkaline phosphate (1:100; 1:500; 1:1000)} на стекло;
  30. NT, 2h во влажной камере;
  31. отмыть на качалке 2х 10' в B.1;
  32. инкубировать 10' в В.2, NT;
  33. приготовить красящий раствор B.2/ NBT/ X-phos./levamisol;
  34. + ~200µl красящего раствора на препарат и инкубировать во влажной камере 2-24h;

    35. оптимальное время инкубации определяется сравнением окрашивания препаратов с sense и antisense зондами.

  35. остановить реакцию в B.3;
  36. отмыть в dH2O.

    37. ЗаключениевTris-glycerol mountant.

  37. ~10-15µl tris-glycerol mountant на препарат;
  38. накрыть покровным стеклом, желательно без пузырей;
  39. осторожно, стараясь не сдвинуть стекло, убрать фильтровалкой лишнюю жидкость;
  40. подсушить 5-10’ NT;
  41. аккуратно обвести периметр покровного стекла бесцветным лаком для ногтей;
  42. препараты хранить при NT в темноте.

    Растворы.

    TBS

    10x (хранить при 4oС):

     | Конц. | Сток | 100ml
Tris Cl pH7.5 | 0.1M | 1M | 10ml
NaCl | 1.5M | 5M | 30ml
H2O |  | mQ | 60ml

    PFA

    ПФА (параформальдегид) 37% (свежеприготовленный для иммуногистохимии).

    1. в пробирке с завинчивающейся крышкой смешать:

    ПФА (тв.) => 0.37g,
    H2O => 1.0ml
    NaOH (1N) => 14µl;

    2. растворить в кипящей водяной бане (растворять до тех пор, пока pH не опуститься до ~7.0 => ~1-3').

    Раствор I

    (хранится несколько дней при 4oС):
    TBS + 0.1% NP-40.

    NTE

    (хранить при 4oС):

     | Конц. | Сток | 100ml
NaCl | 500mM | 5.0M | 10.0ml
Tris Cl pH8.0 | 10mM | 1.0M | 1.0ml
EDTA | 1mM | 0.5M | 0.2ml
H2O |  | mQ | 88.8ml

    TEA

    1M (хранить при 4oС):

     | Конц. | Сток | 50ml
Triethanolamine | 1M | 149.19g/M | 7.46g 6.66ml
Tris Cl (pH 8.0) | 0.1M | 1.0M | 1.0ml
H2O |  | mQ | 43.34ml

    TE/Proteinase K

    (свежеприготовленный) (TE – хранить при +4oC)

     | Конц. | Сток | 1ml
EDTA | 0.05M | 0.5M | 0.1ml
Tris Cl (pH 8.0) | 0.1M | 1.0M | 0.1ml
RNase-free Priteinase K | 10µg/ml | 10µg/ml | 1µl
H2O |  | mQ | 0.8ml

    TBS/ 0.1M глицин

    100ml TBS + 0.75g глицина (свежеприготовленный)

    TEA/AA (0.25% v/v)

    100ml TEA + 0.25ml acetic anhydride (уксусный ангидрид) (свежеприготовленный)

    Предгибридизационный буфер

    (хранить при -20oС):

     | Конц. | Сток | 2ml
SSC | 4х | 20х | 400µl
формамид деиониз. | 50% (v/v) | 100% | 1.0ml
H2O |  | mQ | 600µl

    Гибридизационный буфер

    (хранить при -20oС):

     | Конц. | Сток | 2.00ml
формамид деиониз. | 40% | 100% | 800µl
декстрансульфат | 10% | 50% | 400µl
раствор Денхардта | 1x | 50х | 40µl
SSC | 4x | 20х | 400µl
DTT | 10mM | 1M | 20µl
yeast tRNA | 0.85µg/µl | 10µg/µl | 200µl
Salm. sperm DNA | 0.85µg/µl | 10µg/µl | 200µl

    B1

    (хранить при 4oС):

     | Конц. | Сток | 100ml
Tris Cl pH7.5 | 0.1M | 1M | 10.0ml
NaCl | 150mM | 5M | 3.0ml
H2O |  | mQ | 87.0ml

    B2

    (хранить при 4oС):

     | Конц. | Сток | 100ml
Tris Cl pH 9.5 | 100mM | 1M | 10.0ml
NaCl | 100mM | 5M | 2.0ml
MgCl2 | 50mM | 1M | 5.0ml
H2O |  | mQ | 83.0ml

    B3

    (хранить при 4oС) = TE, pH 8.1.

    Блокирующий раствор

    (свежеприготовленный):

     | Конц. | Сток | 100ml
B1 | 0.97x | 1x | 97ml
Triton X-100 | 0.1% | 10% | 1ml
Сыворотка | 2% | 100% | 2ml

    NBT раствор

    (хранить при -20oС):

     | Конц. | Сток | 1ml
NBT | 75mg/ml | тв. | 75mg
DMFA* | 70% | 100% | 700µl
H2O |  | mQ | 300µl

    X-phosphate раствор

    (хранить при -20oС):

     | Сток | 1ml
X-phosphate | 50mg/ml | 50mg
DMFA* | 100% | 1.0ml

    * - dimetilformamid

    B.2/ NBT/ X-phos./ levamisol

    (свежеприготовленный):

    B.2 | ~100% | 100% | 2ml
NBT | 0.338mg/ml | 75mg/ml | 9µl
X-phosphate | 0.175mg/ml | 50mg/ml | 7µl
levamisole | 1mM (0.24mg/ml) | 1М | 2µl

    левамизол - используется для "забивки" эндогенных фосфатаз.cтоковый раствор (1М) хранится в течение нескольких недель при 4oС.

    Tris-glycerol mountant

    (хранить при NT):

     | Конц. | Сток | 10.0ml
glycerol | 90% | 100% | 9.0ml
Tris Cl (pH 8.0) | 0.1M | 1.0M | 1.0ml

    Комментарии.

    Общие.

  • См. комментарии к "In situгибридизация на политенных хромосомах." и "Иммуноокрашивание срезов имаго (дрозофила).".


Получение серийных делеций с помощью Exo III/MB nuclease | Практическая молекулярная биология

Практическая Молекулярная Биология - главная страница.
> Методы > Серийные делеции для сиквенса > С помощью Exo III/MB nuclease.

Получение серийных делеций с помощью Exo III/MB nuclease.

Главная.
Новости.
О проекте.
Справочник.
Рестриктазы.
Методы.
Растворы.
Расчёты.
Обзоры.
Обучение.
Ссылки.
Заполнение 5'-выступающих концов тиопроизводными.
Растворы.
2х ExoIII буфер
1x Mung Bean dilution буфер
10x Mung Bean reaction буфер
Комментарии.
Общие.
По пунктам.

    Схема линеаризации плазмиды
  1. почистить pDNA CsCl или другим методом так, чтобы в результате суперскрученная DNA составляла >90%;
  2. (optional)

    3. проверить используемые рестриктазы на отсутствие ник-активности;

  3. резать pDNA двумя рестриктазами (рестриктазой, дающей 3'-выступающий конец со стороны вектора и рестриктазой, дающей 5'-выступающий или тупой конец со стороны вставки),
  4. проверить полноту рестрикции на форезе;
  5. Ф:Х, Х, переосадить;
  6. для каждой контрольной точки приготовить смесь из 0.8µl 10x MB.buffer + 6.2µl H2O;
  7. приготовить общую "Exo III смесь" из расчёта на каждую контрольную точку:

    8. резанная pDNA 0.2µg,
    2x Exo III buffer 0.5µl,
    свежий 100mM bMeEtOH 0.1µl,
    Exo III 20u/pmol концов*,
    H2O до суммарного объёма 1µl;

    * 0.2µg 3kb фрагмента => ~0.1pmol одного конца, т.е. 2u Exo III на точку (пересчёт веса в моли для ДНК на странице "Нуклеотиды, нуклеиновые кислоты");

  8. инкубировать на подходящей температуре;
  9. переносить 1µl аликвоты в пробирки из п.6 через равные промежутки времени, пробирки -> в жидкий азот;
  10. когда все аликвоты отобраны: 68oС, 15', затем в лёд;
  11. к каждой пробирке + 0.6u MB.nucl. (разведённой в 1х MB. dilut buffer);
  12. 30oС, 30';
  13. + 10х буфер внесения (остановить реакции), на форез;
  14. выделить фрагменты в PEG/TAE;
  15. самолигирование (NT, ~2h);
  16. трансформация;
  17. анализ клонов с помощью PCR;
  18. подходящие по размеру клоны -> на выделение одноцепочечной DNA.

    19. Заполнение 5'-выступающих концов тиопроизводными.

  19. разрезать плазмиду рестриктазой, дающей 5'-выступающий конец (10-20µg в 500µl);
  20. 75oС, 15';
  21. + 2µl 1mM стока thio-dNTP,
  22. + 5u Klenow pol.;
  23. NT, 10';
  24. Ф:Х, Х, осадить EtOH;
  25. проверить эффективность защиты расщеплением аликвоты ExoIII нуклеазой;
  26. провести вторую рестрикцию.

    Растворы.

    2х ExoIII буфер

    (хранить при -20o):

     | Конц. | Сток | 1ml
Tris Cl, pH8.0 | 100mM | 1M | 100 µl
MgCl2 | 10mM | 1M | 10 µl
tRNA | 20µg/ml | 10 µg/ µl | 2 µl
H2O |  | mQ | 888 µl

    1x Mung Bean dilution буфер

    (хранить при -20oС):

     | Конц. | Сток | 1ml
AcONa, pH5.0 | 10mM | 3M | 3.3 µl
AcOZn | 0.1mM | 100mM | 1 µl
Cysteine | 1.0mM | 100mM | 10 µl
Triton X-100 | 0.1% | 10% | 10 µl
глицерин | 50% | 100% | 0.5ml 0.63g
H2O |  | mQ | 476 µl

    10x Mung Bean reaction буфер

    (хранить при -20o):

     | Конц. | Сток | 1ml
AcONa, pH5.0 | 300mM | 3M | 100 µl
NaCl | 500mM | 5M | 100 µl
ZnCl2 | 10mM | 1M | 10 µl
H2O |  | mQ | 790 µl

    Комментарии.

    Общие.

  • Схема получения серийных делеций:

    • а) молекула pDNA линеаризуется таким образом, что векторный конец оказывается защищённым от действия ExoIII (либо 4хчленным 3'-выступающим концом, либо заполненным тионуклеотидами 5'-выступающим), а конец вставки - нет.

    г) самолигирование, трансформация.

  • ExoIII обладает непроцессивной 3'-нуклеазной активностью (фермент покидает субстрат после отщепления одного нуклеотида). Это гарантирует, что вся предоставленная двухцепочечная DNA будет превращаться в одноцепочечную в приблизительно равном темпе.
  • Подобрать с первого раза режим расщепления ExoIII непросто. Обычно это удается лишь в случае, когда нужно обработать целую серию матриц. Первый эксперимент (для первой матрицы) будет, вероятно, неудачным, поэтому надо уменьшить число промежуточных точек и рассматривать его как прикидочный.

    • По пунктам.

    п. 1.

  • Иначе ExoIII будет начинать расщепление начиная не только с конца вставки, но и с одноцепочечных разрывов.

    • п. 2.

  • Для проверки рестриктаз удобно использовать вектор, из которого был вырезан multiple cloning сайт.

    • п. 5.

  • Очистка от рестриктаз.

    • п. 8.

  • Промежутки времени выбираются так, чтобы изменение длины pDNA было ~1/2 от той длины, которая уверенно читается на сиквенсовом геле.
  • длина участка, переводимого в одноцепочечную форму за 1 минуту Exo III (20u/1pmol DNA концов):
    • 37oС | ~290-400
34oС | ~270-370
30oС | ~170-230
23oС | ~90-130

    п. 9.

  • Активность ExoIII сильно подавляется кислым буфером для Mung Bean нуклеазы.

    • п. 10.

  • Тепловая инактивация ExoIII.

    • п. 13.

  • Электрофорез служит как для выделения молекул нужного размера, так и для очистки DNA от Mung Bean нуклеазы и её буфера.

    • п. 17.

  • В качестве праймеров используются праймеры из вектора, фланкирующие полилинкер. С помощью PCR контролируются:
    1. размер вставки,
    2. сохранность участка вектора, с которого будет проводиться сиквенс (иногда подъедается и векторный конец).


Получение серийных делеций с помощью DNase I | Практическая молекулярная биология

Практическая Молекулярная Биология - главная страница.
> Методы > Серийные делеции для сиквенса > С помощью DNase I.

Получение серийных делеций с помощью DNase I.

Главная.
Новости.
О проекте.
Справочник.
Рестриктазы.
Методы.
Растворы.
Расчёты.
Обзоры.
Обучение.
Ссылки.
Линеаризация.
Аналитическое расщепление.
препаративное расщепление.
определение размера вставки с помощью PCR.
Растворы.
буфер для разведения DNase
DNase RQ1 0.1u/µl
2xYT/G/A/V
2xYT/A/V/K
Комментарии.
Общие.
По пунктам.

    Линеаризация.

  1. резать плазмиду по границе вектор-фрагмент (какая именно рестриктаза - значения не имеет);
  2. проконтролировать рестрикцию на форезе, очистить Ф:Х, Х, переосадить.

    3. Аналитическое расщепление.

  3. общая смесь:
    4.  | Конц. | Сток | x1 реакцию | x7.5
pDNA |  |  | ~0.5µg | ~3.75µg
TrisCl 10x | 10mM | 100mM, pH 7.537C | 2µl | 15µl
MnCl210x | 1mM | 10mM | 2µl | 15µl
BSA | 0.1mg/ml | 10х | 2µl | 15µl
H2O |  | mQ | до V=20µl | до V=150µl
  4. приготовить 6 пробирок N1-N6 в бане на 0oС;
  5. разаликвотить смесь:

    6. N1 - 40µl
    N2 - 20µl
    ..........
    N6 - 20µl

  6. к "N1" + 2µl DNase RQ1 0.1u/ml;
  7. смешать, перенести 10µl в следующую пробирку, и т.д.;
  8. 37oС, 1 час;
  9. остановить реакцию: + 2µl буфера для внесения SDS(+)
  10. форез, в качестве контролей использовать:

    11. * ДНК, не обработанную DNase I,
    * линеаризованный вектор;

  11. определить условия {имеется в виду отношение DNA/DNase I} при которых получается наиболее равномерный шмер от плазмиды исходного размера до линеаризованного вектора.

    12. Препаративное расщепление.

  12. приготовить смесь:

    13. pDNA => 3-5µg
    TrisCl 10x => 4.0µl
    MnCl2 10x => 4.0µl
    BSA => 4.0µl
    H2O до суммарного => V=40µl
    DNase RQ1 0.1u/ml => ???µl;

  13. 37oС, 55';
  14. добавить
    15. :

    рестриктазный буфер "A*" 10x 4.5µl
    10mM dNTP's2.2µl
    T4 DNA pol.1.0u;

    * =NEBuffer №4.

  15. 37oС, 5', остановить реакцию: + 4µl буфера для внесения SDS(+)
  16. препаративный форез;
  17. выделить DNA из 3-4 зон равного размера (от исходной плазмиды до линеаризованного вектора), особое внимание нужно обратить на то, чтобы не захватить pDNA, не расщеплённую DNase I ни разу.
  18. самолигирование (NT, 2h), трансформация;

    19. Определение размера вставки с помощью PCR.

  19. одной и той же зубочисткой снять колонию, перенести её сначала в пустую ячейку PCR плашки, затем - в ячейку многолуночной плашки с 2xYT/G/A/V;
  20. вырастить бактерии: завернуть плашку с бактериями в SaranWrap, 37oС, 6-10h (можно хранить 3-7 дней на +4oС или заморозить на -70oС);
  21. PCR в 10-15µl;
  22. анализ на форезе, подобрать нужные клоны;
  23. высевать 2µl в 2xYT/A/V/K.

    Растворы.

    буфер для разведения DNase

    (хранить при -20oС):

     | Конц. | Сток | 1.7ml | 10ml
HEPES, pH7.5 | 10mM | 1M | 17µl | 100µl
Glycerol | 50% | 100% | 850µl 1.063g | 5ml 6.25g
CaCl2 | 10mM | 1M | 17µl | 100µl
MnCl2 | 10mM | 1M | 17µl | 100µl
BSA | 1x | 100x | 17µl | 100µl
H2O |  | mQ | 782µl | 4.6ml

    DNase RQ1 0.1u/µl

    #M6101, Promega: разведение 1:10 000 в буфере для разведения DNase (хранить при -20oС).

    2xYT/G/A/V

    (свежеприготовленный):

     | Конц. | Сток | 50ml
2xYT | ~100% | 100% | 46.1ml
Glycerol | 7.5% | 100% | 3.75ml 4.73g
Amp. | 100µg/ml | 50mg/ml | 100µl
VCSM13 | 107-8pfu/ml | ~1011pfu/ml | ~50µl

    2xYT/A/V/K

    (свежеприготовленный):

     | Конц. | Сток | 50ml
2xYT | ~100% | 100% | 46ml
Glycerol | 7.5% | 100% | 3.75ml 4.73g
Amp. | 100µg/ml | 50mg/ml | 100µl
Kan. | 70µg/ml | 50µg/ml | 70µl
VCSM13 | 107-8pfu/ml | ~1011pfu/ml | ~50µl

    Комментарии.

    Общие.

  • Принцип метода:

    • а) pDNA линеаризуется;
    б) DNase вносит двухцепочечные разрывы;
    в) T4 DNA полимераза достраивает разрывы до тупых концов;
    г) самолигирование.

  • Сравнение с "классическим" ExoIII/M.B.

    • преимущества:

    1) !!! нет ограничений на линеаризующую рестрикцию,
    2) существенно ниже требования к качеству pDNA,
    3) более простые ферментативные манипуляции (всё в одной пробирке).

    недостатки:

    доля колоний, на которых PCR "не идёт", заметно больше;

  • NB!:

    • Cтоит заметить, что на практике фракционирование по времени ExoIII/MB реакции не обеспечивает хорошего фракционирования по размерам. Другими словами, как это ни странно, методы не слишком различаются по тому, сколько клонов требуется взять на PCR для того, чтобы получить весь набор серийных делеций.

    По пунктам.

    п. 2.

  • Важно, чтобы рестрикция прошла полностью, иначе не резанная плазмида может создать высокий фон.

    • п. 3-11.

  • В ходе аналитического расщепления определяется то соотношение DNA/DNase I, при котором получается наиболее равномерный шмер от плазмиды исходного размера до линеаризованного вектора.

    • п. 12-18.

  • Переход к препаративному расщеплению не сложен, т.к. оно отличается от аналитического только заполнением концов с помощь T4 DNA pol.

    • п. 17.

  • pDNA, не расщеплённая DNase I ни разу, идёт заметным бэндом. Это означает, что соответствующие молекулы имеют большую молярную долю, чем молекулы других размеров => если захватить бэнд, они дадут сильный фон.

    • п. 19.

  • Объем бактериальной культуры зависит от размера тех плашек, которые вы используете: обычно 25-50µl вполне достаточно.

    • п. 20.

  • Плашка со средой заматывается в SaranWrap для того, чтобы среда не подсохла на 37oС. Возможны варианты: пакет, парафильм, tape и т.д.

    • п. 22.

  • Определить точный размер вставок с одного прогона сложно, особенно, если анализируется множество клонов. Мы проводим анализ следующим образом:
    1. на общем форезе определяем "приблизительный" размер фрагментов;
    2. отбираем несколько избыточное количество (~ в 1.5 раза) клонов с различным размером;
    3. проводим проверочный форез, нанося клоны в порядке убывания размера. При таком нанесении сравниваются размеры фрагментов, идущих по соседним дорожкам, поэтому ошибка минимальна.


Random primer на polyA+RNA | Практическая молекулярная биология

Практическая Молекулярная Биология - главная страница.
> Методы > Экспрессионный анализ > Меченье А+РНК и гибридизация.

Random primer на polyA+ RNA.

Главная.
Новости.
О проекте.
Справочник.
Рестриктазы.
Методы.
Растворы.
Расчёты.
Обзоры.
Обучение.
Ссылки.

Random primer.
Очистка от RNA.
Гибридизация.
Отмывка.
Растворы.
С-mix
HSB (f+)
Комментарии.
Общие.
По пунктам.

    Random primer.

  1. в пробирку:

    2. d(N)6 primer (50 OE ~1.7µg/µl) - 1µl
    polyA+RNA ~1.5µg
    H2O до суммарного V=28.5µl в п.4;

  2. 70oC, 5';
  3. 0oC, 2';
  4. добавить:

    5. 5x FSB (first strand buffer) - 6µl
    0.1M DTT - 3µl
    C-mix, 20x - 1.5µl
    RNase Block - 1µl
    a[33P]dCTP (10µCi/µl) - 7µl

  5. 37oC, 2';
  6. + SuperScript RT (200u/µl) /BRL/1.5µl;
  7. 37oC, 1h;
  8. 0oC, определить процент включения по преципитации 10% ТХУ.

    9. Очистка от RNA.

  9. + 3.5µl 3N NaOH;
  10. 68oC, 20';
  11. добавить:

    12. 1M TrisCl (pH 7.4) - 10µl,
    1N HCl - 10.5µl;

  12. чистить на G-50 Spin-колонке:

    13. а) ЦФ 1.5krpm, 1',
    б) сбросить элюат,
    в) нанести на колонку RP-смесь,
    г) ЦФ 2.5krpm, 2';

  13. определить % включения "просчитав" колонку.

    14. Гибридизация.

  14. предгибридизация в HSB(f+) 50oС, ~30'-1h;
  15. гибридизация 50oC ~8h, затем 45oС, ~40h (2x ON);

    16. Отмывка.

  16. (I) 2-3х 15', NT-68oC:
    17.  | Конц. | Сток | 1L
SSC | 1x | 20x | 50ml
SDS | 0.1% | 10% | 10ml
H2O |  | mQ | 940ml
  17. (II) 2х 20-30', 68oC:
    18.  | Конц. | Сток | 1L
SSC | 0.2x | 20x | 10ml
SDS | 0.1% | 10% | 10ml
H2O |  | mQ | 980ml

    Растворы.

    С -mix

    20x, (хранить при -20oС)

     | Конц. | Сток | 100µl
dATP | 20mM | 100mM | 20µl
dGTP | 20mM | 100mM | 20µl
dTTP | 20mM | 100mM | 20µl
dCTP | 0.12mM | 5mM | 2.4µl
H2O |  | mQ | 37.6µl

    HSB (f+)

    high SDS hybridization buffer(хранить основной сток при 4oС, рабочий - NT)

     | Конц. | Сток | 500ml
SDS | 7% | тв. | 35g
Formamid | 50% | 100% | 250ml 283.3g
SSC | 5x | 20x | 125ml 145.3g
Bloc. Reagent | 2% | тв. | 10g
NaP (pH 7.0) | 50mM | 1M | 25ml 27.6g
N-Lauroylsarcosine Na | 0.1% | 10% | 5ml 5.1g
Salm.Sperm DNA | 50µg/ml | 10µg/µl | 2.5ml
H2O |  | mQ | 49ml

    p=1.111

    • вместо 2% Blocking Reagent ("Roche Diagnostics GmBH; бывший Boehringer Mannheim"
      #1 096 176) можно использовать 10x Denhardt или сухое обезжиренное молоко.
    • Blocking Reagent можно растворить, лишь в буфере с высокой ионной силой (в данном случае - в H2O+SSC+NaP).
    • Salmon sperm DNA должна быть раздробленной и денатурированной.

    Комментарии.

    Общие.

  • Чувствительность complex hybridization практически одинакова при использовании Р32и Р33(мембрана в обоих случаях завернута в Saran Wrap).

    • По пунктам.

    п. 1.

  • Если мечение проходит с oligo dT праймера, то вместо (dN)6 нужно взять (dT)6 из расчета ~0.7µg на 1.5µg polyA+RNA.

    • п. 13.

  • Вначале просчитать колонку вместе с элюатом, а затем убрать колонку и просчитать только элюат. Это очень быстрый, но не слишком точный (скорее качественный) метод.

    • п. 14.

  • Очень важно, чтобы мембрана постоянно оставалась влажной начиная с п.14.
  • Сравнивать гибридизационные картинки можно только на мембранах из одного и того же лота.

    • п. 15.

  • Для гибридизации можно использовать тот же буфер, что использовался для предгибридизации, если мембрана новая. Если мембрана была отшпарена, она попадает в гибридизационный стакан влажной и может как-то (неконтролируемо) разбавить гибридизационный буфер. В этом случае мы предпочитаем менять предгибридизационный буфер на новый.
  • Очень важно не слишком экономить на объёме буфера (и внимательно следить, чтобы под мембрану не попали пузыри воздуха), так как иначе на фильтре будут заметны пятна ослабленной гибридизации.

    • п. 16.

  • Отмывку (I) можно проводить при любой температуре от NT до 680C.

    • п. 17.

  • Для горячей отмывки (II) мало поместить стакан с мембраной в горячий гибридайзер. Раствор для отмывки нужно заранее довести до 680C и заливать в стакан уже горячим (лучше заливать в два приёма – первой порцией сполоснуть гибридизационный стакан от старого буфера и одновременно подогреть его, а второй порцией отмывать мембрану указанное время).


Мечение total RNA с oligo(dT) праймера | Практическая молекулярная биология

Практическая Молекулярная Биология - главная страница.
> Методы > Экспрессионный анализ > Меченье тотальной РНК.

Мечение total RNA с oligo(dT) праймера.

Главная.
Новости.
О проекте.
Справочник.
Рестриктазы.
Методы.
Растворы.
Расчёты.
Обзоры.
Обучение.
Ссылки.
Состав растворов, очистка от РНК и гибридизация - как описано в протоколе "Random primer на polyA+RNA".

  1. в пробирку:

    2. oligo(dT) primer ( 100µM) - 0.5µl
    total RNA - 10µg
    H2O - до 15µl;

  2. 70oC, 3';
  3. 0oC, 2';
  4. добавить:

    5. 5x FSB (first strand buffer) - 8µl
    0.1M DTT - 4µl
    A-mix, 20x - 1µl
    RNase Block - 0.5µl
    a[33P]dATP (10µCi/µl) - 10µl

  5. NT, 1' ( за это время премешать реакцию, сбросить на центрифуге);
  6. добавить SuperScript RT (200u/µl) /BRL/ - 2µl;
  7. 42oC, 1h;
  8. 0oC, определить процент включения по преципитации 10% ТХУ.


Обработка фильтров перед первой гибридизацией | Практическая молекулярная биология

Практическая Молекулярная Биология - главная страница.
> Методы > Экспрессионный анализ > Подготовка фильтров к гибридизации.

Обработка фильтров перед первой гибридизацией.

Главная.
Новости.
О проекте.
Справочник.
Рестриктазы.
Методы.
Растворы.
Расчёты.
Обзоры.
Обучение.
Ссылки.

Предварительное "отшпаривание" проводится для того, чтобы DNA с фильтра не смывалась в гибридизационный раствор во время гибридизации (смытая DNA может конкурировать с фильтром за связывание метки).

  1. подписать фильтры (название мембраны, поле, лот) несмываемыми чернилами (Faber-Castell TG1, #16 33 99), разрезать;
  2. 2 х 10' отмывка NT :
    3.  | Конц. | Сток | 1L
SSC | 1x | 20x | 50ml
SDS | 0.1% | 10% | 10ml
H2O |  | mQ | 940ml
  3. 3 x 20', 80oC:
    4.  | Конц. | Сток | 1L
SSC | 0.1x | 20x | 5ml
SDS | 0.1% | 10% | 10ml
H2O |  | mQ | 985ml
  4. 1 x 20' 80oC (налить 95oC) в том же растворе;
  5. подсушить на 3ММ;
  6. хранить между листами Whatman 3MM при NT или –20oС.


Приготовление корма для мух | Практическая молекулярная биология

Практическая Молекулярная Биология - главная страница.
> Методы > Работа с D.melanogaster > Корм для мух.

Приготовление корма для мух.

Главная.
Новости.
О проекте.
Справочник.
Рестриктазы.
Методы.
Растворы.
Расчёты.
Обзоры.
Обучение.
Ссылки.

Павел Марданов;
Дарья Копытова
Институт Биологии Гена;
группа экспрессии генов.

  1. вскипятить 3 литра воды;
  2. добавить 500g сахара, растворить;
  3. добавить 20g агара, избегая образования комков;
  4. добавить 375g манки, снова избегая образования комков;
  5. добавить 200g пекарских дрожжей, разведённых в 800ml воды;
  6. довести до кипения;
  7. остудить до 60-70оС и разлить по используемым ёмкостям.

    Комментарии.

  • Данного количества корма хватает на заливку 12-15 трёхлитровых ёмкостей при выращивании больших популяций мух ("Разведение D.melanogaster в больших количествах").
  • Количество агара лучше подобрать экспериментально, приготовив корм с различной концентрацией агара. На этом этапе необходимо достичь такой консистенции корма, чтобы он был достаточно твёрдым и не тёк, но личинки могли бы его разрабатывать.
  • Корм храниться на +4oС не больше 10 дней.


Разведение D.melanogaster в больших количествах | Практическая молекулярная биология

Практическая Молекулярная Биология - главная страница.
> Методы > Работа с D.melanogaster > Получение больших популяций дрозофилы.

Разведение D.melanogaster в больших количествах (100 - 150 тыс).

Главная.
Новости.
О проекте.
Справочник.
Рестриктазы.
Методы.
Растворы.
Расчёты.
Обзоры.
Обучение.
Ссылки.

Павел Марданов;
Дарья Копытова
Институт Биологии Гена;
группа экспрессии генов.

    Для начала работы необходимо иметь "стартовую" популяцию мух в количестве ~ 1-2 тысячи.

    Для разведения мух используются трёхлитровые ёмкости (лучше пластиковые) с крышкой, в которой проделано отверстие диаметром ~80mm. Отверстие заделано капроном с диаметром отверстий ~0.12mm. В ёмкости заливается корм для взрослых мух (~250ml на одну ёмкость).

    После того, как корм застывает, на него можно высаживать мух. При пересадке мы примариваем мух эфиром. Для оценки количества мух в одной ёмкости удобно пользоваться весами (в среднем, масса одной мухи ~1mg). В одной трёхлитровой ёмкости должно быть не больше 3000 - 3500 мух (при большем количестве получается явное перенаселение и не происходит увеличения количества мух нового поколения). В этом случае можно рассчитывать получить 4000 - 6000 мух нового поколения. После того, как мухи были пересажены, ёмкости с ними необходимо поставить в помещение, в котором поддерживается температура 25oС, влажность 70-75%, а также чередование двенадцатичасовых "дня" и "ночи".

    В последующие несколько дней необходимо ежедневно пересаживать мух на новый корм в новые ёмкости, где они будут по-прежнему откладывать эмбрионы.

    Комментарии.

  • "Стартовая популяция" либо разгоняется из нескольких мух, либо специально поддерживается на температуре 18oС. При 18oС мухи живут по замедленному жизненному циклу и их достаточно перебрасывать на новый корм раз в 2-3 недели.
  • Количество корма подбирается эмпирически. Важны следующие параметры:
    1. корм не должен быть текучим;
    2. личинки должны разрабатывать его по возможности весь;
    3. он не должен быть очень твёрдым (зависит от количества и качества агара), иначе личинки не смогут его разрабатывать (см. "Выявленные проблемы").
  • При пересаживании мух из одной ёмкости в другую удобно их примаривать при помощи ваты или марли, смоченной в эфире. Вата прикладывается к отверстию в ёмкости, а сама ёмкость держится на боку, чтобы мухи не падали на корм, к которому могут прилипнуть. Постукивая по стенкам, мух стрясают в нижнюю часть ёмкости. Далее пёрышком мух сметают в новую ёмкость. На этом этапе могут вызвать проблемы отслаивание корма и влажные стенки ёмкости (см. "Выявленные проблемы").
  • Мы проделывали эту процедуру в течение 7 дней, пересаживая ежедневно мух из четырёх ёмкостей. В каждой ёмкости находилось в среднем по 4000 мух. При этом удавалось получить популяцию примерно в 130000 - 150000 мух. Для сбора эмбрионов мы используем мух от первых 6 перебросок. Те ёмкости, на которые мухи были посажены на 7 день, в дальнейшем используются для поддержания будущей "стартовой популяции".
  • Обычно на 3-4 день в корме становятся видны молодые личинки (см. "Выявленные проблемы"). На 6-7 день личинки начинают выползать на стенки ёмкостей и окукливаться (см. там же.) Взрослые особи вылетают на 10-11 день. Удобно синхронизовать вылет мух от всех перебрасываний. Этого можно достичь, поставив ёмкости с отложенными ранее эмбрионами на 18oС на несколько дней.

    • Выявленные проблемы.

    Ситуация | Что имеет смысл делать
Личинки есть, но они не могут разрабатывать корм. | 1. Мы пробовали мазать корм сверху нетолстым слоем нового корма, но без агара. Личинки сразу становятся заметны и подвижны. Этот способ "реанимации" плох тем, что стенки ёмкостей сильно увлажняются. В дальнейшем при перебрасывании мух могут произойти большие потери. 2. Проверить концентрацию агара в корме.
Стенки ёмкостей влажные. | Подсушить стенки ёмкости либо протерев фильтровалкой, либо вентилятором, стараясь не сильно повредить мух.
От дна ёмкостей отслаивается корм. | Не дать корму придавить мух.
Личинкам на стенках не хватает места и они, не выползая, окукливаются на корме. | Можно вставить в корм картонки, обёрнутые в Saran Wrap, чтобы личинки могли окуклиться на них. Важно, чтобы предлагаемая личинкам поверхность не обладала бы большой гигроскопичностью.


Сбор эмбрионов D.melanogaster | Практическая молекулярная биология

Практическая Молекулярная Биология - главная страница.
> Методы > Работа с D. melanogaster > Сбор больших количеств эмбрионов.

Сбор эмбрионов D.melanogaster.

Главная.
Новости.
О проекте.
Справочник.
Рестриктазы.
Методы.
Растворы.
Расчёты.
Обзоры.
Обучение.
Ссылки.

Павел Марданов;
Дарья Копытова
Институт Биологии Гена;
группа экспрессии генов.

    Перед началом сбора необходимо

    1. приготовить большую популяцию мух;
    2. приготовить контейнеры для мух;
    3. залить чашки с подложками, на которые будут наноситься дрожжи;
    4. пересадить мух в контейнеры.

    Приготовление контейнеров.

    Контейнеры представляют из себя пластиковые цилиндры объёмом 10-15 литров с одним или двумя рукавами из капрона, через которые можно менять чашки, выпуская наружу лишь небольшое количество мух.

    Мы используем 10 литровые цилиндры с одним капроновым рукавом длиной 120cm.

    Приготовление чашек с подложками для сбора эмбрионов.

    Приготовление агаровых подложек:

    1. вскипятить 1620ml воды;
    2. добавить 50 грамм сахара;
    3. добавить 70g агара, избегая образования комков;
    4. добавить 473ml яблочного сока;
    5. вскипятить;
    6. остудить до 80-90°С;
    7. разлить по чашкам.

    Комментарии.

  • Данного количества хватает на заливку 40-45 чашек диаметром 150mm.
  • Вместо яблочного сока мы используем пиво "Очаковское оригинальное". Эффект от него не хуже, чем от яблочного сока, а по цене в два раза дешевле.
  • Чашки с подложками хранятся на +4oС. Их можно использовать несколько раз. Главное - не давать им пересохнуть.
  • Подложки используются с двумя целями: привлекают мух запахом и не дают высохнуть дрожжевой суспензии, которую на них наносят.
  • Мы собирали 12 часовых эмбрионов: в 9:00 и в 21:00. В один 10 литровый цилиндр мы сажаем по 13-15g мух. Чашки с подложками мажем дрожжевой суспензией (100g дрожжей + 30ml сока или пива). Мухи гибнут на сильно влажных дрожжах, но не могут есть сухие. Нужно что-то среднее. В один цилиндр помещаем за раз две чашки, на которых в сумме находится 25g дрожжей. Дрожжи необходимо наносить на чашки равномерно, т.к. мухи откладывают эмбрионы только на них. Чашки заменяются новыми каждые 12 часов в течение трёх суток. Чашки c уже собранными эмбрионами хранятся в это время на +4oС в условиях, когда эмбрионам трудно пересохнуть, но они могут дышать.


Выделение ядерного экстракта из мух. | Практическая молекулярная биология

Практическая Молекулярная Биология - главная страница.
> Методы > Работа с D. melanogaster > Выделение ядерного экстракта из мух.

Выделение ядерного экстракта из мух.

Главная.
Новости.
О проекте.
Справочник.
Рестриктазы.
Методы.
Растворы.
Расчёты.
Обзоры.
Обучение.
Ссылки.
Растворы.
Буфер А Сток 2x
Буфер А
Сахарозный буфер
NU-2
HEMG-40
Комментарии.
Общие.
По пунктам.

Лариса Мельникова,
Павел Марданов,
Дарья Копытова,
Институт биологии гена РАН;

Несложный метод для получения ядерного белкового экстракта из взрослых мух. Полученный экстракт можно использовать для вестернов, иммунопреципитаций и.т.д.

  1. Растереть 1g мух в жидком азоте, перенести во флакон, содержащий 5ml буфера А, смешать пипеткой до однородной суспензии;
  2. Перенести суспензию в стеклянный гомогенизатор, гомогенизировать (10-15 пассажей) на льду;
  3. Осторожно, по стенке, наслоить суспензию на сахарозный буфер. Соотношение буфер:суспензия=3:1. Центрифугировать 1600g, 5', 4oC;
  4. Супернатант слить, интерфазу и ядра растворить в 3ml буфера А, смешать пипеткой до однородной суспензии;
  5. повторить п.3;
  6. Супернатант слить, ядра суспендировать в 3ml буфера А, пропустить через Merocloth, центрифугировать 1600g, 5', 4oC;
  7. Супернатант слить, ядра (неплотный осадок) ресуспендировать в 3ml NU-2;
  8. Центрифугировать 12 krpm, 10', 4oC;
  9. Супернатант слить, осадок ресуспендировать в 3ml NU-2, гомогенизировать в Даунс гомогенизаторе, перенести в ультрацентрифужную пробирку;
  10. Добавить 1/10V 4М NH4SO4. Перемешивать 20' на ротаторе, 4oC;
  11. Центифугировать 35krpm (Beckman Ti-55), 4oC, 1h;
  12. Добавить к супернатанту 0.3g/ml растертого NH4SO4. 10' на мешалке;
  13. Центрифугировать 12 krpm, 30', 4oC;
  14. Осадок ресуспендировать в 500µl HEMG-40;
  15. Диализовать 40' против 100ml HEMG-40;
  16. Центрифугировать в эппендорфах на максимальной скорости (14krpm) в центрифуге с охлаждением;
  17. Супернатант заморозить в жидком азоте и хранить на -70oС.

    Растворы.

    Буфер А Сток 2x

     | Конц. | Сток | 100ml | 200ml |
Tris-HCl, pH 7.4 | 30mM | 1M | 3ml | 6ml |
KCl | 120mM | 1M | 12ml | 24ml |
NaCl | 30mM | 5M | 0.6ml | 1.2ml |
EDTA | 2mM | 0.5M | 40µl | 80µl |
EGTA | 0.2mM | 0.5M | 4µl | 8µl |
H2O |  | mQ | до 100ml | до 200ml | до

    Буфер А

     | Конц. | Сток | 20ml | 100ml
Буфер А Сток 2x | 1x | 2x | 10ml | 50ml
DTT | 0.5mM | 1M | 100µl | 500µl
spermin | 0.15mM | 200mM | 15µl | 75µl
spermidine | 0.5mM | 250mM | 40µl | 200µl
H2O |  | mQ | 9.845ml | 49.225ml

    Сахарозный буфер

     | Конц. | Сток | 20ml | 100ml |
Буфер А Сток 2x | 1x | 2x | 10ml | 50ml |
DTT | 0.5mM | 1M | 100µl | 500µl |
spermin | 0.15mM | 200mM | 15µl | 75µl |
spermidine | 0.5mM | 250mM | 40µl | 200µl |
Сахароза | 4M | 342.3g/M | 27.38g | 136.9g |
H2O |  | mQ | до 20ml | до 100ml | до

    NU-2

     | Конц. | Сток | 20ml | 100ml |
Hepes-KOH, pH 7.6 | 15mM | 1M | 300µl | 1.5ml |
KCl | 110mM | 1M | 2.2ml | 11ml |
MgCl2 | 5mM | 1M | 100µl | 500µl |
EDTA, pH 8.0 | 0.1mM | 0.5M | 4µl | 20µl |
H2O |  | mQ | до 20ml | до 100ml | до

    HEMG-40

     | Конц. | Сток | 100ml | 200ml |
Hepes-KOH, pH 7.6 | 25mM | 1M | 2.5ml | 5ml |
KCl | 40mM | 1M | 4ml | 8ml |
MgCl2 | 12.5mM | 1M | 1.25ml | 2.5ml |
EDTA, pH 8.0 | 0.1mM | 0.5M | 20µl | 40µl |
Глицерин | 10% | 100% | 10ml | 20ml |
H2O |  | mQ | до 100ml | до 200ml | до

    Комментарии.

    Общие.

  • Вся работа ведется в холодной комнате.

    • По пунктам.

    п. 4.

  • Ядра могут содержаться как в интерфазе, так и находиться на остатках мух.

    • п. 5.

  • Второй раз пропускают через раствор сахарозы для максимальной очистки ядер от остатков мух.

    • п. 6.

  • Merocloth - это синтетическая ткань, которая выполняет роль фильтра и не пропускает нерастворимые остатки ядер.


Методы | Практическая молекулярная биология

Практическая Молекулярная Биология - главная страница.
> Методы.

Методы.

Главная.
Новости.
О проекте.
Справочник.
Рестриктазы.
Методы.
Растворы.
Расчёты.
Обзоры.
Обучение.
Ссылки.

02. Двугибридная система.
03. Работа с бактериями.
04. Выделение pDNA.
05. Получение одноцепочечной DNA.
06. Работа с фагом лямбда.
07. Электрофорез.
08. Выделение ДНК из агарозного геля с помощью...
09. Клонирование.
10. Несистематизированные методики.
11. Олигонуклеотиды.
12. PCR.
13. Cиквенс.
14. Выделение DNA из эукариот.
15. Работа с RNA.
16. Библиотеки.
17. Работа с белками.
18. Экспрессия белков.
19. Работа с культурами эукариотических клеток.
20. Иммуногистохимия и in situ гибридизация.
22. Получение серийных делеций.
23. Анализ профилей экспрессии.
25. Работа с Drosophila melanogaster.

    02. Двугибридная система.

    02_01 Экспресс метод выделения pDNA из дрожжей.
    02_02 Анализ активации репортерного гена LacZ.
    02_03 Трансформация дрожжей плазмидной ДНК.
    02_04 Выделение плазмидной ДНК из дрожжей на колонках.
    02_05 Трансформация дрожжей кДНК библиотекой.
    02_06 Проверка взаимодействия двух белков в двугибридной системе.
    02_07 Поиск автоактиваторов в двугибридной системе.
    02_08 Растворы, среды, антибиотики, добавки для двугибридной системы.
    02_09 ПЦР дрожжевых колоний.

    03. Работа с бактериями.

    03_01 Номенклатура генотипа бактерий.
    03_02 Бактериальные штаммы для мол. клонирования.
    03_03 Хранение бактериальных штаммов.
    03_04 Трансформация бактерий.
    03_05 Электропорация.
    03_06 Бактериальные штаммы для мол. клонирования (сводная таблица). только в MS Word 2000
    03_07 Гибридизация бактериальных колоний с радиоактивным зондом.
    *** Базовые правила работы с бактериями на странице "Стерильная работа".

    04. Выделение pDNA.

    04_01 Выделение pDNA (минипреп).
    04_02 Выделение pDNA (максипреп).
    04_03 Экспресс метод выделения pDNA.
    04_04 Очистка pDNA равновесным центрифугированием в CsCl.

    05. Получение одноцепочечной DNA.

    05_01 Амплификация и хранение хелперных фагов.
    05_02 Выделение одноцепочечной ДНК.

    06. Работа с фагом лямбда.

    06_01 Выделение ДНК фага лямбда.
    06_02 Выделение ДНК фага лямбда для приготовления вектора.
    06_03 Выщепление pSK(-) из лямбда ZAP in vivo.

    07. Электрофорез.

    07_01 Агарозный гель-электрофорез.
    07_02 Заливка агарозного геля.
    07_03 Щелочной агарозный гель.
    07_04 Перенос по Southern (щелочной).
    07_05 Перенос по Southern (в буфере с высокой ионной силой).
    07_06 DNA Маркеры.

    08. Выделение ДНК из агарозного геля с помощью...

    08_01 PEG/TAE.
    08_02 glass milk.
    08_03 LMP-агарозы.
    08_04 диализного мешка.
    08_05 DEAE - мембраны.
    08_06 Центрифугирования.

    09. Клонирование.

    09_01 Осаждение DNA (RNA) этанолом.
    09_02 Другие методы осаждения DNA(RNA) - PEG, Zn, CTAB.
    09_03 Мутагенез с помощью Gene Editor system.
    09_06 Лигирование.
    09_07 Свойства DNA полимераз.

    10. Несистематизированные методики.

    10_01 Спектрофотометрическое измерение концентрации DNA(RNA).
    10_02 Реакция Random primer.
    10_03 Определение процента включения.
    10_04 Изготовление G-50 spin-колонок.

    11. Олигонуклеотиды.

    11_01 Олигонуклеотиды.
    11_02 Отжиг адаптеров.
    11_04 Форез олигонуклеотидов.

    12. PCR.

    12_01 Состав PCR реакции.
    12_02 Параметры PCR реакции.
    12_03 Влияние различных веществ на PCR.
    12_04 Борьба с загрязнениями при PCR.
    12_05 Приготовление Т вектора.

    13. Cиквенс.

    13_01 Cиквенсовая реакция.
    13_02 Приготовление сиквенсового геля и форез.
    13_03 Cиквенсовая реакция с использованием CycleReader Kit.
    13_04 Приготовление сиквенсового геля и форез. Прибор фирмы BioRad.

    14. Выделение DNA из эукариот.

    14_01 Выделение геномной ДНК из культуры клеток.
    14_02 Выделение ДНК из крови.
    14_03 Фенольный метод выделения DNA из мух.
    14_04 Выделение DNA из мух c DEPC.
    14_05 Выделение геномной ДНК из растений.

    15. Работа с RNA.

    15_01 Выделение RNA из культур клеток.
    15_02 Препарирование мышки.
    15_03 Выделение RNA из тканей мыши.
    15_04 Выделение RNA из мух (горячий кислый фенольный метод).
    15_05 Очистка polyA+ RNA.
    15_06 Формальдегидный форез RNA - Northern.
    15_07 Выделение RNA из мух центрифугированием через CsCl.
    15_08 Выделение RNA из мух (с Протеиназой К).
    15_09 Синтез RNA in vitro.

    16. Библиотеки.

    16_01 Приготовление геномной библиотеки.
    16_02 Скрининг фаговой библиотеки.
    16_03 PCR-гибридизация после первичного скрининга.

    17. Работа с белками.

    17_01 PAAG электрофорез белков.
    17_02 Окрашивание белковых гелей Coomassie R250.
    17_03 Окрашивание белковых гелей Zn/имидазолом.
    17_04 Окрашивание белковых гелей серебром.
    17_05 Определение концентрации белка на 3ММ.
    17_06 Высушивание гелей без гель-драера.
    17_07 Bicinchoninic acid protein assay kit.
    17_08 Western блоттинг.
    17_09 Dot-blot для определения рабочей концентрации антител.
    17_10 PAAG электрофорез нативных белков.
    17_11 Осаждение белков трихлоруксусной кислотой.
    17_12 Высушивание гелей на пяльцах.
    17_13 Высушивание гелей на рамке.
    17_14 Окрашивание белковых гелей Coomassie R250 с метанолом.

    18. Экспрессия белков.

    18_01 Определение активности полимеразы.
    18_02 Очистка Taq полимеразы (клон pTp4).
    18_03 Очистка Pfu полимеразы (клон pETpfu в BL21(DE3)pLysS).
    18_04 Очистка His6-меченного белка на Ni-NTA колонке (e(y)2/mouse).
    18_05 Частота встречаемости кодонов в различных организмах.
    18_06 Поверка взаимодействия двух белков на глютатион сефарозе.

    19. Работа с культурами эукариотических клеток.

    19_01 Базовые методы.

    20. Иммуногистохимия и in situ гибридизация.

    20_01 Обработка стекол.
    20_02 In situ гибридизация на политенных хромосомах.
    20_03 Фиксация и заливка в парафин (дрозофила).
    20_04 Иммуноокрашивание срезов имаго (дрозофила).
    20_05 Иммуноокрашивание политенных хромосом.
    20_06 Гибридизация in situ на срезах с mRNA (дрозофила).

    22. Получение серийных делеций.

    22_01 Получение серийных делеций с помощью Exo III/MB nuclease.
    22_02 Получение серийных делеций с DNase I.

    23. Complex гибридизация (анализ профилей экспрессии).

    23_01 Random primer на polyA+RNA.
    23_02 Мечение total RNA с oligo(dT) праймера.
    23_03 Обработка фильтров перед первой гибридизацией.

    25. Работа с Drosophila melanogaster.

    25_01 Приготовление корма для мух.
    25_02 Разведение в больших количествах.
    25_03 Сбор эмбрионов D.melanogaster.
    25_04 Выделение ядерного экстракта из мух.

    "Практическая Молекулярная Биология" http://molbiol.edu.ru;
    e-mail: pmb@molbiol.edu.ru


Рестриктаза Aar I | Практическая молекулярная биология

> Ферменты > Рестриктазы > Aar I

Aar I

Сайт узнавания:
 CACCTGCNNNN▼
GTGGACGNNNNNNNN▲
Активность, Fermentas:

Blue+ | Green+ | Orange+ | Red+ | Yellow+ 1x | Yellow+ 2x
NR(20-50)% | NR(100)% | 0-20% | 0-20% | NR(50-100)% | 50-100%
Рекомендуемый буфер:
Fermentas: Buffer AarI+ + 1µM of oligonucleotide
Температура инкубации: 37°C
Тепловая инактивация: 65°C
Ссылки:
 Aar I, Fermentas


Рестриктаза Aas I | Практическая молекулярная биология

> Ферменты > Рестриктазы > Aas I

Aas I

Сайт узнавания:
 GACNNNN▼NNGTC
CTGNN▲NNNNCAG
Активность, Fermentas:

Blue+ | Green+ | Orange+ | Red+ | Yellow+ 1x | Yellow+ 2x
100% | 20-50% | 0-20% | 0-20% | 50-100*% | 0-20%
Рекомендуемый буфер:
Fermentas: Buffer B+
Температура инкубации: 37°C
Тепловая инактивация: 80°C
Ссылки:
 Aas I, Fermentas


Рестриктаза Aat II | Практическая молекулярная биология

> Ферменты > Рестриктазы > Aat II

Aat II

Сайт узнавания:
 GACGT▼C
C▲TGCAG
Активность, Fermentas:

Blue+ | Green+ | Orange+ | Red+ | Yellow+ 1x | Yellow+ 2x
50-100% | 20-50% | 0-20% | 0-20% | 100% | 20-50%
Активность, NEB:

NEBuffer 1 | NEBuffer 2 | NEBuffer 3 | NEBuffer 4
0% | 50% | 50% | 100%
Активность, Promega:

A | B | C | D | J | MULTI-CORE™
50–75% | 10–25% | <10% | <10% | 100% | <10%
Рекомендуемый буфер:
Fermentas: | Y+/Tango™
NEB: | NEBuffer 4
Promega: | Buffer J
Температура инкубации: 37°C
Тепловая инактивация: 65°C for 20 minutes.
Ссылки:
 Aat II, Fermentas
Aat II, NEB
Promega


Рестриктаза Acc65 I | Практическая молекулярная биология

> Ферменты > Рестриктазы > Acc65 I

Acc65 I

Сайт узнавания:
 G▼GTACC
CCATG▲G
Активность, Fermentas:

Blue+ | Green+ | Orange+ | Red+ | Yellow+ 1x | Yellow+ 2x
0-20% | 20-50% | 100% | 20-50% | 20-50% | 50-100%
Активность, NEB:

NEBuffer 1 | NEBuffer 2 | NEBuffer 3 | NEBuffer 4
10% | 75% | 100% | 25%
Активность, Promega:

A | B | C | D | MULTI-CORE™
10–25% | 50–75% | 75–100% | 100% | 100%
Рекомендуемый буфер:
Fermentas: | Buffer O+
NEB: | NEBuffer 3 + BSA 100 mM
Promega: | Buffer D
Температура инкубации: 37°C
Тепловая инактивация: 65°C for 20 minutes.
Ссылки:
 Acc65 I, Fermentas
Acc65 I, NEB
Promega


Рестриктаза AccB7 I | Практическая молекулярная биология

> Ферменты > Рестриктазы > AccB7 I

AccB7 I

Сайт узнавания:
 CCANNNN▼NTGG
GGTN▲NNNNACC
Активность, Promega:

A | B | C | D | E | MULTI-CORE™
10–25% | 50–75% | 100%2 | <10% | 100% | 100%
Рекомендуемый буфер:
Promega: Buffer E
Температура инкубации: 37°C
Ссылки:
Promega


Рестриктаза Acc I | Практическая молекулярная биология

> Ферменты > Рестриктазы > Acc I

Acc I

Сайт узнавания:
 GT▼MKAC
CAKM▲TG
Активность, NEB:

NEBuffer 1 | NEBuffer 2 | NEBuffer 3 | NEBuffer 4
50% | 50% | 10% | 100%
Активность, Promega:

A | B | C | D | G | MULTI-CORE™
50–75% | 25–50% | 25–50% | 10–25% | 100% | 25–50%
Рекомендуемый буфер:
NEB: | NEBuffer 4
Promega: | Buffer G
Температура инкубации: 37°C
Тепловая инактивация: 80°C for 20 minutes.
Ссылки:
Acc I, NEB
Promega


Рестриктаза Acc III | Практическая молекулярная биология

> Ферменты > Рестриктазы > Acc III

Acc III

Сайт узнавания:
 T▼CCGGA
AGGCC▲T
Активность, Promega:

A | B | C | D | F | MULTI-CORE™
<10% | 10–25% | 25–50% | 25–50% | 100% | <10%
Рекомендуемый буфер:
Promega: Buffer F
Температура инкубации: 65°C
Ссылки:
Promega


Рестриктаза Aci I | Практическая молекулярная биология

> Ферменты > Рестриктазы > Aci I

Aci I

Сайт узнавания:
 C▼CGC
GGC▲G
Активность, NEB:

NEBuffer 1 | NEBuffer 2 | NEBuffer 3 | NEBuffer 4
25% | 50% | 100% | 50%
Рекомендуемый буфер:
NEB: NEBuffer 3
Температура инкубации: 37°C
Тепловая инактивация: 65°C for 20 minutes.
Ссылки:
Aci I, NEB


Рестриктаза Acl I | Практическая молекулярная биология

> Ферменты > Рестриктазы > Acl I

Acl I

Сайт узнавания:
 AA▼CGTT
TTGC▲AA
Активность, NEB:

NEBuffer 1 | NEBuffer 2 | NEBuffer 3 | NEBuffer 4
10% | 10% | 0% | 100%
Рекомендуемый буфер:
NEB: NEBuffer 4 + BSA 50 mM
Температура инкубации: 37°C
Тепловая инактивация: No
Ссылки:
Acl I, NEB


Рестриктаза Ade I | Практическая молекулярная биология

> Ферменты > Рестриктазы > Ade I

Ade I

Сайт узнавания:
 CAC NNN▼GTG
GTG▲NNN CAC
Активность, Fermentas:

Blue+ | Green+ | Orange+ | Red+ | Yellow+ 1x | Yellow+ 2x
0-20% | 100% | 20-50% | 100% | 100*% | 20-50%
Рекомендуемый буфер:
Fermentas: Buffer G+
Температура инкубации: 37°C
Тепловая инактивация: No
Ссылки:
 Ade I, Fermentas


Рестриктаза Afe I | Практическая молекулярная биология

> Ферменты > Рестриктазы > Afe I

Afe I

Сайт узнавания:
 AGC▼GCT
TCG▲CGA
Активность, NEB:

NEBuffer 1 | NEBuffer 2 | NEBuffer 3 | NEBuffer 4
25% | 50% | 25% | 100%
Рекомендуемый буфер:
NEB: SEBuffer Y
Температура инкубации: 37°C
Тепловая инактивация: 65°C for 20 minutes.
Ссылки:
Afe I, NEB


Рестриктаза Afl II | Практическая молекулярная биология

> Ферменты > Рестриктазы > Afl II

Afl II

Сайт узнавания:
 C▼TTAAG
GAATT▲C
Активность, NEB:

NEBuffer 1 | NEBuffer 2 | NEBuffer 3 | NEBuffer 4
50% | 100% | 25% | 100%
Рекомендуемый буфер:
NEB: NEBuffer 2 + BSA 50 mM
Температура инкубации: 37°C
Тепловая инактивация: 65°C for 20 minutes.
Ссылки:
Afl II, NEB


Рестриктаза Afl III | Практическая молекулярная биология

> Ферменты > Рестриктазы > Afl III

Afl III

Сайт узнавания:
 A▼CRYGT
TGYRC▲A
Активность, NEB:

NEBuffer 1 | NEBuffer 2 | NEBuffer 3 | NEBuffer 4
25% | 75% | 100% | 50%
Рекомендуемый буфер:
NEB: NEBuffer 3 + BSA 100 mM
Температура инкубации: 37°C
Тепловая инактивация: 80°C for 20 minutes.
Ссылки:
Afl III, NEB


Рестриктаза Age I | Практическая молекулярная биология

> Ферменты > Рестриктазы > Age I

Age I

Сайт узнавания:
 A▼CCGGT
TGGCC▲A
Активность, NEB:

NEBuffer 1 | NEBuffer 2 | NEBuffer 3 | NEBuffer 4
100% | 50% | 10% | 75%
Активность, Promega:

A | B | C | D | K | MULTI-CORE™
25–50% | 25–50% | 25–50% | 50–75% | 100% | 100%
Рекомендуемый буфер:
NEB: | NEBuffer 1
Promega: | Buffer K
Температура инкубации: 37°C
Тепловая инактивация: 65°C for 20 minutes.
Ссылки:
Age I, NEB
Promega


Рестриктаза Ahd I | Практическая молекулярная биология

> Ферменты > Рестриктазы > Ahd I

Ahd I

Сайт узнавания:
 GACNNN▼NNGTC
CTGNN▲NNNCAG
Активность, NEB:

NEBuffer 1 | NEBuffer 2 | NEBuffer 3 | NEBuffer 4
25% | 75% | 0% | 100%
Рекомендуемый буфер:
NEB: NEBuffer 4 + BSA 50 mM
Температура инкубации: 37°C
Тепловая инактивация: 65°C for 20 minutes.
Ссылки:
Ahd I, NEB


Рестриктаза Ale I | Практическая молекулярная биология

> Ферменты > Рестриктазы > Ale I

Ale I

Сайт узнавания:
 CACNN▼NNGTG
GTGNN▲NNCAC
Активность, NEB:

NEBuffer 1 | NEBuffer 2 | NEBuffer 3 | NEBuffer 4
10% | 20% | 10% | 100%
Рекомендуемый буфер:
NEB: NEBuffer 4
Температура инкубации: 37°C
Тепловая инактивация: 65°C for 20 minutes.
Ссылки:
Ale I, NEB


Рестриктаза Alo I | Практическая молекулярная биология

> Ферменты > Рестриктазы > Alo I

Alo I

Сайт узнавания:
 ▼ 7(N)GAACNNNNNNTCC(N)12-13▼
▲12-13(N)CTTGNNNNNNAGG(N)7 ▲
Активность, Fermentas:

Blue+ | Green+ | Orange+ | Red+ | Yellow+ 1x | Yellow+ 2x
0-20% | 0-20% | 0-20% | 100% | 20-50% | 100%
Рекомендуемый буфер:
Fermentas: Buffer R+
Температура инкубации: 30°C
Тепловая инактивация: 65°C
Ссылки:
 Alo I, Fermentas


Рестриктаза Alu I | Практическая молекулярная биология

> Ферменты > Рестриктазы > Alu I

Alu I

Сайт узнавания:
 AG▼CT
TC▲GA
Активность, Fermentas:

Blue+ | Green+ | Orange+ | Red+ | Yellow+ 1x | Yellow+ 2x
50-100% | 0-20% | 0-20% | 0-20% | 100% | 20-50%
Активность, NEB:

NEBuffer 1 | NEBuffer 2 | NEBuffer 3 | NEBuffer 4
100% | 100% | 75% | 100%
Активность, Promega:

A | B | C | D | MULTI-CORE™
75–100% | 100% | 75–100% | 10–25% | 10–25%
Рекомендуемый буфер:
Fermentas: | Y+/Tango™
NEB: | NEBuffer 2
Promega: | Buffer B
Температура инкубации: 37°C
Тепловая инактивация: 65°C for 20 minutes.
Ссылки:
 Alu I, Fermentas
Alu I, NEB
Promega


Рестриктаза Alw21 I | Практическая молекулярная биология

> Ферменты > Рестриктазы > Alw21 I

Alw21 I

Сайт узнавания:
 GTGCT▼C
C▲ACGAG
Активность, Fermentas:

Blue+ | Green+ | Orange+ | Red+ | Yellow+ 1x | Yellow+ 2x
0-20% | 20-50% | 100% | 50-100% | 20-50% | 50-100%
Рекомендуемый буфер:
Fermentas: Buffer O+
Температура инкубации: 37°C
Тепловая инактивация: 65°C
Ссылки:
 Alw21 I, Fermentas


Рестриктаза Alw26 I | Практическая молекулярная биология

> Ферменты > Рестриктазы > Alw26 I

Alw26 I

Сайт узнавания:
 GTCTCN▼
CAGAGNNNNN▲
Активность, Fermentas:

Blue+ | Green+ | Orange+ | Red+ | Yellow+ 1x | Yellow+ 2x
50-100% | 100% | 0-20% | 0-20% | 100% | 100%
Активность, Promega:

A | B | C | D | MULTI-CORE™
10–25% | 25–50% | 100% | 10–25% | 75–100%
Рекомендуемый буфер:
Fermentas: | Y+/Tango™
Promega: | Buffer C
Температура инкубации: 37°C
Тепловая инактивация: 65°C
Ссылки:
 Alw26 I, Fermentas
Promega


Рестриктаза Alw44 I | Практическая молекулярная биология

> Ферменты > Рестриктазы > Alw44 I

Alw44 I

Сайт узнавания:
 G▼TGCAC
CACGT▲G
Активность, Fermentas:

Blue+ | Green+ | Orange+ | Red+ | Yellow+ 1x | Yellow+ 2x
50-100% | 100% | 0-20% | 50-100% | 100% | 50-100%
Активность, Promega:

A | B | C | D | MULTI-CORE™
10% | 25–50% | 100% | 25–50% | 100%
Рекомендуемый буфер:
Fermentas: | Y+/Tango™
Promega: | Buffer C
Температура инкубации: 37°C
Тепловая инактивация: 65°C
Ссылки:
 Alw44 I, Fermentas
Promega


Рестриктаза Alw I | Практическая молекулярная биология

> Ферменты > Рестриктазы > Alw I

Alw I

Сайт узнавания:
 GGATCNNNN▼
CCTAGNNNNN▲
Активность, NEB:

NEBuffer 1 | NEBuffer 2 | NEBuffer 3 | NEBuffer 4
50% | 100% | 10% | 100%
Рекомендуемый буфер:
NEB: NEBuffer 4
Температура инкубации: 37°C
Тепловая инактивация: 65°C for 20 minutes.
Ссылки:
Alw I, NEB


Рестриктаза AlwN I | Практическая молекулярная биология

> Ферменты > Рестриктазы > AlwN I

AlwN I

Сайт узнавания:
 CAGNNN▼CTG
GTC▲NNNGAC
Активность, NEB:

NEBuffer 1 | NEBuffer 2 | NEBuffer 3 | NEBuffer 4
50% | 100% | 50% | 100%
Рекомендуемый буфер:
NEB: NEBuffer 4
Температура инкубации: 37°C
Тепловая инактивация: 65°C for 20 minutes.
Ссылки:
AlwN I, NEB


Рестриктаза Apa I | Практическая молекулярная биология

> Ферменты > Рестриктазы > Apa I

Apa I

Сайт узнавания:
 GGGCC▼C
C▲CCGGG
Активность, Fermentas:

Blue+ | Green+ | Orange+ | Red+ | Yellow+ 1x | Yellow+ 2x
100% | 20-50% | 0-20% | 0-20% | 20-50% | 0-20%
Активность, NEB:

NEBuffer 1 | NEBuffer 2 | NEBuffer 3 | NEBuffer 4
25% | 50% | 0% | 100%
Активность, Promega:

A | B | C | D | MULTI-CORE™
100% | 50–75% | 50–75% | <10% | 75–100%
Рекомендуемый буфер:
Fermentas: | Buffer B+
NEB: | NEBuffer 4 + BSA 50 mM
Promega: | Buffer A
Температура инкубации: 37°C
Тепловая инактивация: 65°C for 20 minutes.
Ссылки:
 Apa I, Fermentas
Apa I, NEB
Promega


Рестриктаза ApaL I | Практическая молекулярная биология

> Ферменты > Рестриктазы > ApaL I

ApaL I

Сайт узнавания:
 G▼TGCAC
CACGT▲G
Активность, NEB:

NEBuffer 1 | NEBuffer 2 | NEBuffer 3 | NEBuffer 4
100% | 100% | 10% | 100%
Рекомендуемый буфер:
NEB: NEBuffer 4 + BSA 50 mM
Температура инкубации: 37°C
Тепловая инактивация: No
Ссылки:
ApaL I, NEB


Рестриктаза Apo I | Практическая молекулярная биология

> Ферменты > Рестриктазы > Apo I

Apo I

Сайт узнавания:
 R▼AATTY
YTTAA▲R
Активность, NEB:

NEBuffer 1 | NEBuffer 2 | NEBuffer 3 | NEBuffer 4
10% | 75% | 100% | 75%
Рекомендуемый буфер:
NEB: NEBuffer 3 + BSA 100 mM
Температура инкубации: 50°C
Тепловая инактивация: 80°C for 20 minutes.
Ссылки:
Apo I, NEB


Рестриктаза Asc I | Практическая молекулярная биология

> Ферменты > Рестриктазы > Asc I

Asc I

Сайт узнавания:
 GG▼CGCGCC
CCGCGC▲GG
Активность, NEB:

NEBuffer 1 | NEBuffer 2 | NEBuffer 3 | NEBuffer 4
0% | 10% | 10% | 100%
Рекомендуемый буфер:
NEB: NEBuffer 4
Температура инкубации: 37°C
Тепловая инактивация: 65°C for 20 minutes.
Ссылки:
Asc I, NEB


Рестриктаза Ase I | Практическая молекулярная биология

> Ферменты > Рестриктазы > Ase I

Ase I

Сайт узнавания:
 AT▼TAAT
TAAT▲TA
Активность, NEB:

NEBuffer 1 | NEBuffer 2 | NEBuffer 3 | NEBuffer 4
NR% | 75% | 100% | NR%
Рекомендуемый буфер:
NEB: NEBuffer 3
Температура инкубации: 37°C
Тепловая инактивация: 65°C for 20 minutes.
Ссылки:
Ase I, NEB


Рестриктаза AsiS I | Практическая молекулярная биология

> Ферменты > Рестриктазы > AsiS I

AsiS I

Сайт узнавания:
 GCGAT▼CGC
CGC▲TAGCG
Активность, NEB:

NEBuffer 1 | NEBuffer 2 | NEBuffer 3 | NEBuffer 4
50% | 100% | 100% | 50%
Рекомендуемый буфер:
NEB: NEBuffer 3 + BSA 100 mM
Температура инкубации: 37°C
Тепловая инактивация: 80°C for 20 minutes.
Ссылки:
AsiS I, NEB


Рестриктаза Ava I | Практическая молекулярная биология

> Ферменты > Рестриктазы > Ava I

Ava I

Сайт узнавания:
 C▼YCGRG
GRGCY▲C
Активность, NEB:

NEBuffer 1 | NEBuffer 2 | NEBuffer 3 | NEBuffer 4
10% | 75% | 10% | 100%
Активность, Promega:

A | B | C | D | MULTI-CORE™
10–25% | 100% | 50–75% | 25–50% | <10%
Рекомендуемый буфер:
NEB: | NEBuffer 4
Promega: | Buffer B
Температура инкубации: 37°C
Тепловая инактивация: 80°C for 20 minutes.
Ссылки:
Ava I, NEB
Promega


Рестриктаза Ava II | Практическая молекулярная биология

> Ферменты > Рестриктазы > Ava II

Ava II

Сайт узнавания:
 G▼GWCC
CCWG▲G
Активность, NEB:

NEBuffer 1 | NEBuffer 2 | NEBuffer 3 | NEBuffer 4
50% | 75% | 10% | 100%
Активность, Promega:

A | B | C | D | MULTI-CORE™
50–75% | 50–75% | 100% | 25–50% | 25–50%
Рекомендуемый буфер:
NEB: | NEBuffer 4
Promega: | Buffer C
Температура инкубации: 37°C
Тепловая инактивация: 65°C for 20 minutes.
Ссылки:
Ava II, NEB
Promega


Рестриктаза Avr II | Практическая молекулярная биология

> Ферменты > Рестриктазы > Avr II

Avr II

Сайт узнавания:
 C▼CTAGG
GGATC▲C
Активность, NEB:

NEBuffer 1 | NEBuffer 2 | NEBuffer 3 | NEBuffer 4
100% | 100% | 50% | 100%
Рекомендуемый буфер:
NEB: NEBuffer 2
Температура инкубации: 37°C
Тепловая инактивация: No
Ссылки:
Avr II, NEB


Рестриктаза

> Ферменты > Рестриктазы > Bae I

Bae I

Сайт узнавания:
 ▼10(N)ACNNNNGTAPyC(N)12▼
▲15(N)TGNNNNCATPuG(N)7▲
Активность, NEB:

NEBuffer 1 | NEBuffer 2 | NEBuffer 3 | NEBuffer 4
50% | 100% | 50% | 75%
Рекомендуемый буфер:
NEB: NEBuffer 2
Температура инкубации: 25°C
Тепловая инактивация: 65°C for 20 minutes.
Ссылки:
Bae I, NEB


Рестриктаза Bal I | Практическая молекулярная биология

> Ферменты > Рестриктазы > Bal I

Bal I

Сайт узнавания:
 TGG▼CCA
ACC▲GGT
Активность, Promega:

A | B | C | D | G | MULTI-CORE™
10–25% | <10% | <10% | <10% | 100% | <10%
Рекомендуемый буфер:
Promega: Buffer G
Температура инкубации: 37°C
Ссылки:
Promega


Рестриктаза BamH I | Практическая молекулярная биология

> Ферменты > Рестриктазы > BamH I

BamH I

Сайт узнавания:
 G▼GATCC
CCTAG▲G
Активность, Fermentas:

Blue+ | Green+ | Orange+ | Red+ | Yellow+ 1x | Yellow+ 2x
20-50*% | 100% | 20-50% | 50-100% | 100% | 50-100%
Активность, NEB:

NEBuffer 1 | NEBuffer 2 | NEBuffer 3 | NEBuffer 4
75% | 100% | 50% | 75%
Активность, Promega:

A | B | C | D | E | MULTI-CORE™
75–100% | 75–100% | 75–100% | 50–75% | 100% | 75–100%
Рекомендуемый буфер:
Fermentas: | Buffer BamHI+
NEB: | NEBuffer BamH I + BSA 150 mM
Promega: | Buffer E
Температура инкубации: 37°C
Тепловая инактивация: No.
Ссылки:
 BamH I, Fermentas
BamH I, NEB
Promega


Рестриктаза Ban I | Практическая молекулярная биология

> Ферменты > Рестриктазы > Ban I

Ban I

Сайт узнавания:
 G▼GYRCC
CCRYG▲G
Активность, NEB:

NEBuffer 1 | NEBuffer 2 | NEBuffer 3 | NEBuffer 4
50% | 100% | 50% | 100%
Активность, Promega:

A | B | C | D | G | MULTI-CORE™
25–50% | 25–50% | 10–25% | <10% | 100% | 75–100%
Рекомендуемый буфер:
NEB: | NEBuffer 4
Promega: | Buffer G
Температура инкубации: 37°C
Тепловая инактивация: 65°C for 20 minutes.
Ссылки:
Ban I, NEB
Promega


Рестриктаза Ban II | Практическая молекулярная биология

> Ферменты > Рестриктазы > Ban II

Ban II

Сайт узнавания:
 GRGCY▼C
C▲YCGRG
Активность, NEB:

NEBuffer 1 | NEBuffer 2 | NEBuffer 3 | NEBuffer 4
100% | 10% | 50% | 100%
Активность, Promega:

A | B | C | D | E | MULTI-CORE™
75–100% | 75–100% | 75–100% | 25–50% | 100% | 75–100%
Рекомендуемый буфер:
NEB: | NEBuffer 4
Promega: | Buffer E
Температура инкубации: 37°C
Тепловая инактивация: 65°C for 20 minutes.
Ссылки:
Ban II, NEB
Promega


Рестриктаза Bbs I | Практическая молекулярная биология

> Ферменты > Рестриктазы > Bbs I

Bbs I

Сайт узнавания:
 GAAGACNN▼
CTTCTGNNNNNN▲
Активность, NEB:

NEBuffer 1 | NEBuffer 2 | NEBuffer 3 | NEBuffer 4
100% | 100% | 25% | 75%
Рекомендуемый буфер:
NEB: NEBuffer 2
Температура инкубации: 37°C
Тепловая инактивация: 65°C for 20 minutes.
Ссылки:
Bbs I, NEB


Рестриктаза Bbu I | Практическая молекулярная биология

> Ферменты > Рестриктазы > Bbu I

Bbu I

Сайт узнавания:
 GCATG▼C
C▲GTACG
Активность, Promega:

A | B | C | D | MULTI-CORE™
100% | 75–100% | 75–100% | <10% | 100%
Рекомендуемый буфер:
Promega: Buffer A
Температура инкубации: 37°C
Ссылки:
Promega


Рестриктаза BbvC I | Практическая молекулярная биология

> Ферменты > Рестриктазы > BbvC I

BbvC I

Сайт узнавания:
 CC▼TCAGC
GGAGT▲CG
Активность, NEB:

NEBuffer 1 | NEBuffer 2 | NEBuffer 3 | NEBuffer 4
50% | 100% | 10% | 100%
Рекомендуемый буфер:
NEB: NEBuffer 4
Температура инкубации: 37°C
Тепловая инактивация: 80°C for 20 minutes.
Ссылки:
BbvC I, NEB


Рестриктаза Bbv I | Практическая молекулярная биология

> Ферменты > Рестриктазы > Bbv I

Bbv I

Сайт узнавания:
 GCAGC(N)8▼
CGTCG(N)12▲
Активность, NEB:

NEBuffer 1 | NEBuffer 2 | NEBuffer 3 | NEBuffer 4
100% | 100% | 25% | 75%
Рекомендуемый буфер:
NEB: NEBuffer 2
Температура инкубации: 37°C
Тепловая инактивация: 65°C for 20 minutes.
Ссылки:
Bbv I, NEB


Рестриктаза BceA I | Практическая молекулярная биология

> Ферменты > Рестриктазы > BceA I

BceA I

Сайт узнавания:
 ACGGC(N)12▼
TGCCG(N)14▲
Активность, NEB:

NEBuffer 1 | NEBuffer 2 | NEBuffer 3 | NEBuffer 4
25% | NR | NR | 75%
Рекомендуемый буфер:
NEB: NEBuffer BceA I + BSA 150 mM
Температура инкубации: 37°C
Тепловая инактивация: 65°C for 20 minutes.
Ссылки:
BceA I, NEB


Рестриктаза Bcg I | Практическая молекулярная биология

> Ферменты > Рестриктазы > Bcg I

Bcg I

Сайт узнавания:
 ▼10(N)CGANNNNNNTGC(N)12▼
▲12(N)GCTNNNNNNACG(N)10▲
Активность, NEB:

NEBuffer 1 | NEBuffer 2 | NEBuffer 3 | NEBuffer 4
50% | 75% | 100% | 50%
Рекомендуемый буфер:
NEB: NEBuffer Bcg I + SAM
Температура инкубации: 37°C
Тепловая инактивация: 65°C for 20 minutes.
Ссылки:
Bcg I, NEB


Рестриктаза Bci VI | Практическая молекулярная биология

> Ферменты > Рестриктазы > Bci VI

Bci VI

Сайт узнавания:
 GTATCCNNNNNN▼
CATAGGNNNNN▲
Активность, NEB:

NEBuffer 1 | NEBuffer 2 | NEBuffer 3 | NEBuffer 4
100% | 25% | 10% | 100%
Рекомендуемый буфер:
NEB: NEBuffer 4
Температура инкубации: 37°C
Тепловая инактивация: 65°C for 20 minutes.
Ссылки:
Bci VI, NEB


Рестриктаза Bcl I | Практическая молекулярная биология

> Ферменты > Рестриктазы > Bcl I

Bcl I

Сайт узнавания:
 T▼GATCA
ACTAG▲T
Активность, Fermentas:

Blue+ | Green+ | Orange+ | Red+ | Yellow+ 1x | Yellow+ 2x
20-50% | 100% | 20-50% | 20-50% | 100*% | 100%
Активность, NEB:

NEBuffer 1 | NEBuffer 2 | NEBuffer 3 | NEBuffer 4
50% | 100% | 100% | 75%
Активность, Promega:

A | B | C | D | MULTI-CORE™
10–25% | 75–100% | 100% | 50–75% | 10–25%
Рекомендуемый буфер:
Fermentas: | Buffer G+
NEB: | NEBuffer 3
Promega: | Buffer C
Температура инкубации: 55°C
Тепловая инактивация: No
Ссылки:
 Bcl I, Fermentas
Bcl I, NEB
Promega


Рестриктаза Bcn I | Практическая молекулярная биология

> Ферменты > Рестриктазы > Bcn I

Bcn I

Сайт узнавания:
 CC▼CGG
GGG▲CC
Активность, Fermentas:

Blue+ | Green+ | Orange+ | Red+ | Yellow+ 1x | Yellow+ 2x
20-50% | 50-100% | 50-100% | 50-100% | 100% | 50-100%
Рекомендуемый буфер:
Fermentas: Y+/Tango™
Температура инкубации: 37°C
Тепловая инактивация: 65°C
Ссылки:
 Bcn I, Fermentas


Рестриктаза Bcu I | Практическая молекулярная биология

> Ферменты > Рестриктазы > Bcu I

Bcu I

Сайт узнавания:
 A▼CTAGT
TGATC▲A
Активность, Fermentas:

Blue+ | Green+ | Orange+ | Red+ | Yellow+ 1x | Yellow+ 2x
50-100% | 50-100% | 0-20% | 20-50% | 100% | 0-20%
Рекомендуемый буфер:
Fermentas: Y+/Tango™
Температура инкубации: 37°C
Тепловая инактивация: No
Ссылки:
 Bcu I, Fermentas


Рестриктаза Bfa I | Практическая молекулярная биология

> Ферменты > Рестриктазы > Bfa I

Bfa I

Сайт узнавания:
 C▼TAG
GAT▲C
Активность, NEB:

NEBuffer 1 | NEBuffer 2 | NEBuffer 3 | NEBuffer 4
75% | 50% | 10% | 100%
Рекомендуемый буфер:
NEB: NEBuffer 4
Температура инкубации: 37°C
Тепловая инактивация: 80°C for 20 minutes.
Ссылки:
Bfa I, NEB


Рестриктаза Bfi I | Практическая молекулярная биология

> Ферменты > Рестриктазы > Bfi I

Bfi I

Сайт узнавания:
 ACTGGGNNNNN▼
TGACCCNNNN▲
Активность, Fermentas:

Blue+ | Green+ | Orange+ | Red+ | Yellow+ 1x | Yellow+ 2x
20-50% | 20-50% | 0-20% | 0-20% | 100% | 0-20%
Рекомендуемый буфер:
Fermentas: Y+/Tango™
Температура инкубации: 37°C
Тепловая инактивация: 65°C
Ссылки:
 Bfi I, Fermentas


Рестриктаза Bfm I | Практическая молекулярная биология

> Ферменты > Рестриктазы > Bfm I

Bfm I

Сайт узнавания:
 C▼TRYAG
GAYRT▲C
Активность, Fermentas:

Blue+ | Green+ | Orange+ | Red+ | Yellow+ 1x | Yellow+ 2x
0-20% | 50-100% | 0-20% | 0-20% | 100% | 20-50%
Рекомендуемый буфер:
Fermentas: Y+/Tango™
Температура инкубации: 37°C
Тепловая инактивация: 65°C
Ссылки:
 Bfm I, Fermentas


Рестриктаза

> Ферменты > Рестриктазы > BfrB I

BfrB I

Сайт узнавания:
 ATG▼CAT
TAC▲GTA
Активность, NEB:

NEBuffer 1 | NEBuffer 2 | NEBuffer 3 | NEBuffer 4
10% | 25% | 10% | 100%
Рекомендуемый буфер:
NEB: NEBuffer 4 + BSA 50 mM
Температура инкубации: 37°C
Тепловая инактивация: 80°C for 20 minutes.
Ссылки:
BfrB I, NEB


Рестриктаза BfuA I | Практическая молекулярная биология

> Ферменты > Рестриктазы > BfuA I

BfuA I

Сайт узнавания:
 ACCTGCNNNN▼
TGGACGNNNNNNNN▲
Активность, NEB:

NEBuffer 1 | NEBuffer 2 | NEBuffer 3 | NEBuffer 4
0% | 75% | 100% | 10%
Рекомендуемый буфер:
NEB: NEBuffer 3
Температура инкубации: 50°C
Тепловая инактивация: 65°C for 20 minutes.
Ссылки:
BfuA I, NEB


Рестриктаза BfuC I | Практическая молекулярная биология

> Ферменты > Рестриктазы > BfuC I

BfuC I

Сайт узнавания:
 ▼GATC
CTAG▲
Активность, NEB:

NEBuffer 1 | NEBuffer 2 | NEBuffer 3 | NEBuffer 4
100% | 50% | 25% | 100%
Рекомендуемый буфер:
NEB: NEBuffer 4 + BSA 50 mM
Температура инкубации: 37°C
Тепловая инактивация: 80°C for 20 minutes.
Ссылки:
BfuC I, NEB


Рестриктаза Bfu I | Практическая молекулярная биология

> Ферменты > Рестриктазы > Bfu I

Bfu I

Сайт узнавания:
 GTATCC(N)6▼
CATAGG(N)5▲
Активность, Fermentas:

Blue+ | Green+ | Orange+ | Red+ | Yellow+ 1x | Yellow+ 2x
NR(50-100)% | NR(50-100)% | 0-20% | 0-20% | NR(100)% | 50-100*%
Рекомендуемый буфер:
Fermentas: Buffer BfuI+
Температура инкубации: 37°C
Тепловая инактивация: 80°C
Ссылки:
 Bfu I, Fermentas


Рестриктаза Bgl I | Практическая молекулярная биология

> Ферменты > Рестриктазы > Bgl I

Bgl I

Сайт узнавания:
 GCCNNNN▼NGGC
CGGN▲NNNNCCG
Активность, Fermentas:

Blue+ | Green+ | Orange+ | Red+ | Yellow+ 1x | Yellow+ 2x
0-20% | 50-100% | 100% | 100% | 0-20% | 100%
Активность, NEB:

NEBuffer 1 | NEBuffer 2 | NEBuffer 3 | NEBuffer 4
50% | 75% | 100% | 50%
Активность, Promega:

A | B | C | D | MULTI-CORE™
10–25% | 25–50% | 75–100% | 100% | 100%
Рекомендуемый буфер:
Fermentas: | Buffer O+
NEB: | NEBuffer 3
Promega: | Buffer D
Температура инкубации: 37°C
Тепловая инактивация: 65°C for 20 minutes.
Ссылки:
 Bgl I, Fermentas
Bgl I, NEB
Promega


Рестриктаза Bgl II | Практическая молекулярная биология

> Ферменты > Рестриктазы > Bgl II

Bgl II

Сайт узнавания:
 A▼GATCT
TCTAG▲A
Активность, Fermentas:

Blue+ | Green+ | Orange+ | Red+ | Yellow+ 1x | Yellow+ 2x
0-20% | 20-50% | 100% | 50-100% | 0-20% | 100%
Активность, NEB:

NEBuffer 1 | NEBuffer 2 | NEBuffer 3 | NEBuffer 4
10% | 75% | 100% | 10%
Активность, Promega:

A | B | C | D | MULTI-CORE™
25–50% | 75–100% | 75–100% | 100% | <10%
Рекомендуемый буфер:
Fermentas: | Buffer O+
NEB: | NEBuffer 3
Promega: | Buffer D
Температура инкубации: 37°C
Тепловая инактивация: No
Ссылки:
 Bgl II, Fermentas
Bgl II, NEB
Promega


Рестриктаза Blp I | Практическая молекулярная биология

> Ферменты > Рестриктазы > Blp I

Blp I

Сайт узнавания:
 GC▼TNAGC
CGANT▲CG
Активность, NEB:

NEBuffer 1 | NEBuffer 2 | NEBuffer 3 | NEBuffer 4
50% | 100% | 10% | 100%
Рекомендуемый буфер:
NEB: NEBuffer 4
Температура инкубации: 37°C
Тепловая инактивация: No
Ссылки:
Blp I, NEB


Рестриктаза Bme1390 I | Практическая молекулярная биология

> Ферменты > Рестриктазы > Bme1390 I

Bme1390 I

Сайт узнавания:
 CC▼NGG
GGN▲CC
Активность, Fermentas:

Blue+ | Green+ | Orange+ | Red+ | Yellow+ 1x | Yellow+ 2x
20-50% | 50-100% | 100% | 50-100% | 50-100% | 50-100%
Рекомендуемый буфер:
Fermentas: Buffer O+
Температура инкубации: 37°C
Тепловая инактивация: 80°C
Ссылки:
 Bme1390 I, Fermentas


Рестриктаза Box I | Практическая молекулярная биология

> Ферменты > Рестриктазы > Box I

Box I

Сайт узнавания:
 GACNN▼NNGTC
CTGNN▲NNCAG
Активность, Fermentas:

Blue+ | Green+ | Orange+ | Red+ | Yellow+ 1x | Yellow+ 2x
0-20% | 0-20% | 0-20% | 20-50% | 100% | 20-50%
Рекомендуемый буфер:
Fermentas: Y+/Tango™
Температура инкубации: 37°C
Тепловая инактивация: 80°C
Ссылки:
 Box I, Fermentas


Рестриктаза Bpi I | Практическая молекулярная биология

> Ферменты > Рестриктазы > Bpi I

Bpi I

Сайт узнавания:
 GAAGACNN▼
CTTCTGNNNNNN▲
Активность, Fermentas:

Blue+ | Green+ | Orange+ | Red+ | Yellow+ 1x | Yellow+ 2x
20-50% | 100% | 50-100% | 50-100% | 50-100% | 50-100%
Рекомендуемый буфер:
Fermentas: Buffer G+
Температура инкубации: 37°C
Тепловая инактивация: 65°C
Ссылки:
 Bpi I, Fermentas


Рестриктаза Bpl I | Практическая молекулярная биология

> Ферменты > Рестриктазы > Bpl I

Bpl I

Сайт узнавания:
 ▼8(N)GAGNNNNNCTC(N)13▼
▲13(N)CTCNNNNNGAG(N)8▲
Активность, Fermentas:

Blue+ | Green+ | Orange+ | Red+ | Yellow+ 1x | Yellow+ 2x
0-20% | 20-50% | 0-20% | 0-20% | 100% | 20-50%
Рекомендуемый буфер:
Fermentas: Y+/Tango™ + SAM
Температура инкубации: 37°C
Тепловая инактивация: 65°C
Ссылки:
 Bpl I, Fermentas


Рестриктаза Bpu10 I | Практическая молекулярная биология

> Ферменты > Рестриктазы > Bpu10 I

Bpu10 I

Сайт узнавания:
 CC▼TNAGC
GGANT▲CG
Активность, Fermentas:

Blue+ | Green+ | Orange+ | Red+ | Yellow+ 1x | Yellow+ 2x
0-20% | 20-50*% | 50-100*% | 100*% | 50-100*% | 100*%
Рекомендуемый буфер:
Fermentas: Buffer Bpu10I+
Температура инкубации: 37°C
Тепловая инактивация: 80°C
Ссылки:
 Bpu10 I, Fermentas


Рестриктаза Bpu1102 I | Практическая молекулярная биология

> Ферменты > Рестриктазы > Bpu1102 I

Bpu1102 I

Сайт узнавания:
 GC▼TNAGC
CGANT▲CG
Активность, Fermentas:

Blue+ | Green+ | Orange+ | Red+ | Yellow+ 1x | Yellow+ 2x
50-100% | 50-100% | 20-50% | 20-50% | 100% | 20-50%
Рекомендуемый буфер:
Fermentas: Y+/Tango™
Температура инкубации: 37°C
Тепловая инактивация: 80°C
Ссылки:
 Bpu1102 I, Fermentas


Рестриктаза BsaA I | Практическая молекулярная биология

> Ферменты > Рестриктазы > BsaA I

BsaA I

Сайт узнавания:
 YAC▼GTR
RTG▲CAY
Активность, NEB:

NEBuffer 1 | NEBuffer 2 | NEBuffer 3 | NEBuffer 4
75% | 75% | 100% | 75%
Рекомендуемый буфер:
NEB: NEBuffer 3
Температура инкубации: 37°C
Тепловая инактивация: 80°C for 20 minutes.
Ссылки:
BsaA I, NEB


Рестриктаза BsaB I | Практическая молекулярная биология

> Ферменты > Рестриктазы > BsaB I

BsaB I

Сайт узнавания:
 GATNN▼NNATC
CTANN▲NNTAG
Активность, NEB:

NEBuffer 1 | NEBuffer 2 | NEBuffer 3 | NEBuffer 4
75% | 100% | 100% | 100%
Рекомендуемый буфер:
NEB: NEBuffer 2
Температура инкубации: 60°C
Тепловая инактивация: 80°C for 20 minutes.
Ссылки:
BsaB I, NEB


Рестриктаза BsaH I | Практическая молекулярная биология

> Ферменты > Рестриктазы > BsaH I

BsaH I

Сайт узнавания:
 GR▼CGYC
CYGC▲RG
Активность, NEB:

NEBuffer 1 | NEBuffer 2 | NEBuffer 3 | NEBuffer 4
50% | 100% | 100% | 100%
Рекомендуемый буфер:
NEB: NEBuffer 4 + BSA 50 mM
Температура инкубации: 37°C
Тепловая инактивация: 80°C for 20 minutes.
Ссылки:
BsaH I, NEB


Рестриктаза Bsa I | Практическая молекулярная биология

> Ферменты > Рестриктазы > Bsa I

Bsa I

Сайт узнавания:
 GGTCTCN▼
CCAGAGNNNNN▲
Активность, NEB:

NEBuffer 1 | NEBuffer 2 | NEBuffer 3 | NEBuffer 4
75% | 75% | 100% | 100%
Рекомендуемый буфер:
NEB: NEBuffer 3
Температура инкубации: 50°C
Тепловая инактивация: 65°C for 20 minutes.
Ссылки:
Bsa I, NEB


Рестриктаза BsaJ I | Практическая молекулярная биология

> Ферменты > Рестриктазы > BsaJ I

BsaJ I

Сайт узнавания:
 C▼CNNGG
GGNNC▲C
Активность, NEB:

NEBuffer 1 | NEBuffer 2 | NEBuffer 3 | NEBuffer 4
100% | 100% | 100% | 100%
Рекомендуемый буфер:
NEB: NEBuffer 2
Температура инкубации: 60°C
Тепловая инактивация: 80°C for 20 minutes.
Ссылки:
BsaJ I, NEB


Рестриктаза BsaM I | Практическая молекулярная биология

> Ферменты > Рестриктазы > BsaM I

BsaM I

Сайт узнавания:
 GAATGCN▼
CTTAC▲GN
Активность, Promega:

A | B | C | D | MULTI-CORE™
10–25% | 25–50% | 50–75% | 100% | 10–25%
Рекомендуемый буфер:
Promega: Buffer D
Температура инкубации: 65°C
Ссылки:
Promega


Рестриктаза BsaW I | Практическая молекулярная биология

> Ферменты > Рестриктазы > BsaW I

BsaW I

Сайт узнавания:
 W▼CCGGW
WGGCC▲W
Активность, NEB:

NEBuffer 1 | NEBuffer 2 | NEBuffer 3 | NEBuffer 4
50% | 100% | 50% | 50%
Рекомендуемый буфер:
NEB: NEBuffer 2 + BSA 50 mM
Температура инкубации: 60°C
Тепловая инактивация: 80°C for 20 minutes.
Ссылки:
BsaW I, NEB


Рестриктаза BsaX I | Практическая молекулярная биология

> Ферменты > Рестриктазы > BsaX I

BsaX I

Сайт узнавания:
 ▼9(N)ACNNNNNCTCC(N)10▼
▲12(N)TGNNNNNGAGG(N)7▲
Активность, NEB:

NEBuffer 1 | NEBuffer 2 | NEBuffer 3 | NEBuffer 4
75% | 100% | 10% | 100%
Рекомендуемый буфер:
NEB: NEBuffer 4
Температура инкубации: 37°C
Тепловая инактивация: No
Ссылки:
BsaX I, NEB


Рестриктаза BseD I | Практическая молекулярная биология

> Ферменты > Рестриктазы > BseD I

BseD I

Сайт узнавания:
 C▼CNNGG
GGNNC▲C
Активность, Fermentas:

Blue+ | Green+ | Orange+ | Red+ | Yellow+ 1x | Yellow+ 2x
50-100% | 20-50% | 0-20% | 0-20% | 100% | 50-100%
Рекомендуемый буфер:
Fermentas: Y+/Tango™
Температура инкубации: 55°C
Тепловая инактивация: 80°C
Ссылки:
 BseD I, Fermentas


Рестриктаза BseG I | Практическая молекулярная биология

> Ферменты > Рестриктазы > BseG I

BseG I

Сайт узнавания:
 GGATGNN▼
CCTAC▲NN
Активность, Fermentas:

Blue+ | Green+ | Orange+ | Red+ | Yellow+ 1x | Yellow+ 2x
20-50% | 50-100% | 20-50% | 20-50% | 100% | 20-50%
Рекомендуемый буфер:
Fermentas: Y+/Tango™
Температура инкубации: 55°C
Тепловая инактивация: 80°C
Ссылки:
 BseG I, Fermentas


Рестриктаза BseJ I | Практическая молекулярная биология

> Ферменты > Рестриктазы > BseJ I

BseJ I

Сайт узнавания:
 GATNN▼NNATC
CTANN▲NNTAG
Активность, Fermentas:

Blue+ | Green+ | Orange+ | Red+ | Yellow+ 1x | Yellow+ 2x
NR(20-50)% | 100*% | 100% | NR(100)% | NR(100)% | 100*%
Рекомендуемый буфер:
Fermentas: Buffer O+
Температура инкубации: 65°C
Тепловая инактивация: No
Ссылки:
 BseJ I, Fermentas


Рестриктаза BseL I | Практическая молекулярная биология

> Ферменты > Рестриктазы > BseL I

BseL I

Сайт узнавания:
 CCNNNNN▼NNGG
GGNN▲NNNNNCC
Активность, Fermentas:

Blue+ | Green+ | Orange+ | Red+ | Yellow+ 1x | Yellow+ 2x
20-50% | 100% | 0-20% | 20-50% | 100% | 50-100%
Рекомендуемый буфер:
Fermentas: Y+/Tango™
Температура инкубации: 55°C
Тепловая инактивация: No
Ссылки:
 BseL I, Fermentas


Рестриктаза BseM I | Практическая молекулярная биология

> Ферменты > Рестриктазы > BseM I

BseM I

Сайт узнавания:
 GCAATGNN▼
CGTTAC▲NN
Активность, Fermentas:

Blue+ | Green+ | Orange+ | Red+ | Yellow+ 1x | Yellow+ 2x
0-20% | 20-50% | 0-20% | 100% | 50-100% | 50-100%
Рекомендуемый буфер:
Fermentas: Buffer R+
Температура инкубации: 55°C
Тепловая инактивация: 80°C
Ссылки:
 BseM I, Fermentas


Рестриктаза BseM II | Практическая молекулярная биология

> Ферменты > Рестриктазы > BseM II

BseM II

Сайт узнавания:
 CTCAG(N)10▼
GAGTC(N)8▲
Активность, Fermentas:

Blue+ | Green+ | Orange+ | Red+ | Yellow+ 1x | Yellow+ 2x
50-100% | 50-100% | 50-100% | 50-100% | 100% | 50-100%
Рекомендуемый буфер:
Fermentas: Y+/Tango™ + SAM
Температура инкубации: 55°C
Тепловая инактивация: 80°C
Ссылки:
 BseM II, Fermentas


Рестриктаза BseN I | Практическая молекулярная биология

> Ферменты > Рестриктазы > BseN I

BseN I

Сайт узнавания:
 ACTGGN▼
TGAC▲CN
Активность, Fermentas:

Blue+ | Green+ | Orange+ | Red+ | Yellow+ 1x | Yellow+ 2x
100% | 20-50% | 0-20% | 0-20% | 50-100% | 20-50%
Рекомендуемый буфер:
Fermentas: Buffer B+
Температура инкубации: 65°C
Тепловая инактивация: 80°C
Ссылки:
 BseN I, Fermentas


Рестриктаза BseR I | Практическая молекулярная биология

> Ферменты > Рестриктазы > BseR I

BseR I

Сайт узнавания:
 GAGGAG(N)10▼
CTCCTC(N)8▲
Активность, NEB:

NEBuffer 1 | NEBuffer 2 | NEBuffer 3 | NEBuffer 4
100% | 100% | 75% | 100%
Рекомендуемый буфер:
NEB: NEBuffer 2
Температура инкубации: 37°C
Тепловая инактивация: 65°C for 20 minutes.
Ссылки:
BseR I, NEB


Рестриктаза BseS I | Практическая молекулярная биология

> Ферменты > Рестриктазы > BseS I

BseS I

Сайт узнавания:
 GTGCC▼C
C▲ACGGG
Активность, Fermentas:

Blue+ | Green+ | Orange+ | Red+ | Yellow+ 1x | Yellow+ 2x
20-50% | 100% | 0-20% | 20-50% | 50-100% | 0-20%
Рекомендуемый буфер:
Fermentas: Buffer G+
Температура инкубации: 55°C
Тепловая инактивация: 80°C (10u)
Ссылки:
 BseS I, Fermentas


Рестриктаза BseX I | Практическая молекулярная биология

> Ферменты > Рестриктазы > BseX I

BseX I

Сайт узнавания:
 GCAGC(N)8▼
CGTCG(N)12▲
Активность, Fermentas:

Blue+ | Green+ | Orange+ | Red+ | Yellow+ 1x | Yellow+ 2x
0-20% | NR(20-50)% | NR(100)% | NR(100)% | NR(50-100)% | NR(100)%
Рекомендуемый буфер:
Fermentas: Buffer BseXI+
Температура инкубации: 65°C
Тепловая инактивация: 80°C
Ссылки:
 BseX I, Fermentas


Рестриктаза BseY I | Практическая молекулярная биология

> Ферменты > Рестриктазы > BseY I

BseY I

Сайт узнавания:
 C▼CCAGC
GGGTC▲G
Активность, NEB:

NEBuffer 1 | NEBuffer 2 | NEBuffer 3 | NEBuffer 4
10% | 50% | 100% | 50%
Рекомендуемый буфер:
NEB: NEBuffer 3
Температура инкубации: 37°C
Тепловая инактивация: 65°C for 20 minutes.
Ссылки:
BseY I, NEB


Рестриктаза Bsg I | Практическая молекулярная биология

> Ферменты > Рестриктазы > Bsg I

Bsg I

Сайт узнавания:
 GTGCAG(N)16▼
CACGTC(N)14▲
Активность, NEB:

NEBuffer 1 | NEBuffer 2 | NEBuffer 3 | NEBuffer 4
50% | 75% | 50% | 100%
Рекомендуемый буфер:
NEB: NEBuffer 4
Температура инкубации: 37°C
Тепловая инактивация: 65°C for 20 minutes.
Ссылки:
Bsg I, NEB


Рестриктаза Bsh1236 I | Практическая молекулярная биология

> Ферменты > Рестриктазы > Bsh1236 I

Bsh1236 I

Сайт узнавания:
 CG▼CG
GC▲GC
Активность, Fermentas:

Blue+ | Green+ | Orange+ | Red+ | Yellow+ 1x | Yellow+ 2x
0-20% | 0-20% | 50-100% | 100% | 20-50% | 50-100%
Рекомендуемый буфер:
Fermentas: Buffer R+
Температура инкубации: 37°C
Тепловая инактивация: 65°C
Ссылки:
 Bsh1236 I, Fermentas


Рестриктаза Bsh1285 I | Практическая молекулярная биология

> Ферменты > Рестриктазы > Bsh1285 I

Bsh1285 I

Сайт узнавания:
 CGRY▼CG
GC▲YRGC
Активность, Fermentas:

Blue+ | Green+ | Orange+ | Red+ | Yellow+ 1x | Yellow+ 2x
20-50% | 100% | 20-50% | 0-20% | 0-20% | 20-50%
Рекомендуемый буфер:
Fermentas: Buffer G+
Температура инкубации: 37°C
Тепловая инактивация: 65°C
Ссылки:
 Bsh1285 I, Fermentas


Рестриктаза BshN I | Практическая молекулярная биология

> Ферменты > Рестриктазы > BshN I

BshN I

Сайт узнавания:
 G▼GYRCC
CCRYG▲G
Активность, Fermentas:

Blue+ | Green+ | Orange+ | Red+ | Yellow+ 1x | Yellow+ 2x
0-20% | 20-50% | 100% | 50-100% | 0-20% | 100%
Рекомендуемый буфер:
Fermentas: Buffer O+
Температура инкубации: 37°C
Тепловая инактивация: 65°C
Ссылки:
 BshN I, Fermentas


Рестриктаза BshT I | Практическая молекулярная биология

> Ферменты > Рестриктазы > BshT I

BshT I

Сайт узнавания:
 A▼CCGGT
TGGCC▲A
Активность, Fermentas:

Blue+ | Green+ | Orange+ | Red+ | Yellow+ 1x | Yellow+ 2x
0-20% | 20-50% | 100% | 50-100% | 20-50% | 20-50%
Рекомендуемый буфер:
Fermentas: Buffer O+
Температура инкубации: 37°C
Тепловая инактивация: 65°C
Ссылки:
 BshT I, Fermentas


Рестриктаза BsiE I | Практическая молекулярная биология

> Ферменты > Рестриктазы > BsiE I

BsiE I

Сайт узнавания:
 CGRY▼CG
GC▲YRGC
Активность, NEB:

NEBuffer 1 | NEBuffer 2 | NEBuffer 3 | NEBuffer 4
50% | 100% | 10% | 100%
Рекомендуемый буфер:
NEB: NEBuffer 2 + BSA 50 mM
Температура инкубации: 60°C
Тепловая инактивация: 80°C for 20 minutes.
Ссылки:
BsiE I, NEB


Рестриктаза BsiHKA I | Практическая молекулярная биология

> Ферменты > Рестриктазы > BsiHKA I

BsiHKA I

Сайт узнавания:
 GWGCW▼C
C▲WCGWG
Рекомендуемый буфер:
NEBuffer 1 | NEBuffer 2 | NEBuffer 3 | NEBuffer 4
50% | 100% | 100% | 100%
Рекомендуемый буфер:
NEB: NEBuffer 3 + BSA 100 mM NaCl
Температура инкубации: 65°C
Тепловая инактивация: 80°C for 20 minutes.
Ссылки:
BsiHKA I, NEB


Рестриктаза BsiW I | Практическая молекулярная биология

> Ферменты > Рестриктазы > BsiW I

BsiW I

Сайт узнавания:
 C▼GTACG
GCATG▲C
Активность, NEB:

NEBuffer 1 | NEBuffer 2 | NEBuffer 3 | NEBuffer 4
100% | 100% | 100% | 25%
Рекомендуемый буфер:
NEB: NEBuffer 3
Температура инкубации: 55°C
Тепловая инактивация: 80°C for 20 minutes.
Ссылки:
BsiW I, NEB


Рестриктаза Bsl I | Практическая молекулярная биология

> Ферменты > Рестриктазы > Bsl I

Bsl I

Сайт узнавания:
 CCNNNNN▼NNGG
GGNN▲NNNNNCC
Активность, NEB:

NEBuffer 1 | NEBuffer 2 | NEBuffer 3 | NEBuffer 4
10% | 50% | 100% | 75%
Рекомендуемый буфер:
NEB: NEBuffer 3
Температура инкубации: 55°C
Тепловая инактивация: 80°C for 20 minutes.
Ссылки:
Bsl I, NEB


Рестриктаза BsmA I | Практическая молекулярная биология

> Ферменты > Рестриктазы > BsmA I

BsmA I

Сайт узнавания:
 GTCTCN▼
CAGAGNNNNN▲
Активность, NEB:

NEBuffer 1 | NEBuffer 2 | NEBuffer 3 | NEBuffer 4
50% | 100% | 100% | 50%
Рекомендуемый буфер:
NEB: NEBuffer 3
Температура инкубации: 55°C
Тепловая инактивация: 80°C for 20 minutes.
Ссылки:
BsmA I, NEB


Рестриктаза BsmB I | Практическая молекулярная биология

> Ферменты > Рестриктазы > BsmB I

BsmB I

Сайт узнавания:
 CGTCTCN▼
GCAGAGNNNNN▲
Активность, NEB:

NEBuffer 1 | NEBuffer 2 | NEBuffer 3 | NEBuffer 4
75% | 100% | 100% | 100%
Рекомендуемый буфер:
NEB: NEBuffer 3
Температура инкубации: 55°C
Тепловая инактивация: 80°C for 20 minutes.
Ссылки:
BsmB I, NEB


Рестриктаза BsmF I | Практическая молекулярная биология

> Ферменты > Рестриктазы > BsmF I

BsmF I

Сайт узнавания:
 GGGAC(N)10▼
CCCTG(N)14▲
Активность, NEB:

NEBuffer 1 | NEBuffer 2 | NEBuffer 3 | NEBuffer 4
25% | 50% | 50% | 100%
Рекомендуемый буфер:
NEB: NEBuffer 4 + BSA 50 mM
Температура инкубации: 65°C
Тепловая инактивация: 80°C for 20 minutes.
Ссылки:
BsmF I, NEB


Рестриктаза Bsm I | Практическая молекулярная биология

> Ферменты > Рестриктазы > Bsm I

Bsm I

Сайт узнавания:
 GAATGCN▼
CTTAC▲GN
Активность, NEB:

NEBuffer 1 | NEBuffer 2 | NEBuffer 3 | NEBuffer 4
75% | 100% | 75% | 75%
Рекомендуемый буфер:
NEB: NEBuffer 2
Температура инкубации: 65°C
Тепловая инактивация: 80°C for 20 minutes.
Ссылки:
Bsm I, NEB


Рестриктаза BsoB I | Практическая молекулярная биология

> Ферменты > Рестриктазы > BsoB I

BsoB I

Сайт узнавания:
 C▼YCGRG
GRGCY▲C
Активность, NEB:

NEBuffer 1 | NEBuffer 2 | NEBuffer 3 | NEBuffer 4
10% | 100% | 100% | 50%
Рекомендуемый буфер:
NEB: NEBuffer 2
Температура инкубации: 37°C
Тепловая инактивация: No
Ссылки:
BsoB I, NEB


Рестриктаза Bsp68 I | Практическая молекулярная биология

> Ферменты > Рестриктазы > Bsp68 I

Bsp68 I

Сайт узнавания:
 TCG▼CGA
AGC▲GCT
Активность, Fermentas:

Blue+ | Green+ | Orange+ | Red+ | Yellow+ 1x | Yellow+ 2x
0-20% | 20-50% | 100% | 50-100% | 20-50% | 50-100%
Рекомендуемый буфер:
Fermentas: Buffer O+
Температура инкубации: 37°C
Тепловая инактивация: 65°C
Ссылки:
 Bsp68 I, Fermentas


Рестриктаза Bsp119 I | Практическая молекулярная биология

> Ферменты > Рестриктазы > Bsp119 I

Bsp119 I

Сайт узнавания:
 TT▼CGAA
AAGC▲TT
Активность, Fermentas:

Blue+ | Green+ | Orange+ | Red+ | Yellow+ 1x | Yellow+ 2x
20-50% | 0-20% | 0-20% | 0-20% | 100% | 100%
Рекомендуемый буфер:
Fermentas: Y+/Tango™
Температура инкубации: 37°C
Тепловая инактивация: 80°C
Ссылки:
 Bsp119 I, Fermentas


Рестриктаза Bsp120 I | Практическая молекулярная биология

> Ферменты > Рестриктазы > Bsp120 I

Bsp120 I

Сайт узнавания:
 G▼GGCCC
CCCGG▲G
Активность, Fermentas:

Blue+ | Green+ | Orange+ | Red+ | Yellow+ 1x | Yellow+ 2x
100% | 20-50% | 0-20% | 20-50% | 50-100% | 0-20%
Рекомендуемый буфер:
Fermentas: Buffer B+
Температура инкубации: 37°C
Тепловая инактивация: 80°C
Ссылки:
 Bsp120 I, Fermentas


Рестриктаза Bsp143 I | Практическая молекулярная биология

> Ферменты > Рестриктазы > Bsp143 I

Bsp143 I

Сайт узнавания:
 ▼GATC
CTAG▲
Активность, Fermentas:

Blue+ | Green+ | Orange+ | Red+ | Yellow+ 1x | Yellow+ 2x
20-50% | 20-50% | 0-20% | 0-20% | 50-100% | 20-50%
Рекомендуемый буфер:
Fermentas: Buffer Bsp143 I+
Температура инкубации: 37°C
Тепловая инактивация: 65°C
Ссылки:
 Bsp143 I, Fermentas


Рестриктаза Bsp143 II | Практическая молекулярная биология

> Ферменты > Рестриктазы > Bsp143 II

Bsp143 II

Сайт узнавания:
 RGCGC▼Y
Y▲CGCGR
Активность, Fermentas:

Blue+ | Green+ | Orange+ | Red+ | Yellow+ 1x | Yellow+ 2x
50-100*% | 20-50% | 0-20% | 20-50% | 100*% | 20-50%
Рекомендуемый буфер:
Fermentas: Y+/Tango™
Температура инкубации: 37°C
Тепловая инактивация: 65°C
Ссылки:
 Bsp143 II, Fermentas


Рестриктаза Bsp1286 I | Практическая молекулярная биология

> Ферменты > Рестриктазы > Bsp1286 I

Bsp1286 I

Сайт узнавания:
 G(G/A/T)GC(C/A/T)▼C
C▲(C/T/A)CG(G/T/A)G
Активность, Promega:

A | B | C | D | MULTI-CORE™
100% | 50–75% | 25–50% | 10–25% | 75–100%
Рекомендуемый буфер:
Promega: Buffer A
Температура инкубации: 37°C
Ссылки:
Promega


Рестриктаза Bsp1407 I | Практическая молекулярная биология

> Ферменты > Рестриктазы > Bsp1407 I

Bsp1407 I

Сайт узнавания:
 T▼GTACA
ACATG▲T
Активность, Fermentas:

Blue+ | Green+ | Orange+ | Red+ | Yellow+ 1x | Yellow+ 2x
0-20% | 20-50% | 0-20% | 20-50% | 100% | 50-100%
Рекомендуемый буфер:
Fermentas: Y+/Tango™
Температура инкубации: 37°C
Тепловая инактивация: 65°C
Ссылки:
 Bsp1407 I, Fermentas


Рестриктаза BspD I | Практическая молекулярная биология

> Ферменты > Рестриктазы > BspD I

BspD I

Сайт узнавания:
 AT▼CGAT
TAGC▲TA
Активность, NEB:

NEBuffer 1 | NEBuffer 2 | NEBuffer 3 | NEBuffer 4
25% | 75% | 50% | 100%
Рекомендуемый буфер:
NEB: NEBuffer 4
Температура инкубации: 37°C
Тепловая инактивация: 65°C for 20 minutes.
Ссылки:
BspD I, NEB


Рестриктаза BspE I | Практическая молекулярная биология

> Ферменты > Рестриктазы > BspE I

BspE I

Сайт узнавания:
 T▼CCGGA
AGGCC▲T
Активность, NEB:

NEBuffer 1 | NEBuffer 2 | NEBuffer 3 | NEBuffer 4
0% | 10% | 100% | 0%
Рекомендуемый буфер:
NEB: NEBuffer 3
Температура инкубации: 37°C
Тепловая инактивация: 80°C for 20 minutes.
Ссылки:
BspE I, NEB


Рестриктаза BspH I | Практическая молекулярная биология

> Ферменты > Рестриктазы > BspH I

BspH I

Сайт узнавания:
 T▼CATGA
AGTAC▲T
Активность, NEB:

NEBuffer 1 | NEBuffer 2 | NEBuffer 3 | NEBuffer 4
10% | 100% | 50% | 100%
Рекомендуемый буфер:
NEB: NEBuffer 4
Температура инкубации: 37°C
Тепловая инактивация: 65°C for 20 minutes.
Ссылки:
BspH I, NEB


Рестриктаза BspL I | Практическая молекулярная биология

> Ферменты > Рестриктазы > BspL I

BspL I

Сайт узнавания:
 GGN▼NCC
CCN▲NGG
Активность, Fermentas:

Blue+ | Green+ | Orange+ | Red+ | Yellow+ 1x | Yellow+ 2x
50-100% | 50-100% | 0-20% | 20-50% | 100% | 20-50%
Рекомендуемый буфер:
Fermentas: Y+/Tango™
Температура инкубации: 37°C
Тепловая инактивация: 65°C
Ссылки:
 BspL I, Fermentas


Рестриктаза BspM I | Практическая молекулярная биология

> Ферменты > Рестриктазы > BspM I

BspM I

Сайт узнавания:
 ACCTGC(N)4▼
TGGACG(N)8▲
Активность, NEB:

NEBuffer 1 | NEBuffer 2 | NEBuffer 3 | NEBuffer 4
NR | NR | 100% | NR
Рекомендуемый буфер:
NEB: NEBuffer 3
Температура инкубации: 37°C
Тепловая инактивация: 65°C for 20 minutes.
Ссылки:
BspM I, NEB


Рестриктаза BspP I | Практическая молекулярная биология

> Ферменты > Рестриктазы > BspP I

BspP I

Сайт узнавания:
 GGATCNNNN▼
CCTAGNNNNN▲
Активность, Fermentas:

Blue+ | Green+ | Orange+ | Red+ | Yellow+ 1x | Yellow+ 2x
20-50% | 20-50% | 0-20% | 0-20% | 100% | 0-20%
Рекомендуемый буфер:
Fermentas: Y+/Tango™
Температура инкубации: 55°C
Тепловая инактивация: 80°C
Ссылки:
 BspP I, Fermentas


Рестриктаза BspT I | Практическая молекулярная биология

> Ферменты > Рестриктазы > BspT I

BspT I

Сайт узнавания:
 C▼TTAAG
GAATT▲C
Активность, Fermentas:

Blue+ | Green+ | Orange+ | Red+ | Yellow+ 1x | Yellow+ 2x
0-20% | 0-20% | 100% | 20-50% | 0-20% | 50-100%
Рекомендуемый буфер:
Fermentas: Buffer O+
Температура инкубации: 37°C
Тепловая инактивация: 65°C
Ссылки:
 BspT I, Fermentas


Рестриктаза BsrB I | Практическая молекулярная биология

> Ферменты > Рестриктазы > BsrB I

BsrB I

Сайт узнавания:
 CCG▼CTC
GGC▲GAG
Активность, NEB:

NEBuffer 1 | NEBuffer 2 | NEBuffer 3 | NEBuffer 4
50% | 100% | 100% | 100%
Рекомендуемый буфер:
NEB: NEBuffer 2
Температура инкубации: 37°C
Тепловая инактивация: 80°C for 20 minutes.
Ссылки:
BsrB I, NEB


Рестриктаза BsrD I | Практическая молекулярная биология

> Ферменты > Рестриктазы > BsrD I

BsrD I

Сайт узнавания:
 GCAATGNN▼
CGTTAC▲NN
Активность, NEB:

NEBuffer 1 | NEBuffer 2 | NEBuffer 3 | NEBuffer 4
50% | 100% | 50% | 75%
Рекомендуемый буфер:
NEB: NEBuffer 2 + BSA 50 mM
Температура инкубации: 65°C
Тепловая инактивация: 80°C for 20 minutes.
Ссылки:
BsrD I, NEB


Рестриктаза BsrF I | Практическая молекулярная биология

> Ферменты > Рестриктазы > BsrF I

BsrF I

Сайт узнавания:
 R▼CCGGY
YGGCC▲R
Активность, NEB:

NEBuffer 1 | NEBuffer 2 | NEBuffer 3 | NEBuffer 4
25% | 100% | 75% | 75%
Рекомендуемый буфер:
NEB: NEBuffer BsrF I
Температура инкубации: 37°C
Тепловая инактивация: No
Ссылки:
BsrF I, NEB


Рестриктаза BsrG I | Практическая молекулярная биология

> Ферменты > Рестриктазы > BsrG I

BsrG I

Сайт узнавания:
 T▼GTACA
ACATG▲T
Активность, NEB:

NEBuffer 1 | NEBuffer 2 | NEBuffer 3 | NEBuffer 4
25% | 100% | 10% | 100%
Рекомендуемый буфер:
NEB: NEBuffer 2 + BSA 50 mM
Температура инкубации: 37°C
Тепловая инактивация: 80°C for 20 minutes.
Ссылки:
BsrG I, NEB


Рестриктаза Bsr I | Практическая молекулярная биология

> Ферменты > Рестриктазы > Bsr I

Bsr I

Сайт узнавания:
 ACTGGN▼
TGAC▲CN
Активность, NEB:

NEBuffer 1 | NEBuffer 2 | NEBuffer 3 | NEBuffer 4
0% | 50% | 100% | 10%
Рекомендуемый буфер:
NEB: NEBuffer 3
Температура инкубации: 65°C
Тепловая инактивация: 80°C for 20 minutes.
Ссылки:
Bsr I, NEB


Рестриктаза BsrS I | Практическая молекулярная биология

> Ферменты > Рестриктазы > BsrS I

BsrS I

Сайт узнавания:
 ACTGGN▼
TGAC▲CN
Активность, Promega:

A | B | C | D | MULTI-CORE™
10–20% | 25–50% | 10–25% | 100% | 100%
Рекомендуемый буфер:
Promega: Buffer D
Температура инкубации: 65°C
Ссылки:
Promega


Рестриктаза BssH II | Практическая молекулярная биология

> Ферменты > Рестриктазы > BssH II

BssH II

Сайт узнавания:
 G▼CGCGC
CGCGC▲G
Активность, NEB:

NEBuffer 1 | NEBuffer 2 | NEBuffer 3 | NEBuffer 4
100% | 100% | 100% | 100%
Активность, Promega:

A | B | C | D | H | MULTI-CORE™
75–100% | 50–75% | 75–100% | 50–75% | 100% | 75–100%
Рекомендуемый буфер:
NEB: | NEBuffer 3
Promega: | Buffer H
Температура инкубации: 50°C
Тепловая инактивация: 80°C for 20 minutes.
Ссылки:
BssH II, NEB
Promega


Рестриктаза BssK I | Практическая молекулярная биология

> Ферменты > Рестриктазы > BssK I

BssK I

Сайт узнавания:
 ▼CCNGG
GGNCC▲
Активность, NEB:

NEBuffer 1 | NEBuffer 2 | NEBuffer 3 | NEBuffer 4
0% | 50% | 100% | 50%
Рекомендуемый буфер:
NEB: NEBuffer 3 + BSA 100 mM
Температура инкубации: 60°C
Тепловая инактивация: 80°C for 20 minutes.
Ссылки:
BssK I, NEB


Рестриктаза BssS I | Практическая молекулярная биология

> Ферменты > Рестриктазы > BssS I

BssS I

Сайт узнавания:
 C▼TCGTG
GAGCA▲C
Активность, NEB:

NEBuffer 1 | NEBuffer 2 | NEBuffer 3 | NEBuffer 4
0% | 50% | 100% | 10%
Рекомендуемый буфер:
NEB: NEBuffer 3
Температура инкубации: 37°C
Тепловая инактивация: 80°C for 20 minutes.
Ссылки:
BssS I, NEB


Рестриктаза Bst98 I | Практическая молекулярная биология

> Ферменты > Рестриктазы > Bst98 I

Bst98 I

Сайт узнавания:
 C▼TTAAG
GAATT▲C
Активность, Promega:

A | B | C | D | MULTI-CORE™
<10% | 10–25% | 10–25% | 100% | 25–50%
Рекомендуемый буфер:
Promega: Buffer D
Температура инкубации: 37°C
Ссылки:
Promega


Рестриктаза Bst1107 I | Практическая молекулярная биология

> Ферменты > Рестриктазы > Bst1107 I

Bst1107 I

Сайт узнавания:
 GTA▼TAC
CAT▲ATG
Активность, Fermentas:

Blue+ | Green+ | Orange+ | Red+ | Yellow+ 1x | Yellow+ 2x
20-50% | 50-100% | 100% | 100% | 20-50% | 100%
Рекомендуемый буфер:
Fermentas: Buffer O+
Температура инкубации: 37°C
Тепловая инактивация: 65°C
Ссылки:
 Bst1107 I, Fermentas


Рестриктаза BstAP I | Практическая молекулярная биология

> Ферменты > Рестриктазы > BstAP I

BstAP I

Сайт узнавания:
 GCANNNN▼NTGC
CGTN▲NNNNACG
Активность, NEB:

NEBuffer 1 | NEBuffer 2 | NEBuffer 3 | NEBuffer 4
25% | 25% | 100% | 25%
Рекомендуемый буфер:
NEB: SEBuffer W
Температура инкубации: 60°C
Тепловая инактивация: 80°C for 20 minutes.
Ссылки:
BstAP I, NEB


Рестриктаза BstB I | Практическая молекулярная биология

> Ферменты > Рестриктазы > BstB I

BstB I

Сайт узнавания:
 TT▼CGAA
AAGC▲TT
Активность, NEB:

NEBuffer 1 | NEBuffer 2 | NEBuffer 3 | NEBuffer 4
75% | 50% | 25% | 100%
Рекомендуемый буфер:
NEB: NEBuffer 4
Температура инкубации: 65°C
Тепловая инактивация: No
Ссылки:
BstB I, NEB


Рестриктаза BstE II | Практическая молекулярная биология

> Ферменты > Рестриктазы > BstE II

BstE II

Сайт узнавания:
 G▼GTNACC
CCANTG▲G
Активность, NEB:

NEBuffer 1 | NEBuffer 2 | NEBuffer 3 | NEBuffer 4
50% | 75% | 100% | 75%
Активность, Promega:

A | B | C | D | MULTI-CORE™
25–50% | 50–75% | 50–75% | 100% | 100%
Рекомендуемый буфер:
NEB: | NEBuffer 3
Promega: | Buffer D
Температура инкубации: 60°C
Тепловая инактивация: No
Ссылки:
BstE II, NEB
Promega


Рестриктаза BstF5 I | Практическая молекулярная биология

> Ферменты > Рестриктазы > BstF5 I

BstF5 I

Сайт узнавания:
 GGATGNN▼
CCTAC▲NN
Активность, NEB:

NEBuffer 1 | NEBuffer 2 | NEBuffer 3 | NEBuffer 4
75% | 50% | 25% | 100%
Рекомендуемый буфер:
NEB: SEBuffer Y
Температура инкубации: 65°C
Тепловая инактивация: No
Ссылки:
 BstF5 I, NEB


Рестриктаза BstN I | Практическая молекулярная биология

> Ферменты > Рестриктазы > BstN I

BstN I

Сайт узнавания:
 CC▼WGG
GGW▲CC
Активность, NEB:

NEBuffer 1 | NEBuffer 2 | NEBuffer 3 | NEBuffer 4
10% | 100% | 100% | 75%
Рекомендуемый буфер:
NEB: NEBuffer 2 + BSA 50 mM
Температура инкубации: 60°C
Тепловая инактивация: No
Ссылки:
BstN I, NEB


Рестриктаза BstO I | Практическая молекулярная биология

> Ферменты > Рестриктазы > BstO I

BstO I

Сайт узнавания:
 CC▼(A/T)GG
GG(T/A)▲CC
Активность, Promega:

A | B | C | D | MULTI-CORE™
10–25% | 25–50% | 100% | 25–50% | <10%
Рекомендуемый буфер:
Promega: Buffer C
Температура инкубации: 60°C
Ссылки:
Promega


Рестриктаза BstU I | Практическая молекулярная биология

> Ферменты > Рестриктазы > BstU I

BstU I

Сайт узнавания:
 CG▼CG
GC▲GC
Активность, NEB:

NEBuffer 1 | NEBuffer 2 | NEBuffer 3 | NEBuffer 4
100% | 100% | 50% | 100%
Рекомендуемый буфер:
NEB: NEBuffer 2
Температура инкубации: 60°C
Тепловая инактивация: No
Ссылки:
BstU I, NEB


Рестриктаза BstX I | Практическая молекулярная биология

> Ферменты > Рестриктазы > BstX I

BstX I

Сайт узнавания:
 CCANNNNN▼NTGG
GGTN▲NNNNNACC
Активность, Fermentas:

Blue+ | Green+ | Orange+ | Red+ | Yellow+ 1x | Yellow+ 2x
20-50% | 100% | 100% | 50-100% | 50-100% | 100%
Активность, NEB:

NEBuffer 1 | NEBuffer 2 | NEBuffer 3 | NEBuffer 4
25% | 100% | 100% | 50%
Активность, Promega:

A | B | C | D | MULTI-CORE™
<10% | 10–25% | 25–50% | 100% | 10–25%
Рекомендуемый буфер:
Fermentas: | Buffer O+
NEB: | NEBuffer 3
Promega: | Buffer D
Температура инкубации: 55°C
Тепловая инактивация: 65°C for 20 minutes.
Ссылки:
 BstX I, Fermentas
BstX I, NEB
Promega


Рестриктаза BstY I | Практическая молекулярная биология

> Ферменты > Рестриктазы > BstY I

BstY I

Сайт узнавания:
 R▼GATCY
YCTAG▲R
Активность, NEB:

NEBuffer 1 | NEBuffer 2 | NEBuffer 3 | NEBuffer 4
50% | 100% | 75% | 100%
Рекомендуемый буфер:
NEB: NEBuffer 2
Температура инкубации: 60°C
Тепловая инактивация: 80°C for 20 minutes.
Ссылки:
BstY I, NEB


Рестриктаза BstZ I | Практическая молекулярная биология

> Ферменты > Рестриктазы > BstZ I

BstZ I

Сайт узнавания:
 C▼GGCCG
GCCGG▲C
Активность, Promega:

A | B | C | D | MULTI-CORE™
<10% | <10% | 10–25% | 100% | 10–25%
Рекомендуемый буфер:
Promega: Buffer D
Температура инкубации: 50°C
Ссылки:
Promega


Рестриктаза Bsu15 I | Практическая молекулярная биология

> Ферменты > Рестриктазы > Bsu15 I

Bsu15 I

Сайт узнавания:
 AT▼CGAT
TAGC▲TA
Активность, Fermentas:

Blue+ | Green+ | Orange+ | Red+ | Yellow+ 1x | Yellow+ 2x
50-100% | 20-50% | 0-20% | 20-50% | 100% | 20-50%
Рекомендуемый буфер:
Fermentas: Y+/Tango™
Температура инкубации: 37°C
Тепловая инактивация: 65°C
Ссылки:
 Bsu15 I, Fermentas


Рестриктаза Bsu36 I | Практическая молекулярная биология

> Ферменты > Рестриктазы > Bsu36 I

Bsu36 I

Сайт узнавания:
 CC▼TNAGG
GGANT▲CC
Активность, NEB:

NEBuffer 1 | NEBuffer 2 | NEBuffer 3 | NEBuffer 4
0% | 25% | 100% | 0%
Активность, Promega:

A | B | C | D | E | MULTI-CORE™
<10% | 25–50% | 50–75% | 25–50% | 100% | 50–75%
Рекомендуемый буфер:
NEB: | NEBuffer 3 + BSA 100 mM
Promega: | Buffer E
Температура инкубации: 37°C
Тепловая инактивация: 80°C for 20 minutes.
Ссылки:
Bsu36 I, NEB
Promega


Рестриктаза BsuR I | Практическая молекулярная биология

> Ферменты > Рестриктазы > BsuR I

BsuR I

Сайт узнавания:
 GG▼CC
CC▲GG
Активность, Fermentas:

Blue+ | Green+ | Orange+ | Red+ | Yellow+ 1x | Yellow+ 2x
0-20% | 0-20% | 0-20% | 100% | 50-100% | 100%
Рекомендуемый буфер:
Fermentas: Buffer R+
Температура инкубации: 37°C
Тепловая инактивация: 80°C
Ссылки:
 BsuR I, Fermentas


Рестриктаза

> Ферменты > Рестриктазы > Btg I

Btg I

Сайт узнавания:
 C▼CRYGG
GGYRC▲C
Активность, NEB:

NEBuffer 1 | NEBuffer 2 | NEBuffer 3 | NEBuffer 4
25% | 50% | 100% | 100%
Рекомендуемый буфер:
NEB: NEBuffer 3 + BSA 100 mM
Температура инкубации: 37°C
Тепловая инактивация: 80°C for 20 minutes.
Ссылки:
Btg I, NEB


Рестриктаза Bts I | Практическая молекулярная биология

> Ферменты > Рестриктазы > Bts I

Bts I

Сайт узнавания:
 GCAGTGNN▼
CGTCAC▲NN
Активность, NEB:

NEBuffer 1 | NEBuffer 2 | NEBuffer 3 | NEBuffer 4
100% | 50% | 50% | 100%
Рекомендуемый буфер:
NEB: NEBuffer 4 + BSA 50 mM
Температура инкубации: 37°C
Тепловая инактивация: 80°C for 20 minutes.
Ссылки:
Bts I, NEB


Рестриктаза Bve I | Практическая молекулярная биология

> Ферменты > Рестриктазы > Bve I

Bve I

Сайт узнавания:
 ACCTGC(N)4▼
TGGACG(N)8▲
Активность, Fermentas:

Blue+ | Green+ | Orange+ | Red+ | Yellow+ 1x | Yellow+ 2x
0-20% | 20-50% | 100% | 20-50% | 50-100% | 100%
Рекомендуемый буфер:
Fermentas: Buffer O+
Температура инкубации: 37°C
Тепловая инактивация: 65°C
Ссылки:
 Bve I, Fermentas


Рестриктаза Cac8 I | Практическая молекулярная биология

> Ферменты > Рестриктазы > Cac8 I

Cac8 I

Сайт узнавания:
 GCN▼NGC
CGN▲NCG
Активность, NEB:

NEBuffer 1 | NEBuffer 2 | NEBuffer 3 | NEBuffer 4
50% | 75% | 100% | 75%
Рекомендуемый буфер:
NEB: NEBuffer 3
Температура инкубации: 37°C
Тепловая инактивация: 65°C for 20 minutes.
Ссылки:
Cac8 I, NEB


Рестриктаза Cai I | Практическая молекулярная биология

> Ферменты > Рестриктазы > Cai I

Cai I

Сайт узнавания:
 CAGNNN▼CTG
GTC▲NNNGAC
Активность, Fermentas:

Blue+ | Green+ | Orange+ | Red+ | Yellow+ 1x | Yellow+ 2x
20-50% | 20-50% | 20-50% | 50-100% | 100% | 50-100%
Рекомендуемый буфер:
Fermentas: Y+/Tango™
Температура инкубации: 37°C
Тепловая инактивация: 65°C
Ссылки:
 Cai I, Fermentas


Рестриктаза Cfo I | Практическая молекулярная биология

> Ферменты > Рестриктазы > Cfo I

Cfo I

Сайт узнавания:
 GCG▼C
C▲GCG
Активность, Promega:

A | B | C | D | MULTI-CORE™
75–100% | 100% | 75–100% | 25–50% | 100%
Рекомендуемый буфер:
Promega: Buffer B
Температура инкубации: 37°C
Ссылки:
Promega


Рестриктаза Cfr9 I | Практическая молекулярная биология

> Ферменты > Рестриктазы > Cfr9 I

Cfr9 I

Сайт узнавания:
 C▼CCGGG
GGGCC▲C
Активность, Fermentas:

Blue+ | Green+ | Orange+ | Red+ | Yellow+ 1x | Yellow+ 2x
0-20% | 0-20% | 0-20% | 0-20% | 20-50% | 0-20%
Рекомендуемый буфер:
Fermentas: Buffer Cfr9 I+
Температура инкубации: 37°C
Тепловая инактивация: 65°C
Ссылки:
 Cfr9 I, Fermentas


Рестриктаза Cfr10 I | Практическая молекулярная биология

> Ферменты > Рестриктазы > Cfr10 I

Cfr10 I

Сайт узнавания:
 R▼CCGGY
YGGCC▲R
Активность, Fermentas:

Blue+ | Green+ | Orange+ | Red+ | Yellow+ 1x | Yellow+ 2x
0-20% | 20-50% | 20-50% | 50-100% | 20-50% | 50-100%
Рекомендуемый буфер:
Fermentas: Buffer Cfr10 I+
Температура инкубации: 37°C
Тепловая инактивация: No
Ссылки:
 Cfr10 I, Fermentas


Рестриктаза Cfr13 I | Практическая молекулярная биология

> Ферменты > Рестриктазы > Cfr13 I

Cfr13 I

Сайт узнавания:
 G▼GNCC
CCNG▲G
Активность, Fermentas:

Blue+ | Green+ | Orange+ | Red+ | Yellow+ 1x | Yellow+ 2x
50-100% | 50-100% | 20-50% | 20-50% | 100% | 20-50%
Рекомендуемый буфер:
Fermentas: Y+/Tango™
Температура инкубации: 37°C
Тепловая инактивация: 65°C
Ссылки:
 Cfr13 I, Fermentas


Рестриктаза Cfr42 I | Практическая молекулярная биология

> Ферменты > Рестриктазы > Cfr42 I

Cfr42 I

Сайт узнавания:
 CCGC▼GG
GG▲CGCC
Активность, Fermentas:

Blue+ | Green+ | Orange+ | Red+ | Yellow+ 1x | Yellow+ 2x
100% | 50-100% | 0-20% | 0-20% | 50-100% | 0-20%
Рекомендуемый буфер:
Fermentas: Buffer B+
Температура инкубации: 37°C
Тепловая инактивация: 65°C
Ссылки:
 Cfr42 I, Fermentas


Рестриктаза Cfr I | Практическая молекулярная биология

> Ферменты > Рестриктазы > Cfr I

Cfr I

Сайт узнавания:
 Y▼GGCCR
RCCGG▲Y
Активность, Fermentas:

Blue+ | Green+ | Orange+ | Red+ | Yellow+ 1x | Yellow+ 2x
50-100*% | 50-100% | 0-20% | 0-20% | 100% | 0-20%
Рекомендуемый буфер:
Fermentas: Y+/Tango™
Температура инкубации: 37°C
Тепловая инактивация: 65°C
Ссылки:
 Cfr I, Fermentas


Рестриктаза Cla I | Практическая молекулярная биология

> Ферменты > Рестриктазы > Cla I

Cla I

Сайт узнавания:
 AT▼CGAT
TAGC▲TA
Активность, NEB:

NEBuffer 1 | NEBuffer 2 | NEBuffer 3 | NEBuffer 4
10% | 50% | 50% | 100%
Активность, Promega:

A | B | C | D | MULTI-CORE™
75–100% | 75–100% | 100% | 75–100% | 100%
Рекомендуемый буфер:
NEB: | NEBuffer 4 + BSA 50 mM
Promega: | Buffer C
Температура инкубации: 37°C
Тепловая инактивация: 65°C for 20 minutes.
Ссылки:
Cla I, NEB
Promega


Рестриктаза Cpo I | Практическая молекулярная биология

> Ферменты > Рестриктазы > Cpo I

Cpo I

Сайт узнавания:
 CG▼GACCG
GCCTG▲GC
Активность, Fermentas:

Blue+ | Green+ | Orange+ | Red+ | Yellow+ 1x | Yellow+ 2x
20-50% | 50-100% | 50-100% | 20-50% | 100% | 50-100%
Рекомендуемый буфер:
Fermentas: Y+/Tango™
Температура инкубации: 37°C
Тепловая инактивация: 65°C
Ссылки:
 Cpo I, Fermentas


Рестриктаза Csp6 I | Практическая молекулярная биология

> Ферменты > Рестриктазы > Csp6 I

Csp6 I

Сайт узнавания:
 G▼TAC
CAT▲G
Активность, Fermentas:

Blue+ | Green+ | Orange+ | Red+ | Yellow+ 1x | Yellow+ 2x
100% | 50-100% | 0-20% | 0-20% | 50-100% | 0-20%
Рекомендуемый буфер:
Fermentas: Buffer B+
Температура инкубации: 37°C
Тепловая инактивация: 65°C
Ссылки:
 Csp6 I, Fermentas


Рестриктаза Csp45 I | Практическая молекулярная биология

> Ферменты > Рестриктазы > Csp45 I

Csp45 I

Сайт узнавания:
 TT▼CGAA
AAGC▲TT
Активность, Promega:

A | B | C | D | MULTI-CORE™
25–50% | 100% | 50–75% | 25–50% | 50–75%
Рекомендуемый буфер:
Promega: Buffer B
Температура инкубации: 37°C
Ссылки:
Promega


Рестриктаза Csp I | Практическая молекулярная биология

> Ферменты > Рестриктазы > Csp I

Csp I

Сайт узнавания:
 CG▼G(A/T)CCG
GCC(T/A)G▲GC
Активность, Promega:

A | B | C | D | K | MULTI-CORE™
<10% | 10–25% | 25–50% | 50–75% | 100% | 10–25%
Рекомендуемый буфер:
Promega: Buffer K
Температура инкубации: 30°C
Ссылки:
Promega


Рестриктаза Dde I | Практическая молекулярная биология

> Ферменты > Рестриктазы > Dde I

Dde I

Сайт узнавания:
 C▼TNAG
GANT▲C
Активность, NEB:

NEBuffer 1 | NEBuffer 2 | NEBuffer 3 | NEBuffer 4
75% | 100% | 100% | 75%
Активность, Promega:

A | B | C | D | MULTI-CORE™
25–50% | 25–50% | 50–75% | 100% | 25–50%
Рекомендуемый буфер:
NEB: | NEBuffer 3
Promega: | Buffer D
Температура инкубации: 37°C
Тепловая инактивация: 65°C for 20 minutes.
Ссылки:
Dde I, NEB
Promega


Рестриктаза Dpn I | Практическая молекулярная биология

> Ферменты > Рестриктазы > Dpn I

Dpn I

Сайт узнавания:
 CH3
|
GA▼TC
CT▲ AG
|
CH3
Активность, Fermentas:

Blue+ | Green+ | Orange+ | Red+ | Yellow+ 1x | Yellow+ 2x
100% | 100% | 50-100% | 50-100% | 100% | 50-100%
Активность, NEB:

NEBuffer 1 | NEBuffer 2 | NEBuffer 3 | NEBuffer 4
100% | 100% | 75% | 100%
Активность, Promega:

A | B | C | D | MULTI-CORE™
50–75% | 100% | 75–100% | 50–75% | 100%
Рекомендуемый буфер:
Fermentas: | Y+/Tango™
NEB: | NEBuffer 4
Promega: | Buffer B
Температура инкубации: 37°C
Тепловая инактивация: 80°C for 20 minutes.
Ссылки:
 Dpn I, Fermentas
Dpn I, NEB
Promega


Рестриктаза Dpn II | Практическая молекулярная биология

> Ферменты > Рестриктазы > Dpn II

Dpn II

Сайт узнавания:
 ▼GATC
CTAG▲
Активность, NEB:

NEBuffer 1 | NEBuffer 2 | NEBuffer 3 | NEBuffer 4
NR | NR | 100% | NR
Рекомендуемый буфер:
NEB: NEBuffer Dpn II
Температура инкубации: 37°C
Тепловая инактивация: 65°C for 20 minutes.
Ссылки:
Dpn II, NEB


Рестриктаза Dra I | Практическая молекулярная биология

> Ферменты > Рестриктазы > Dra I

Dra I

Сайт узнавания:
 TTT▼AAA
AAA▲TTT
Активность, Fermentas:

Blue+ | Green+ | Orange+ | Red+ | Yellow+ 1x | Yellow+ 2x
100% | 50-100% | 0-20% | 20-50% | 50-100% | 50-100%
Активность, NEB:

NEBuffer 1 | NEBuffer 2 | NEBuffer 3 | NEBuffer 4
75% | 75% | 50% | 100%
Активность, Promega:

A | B | C | D | MULTI-CORE™
75–100% | 100% | 75–100% | 50–75% | 25–50%
Рекомендуемый буфер:
Fermentas: | Buffer B+
NEB: | NEBuffer 4
Promega: | Buffer B
Температура инкубации: 37°C
Тепловая инактивация: 65°C for 20 minutes.
Ссылки:
 Dra I, Fermentas
Dra I, NEB
Promega


Рестриктаза Dra III | Практическая молекулярная биология

> Ферменты > Рестриктазы > Dra III

Dra III

Сайт узнавания:
 CACNNN▼GTG
GTG▲NNNCAC
Активность, NEB:

NEBuffer 1 | NEBuffer 2 | NEBuffer 3 | NEBuffer 4
100% | 75% | 100% | 25%
Рекомендуемый буфер:
NEB: NEBuffer 3 + BSA 100 mM
Температура инкубации: 37°C
Тепловая инактивация: 65°C for 20 minutes.
Ссылки:
Dra III, NEB


Рестриктаза Drd I | Практическая молекулярная биология

> Ферменты > Рестриктазы > Drd I

Drd I

Сайт узнавания:
 GACNNNN▼NNGTC
CTGNN▲NNNNCAG
Активность, NEB:

NEBuffer 1 | NEBuffer 2 | NEBuffer 3 | NEBuffer 4
25% | 50% | 10% | 100%
Рекомендуемый буфер:
NEB: NEBuffer 4
Температура инкубации: 37°C
Тепловая инактивация: 65°C for 20 minutes.
Ссылки:
Drd I, NEB


Рестриктаза Eae I | Практическая молекулярная биология

> Ферменты > Рестриктазы > Eae I

Eae I

Сайт узнавания:
 Y▼GGCCR
RCCGG▲Y
Активность, NEB:

NEBuffer 1 | NEBuffer 2 | NEBuffer 3 | NEBuffer 4
100% | 100% | 50% | 100%
Рекомендуемый буфер:
NEB: NEBuffer 1
Температура инкубации: 37°C
Тепловая инактивация: 65°C for 20 minutes.
Ссылки:
Eae I, NEB


Рестриктаза Eag I | Практическая молекулярная биология

> Ферменты > Рестриктазы > Eag I

Eag I

Сайт узнавания:
 C▼GGCCG
GCCGG▲C
Активность, NEB:

NEBuffer 1 | NEBuffer 2 | NEBuffer 3 | NEBuffer 4
10% | 25% | 100% | 10%
Рекомендуемый буфер:
NEB: NEBuffer 3
Температура инкубации: 37°C
Тепловая инактивация: 65°C for 20 minutes.
Ссылки:
Eag I, NEB


Рестриктаза Eam1104 I | Практическая молекулярная биология

> Ферменты > Рестриктазы > Eam1104 I

Eam1104 I

Сайт узнавания:
 CTCTTCN▼
GAGAAGNNNN▲
Активность, Fermentas:

Blue+ | Green+ | Orange+ | Red+ | Yellow+ 1x | Yellow+ 2x
50-100% | 50-100% | 0-20% | 0-20% | 100% | 0-20%
Рекомендуемый буфер:
Fermentas: Y+/Tango™
Температура инкубации: 37°C
Тепловая инактивация: 65°C
Ссылки:
 Eam1104 I, Fermentas


Рестриктаза Eam1105 I | Практическая молекулярная биология

> Ферменты > Рестриктазы > Eam1105 I

Eam1105 I

Сайт узнавания:
 GACNNN▼NNGTC
CTGNN▲NNNCAG
Активность, Fermentas:

Blue+ | Green+ | Orange+ | Red+ | Yellow+ 1x | Yellow+ 2x
20-50% | 50-100% | 0-20% | 0-20% | 50-100% | 20-50%
Рекомендуемый буфер:
Fermentas: Buffer Eam1105 I+
Температура инкубации: 37°C
Тепловая инактивация: 65°C
Ссылки:
 Eam1105 I, Fermentas


Рестриктаза Ear I | Практическая молекулярная биология

> Ферменты > Рестриктазы > Ear I

Ear I

Сайт узнавания:
 CTCTTCN▼
GAGAAGNNNN▲
Активность, NEB:

NEBuffer 1 | NEBuffer 2 | NEBuffer 3 | NEBuffer 4
100% | 100% | 50% | 100%
Рекомендуемый буфер:
NEB: NEBuffer 1
Температура инкубации: 37°C
Тепловая инактивация: 65°C for 20 minutes.
Ссылки:
Ear I, NEB


Рестриктаза Eci I | Практическая молекулярная биология

> Ферменты > Рестриктазы > Eci I

Eci I

Сайт узнавания:
 GGCGGA(N)11▼
CCGCCT(N)9▲
Активность, NEB:

NEBuffer 1 | NEBuffer 2 | NEBuffer 3 | NEBuffer 4
50% | 100% | 100% | 50%
Рекомендуемый буфер:
NEB: NEBuffer 2 + BSA 50 mM
Температура инкубации: 37°C
Тепловая инактивация: 65°C for 20 minutes.
Ссылки:
Eci I, NEB


Рестриктаза Ecl136 II | Практическая молекулярная биология

> Ферменты > Рестриктазы > Ecl136 II

Ecl136 II

Сайт узнавания:
 GAG▼CTC
CTC▲GAG
Активность, Fermentas:

Blue+ | Green+ | Orange+ | Red+ | Yellow+ 1x | Yellow+ 2x
50-100% | 20-50% | 0-20% | 0-20% | 50-100% | 0-20%
Рекомендуемый буфер:
Fermentas: Buffer Ecl136 II+
Температура инкубации: 37°C
Тепловая инактивация: 65°C
Ссылки:
 Ecl136 II, Fermentas


Рестриктаза EclHK I | Практическая молекулярная биология

> Ферменты > Рестриктазы > EclHK I

EclHK I

Сайт узнавания:
 GACNNN▼NNGTC
CTGNN▲NNNCAG
Активность, Promega:

A | B | C | D | E | MULTI-CORE™
<10% | <10% | 75–100% | 10–25% | 100% | 50–75%
Рекомендуемый буфер:
Promega: Buffer E
Температура инкубации: 37°C
Ссылки:
Promega


Рестриктаза Eco24 I | Практическая молекулярная биология

> Ферменты > Рестриктазы > Eco24 I

Eco24 I

Сайт узнавания:
 GRGCY▼C
C▲YCGRG
Активность, Fermentas:

Blue+ | Green+ | Orange+ | Red+ | Yellow+ 1x | Yellow+ 2x
50-100% | 50-100% | 20-50% | 20-50% | 100% | 0-20%
Рекомендуемый буфер:
Fermentas: Y+/Tango™
Температура инкубации: 37°C
Тепловая инактивация: 65°C
Ссылки:
 Eco24 I, Fermentas


Рестриктаза Eco31 I | Практическая молекулярная биология

> Ферменты > Рестриктазы > Eco31 I

Eco31 I

Сайт узнавания:
 GGTCTCN▼
CCAGAGNNNNN▲
Активность, Fermentas:

Blue+ | Green+ | Orange+ | Red+ | Yellow+ 1x | Yellow+ 2x
50-100% | 100% | 0-20% | 0-20% | 50-100% | 20-50%
Рекомендуемый буфер:
Fermentas: Buffer G+
Температура инкубации: 37°C
Тепловая инактивация: 65°C
Ссылки:
 Eco31 I, Fermentas


Рестриктаза Eco32 I | Практическая молекулярная биология

> Ферменты > Рестриктазы > Eco32 I

Eco32 I

Сайт узнавания:
 GAT▼ATC
CTA▲TAG
Активность, Fermentas:

Blue+ | Green+ | Orange+ | Red+ | Yellow+ 1x | Yellow+ 2x
0-20% | 50-100% | 50-100% | 100% | 20-50% | 100%
Рекомендуемый буфер:
Fermentas: Buffer R+
Температура инкубации: 37°C
Тепловая инактивация: 65°C
Ссылки:
 Eco32 I, Fermentas


Рестриктаза Eco47 I | Практическая молекулярная биология

> Ферменты > Рестриктазы > Eco47 I

Eco47 I

Сайт узнавания:
 G▼GACC
CCTG▲G
Активность, Fermentas:

Blue+ | Green+ | Orange+ | Red+ | Yellow+ 1x | Yellow+ 2x
0-20% | 50-100% | 50-100% | 100% | 50-100% | 50-100%
Рекомендуемый буфер:
Fermentas: Buffer R+
Температура инкубации: 37°C
Тепловая инактивация: 65°C
Ссылки:
 Eco47 I, Fermentas


Рестриктаза Eco47 III | Практическая молекулярная биология

> Ферменты > Рестриктазы > Eco47 III

Eco47 III

Сайт узнавания:
 AGC▼GCT
TCG▲CGA
Активность, Fermentas:

Blue+ | Green+ | Orange+ | Red+ | Yellow+ 1x | Yellow+ 2x
0-20% | 20-50% | 100% | 100% | 50-100% | 100%
Активность, Promega:

A | B | C | D | MULTI-CORE™
<10% | 25–50% | 50–75% | 100% | 25–50%
Рекомендуемый буфер:
Fermentas: | Buffer O+
Promega: | Buffer D
Температура инкубации: 37°C
Тепловая инактивация: 65°C
Ссылки:
 Eco47 III, Fermentas
Promega


Рестриктаза Eco52 I | Практическая молекулярная биология

> Ферменты > Рестриктазы > Eco52 I

Eco52 I

Сайт узнавания:
 C▼GGCCG
GCCGG▲C
Активность, Fermentas:

Blue+ | Green+ | Orange+ | Red+ | Yellow+ 1x | Yellow+ 2x
0-20% | 0-20% | 0-20% | 20-50% | 0-20% | 20-50%
Активность, Promega:

A | B | C | D | L | MULTI-CORE™
<10% | <10% | 10–25% | 25–50% | 100% | <10%
Рекомендуемый буфер:
Fermentas: | Buffer Eco52 I+
Promega: | Buffer L
Температура инкубации: 37°C
Тепловая инактивация: 65°C
Ссылки:
 Eco52 I, Fermentas
Promega


Рестриктаза Eco57 I | Практическая молекулярная биология

> Ферменты > Рестриктазы > Eco57 I

Eco57 I

Сайт узнавания:
 CTGAAG(N)16▼
GACTTC(N)14▲
Активность, Fermentas:

Blue+ | Green+ | Orange+ | Red+ | Yellow+ 1x | Yellow+ 2x
100% | 100% | 20-50% | 20-50% | 50-100% | 50-100%
Рекомендуемый буфер:
Fermentas: Buffer G+ + SAM
Температура инкубации: 37°C
Тепловая инактивация: 65°C
Ссылки:
 Eco57 I, Fermentas


Рестриктаза Eco57M I | Практическая молекулярная биология

> Ферменты > Рестриктазы > Eco57M I

Eco57M I

Сайт узнавания:
 CTGRAG(N)16▼
GACYTC(N)14▲
Активность, Fermentas:

Blue+ | Green+ | Orange+ | Red+ | Yellow+ 1x | Yellow+ 2x
100% | 50-100% | 0-20% | 20-50% | 50-100% | 0-20%
Рекомендуемый буфер:
Fermentas: Buffer B+ + SAM
Температура инкубации: 37°C
Тепловая инактивация: 65°C
Ссылки:
 Eco57M I, Fermentas


Рестриктаза Eco72 I | Практическая молекулярная биология

> Ферменты > Рестриктазы > Eco72 I

Eco72 I

Сайт узнавания:
 CAC▼GTG
GTG▲CAC
Активность, Fermentas:

Blue+ | Green+ | Orange+ | Red+ | Yellow+ 1x | Yellow+ 2x
50-100% | 100% | 0-20% | 0-20% | 100% | 20-50%
Рекомендуемый буфер:
Fermentas: Y+/Tango™
Температура инкубации: 37°C
Тепловая инактивация: 65°C
Ссылки:
 Eco72 I, Fermentas


Рестриктаза Eco81 I | Практическая молекулярная биология

> Ферменты > Рестриктазы > Eco81 I

Eco81 I

Сайт узнавания:
 CC▼TNAGG
GGANT▲CC
Активность, Fermentas:

Blue+ | Green+ | Orange+ | Red+ | Yellow+ 1x | Yellow+ 2x
50-100% | 100% | 0-20% | 0-20% | 100% | 0-20%
Рекомендуемый буфер:
Fermentas: Y+/Tango™
Температура инкубации: 37°C
Тепловая инактивация: 80°C
Ссылки:
 Eco81 I, Fermentas


Рестриктаза Eco88 I | Практическая молекулярная биология

> Ферменты > Рестриктазы > Eco88 I

Eco88 I

Сайт узнавания:
 C▼YCGRG
GRGCY▲C
Активность, Fermentas:

Blue+ | Green+ | Orange+ | Red+ | Yellow+ 1x | Yellow+ 2x
100% | 50-100% | 0-20% | 0-20% | 100% | 20-50%
Рекомендуемый буфер:
Fermentas: Y+/Tango™
Температура инкубации: 37°C
Тепловая инактивация: 65°C
Ссылки:
 Eco88 I, Fermentas


Рестриктаза Eco91 I | Практическая молекулярная биология

> Ферменты > Рестриктазы > Eco91 I

Eco91 I

Сайт узнавания:
 G▼GTNACC
CCANTG▲G
Активность, Fermentas:

Blue+ | Green+ | Orange+ | Red+ | Yellow+ 1x | Yellow+ 2x
20-50% | 20-50% | 100% | 50-100% | 50-100% | 100%
Рекомендуемый буфер:
Fermentas: Buffer O+
Температура инкубации: 37°C
Тепловая инактивация: 65°C
Ссылки:
 Eco91 I, Fermentas


Рестриктаза Eco105 I | Практическая молекулярная биология

> Ферменты > Рестриктазы > Eco105 I

Eco105 I

Сайт узнавания:
 TAC▼GTA
ATG▲CAT
Активность, Fermentas:

Blue+ | Green+ | Orange+ | Red+ | Yellow+ 1x | Yellow+ 2x
100*% | 50-100% | 0-20% | 0-20% | 100% | 0-20%
Рекомендуемый буфер:
Fermentas: Y+/Tango™
Температура инкубации: 37°C
Тепловая инактивация: 65°C
Ссылки:
 Eco105 I, Fermentas


Рестриктаза Eco130 I | Практическая молекулярная биология

> Ферменты > Рестриктазы > Eco130 I

Eco130 I

Сайт узнавания:
 C▼CTTGG
GGAAC▲C
Активность, Fermentas:

Blue+ | Green+ | Orange+ | Red+ | Yellow+ 1x | Yellow+ 2x
0-20% | 20-50% | 100% | 50-100% | 50-100% | 100%
Рекомендуемый буфер:
Fermentas: Buffer O+
Температура инкубации: 37°C
Тепловая инактивация: 65°C
Ссылки:
 Eco130 I, Fermentas


Рестриктаза Eco147 I | Практическая молекулярная биология

> Ферменты > Рестриктазы > Eco147 I

Eco147 I

Сайт узнавания:
 AGG▼CCT
TCC▲GGA
Активность, Fermentas:

Blue+ | Green+ | Orange+ | Red+ | Yellow+ 1x | Yellow+ 2x
100% | 50-100% | 20-50% | 20-50% | 50-100% | 0-20%
Рекомендуемый буфер:
Fermentas: Buffer B+
Температура инкубации: 37°C
Тепловая инактивация: 80°C
Ссылки:
 Eco147 I, Fermentas


Рестриктаза EcoICR I | Практическая молекулярная биология

> Ферменты > Рестриктазы > EcoICR I

EcoICR I

Сайт узнавания:
 GAG▼CTC
CTC▲GAG
Активность, Promega:

A | B | C | D | MULTI-CORE™
10–25% | 100% | 75–100% | <10% | 100%
Рекомендуемый буфер:
Promega: Buffer B
Температура инкубации: 37°C
Ссылки:
Promega


Рестриктаза EcoN I | Практическая молекулярная биология

> Ферменты > Рестриктазы > EcoN I

EcoN I

Сайт узнавания:
 CCTNN▼NNNAGG
GGANNN▲NNTCC
Активность, NEB:

NEBuffer 1 | NEBuffer 2 | NEBuffer 3 | NEBuffer 4
100% | 100% | 75% | 100%
Рекомендуемый буфер:
NEB: NEBuffer 4
Температура инкубации: 37°C
Тепловая инактивация: 65°C for 20 minutes.
Ссылки:
EcoN I, NEB


Рестриктаза EcoO109 I | Практическая молекулярная биология

> Ферменты > Рестриктазы > EcoO109 I

EcoO109 I

Сайт узнавания:
 RG▼GNCCY
YCCNG▲GR
Активность, Fermentas:

Blue+ | Green+ | Orange+ | Red+ | Yellow+ 1x | Yellow+ 2x
50-100% | 20-50% | 20-50% | 20-50% | 100% | 100%
Активность, NEB:

NEBuffer 1 | NEBuffer 2 | NEBuffer 3 | NEBuffer 4
100% | 100% | 75% | 100%
Рекомендуемый буфер:
Fermentas: | Y+/Tango™
NEB: | NEBuffer 4 + BSA 50mM
Температура инкубации: 37°C
Тепловая инактивация: 65°C for 20 minutes.
Ссылки:
 EcoO109 I, Fermentas


Рестриктаза EcoR I | Практическая молекулярная биология

> Ферменты > Рестриктазы > EcoR I

EcoR I

Сайт узнавания:
 G▼AATTC
CTTAA▲G
Активность, Fermentas:

Blue+ | Green+ | Orange+ | Red+ | Yellow+ 1x | Yellow+ 2x
0-20% | NR(20-50)% | 100% | 100*% | NR(100)% | 100%
Активность, NEB:

NEBuffer 1 | NEBuffer 2 | NEBuffer 3 | NEBuffer 4
100% | 100% | 100% | 100%
Активность, Promega:

A | B | C | D | H | MULTI-CORE™
25–50% | 50–75% | 50–75% | 50–75% | 100% | 100%2
Рекомендуемый буфер:
Fermentas: | Buffer EcoR I+
NEB: | NEBuffer EcoR I
Promega: | Buffer H
Температура инкубации: 37°C
Тепловая инактивация: 65°C for 20 minutes.
Ссылки:
 EcoR I, Fermentas
EcoR I, NEB
Promega


Рестриктаза

> Ферменты > Рестриктазы > EcoR V

EcoR V

Сайт узнавания:
 GAT▼ATC
CTA▲TAG
Активность, NEB:

NEBuffer 1 | NEBuffer 2 | NEBuffer 3 | NEBuffer 4
50% | 75% | 100% | 50%
Активность, Promega:

A | B | C | D | MULTI-CORE™
10–25% | 25–50% | 50–75% | 100% | 100%
Рекомендуемый буфер:
NEB: | NEBuffer 3 + BSA 100 mM
Promega: | Buffer D
Температура инкубации: 37°C
Тепловая инактивация: 80°C for 20 minutes.
Ссылки:
EcoR V, NEB
Promega


Рестриктаза Ehe I | Практическая молекулярная биология

> Ферменты > Рестриктазы > Ehe I

Ehe I

Сайт узнавания:
 GGC▼GCC
CCG▲CGG
Активность, Fermentas:

Blue+ | Green+ | Orange+ | Red+ | Yellow+ 1x | Yellow+ 2x
20-50% | 50-100% | 0-20% | 0-20% | 100% | 20-50%
Рекомендуемый буфер:
Fermentas: Y+/Tango™
Температура инкубации: 37°C
Тепловая инактивация: 65°C
Ссылки:
 Ehe I, Fermentas


Рестриктаза Esp3 I | Практическая молекулярная биология

> Ферменты > Рестриктазы > Esp3 I

Esp3 I

Сайт узнавания:
 CGTCTCN▼
GCAGAGNNNNN▲
Активность, Fermentas:

Blue+ | Green+ | Orange+ | Red+ | Yellow+ 1x | Yellow+ 2x
100% | 20-50% | 0-20% | 0-20% | 100% | 0-20%
Рекомендуемый буфер:
Fermentas: Y+/Tango™ + DTT
Температура инкубации: 37°C
Тепловая инактивация: 65°C
Ссылки:
 Esp3 I, Fermentas


Рестриктаза Fau I | Практическая молекулярная биология

> Ферменты > Рестриктазы > Fau I

Fau I

Сайт узнавания:
 CCCGC(N)4▼
GGGCG(N)6▲
Активность, NEB:

NEBuffer 1 | NEBuffer 2 | NEBuffer 3 | NEBuffer 4
100% | 25% | 10% | 50%
Рекомендуемый буфер:
NEB: SEBuffer B
Температура инкубации: 55°C
Тепловая инактивация: 65°C for 20 minutes.
Ссылки:
Fau I, NEB


Рестриктаза Fnu4H I | Практическая молекулярная биология

> Ферменты > Рестриктазы > Fnu4H I

Fnu4H I

Сайт узнавания:
 GC▼NGC
CGN▲CG
Активность, NEB:

NEBuffer 1 | NEBuffer 2 | NEBuffer 3 | NEBuffer 4
10% | 25% | 25% | 100%
Рекомендуемый буфер:
NEB: NEBuffer 4
Температура инкубации: 37°C
Тепловая инактивация: 65°C for 20 minutes.
Ссылки:
Fnu4H I, NEB


Рестриктаза Fok I | Практическая молекулярная биология

> Ферменты > Рестриктазы > Fok I

Fok I

Сайт узнавания:
 GGATG(N)9▼
CCTAC(N)13▲
Активность, NEB:

NEBuffer 1 | NEBuffer 2 | NEBuffer 3 | NEBuffer 4
50% | 100% | 75% | 100%
Активность, Promega:

A | B | C | D | MULTI-CORE™
75–100% | 100% | 75–100% | 25–50% | 50–75%
Рекомендуемый буфер:
NEB: | NEBuffer 4
Promega: | Buffer B
Температура инкубации: 37°C
Тепловая инактивация: 65°C for 20 minutes.
Ссылки:
Fok I, NEB
Promega


Рестриктаза Fse I | Практическая молекулярная биология

> Ферменты > Рестриктазы > Fse I

Fse I

Сайт узнавания:
 GGCCGG▼CC
CC▲GGCCGG
Активность, NEB:

NEBuffer 1 | NEBuffer 2 | NEBuffer 3 | NEBuffer 4
100% | 75% | 0% | 100%
Рекомендуемый буфер:
NEB: NEBuffer 4 + BSA 50 mM
Температура инкубации: 37°C
Тепловая инактивация: 65°C for 20 minutes.
Ссылки:
Fse I, NEB


Рестриктаза FspA I | Практическая молекулярная биология

> Ферменты > Рестриктазы > FspA I

FspA I

Сайт узнавания:
 RTGC▼GCAY
YACG▲CGTR
Активность, Fermentas:

Blue+ | Green+ | Orange+ | Red+ | Yellow+ 1x | Yellow+ 2x
0-20% | 0-20% | 100% | 50-100% | 0-20% | 50-100%
Рекомендуемый буфер:
Fermentas: Buffer O+
Температура инкубации: 37°C
Тепловая инактивация: 65°C
Ссылки:
 FspA I, Fermentas


Рестриктаза Fsp I | Практическая молекулярная биология

> Ферменты > Рестриктазы > Fsp I

Fsp I

Сайт узнавания:
 TGC▼GCA
ACG▲CGT
Активность, NEB:

NEBuffer 1 | NEBuffer 2 | NEBuffer 3 | NEBuffer 4
10% | 75% | 10% | 100%
Рекомендуемый буфер:
NEB: NEBuffer 4
Температура инкубации: 37°C
Тепловая инактивация: 65°C for 20 minutes.
Ссылки:
Fsp I, NEB


Рестриктаза Gsu I | Практическая молекулярная биология

> Ферменты > Рестриктазы > Gsu I

Gsu I

Сайт узнавания:
 CTGGAG(N)16▼
GACCTC(N)14▲
Активность, Fermentas:

Blue+ | Green+ | Orange+ | Red+ | Yellow+ 1x | Yellow+ 2x
100% | 50-100% | 0-20% | 20-50% | 100% | 50-100%
Рекомендуемый буфер:
Fermentas: Buffer B+
Температура инкубации: 30°C
Тепловая инактивация: 65°C
Ссылки:
 Gsu I, Fermentas


Рестриктаза Hae II | Практическая молекулярная биология

> Ферменты > Рестриктазы > Hae II

Hae II

Сайт узнавания:
 RGCGC▼Y
Y▲CGCGR
Активность, NEB:

NEBuffer 1 | NEBuffer 2 | NEBuffer 3 | NEBuffer 4
75% | 100% | 50% | 100%
Активность, Promega:

A | B | C | D | MULTI-CORE™
50–75% | 100% | 50–75% | 10–25% | 100%
Рекомендуемый буфер:
NEB: | NEBuffer 4 + BSA 50 mM
Promega: | Buffer B
Температура инкубации: 37°C
Тепловая инактивация: 80°C for 20 minutes.
Ссылки:
Hae II, NEB
Promega


Рестриктаза Hae III | Практическая молекулярная биология

> Ферменты > Рестриктазы > Hae III

Hae III

Сайт узнавания:
 GG▼CC
CC▲GG
Активность, NEB:

NEBuffer 1 | NEBuffer 2 | NEBuffer 3 | NEBuffer 4
50% | 100% | 25% | 75%
Активность, Promega:

A | B | C | D | MULTI-CORE™
75–100% | 75–100% | 100% | 50–75% | 100%
Рекомендуемый буфер:
NEB: | NEBuffer 2
Promega: | Buffer C
Температура инкубации: 37°C
Тепловая инактивация: 80°C for 20 minutes.
Ссылки:
Hae III, NEB
Promega


Рестриктаза Hga I | Практическая молекулярная биология

> Ферменты > Рестриктазы > Hga I

Hga I

Сайт узнавания:
 GACGC(N)5▼
CTGCG(N)10▲
Активность, NEB:

NEBuffer 1 | NEBuffer 2 | NEBuffer 3 | NEBuffer 4
100% | 75% | 50% | 100%
Рекомендуемый буфер:
NEB: NEBuffer 1
Температура инкубации: 37°C
Тепловая инактивация: 65°C for 20 minutes.
Ссылки:
Hga I, NEB


Рестриктаза Hha I | Практическая молекулярная биология

> Ферменты > Рестриктазы > Hha I

Hha I

Сайт узнавания:
 GCG▼C
C▲GCG
Активность, NEB:

NEBuffer 1 | NEBuffer 2 | NEBuffer 3 | NEBuffer 4
75% | 100% | 100% | 100%
Активность, Promega:

A | B | C | D | MULTI-CORE™
50–75% | 75–100% | 100% | 50–75% | 75–100%
Рекомендуемый буфер:
NEB: | NEBuffer 4 + BSA 50 mM
Promega: | Buffer C
Температура инкубации: 37°C
Тепловая инактивация: 65°C for 20 minutes.
Ссылки:
Hha I, NEB
Promega


Рестриктаза Hin1 I | Практическая молекулярная биология

> Ферменты > Рестриктазы > Hin1 I

Hin1 I

Сайт узнавания:
 GR▼CGYC
CYGC▲RG
Активность, Fermentas:

Blue+ | Green+ | Orange+ | Red+ | Yellow+ 1x | Yellow+ 2x
20-50% | 100% | 20-50% | 20-50% | 20-50% | 20-50%
Рекомендуемый буфер:
Fermentas: Buffer G+
Температура инкубации: 37°C
Тепловая инактивация: 65°C
Ссылки:
 Hin1 I, Fermentas


Рестриктаза Hin4 I | Практическая молекулярная биология

> Ферменты > Рестриктазы > Hin4 I

Hin4 I

Сайт узнавания:
 ▼8(N)GAPy(N)5(A/C/G)TC(N)13-14▼
▲13-14(N)CTPu(N)5(T/G/C)AG(N)8▲
Активность, Fermentas:

Blue+ | Green+ | Orange+ | Red+ | Yellow+ 1x | Yellow+ 2x
20-50% | 20-50% | 0-20% | 0-20% | 100% | 0-20%
Рекомендуемый буфер:
Fermentas: Y+/Tango™ + SAM
Температура инкубации: 37°C
Тепловая инактивация: 65°C
Ссылки:
 Hin4 I, Fermentas


Рестриктаза Hin6 I | Практическая молекулярная биология

> Ферменты > Рестриктазы > Hin6 I

Hin6 I

Сайт узнавания:
 G▼CGC
CGC▲G
Активность, Fermentas:

Blue+ | Green+ | Orange+ | Red+ | Yellow+ 1x | Yellow+ 2x
50-100% | 50-100% | 20-50% | 20-50% | 100% | 50-100%
Рекомендуемый буфер:
Fermentas: Y+/Tango™
Температура инкубации: 37°C
Тепловая инактивация: 65°C
Ссылки:
 Hin6 I, Fermentas


Рестриктаза Hinc II | Практическая молекулярная биология

> Ферменты > Рестриктазы > Hinc II

Hinc II

Сайт узнавания:
 GTY▼RAC
CAR▲YTG
Активность, Fermentas:

Blue+ | Green+ | Orange+ | Red+ | Yellow+ 1x | Yellow+ 2x
50-100% | 50-100% | 20-50% | 50-100% | 100% | 50-100%
Активность, NEB:

NEBuffer 1 | NEBuffer 2 | NEBuffer 3 | NEBuffer 4
75% | 100% | 100% | 100%
Активность, Promega:

A | B | C | D | MULTI-CORE™
25–50% | 100% | 25–50% | 50–75% | 100%
Рекомендуемый буфер:
Fermentas: | Y+/Tango™
NEB: | NEBuffer 3 + BSA 100 mM
Promega: | Buffer B
Температура инкубации: 37°C
Тепловая инактивация: 65°C for 20 minutes.
Ссылки:
 Hinc II, Fermentas
Hinc II, NEB
Promega


Рестриктаза Hind III | Практическая молекулярная биология

> Ферменты > Рестриктазы > Hind III

Hind III

Сайт узнавания:
 A▼AGCTT
TTCGA▲A
Активность, Fermentas:

Blue+ | Green+ | Orange+ | Red+ | Yellow+ 1x | Yellow+ 2x
0-20% | 20-50% | 0-20% | 100% | 50-100% | 50-100%
Активность, NEB:

NEBuffer 1 | NEBuffer 2 | NEBuffer 3 | NEBuffer 4
50% | 100% | 10% | 50%
Активность, Promega:

A | B | C | D | E | MULTI-CORE™
25–50% | 100% | 75–100% | 10–25% | 100% | 50–75%
Рекомендуемый буфер:
Fermentas: | Buffer R+
NEB: | NEBuffer 2
Promega: | Buffer E
Температура инкубации: 37°C
Тепловая инактивация: 65°C for 20 minutes.
Ссылки:
 Hind III, Fermentas
Hind III, NEB
Promega


Рестриктаза Hinf I | Практическая молекулярная биология

> Ферменты > Рестриктазы > Hinf I

Hinf I

Сайт узнавания:
 G▼ANTC
CTNA▲G
Активность, Fermentas:

Blue+ | Green+ | Orange+ | Red+ | Yellow+ 1x | Yellow+ 2x
0-20% | 20-50% | 50-100% | 100% | 50-100% | 50-100%
Активность, NEB:

NEBuffer 1 | NEBuffer 2 | NEBuffer 3 | NEBuffer 4
75% | 100% | 75% | 75%
Активность, Promega:

A | B | C | D | MULTI-CORE™
50–75% | 100% | 75–100% | 75–100% | 50–75%
Рекомендуемый буфер:
Fermentas: | Buffer R+
NEB: | NEBuffer 2
Promega: | Buffer B
Температура инкубации: 37°C
Тепловая инактивация: 80°C for 20 minutes.
Ссылки:
 Hinf I, Fermentas
Hinf I, NEB
Promega


Рестриктаза HinP1 I | Практическая молекулярная биология

> Ферменты > Рестриктазы > HinP1 I

HinP1 I

Сайт узнавания:
 G▼CGC
CGC▲G
Активность, NEB:

NEBuffer 1 | NEBuffer 2 | NEBuffer 3 | NEBuffer 4
100% | 100% | 100% | 100%
Рекомендуемый буфер:
NEB: NEBuffer 2
Температура инкубации: 37°C
Тепловая инактивация: 65°C for 20 minutes.
Ссылки:
HinP1 I, NEB


Рестриктаза Hpa I | Практическая молекулярная биология

> Ферменты > Рестриктазы > Hpa I

Hpa I

Сайт узнавания:
 GTT▼AAC
CAA▲TTG
Активность, NEB:

NEBuffer 1 | NEBuffer 2 | NEBuffer 3 | NEBuffer 4
25% | 50% | 10% | 100%
Активность, Promega:

A | B | C | D | J | MULTI-CORE™
25–50% | 50–75% | 25–50% | 10–25% | 100% | 100%
Рекомендуемый буфер:
NEB: | NEBuffer 4
Promega: | Buffer J
Температура инкубации: 37°C
Тепловая инактивация: No
Ссылки:
Hpa I, NEB
Promega


Рестриктаза Hpa II | Практическая молекулярная биология

> Ферменты > Рестриктазы > Hpa II

Hpa II

Сайт узнавания:
 C▼CGG
GGC▲C
Активность, Fermentas:

Blue+ | Green+ | Orange+ | Red+ | Yellow+ 1x | Yellow+ 2x
50-100% | 50-100% | 0-20% | 20-50% | 100% | 20-50%
Активность, NEB:

NEBuffer 1 | NEBuffer 2 | NEBuffer 3 | NEBuffer 4
100% | 50% | 10% | 100%
Активность, Promega:

A | B | C | D | MULTI-CORE™
100% | 50–75% | 50–75% | 10–25% | 100%
Рекомендуемый буфер:
Fermentas: | Y+/Tango™
NEB: | NEBuffer 1
Promega: | Buffer A
Температура инкубации: 37°C
Тепловая инактивация: 65°C for 20 minutes.
Ссылки:
 Hpa II, Fermentas
Hpa II, NEB
Promega


Рестриктаза Hph I | Практическая молекулярная биология

> Ферменты > Рестриктазы > Hph I

Hph I

Сайт узнавания:
 GGTGA(N)8▼
CCACT(N)7▲
Активность, Fermentas:

Blue+ | Green+ | Orange+ | Red+ | Yellow+ 1x | Yellow+ 2x
100% | 0-20% | 0-20% | 0-20% | 20-50% | 0-20%
Активность, NEB:

NEBuffer 1 | NEBuffer 2 | NEBuffer 3 | NEBuffer 4
NR | 75% | 0% | 100%
Рекомендуемый буфер:
Fermentas: | Buffer B+
NEB: | NEBuffer 4
Температура инкубации: 37°C
Тепловая инактивация: 65°C for 20 minutes.
Ссылки:
 Hph I, Fermentas
Hph I, NEB


Рестриктаза Hpy8 I | Практическая молекулярная биология

> Ферменты > Рестриктазы > Hpy8 I

Hpy8 I

Сайт узнавания:
 GTN▼NAC
CAN▲NTG
Активность, Fermentas:

Blue+ | Green+ | Orange+ | Red+ | Yellow+ 1x | Yellow+ 2x
50-100% | 50-100% | 0-20% | 20-50% | 100% | 50-100%
Рекомендуемый буфер:
Fermentas: Y+/Tango™
Температура инкубации: 37°C
Тепловая инактивация: 80°C
Ссылки:
 Hpy8 I, Fermentas


Рестриктаза Hpy99 I | Практическая молекулярная биология

> Ферменты > Рестриктазы > Hpy99 I

Hpy99 I

Сайт узнавания:
 CGWCG▼
▲GCWGC
Активность, NEB:

NEBuffer 1 | NEBuffer 2 | NEBuffer 3 | NEBuffer 4
10% | 10% | 0% | 100%
Рекомендуемый буфер:
NEB: NEBuffer 4 + BSA 50 mM
Температура инкубации: 37°C
Тепловая инактивация: 65°C for 20 minutes.
Ссылки:
Hpy99 I, NEB


Рестриктаза Hpy188 I | Практическая молекулярная биология

> Ферменты > Рестриктазы > Hpy188 I

Hpy188 I

Сайт узнавания:
 TCN▼GA
AG▲NCT
Активность, NEB:

NEBuffer 1 | NEBuffer 2 | NEBuffer 3 | NEBuffer 4
50% | 25% | 10% | 100%
Рекомендуемый буфер:
NEB: NEBuffer 4
Температура инкубации: 37°C
Тепловая инактивация: 65°C for 20 minutes.
Ссылки:
Hpy188 I, NEB


Рестриктаза Hpy188 III | Практическая молекулярная биология

> Ферменты > Рестриктазы > Hpy188 III

Hpy188 III

Сайт узнавания:
 TC▼NNGA
AGNN▲CT
Активность, NEB:

NEBuffer 1 | NEBuffer 2 | NEBuffer 3 | NEBuffer 4
100% | 100% | 10% | 100%
Рекомендуемый буфер:
NEB: NEBuffer 4 + BSA 50 mM
Температура инкубации: 37°C
Тепловая инактивация: 65°C for 20 minutes.
Ссылки:
Hpy188 III, NEB


Рестриктаза HpyCH4 III | Практическая молекулярная биология

> Ферменты > Рестриктазы > HpyCH4 III

HpyCH4 III

Сайт узнавания:
 ACN▼GT
TG▲NCA
Активность, NEB:

NEBuffer 1 | NEBuffer 2 | NEBuffer 3 | NEBuffer 4
100% | 50% | 25% | 100%
Рекомендуемый буфер:
NEB: NEBuffer 4
Температура инкубации: 37°C
Тепловая инактивация: 80°C for 20 minutes.
Ссылки:
HpyCH4 III, NEB


Рестриктаза HpyCH4 IV | Практическая молекулярная биология

> Ферменты > Рестриктазы > HpyCH4 IV

HpyCH4 IV

Сайт узнавания:
 A▼CGT
TGC▲A
Активность, NEB:

NEBuffer 1 | NEBuffer 2 | NEBuffer 3 | NEBuffer 4
100% | 25% | 10% | 25%
Рекомендуемый буфер:
NEB: NEBuffer 1
Температура инкубации: 37°C
Тепловая инактивация: 65°C for 20 minutes.
Ссылки:
HpyCH4 IV, NEB


Рестриктаза HpyCH4 V | Практическая молекулярная биология

> Ферменты > Рестриктазы > HpyCH4 V

HpyCH4 V

Сайт узнавания:
 TG▼CA
AC▲GT
Активность, NEB:

NEBuffer 1 | NEBuffer 2 | NEBuffer 3 | NEBuffer 4
50% | 50% | 25% | 100%
Рекомендуемый буфер:
NEB: NEBuffer 4
Температура инкубации: 37°C
Тепловая инактивация: 65°C for 20 minutes.
Ссылки:
HpyCH4 V, NEB


Рестриктаза HpyF10 VI | Практическая молекулярная биология

> Ферменты > Рестриктазы > HpyF10 VI

HpyF10 VI

Сайт узнавания:
 GCNNNNN▼NNGC
CGNN▲NNNNNCG
Активность, Fermentas:

Blue+ | Green+ | Orange+ | Red+ | Yellow+ 1x | Yellow+ 2x
0-20% | 0-20% | 0-20% | 0-20% | 100% | 50-100%
Рекомендуемый буфер:
Fermentas: Y+/Tango™
Температура инкубации: 37°C
Тепловая инактивация: 80°C
Ссылки:
 HpyF10 VI, Fermentas


Рестриктаза Hsp92 I | Практическая молекулярная биология

> Ферменты > Рестриктазы > Hsp92 I

Hsp92 I

Сайт узнавания:
 G(A/G)▼CG(T/C)C
C(T/C)GC▲(A/G)G
Активность, Promega:

A | B | C | D | F | MULTI-CORE™
10–25% | 75–100% | 50–75% | 25–50% | 100% | 10–25%
Рекомендуемый буфер:
Promega: Buffer F
Температура инкубации: 37°C
Ссылки:
Promega


Рестриктаза Hsp92 II | Практическая молекулярная биология

> Ферменты > Рестриктазы > Hsp92 II

Hsp92 II

Сайт узнавания:
 CATG▼
▲GTAC
Активность, Promega:

A | B | C | D | K | MULTI-CORE™
10–25% | 25–50% | 25–50% | <10% | 100% | <10%
Рекомендуемый буфер:
Promega: Buffer K
Температура инкубации: 37°C
Ссылки:
Promega


Рестриктаза I-Ppo I| Практическая молекулярная биология

> Ферменты > Рестриктазы > I-Ppo I

I-Ppo I

Сайт узнавания:
 CTCTCTTAA▼GGTAGC
GAGAG▲AATTCCATCG
Активность, Promega:

A | B | C | D | I-Ppo I
10–25% | 25–50% | 25–50% | 25–50% | 100%
Рекомендуемый буфер:
Promega: I-Ppo I Buffer
Температура инкубации: 37°C
Ссылки:
Promega


Рестриктазы. Справочник. | Практическая молекулярная биология

> Ферменты > Рестриктазы

Главная.
Новости.
О проекте.
Справочник.
Рестриктазы.
Методы.
Растворы.
Расчёты.
Обзоры.
Обучение.
Ссылки.

Рестриктазы.

Краткий список:
Alu I | Cla I | Eco47 III | Hae III | Kpn I | Nde I | Pst I | Sac II | Sfi I | Xho I
BamH I | Dpn I | EcoR I | Hind III | Msp I | Nhe I | Rsa I | Sal I | Sma I | Xma I
Bgl II | Dpn II | EcoR V | Hpa II | Nco I | Not I | Sac I | Sau3A I | Xba I |

Полный список:
Aar I | Ban II | BseG I | BspP I | Cfr I | EcoN I | Hsp92 II | Nla IV | Rsa I | Tai I
Aas I | Bbs I | BseJ I | BspT I | Cla I | EcoO109 I | I-Ppo I | NmuC I | Rsr II | Taqa I
Aat II | Bbu I | BseL I | BsrB I | Cpo I | EcoR I | Kas I | Not I | Sac I | Taq I
Acc65 I | BbvC I | BseM I | BsrD I | Csp45 I | EcoR V | Kpn2 I | Nru I | Sac II | Tas I
AccB7 I | Bbv I | BseM II | BsrF I | Csp6 I | Ehe I | Kpn I | Nsb I | Sal I | Tat I
Acc I | BceA I | BseN I | BsrG I | Csp I | Esp3 I | KspA I | Nsi I | Sap I | Tau I
Acc III | Bcg I | BseR I | Bsr I | Dde I | Fau I | Lwe I | Nsp I | Sat I | Tfi I
Aci I | Bci VI | BseS I | BsrS I | Dpn I | Fnu4H I | Mbi I | Oli I | Sau3A I | Tli I
Acl I | Bcl I | BseX I | BssH II | Dpn II | Fok I | Mbo I | Pac I | Sau96 I | Tru1 I
Ade I | Bcn I | BseY I | BssK I | Dra I | Fse I | Mbo II | Pae I | Sbf I | Tru9 I
Afe I | Bcu I | Bsg I | BssS I | Dra III | FspA I | Mfe I | PaeR7 I | Sca I | Tse I
Afl II | Bfa I | Bsh1236 I | Bst1107 I | Drd I | Fsp I | Mls I | Pag I | Sch I | Tsp45 I
Afl III | Bfi I | Bsh1285 I | Bst98 I | Eae I | Gsu I | Mlu I | Pau I | ScrF I | Tsp509 I
Age I | Bfm I | BshN I | BstAP I | Eag I | Hae II | Mly I | Pci I | Sda I | TspR I
Ahd I | BfrB I | BshT I | BstB I | Eam1104 I | Hae III | Mme I | Pdi I | Sdu I | Tth111 I
Ale I | BfuA I | BsiE I | BstE II | Eam1105 I | Hga I | Mnl I | Pdm I | SexA I | TurboNae I
Alo I | BfuC I | BsiHKA I | BstF5 I | Ear I | Hha I | Mph1103 I | Pfl23 II | SfaN I | TurboNar I
Alu I | Bfu I | BsiW I | BstN I | Eci I | Hin1 I | Msc I | PflF I | Sfc I | Van91 I
Alw21 I | Bgl I | Bsl I | BstO I | Ecl136 II | Hin4 I | Mse I | PflM I | Sfi I | Vsp I
Alw26 I | Bgl II | BsmA I | BstU I | EclHK I | Hin6 I | Msl I | Pfo I | Sfo I | Xag I
Alw44 I | Blp I | BsmB I | BstX I | Eco105 I | Hinc II | MspA1 I | Ple I | Sgf I | Xap I
Alw I | Bme1390 I | BsmF I | BstY I | Eco130 I | Hind III | Msp I | Pme I | SgrA I | Xba I
AlwN I | Box I | Bsm I | BstZ I | Eco147 I | Hinf I | Mss I | Pml I | Sin I | Xce I
Apa I | Bpi I | BsoB I | Bsu15 I | Eco24 I | HinP1 I | Mun I | Ppi I | Sma I | Xcm I
ApaL I | Bpl I | Bsp119 I | Bsu36 I | Eco31 I | Hpa I | Mva1269 I | PpuM I | Smi I | Xho I
Apo I | Bpu10 I | Bsp120 I | BsuR I | Eco32 I | Hpa II | Mva I | PshA I | Sml I | Xho II
Asc I | Bpu1102 I | Bsp1286 I | Btg I | Eco47 I | Hph I | Mwo I | Psi I | Smu I | Xma I
Ase I | BsaA I | Bsp1407 I | Bts I | Eco47 III | Hpy188 I | Nae I | Psp1406 I | SnaB I | XmaJ I
AsiS I | BsaB I | Bsp143 I | Bve I | Eco52 I | Hpy188 III | Nar I | Psp5 II | Spe I | Xmi I
Ava I | BsaH I | Bsp143 II | Cac8 I | Eco57 I | Hpy8 I | Nci I | PspG I | Sph I | Xmn I
Ava II | Bsa I | Bsp68 I | Cai I | Eco57M I | Hpy99 I | Nco I | PspOM I | Ssp I |
Avr II | BsaJ I | BspD I | Cfo I | Eco72 I | HpyCH4 III | Nde I | Pst I | Stu I |
Bae I | BsaM I | BspE I | Cfr10 I | Eco81 I | HpyCH4 IV | Nde II | Psu I | StyD4 I |
Bal I | BsaW I | BspH I | Cfr13 I | Eco88 I | HpyCH4 V | NgoM IV | Psy I | Sty I |
BamH I | BsaX I | BspL I | Cfr42 I | Eco91 I | HpyF10 VI | Nhe I | Pvu I | Swa I |
Ban I | BseD I | BspM I | Cfr9 I | EcoICR I | Hsp92 I | Nla III | Pvu II | Taa I |


Рестриктаза Kas I | Практическая молекулярная биология

> Ферменты > Рестриктазы > Kas I

Kas I

Сайт узнавания:
 G▼GCGCC
CCGCG▲G
Активность, NEB:

NEBuffer 1 | NEBuffer 2 | NEBuffer 3 | NEBuffer 4
75% | 100% | 75% | 75%
Рекомендуемый буфер:
NEB: NEBuffer 2 + BSA 50 mM
Температура инкубации: 37°C
Тепловая инактивация: 65°C for 20 minutes.
Ссылки:
Kas I, NEB


Рестриктаза Kpn2 I | Практическая молекулярная биология

> Ферменты > Рестриктазы > Kpn2 I

Kpn2 I

Сайт узнавания:
 T▼CCGGA
AGGCC▲T
Активность, Fermentas:

Blue+ | Green+ | Orange+ | Red+ | Yellow+ 1x | Yellow+ 2x
50-100% | 50-100% | 0-20% | 20-50% | 100% | 50-100%
Рекомендуемый буфер:
Fermentas: Y+/Tango™
Температура инкубации: 55°C
Тепловая инактивация: 80°C
Ссылки:
 Kpn2 I, Fermentas


Рестриктаза Kpn I | Практическая молекулярная биология

> Ферменты > Рестриктазы > Kpn I

Kpn I

Сайт узнавания:
 GGTAC▼C
C▲CATGG
Активность, Fermentas:

Blue+ | Green+ | Orange+ | Red+ | Yellow+ 1x | Yellow+ 2x
20-50% | 0-20% | 0-20% | 0-20% | 20-50% | 0-20%
Активность, NEB:

NEBuffer 1 | NEBuffer 2 | NEBuffer 3 | NEBuffer 4
100% | 75% | 0% | 50%
Активность, Promega:

A | B | C | D | J | MULTI-CORE™
100%2 | 25–50% | 25–50% | <10% | 100% | 75–100%
Рекомендуемый буфер:
Fermentas: | Buffer Kpn I+
NEB: | NEBuffer 1 + BSA 10 mM
Promega: | Buffer J
Температура инкубации: 37°C
Тепловая инактивация: No
Ссылки:
 Kpn I, Fermentas
Kpn I, NEB
Promega


Рестриктаза KspA I | Практическая молекулярная биология

> Ферменты > Рестриктазы > KspA I

KspA I

Сайт узнавания:
 GTT▼AAC
CAA▲TTG
Активность, Fermentas:

Blue+ | Green+ | Orange+ | Red+ | Yellow+ 1x | Yellow+ 2x
100% | 50-100*% | 20-50% | 20-50% | 100*% | 50-100%
Рекомендуемый буфер:
Fermentas: Buffer B+
Температура инкубации: 37°C
Тепловая инактивация: 65°C
Ссылки:
 KspA I, Fermentas


Рестриктаза Lwe I | Практическая молекулярная биология

> Ферменты > Рестриктазы > Lwe I

Lwe I

Сайт узнавания:
 GCATC(N)5▼
CGTAG(N)9▲
Активность, Fermentas:

Blue+ | Green+ | Orange+ | Red+ | Yellow+ 1x | Yellow+ 2x
0-20% | 0-20% | 0-20% | 20-50% | 100% | 20-50%
Рекомендуемый буфер:
Fermentas: Y+/Tango™
Температура инкубации: 37°C
Тепловая инактивация: 65°C
Ссылки:
 Lwe I, Fermentas


Рестриктаза Mbi I | Практическая молекулярная биология

> Ферменты > Рестриктазы > Mbi I

Mbi I

Сайт узнавания:
 GAG▼CGG
CTC▲GCC
Активность, Fermentas:

Blue+ | Green+ | Orange+ | Red+ | Yellow+ 1x | Yellow+ 2x
20-50% | 100% | 0-20% | 20-50% | 100% | 20-50%
Рекомендуемый буфер:
Fermentas: Y+/Tango™
Температура инкубации: 37°C
Тепловая инактивация: 65°C
Ссылки:
 Mbi I, Fermentas


Рестриктаза Mbo I | Практическая молекулярная биология

> Ферменты > Рестриктазы > Mbo I

Mbo I

Сайт узнавания:
 ▼GATC
CTAG▲
Активность, Fermentas:

Blue+ | Green+ | Orange+ | Red+ | Yellow+ 1x | Yellow+ 2x
50-100% | 50-100% | 50-100% | 100% | 50-100% | 100%
Активность, NEB:

NEBuffer 1 | NEBuffer 2 | NEBuffer 3 | NEBuffer 4
75% | 100% | 100% | 100%
Активность, Promega:

A | B | C | D | MULTI-CORE™
10–25% | 75–100% | 100% | 50–75% | <10%
Рекомендуемый буфер:
Fermentas: | Buffer R+
NEB: | NEBuffer 3
Promega: | Buffer C
Температура инкубации: 37°C
Тепловая инактивация: 65°C for 20 minutes.
Ссылки:
 Mbo I, Fermentas
Mbo I, NEB
Promega


Рестриктаза Mbo II | Практическая молекулярная биология

> Ферменты > Рестриктазы > Mbo II

Mbo II

Сайт узнавания:
 GAAGA(N)8▼
CTTCT(N)7▲
Активность, Fermentas:

Blue+ | Green+ | Orange+ | Red+ | Yellow+ 1x | Yellow+ 2x
100% | 50-100% | 20-50% | 0-20% | 50-100% | 20-50%
Активность, NEB:

NEBuffer 1 | NEBuffer 2 | NEBuffer 3 | NEBuffer 4
100% | 100% | 50% | 100%
Активность, Promega:

A | B | C | D | MULTI-CORE™
10–25% | 100% | 50–75% | 75–100% | 100%
Рекомендуемый буфер:
Fermentas: | Buffer B+
NEB: | NEBuffer 2
Promega: | Buffer B
Температура инкубации: 37°C
Тепловая инактивация: 65°C for 20 minutes.
Ссылки:
 Mbo II, Fermentas
Mbo II, NEB
Promega


Рестриктаза Mfe I | Практическая молекулярная биология

> Ферменты > Рестриктазы > Mfe I

Mfe I

Сайт узнавания:
 C▼AATTG
GTTAA▲C
Активность, NEB:

NEBuffer 1 | NEBuffer 2 | NEBuffer 3 | NEBuffer 4
75% | 50% | 10% | 100%
Рекомендуемый буфер:
NEB: NEBuffer 4
Температура инкубации: 37°C
Тепловая инактивация: 65°C for 20 minutes.
Ссылки:
Mfe I, NEB


Рестриктаза Mls I | Практическая молекулярная биология

> Ферменты > Рестриктазы > Mls I

Mls I

Сайт узнавания:
 TGG▼CCA
ACC▲GGT
Активность, Fermentas:

Blue+ | Green+ | Orange+ | Red+ | Yellow+ 1x | Yellow+ 2x
0-20% | 20-50% | 0-20% | 100% | 20-50% | 50-100%
Рекомендуемый буфер:
Fermentas: Buffer R+
Температура инкубации: 37°C
Тепловая инактивация: 65°C
Ссылки:
 Mls I, Fermentas


Рестриктаза Mlu I | Практическая молекулярная биология

> Ферменты > Рестриктазы > Mlu I

Mlu I

Сайт узнавания:
 A▼CGCGT
TGCGC▲A
Активность, Fermentas:

Blue+ | Green+ | Orange+ | Red+ | Yellow+ 1x | Yellow+ 2x
0-20% | 20-50% | 50-100% | 100% | 20-50% | 50-100%
Активность, NEB:

NEBuffer 1 | NEBuffer 2 | NEBuffer 3 | NEBuffer 4
25% | 75% | 100% | 50%
Активность, Promega:

A | B | C | D | MULTI-CORE™
10–25% | 25–50% | 50–75% | 100% | 10–25%
Рекомендуемый буфер:
Fermentas: | Buffer R+
NEB: | NEBuffer 3
Promega: | Buffer D
Температура инкубации: 37°C
Тепловая инактивация: 65°C for 20 minutes.
Ссылки:
 Mlu I, Fermentas
Mlu I, NEB
Promega


Рестриктаза Mly I | Практическая молекулярная биология

> Ферменты > Рестриктазы > Mly I

Mly I

Сайт узнавания:
 GAGTC(N)5▼
CTCAG(N)5▲
Активность, NEB:

NEBuffer 1 | NEBuffer 2 | NEBuffer 3 | NEBuffer 4
50% | 50% | 25% | 100%
Рекомендуемый буфер:
NEB: NEBuffer 4 + BSA 50 mM
Температура инкубации: 37°C
Тепловая инактивация: 65°C for 20 minutes.
Ссылки:
Mly I, NEB


Рестриктаза Mme I | Практическая молекулярная биология

> Ферменты > Рестриктазы > Mme I

Mme I

Сайт узнавания:
 TCCRAC(N)20▼
AGGYTG(N)18▲
Активность, NEB:

NEBuffer 1 | NEBuffer 2 | NEBuffer 3 | NEBuffer 4
NR | NR | NR | 100%
Рекомендуемый буфер:
NEB: NEBuffer 4
Температура инкубации: 37°C
Тепловая инактивация: 80°C for 20 minutes.
Ссылки:
Mme I, NEB


Рестриктаза Mnl I | Практическая молекулярная биология

> Ферменты > Рестриктазы > Mnl I

Mnl I

Сайт узнавания:
 CCTC(N)7▼
GGAG(N)6▲
Активность, Fermentas:

Blue+ | Green+ | Orange+ | Red+ | Yellow+ 1x | Yellow+ 2x
50-100% | 100% | 20-50% | 20-50% | 20-50% | 20-50%
Активность, NEB:

NEBuffer 1 | NEBuffer 2 | NEBuffer 3 | NEBuffer 4
75% | 100% | 50% | 75%
Рекомендуемый буфер:
Fermentas: | Buffer G+
NEB: | NEBuffer 2 + BSA 50 mM
Температура инкубации: 37°C
Тепловая инактивация: 65°C for 20 minutes.
Ссылки:
 Mnl I, Fermentas
Mnl I, NEB


Рестриктаза Mph1103 I | Практическая молекулярная биология

> Ферменты > Рестриктазы > Mph1103 I

Mph1103 I

Сайт узнавания:
 ATGCA▼T
T▲ACGTA
Активность, Fermentas:

Blue+ | Green+ | Orange+ | Red+ | Yellow+ 1x | Yellow+ 2x
0-20% | 50-100% | 20-50% | 100% | 50-100% | 50-100%
Рекомендуемый буфер:
Fermentas: Buffer R+
Температура инкубации: 37°C
Тепловая инактивация: 65°C
Ссылки:
 Mph1103 I, Fermentas


Рестриктаза Msc I | Практическая молекулярная биология

> Ферменты > Рестриктазы > Msc I

Msc I

Сайт узнавания:
 TGG▼CCA
ACC▲GGT
Активность, NEB:

NEBuffer 1 | NEBuffer 2 | NEBuffer 3 | NEBuffer 4
75% | 75% | 75% | 100%
Рекомендуемый буфер:
NEB: NEBuffer 4
Температура инкубации: 37°C
Тепловая инактивация: 65°C for 20 minutes.
Ссылки:
Msc I, NEB


Рестриктаза Mse I | Практическая молекулярная биология

> Ферменты > Рестриктазы > Mse I

Mse I

Сайт узнавания:
 T▼TAA
AAT▲T
Активность, NEB:

NEBuffer 1 | NEBuffer 2 | NEBuffer 3 | NEBuffer 4
75% | 100% | 75% | 75%
Рекомендуемый буфер:
NEB: NEBuffer 2 + BSA 50 mM
Температура инкубации: 37°C
Тепловая инактивация: 65°C for 20 minutes.
Ссылки:
Mse I, NEB


Рестриктаза Msl I | Практическая молекулярная биология

> Ферменты > Рестриктазы > Msl I

Msl I

Сайт узнавания:
 CAYNN▼NNRTG
GTRNN▲NNYAC
Активность, NEB:

NEBuffer 1 | NEBuffer 2 | NEBuffer 3 | NEBuffer 4
100% | 100% | 25% | 100%
Рекомендуемый буфер:
NEB: NEBuffer 2
Температура инкубации: 37°C
Тепловая инактивация: 65°C for 20 minutes.
Ссылки:
Msl I, NEB


Рестриктаза MspA1 I | Практическая молекулярная биология

> Ферменты > Рестриктазы > MspA1 I

MspA1 I

Сайт узнавания:
 CMG▼CKG
GKC▲GMC
Активность, NEB:

NEBuffer 1 | NEBuffer 2 | NEBuffer 3 | NEBuffer 4
50% | 100% | 50% | 100%
Активность, Promega:

A | B | C | D | MULTI-CORE™
25–50% | 100%2 | 100% | 10–25% | 100%
Рекомендуемый буфер:
NEB: | NEBuffer 4 + BSA 50 mM
Promega: | Buffer C
Температура инкубации: 37°C
Тепловая инактивация: 65°C for 20 minutes.
Ссылки:
MspA1 I, NEB
Promega


Рестриктаза Msp I | Практическая молекулярная биология

> Ферменты > Рестриктазы > Msp I

Msp I

Сайт узнавания:
 C▼CGG
GGC▲C
Активность, Fermentas:

Blue+ | Green+ | Orange+ | Red+ | Yellow+ 1x | Yellow+ 2x
50-100% | 50-100% | 0-20% | 0-20% | 100% | 50-100%
Активность, NEB:

NEBuffer 1 | NEBuffer 2 | NEBuffer 3 | NEBuffer 4
75% | 100% | 50% | 50%
Активность, Promega:

A | B | C | D | MULTI-CORE™
75–100% | 100% | 75–100% | 25–50% | 25–50%
Рекомендуемый буфер:
Fermentas: | Y+/Tango™
NEB: | NEBuffer 2
Promega: | Buffer B
Температура инкубации: 37°C
Тепловая инактивация: 65°C for 20 minutes.
Ссылки:
 Msp I, Fermentas
Msp I, NEB
Promega


Рестриктаза Mss I | Практическая молекулярная биология

> Ферменты > Рестриктазы > Mss I

Mss I

Сайт узнавания:
 GTTT▼AAAC
CAAA▲TTTG
Активность, Fermentas:

Blue+ | Green+ | Orange+ | Red+ | Yellow+ 1x | Yellow+ 2x
100% | 0-20% | 0-20% | 0-20% | 20-50% | 0-20%
Рекомендуемый буфер:
Fermentas: Buffer B+
Температура инкубации: 37°C
Тепловая инактивация: 65°C
Ссылки:
 Mss I, Fermentas


Рестриктаза Mun I | Практическая молекулярная биология

> Ферменты > Рестриктазы > Mun I

Mun I

Сайт узнавания:
 C▼AATTG
GTTAA▲C
Активность, Fermentas:

Blue+ | Green+ | Orange+ | Red+ | Yellow+ 1x | Yellow+ 2x
100% | 100% | 0-20% | 0-20% | 100% | 0-20%
Рекомендуемый буфер:
Fermentas: Buffer G+
Температура инкубации: 37°C
Тепловая инактивация: 65°C
Ссылки:
 Mun I, Fermentas


Рестриктаза Mva1269 I | Практическая молекулярная биология

> Ферменты > Рестриктазы > Mva1269 I

Mva1269 I

Сайт узнавания:
 GAATGCN▼
CTTAC▲GN
Активность, Fermentas:

Blue+ | Green+ | Orange+ | Red+ | Yellow+ 1x | Yellow+ 2x
0-20% | 20-50% | 50-100% | 100% | 0-20% | 50-100%
Рекомендуемый буфер:
Fermentas: Buffer R+
Температура инкубации: 37°C
Тепловая инактивация: 65°C
Ссылки:
 Mva1269 I, Fermentas


Рестриктаза Mva I | Практическая молекулярная биология

> Ферменты > Рестриктазы > Mva I

Mva I

Сайт узнавания:
 CC▼(A/T)G
GG(T/A)▲CC
Активность, Fermentas:

Blue+ | Green+ | Orange+ | Red+ | Yellow+ 1x | Yellow+ 2x
20-50% | 20-50% | 50-100% | 100% | 20-50*% | 100%
Рекомендуемый буфер:
Fermentas: Buffer R+
Температура инкубации: 37°C
Тепловая инактивация: 80°C(10u)
Ссылки:
 Mva I, Fermentas


Рестриктаза Mwo I | Практическая молекулярная биология

> Ферменты > Рестриктазы > Mwo I

Mwo I

Сайт узнавания:
 GCNNNNN▼NNGC
CGNN▲NNNNNCG
Активность, NEB:

NEBuffer 1 | NEBuffer 2 | NEBuffer 3 | NEBuffer 4
10% | 75% | 100% | 75%
Рекомендуемый буфер:
NEB: NEBuffer Mwo I
Температура инкубации: 60°C
Тепловая инактивация: No
Ссылки:
Mwo I, NEB


Рестриктаза Nae I | Практическая молекулярная биология

> Ферменты > Рестриктазы > Nae I

Nae I

Сайт узнавания:
 GCC▼GGC
CGG▲CCG
Активность, NEB:

NEBuffer 1 | NEBuffer 2 | NEBuffer 3 | NEBuffer 4
100% | 75% | 10% | 75%
Активность, Promega:

A | B | C | D | MULTI-CORE™
100% | 50–75% | 25–50% | <10% | 50–75%
Рекомендуемый буфер:
NEB: | NEBuffer 1
Promega: | Buffer A
Температура инкубации: 37°C
Тепловая инактивация: 65°C for 20 minutes.
Ссылки:
Nae I, NEB
Promega


Рестриктаза Nar I | Практическая молекулярная биология

> Ферменты > Рестриктазы > Nar I

Nar I

Сайт узнавания:
 GG▼CGCC
CCGC▲GG
Активность, NEB:

NEBuffer 1 | NEBuffer 2 | NEBuffer 3 | NEBuffer 4
100% | 75% | 75% | 75%
Активность, Promega:

A | B | C | D | G | MULTI-CORE™
75–100% | 50–75% | 75–100% | 25–50% | 100% | 50–75%
Рекомендуемый буфер:
NEB: | NEBuffer 1
Promega: | Buffer G
Температура инкубации: 37°C
Тепловая инактивация: 65°C for 20 minutes.
Ссылки:
Nar I, NEB
Promega


Рестриктаза Nci I | Практическая молекулярная биология

> Ферменты > Рестриктазы > Nci I

Nci I

Сайт узнавания:
 CC▼SGG
GGS▲CC
Активность, NEB:

NEBuffer 1 | NEBuffer 2 | NEBuffer 3 | NEBuffer 4
100% | 25% | 10% | 100%
Активность, Promega:

A | B | C | D | MULTI-CORE™
100% | 100% | 25–50% | 25–50% | 50–75%
Рекомендуемый буфер:
NEB: | NEBuffer 4
Promega: | Buffer B
Температура инкубации: 37°C
Тепловая инактивация: No
Ссылки:
Nci I, NEB
Promega


Рестриктаза Nco I | Практическая молекулярная биология

> Ферменты > Рестриктазы > Nco I

Nco I

Сайт узнавания:
 C▼CATGG
GGTAC▲C
Активность, Fermentas:

Blue+ | Green+ | Orange+ | Red+ | Yellow+ 1x | Yellow+ 2x
20-50% | 20-50% | 20-50% | 50-100% | 100% | 100%
Активность, NEB:

NEBuffer 1 | NEBuffer 2 | NEBuffer 3 | NEBuffer 4
100% | 100% | 100% | 100%
Активность, Promega:

A | B | C | D | MULTI-CORE™
50–75% | 75–100% | 75–100% | 100% | 75–100%
Рекомендуемый буфер:
Fermentas: | Y+/Tango™
NEB: | NEBuffer 4
Promega: | Buffer D
Температура инкубации: 37°C
Тепловая инактивация: 65°C for 20 minutes.
Ссылки:
 Nco I, Fermentas
Nco I, NEB
Promega


Рестриктаза Nde I | Практическая молекулярная биология

> Ферменты > Рестриктазы > Nde I

Nde I

Сайт узнавания:
 CA▼TATG
GTAT▲AC
Активность, Fermentas:

Blue+ | Green+ | Orange+ | Red+ | Yellow+ 1x | Yellow+ 2x
0-20% | 0-20% | 50-100% | 100% | 0-20% | 50-100%
Активность, NEB:

NEBuffer 1 | NEBuffer 2 | NEBuffer 3 | NEBuffer 4
75% | 100% | 75% | 100%
Активность, Promega:

A | B | C | D | MULTI-CORE™
<10% | <10% | 25–50% | 100% | 25–50%
Рекомендуемый буфер:
Fermentas: | Buffer R+
NEB: | NEBuffer 4
Promega: | Buffer D
Температура инкубации: 37°C
Тепловая инактивация: 65°C for 20 minutes.
Ссылки:
 Nde I, Fermentas
Nde I, NEB
Promega


Рестриктаза Nde II | Практическая молекулярная биология

> Ферменты > Рестриктазы > Nde II

Nde II

Сайт узнавания:
 ▼GATC
CTAG▲
Активность, Promega:

A | B | C | D | MULTI-CORE™
<10% | <10% | 10–25% | 100% | 25–50%
Рекомендуемый буфер:
Promega: Buffer D
Температура инкубации: 37°C
Ссылки:
Promega


Рестриктаза NgoM IV | Практическая молекулярная биология

> Ферменты > Рестриктазы > NgoM IV

NgoM IV

Сайт узнавания:
 G▼CCGGC
CGGCC▲G
Активность, NEB:

NEBuffer 1 | NEBuffer 2 | NEBuffer 3 | NEBuffer 4
100% | 50% | 10% | 100%
Активность, Promega:

A | B | C | D | MULTI-CORE™
100% | 100% | 100% | <10% | 100%
Рекомендуемый буфер:
NEB: | NEBuffer 4
Promega: | MULTI-CORE™ Buffer
Температура инкубации: 37°C
Тепловая инактивация: 80°C for 20 minutes.
Ссылки:
NgoM IV, NEB
Promega


Рестриктаза Nhe I | Практическая молекулярная биология

> Ферменты > Рестриктазы > Nhe I

Nhe I

Сайт узнавания:
 G▼CTAGC
CGATC▲G
Активность, Fermentas:

Blue+ | Green+ | Orange+ | Red+ | Yellow+ 1x | Yellow+ 2x
100% | 20-50% | 0-20% | 0-20% | 100% | 0-20%
Активность, NEB:

NEBuffer 1 | NEBuffer 2 | NEBuffer 3 | NEBuffer 4
100% | 100% | 10% | 100%
Активность, Promega:

A | B | C | D | MULTI-CORE™
75–100% | 100% | 75–100% | 10–25% | 100%
Рекомендуемый буфер:
Fermentas: | Y+/Tango™
NEB: | NEBuffer 2 + BSA 50 mM
Promega: | Buffer B
Температура инкубации: 37°C
Тепловая инактивация: 65°C for 20 minutes.
Ссылки:
 Nhe I, Fermentas
Nhe I, NEB
Promega


Рестриктаза Nla III | Практическая молекулярная биология

> Ферменты > Рестриктазы > Nla III

Nla III

Сайт узнавания:
 CATG▼
▲GTAC
Активность, NEB:

NEBuffer 1 | NEBuffer 2 | NEBuffer 3 | NEBuffer 4
25% | 25% | 25% | 100%
Рекомендуемый буфер:
NEB: NEBuffer 4 + BSA 50 mM
Температура инкубации: 37°C
Тепловая инактивация: 65°C for 20 minutes.
Ссылки:
Nla III, NEB


Рестриктаза Nla IV | Практическая молекулярная биология

> Ферменты > Рестриктазы > Nla IV

Nla IV

Сайт узнавания:
 GGN▼NCC
CCN▲NGG
Активность, NEB:

NEBuffer 1 | NEBuffer 2 | NEBuffer 3 | NEBuffer 4
10% | 10% | 10% | 100%
Рекомендуемый буфер:
NEB: NEBuffer 4 + BSA 50 mM
Температура инкубации: 37°C
Тепловая инактивация: 65°C for 20 minutes.
Ссылки:
Nla IV, NEB


Рестриктаза NmuC I | Практическая молекулярная биология

> Ферменты > Рестриктазы > NmuC I

NmuC I

Сайт узнавания:
 ▼GTGAC
CACTG▲
Активность, Fermentas:

Blue+ | Green+ | Orange+ | Red+ | Yellow+ 1x | Yellow+ 2x
0-20% | 20-50% | 50-100% | 100% | 20-50% | 50-100%
Рекомендуемый буфер:
Fermentas: Buffer R+
Температура инкубации: 37°C
Тепловая инактивация: 65°C
Ссылки:
 NmuC I, Fermentas


Рестриктаза Not I | Практическая молекулярная биология

> Ферменты > Рестриктазы > Not I

Not I

Сайт узнавания:
 GC▼GGCCGC
CGCCGG▲CG
Активность, Fermentas:

Blue+ | Green+ | Orange+ | Red+ | Yellow+ 1x | Yellow+ 2x
0-20% | 0-20% | 100% | 20-50% | 0-20% | 20-50%
Активность, NEB:

NEBuffer 1 | NEBuffer 2 | NEBuffer 3 | NEBuffer 4
0% | 75% | 100% | 50%
Активность, Promega:

A | B | C | D | MULTI-CORE™
<10% | 10–25% | 25–50% | 100% | 25–50%
Рекомендуемый буфер:
Fermentas: | Buffer O+
NEB: | NEBuffer 3 + BSA 100 mM
Promega: | Buffer D
Температура инкубации: 37°C
Тепловая инактивация: 65°C for 20 minutes.
Ссылки:
 Not I, Fermentas
Not I, NEB
Promega


Рестриктаза Nru I | Практическая молекулярная биология

> Ферменты > Рестриктазы > Nru I

Nru I

Сайт узнавания:
 TCG▼CGA
AGC▲GCT
Активность, NEB:

NEBuffer 1 | NEBuffer 2 | NEBuffer 3 | NEBuffer 4
0% | 10% | 75% | 10%
Активность, Promega:

A | B | C | D | K | MULTI-CORE™
<10% | <10% | <10% | 50–75% | 100% | 10–25%
Рекомендуемый буфер:
NEB: | NEBuffer Nru I
Promega: | Buffer K
Температура инкубации: 37°C
Тепловая инактивация: 65°C for 20 minutes.
Ссылки:
Nru I, NEB
Promega


Рестриктаза Nsb I | Практическая молекулярная биология

> Ферменты > Рестриктазы > Nsb I

Nsb I

Сайт узнавания:
 TGC▼GCA
ACG▲CGT
Активность, Fermentas:

Blue+ | Green+ | Orange+ | Red+ | Yellow+ 1x | Yellow+ 2x
20-50% | 50-100% | 0-20% | 20-50% | 100% | 20-50%
Рекомендуемый буфер:
Fermentas: Y+/Tango™
Температура инкубации: 37°C
Тепловая инактивация: 65°C
Ссылки:
 Nsb I, Fermentas


Рестриктаза Nsi I | Практическая молекулярная биология

> Ферменты > Рестриктазы > Nsi I

Nsi I

Сайт узнавания:
 ATGCA▼T
T▲ACGTA
Активность, NEB:

NEBuffer 1 | NEBuffer 2 | NEBuffer 3 | NEBuffer 4
25% | 25% | 50% | 10%
Активность, Promega:

A | B | C | D | MULTI-CORE™
10–25% | 50–75% | 50–75% | 100% | 10–25%
Рекомендуемый буфер:
NEB: | NEBuffer Nsi I
Promega: | Buffer D
Температура инкубации: 37°C
Тепловая инактивация: 65°C for 20 minutes.
Ссылки:
Nsi I, NEB
Promega


Рестриктаза Nsp I | Практическая молекулярная биология

> Ферменты > Рестриктазы > Nsp I

Nsp I

Сайт узнавания:
 RCATG▼Y
Y▲GTACR
Активность, NEB:

NEBuffer 1 | NEBuffer 2 | NEBuffer 3 | NEBuffer 4
100% | 100% | 0% | 100%
Рекомендуемый буфер:
NEB: NEBuffer 2 + BSA 50 mM
Температура инкубации: 37°C
Тепловая инактивация: 65°C for 20 minutes.
Ссылки:
Nsp I, NEB


Рестриктаза Oli I | Практическая молекулярная биология

> Ферменты > Рестриктазы > Oli I

Oli I

Сайт узнавания:
 CACNN▼NNGTG
GTGNN▲NNCAC
Активность, Fermentas:

Blue+ | Green+ | Orange+ | Red+ | Yellow+ 1x | Yellow+ 2x
0-20% | 0-20% | 0-20% | 100% | 0-20% | 50-100%
Рекомендуемый буфер:
Fermentas: Buffer R+
Температура инкубации: 37°C
Тепловая инактивация: 65°C
Ссылки:
 Oli I, Fermentas


Рестриктаза Pac I | Практическая молекулярная биология

> Ферменты > Рестриктазы > Pac I

Pac I

Сайт узнавания:
 TTAAT▼TAA
AAT▲TAATT
Активность, NEB:

NEBuffer 1 | NEBuffer 2 | NEBuffer 3 | NEBuffer 4
100% | 75% | 10% | 100%
Рекомендуемый буфер:
NEB: NEBuffer 1 + BSA 10 mM
Температура инкубации: 37°C
Тепловая инактивация: 65°C for 20 minutes.
Ссылки:
Pac I, NEB


Рестриктаза Pae I | Практическая молекулярная биология

> Ферменты > Рестриктазы > Pae I

Pae I

Сайт узнавания:
 GCATG▼C
C▲GTACG
Активность, Fermentas:

Blue+ | Green+ | Orange+ | Red+ | Yellow+ 1x | Yellow+ 2x
100% | 50-100% | 0-20% | 0-20% | 20-50% | 0-20%
Рекомендуемый буфер:
Fermentas: Buffer B+
Температура инкубации: 37°C
Тепловая инактивация: 65°C
Ссылки:
 Pae I, Fermentas


Рестриктаза PaeR7 I | Практическая молекулярная биология

> Ферменты > Рестриктазы > PaeR7 I

PaeR7 I

Сайт узнавания:
 C▼TCGAG
GAGCT▲C
Активность, NEB:

NEBuffer 1 | NEBuffer 2 | NEBuffer 3 | NEBuffer 4
25% | 100% | 10% | 100%
Рекомендуемый буфер:
NEB: NEBuffer 4
Температура инкубации: 37°C
Тепловая инактивация: No
Ссылки:
PaeR7 I, NEB


Рестриктаза Pag I | Практическая молекулярная биология

> Ферменты > Рестриктазы > Pag I

Pag I

Сайт узнавания:
 T▼CATGA
AGTAC▲T
Активность, Fermentas:

Blue+ | Green+ | Orange+ | Red+ | Yellow+ 1x | Yellow+ 2x
0-20% | 50-100% | 100% | NR(20-50)% | NR(20-50)% | NR(20-50)%
Рекомендуемый буфер:
Fermentas: Buffer O+
Температура инкубации: 37°C
Тепловая инактивация: 80°C
Ссылки:
 Pag I, Fermentas


Рестриктаза Pau I | Практическая молекулярная биология

> Ферменты > Рестриктазы > Pau I

Pau I

Сайт узнавания:
 G▼CGCGC
CGCGC▲G
Активность, Fermentas:

Blue+ | Green+ | Orange+ | Red+ | Yellow+ 1x | Yellow+ 2x
0-20% | 0-20% | 100% | 100% | 0-20% | 100%
Рекомендуемый буфер:
Fermentas: Buffer R+
Температура инкубации: 37°C
Тепловая инактивация: 80°C
Ссылки:
 Pau I, Fermentas


Рестриктаза

> Ферменты > Рестриктазы > Pci I

Pci I

Сайт узнавания:
 A▼CATGT
TGTAC▲A
Активность, NEB:

NEBuffer 1 | NEBuffer 2 | NEBuffer 3 | NEBuffer 4
25% | 75% | 100% | 50%
Рекомендуемый буфер:
NEB: SEBuffer O
Температура инкубации: 37°C
Тепловая инактивация: 65°C for 20 minutes.
Ссылки:
Pci I, NEB


Рестриктаза Pdi I | Практическая молекулярная биология

> Ферменты > Рестриктазы > Pdi I

Pdi I

Сайт узнавания:
 GCC▼GGC
CGG▲CCG
Активность, Fermentas:

Blue+ | Green+ | Orange+ | Red+ | Yellow+ 1x | Yellow+ 2x
50-100% | 20-50% | 0-20% | 0-20% | 100% | 50-100%
Рекомендуемый буфер:
Fermentas: Y+/Tango™
Температура инкубации: 37°C
Тепловая инактивация: 65°C
Ссылки:
 Pdi I, Fermentas


Рестриктаза Pdm I | Практическая молекулярная биология

> Ферменты > Рестриктазы > Pdm I

Pdm I

Сайт узнавания:
 GAANN▼NNTTC
CTTNN▲NNAAG
Активность, Fermentas:

Blue+ | Green+ | Orange+ | Red+ | Yellow+ 1x | Yellow+ 2x
20-50% | 50-100% | 0-20% | 0-20% | 100% | 0-20%
Рекомендуемый буфер:
Fermentas: Y+/Tango™
Температура инкубации: 37°C
Тепловая инактивация: 65°C
Ссылки:
 Pdm I, Fermentas


Рестриктаза Pfl23 II | Практическая молекулярная биология

> Ферменты > Рестриктазы > Pfl23 II

Pfl23 II

Сайт узнавания:
 C▼GTACG
GCATG▲C
Активность, Fermentas:

Blue+ | Green+ | Orange+ | Red+ | Yellow+ 1x | Yellow+ 2x
20-50% | 50-100% | 20-50% | 20-50% | 100% | 0-20%
Рекомендуемый буфер:
Fermentas: Y+/Tango™
Температура инкубации: 37°C
Тепловая инактивация: 65°C
Ссылки:
 Pfl23 II, Fermentas


Рестриктаза PflF I | Практическая молекулярная биология

> Ферменты > Рестриктазы > PflF I

PflF I

Сайт узнавания:
 GACN▼NNGTC
CTGNN▲NCAG
Активность, NEB:

NEBuffer 1 | NEBuffer 2 | NEBuffer 3 | NEBuffer 4
0% | 25% | 25% | 100%
Рекомендуемый буфер:
NEB: NEBuffer 4 + BSA 50 mM
Температура инкубации: 37°C
Тепловая инактивация: 65°C for 20 minutes.
Ссылки:
PflF I, NEB


Рестриктаза PflM I | Практическая молекулярная биология

> Ферменты > Рестриктазы > PflM I

PflM I

Сайт узнавания:
 CCANNNN▼NTGG
GGTN▲NNNNACC
Активность, NEB:

NEBuffer 1 | NEBuffer 2 | NEBuffer 3 | NEBuffer 4
0% | 100% | 100% | 50%
Рекомендуемый буфер:
NEB: NEBuffer 3 + BSA 100 mM
Температура инкубации: 37°C
Тепловая инактивация: 65°C for 20 minutes.
Ссылки:
PflM I, NEB


Рестриктаза Pfo I | Практическая молекулярная биология

> Ферменты > Рестриктазы > Pfo I

Pfo I

Сайт узнавания:
 T▼CCNGGA
AGGNCC▲T
Активность, Fermentas:

Blue+ | Green+ | Orange+ | Red+ | Yellow+ 1x | Yellow+ 2x
0-20% | 20-50% | 50-100% | 0-20% | 100% | 50-100%
Рекомендуемый буфер:
Fermentas: Y+/Tango™
Температура инкубации: 37°C
Тепловая инактивация: 65°C
Ссылки:
 Pfo I, Fermentas


Рестриктаза Ple I | Практическая молекулярная биология

> Ферменты > Рестриктазы > Ple I

Ple I

Сайт узнавания:
 GAGTC(N)4▼
CTCAG(N)5▲
Активность, NEB:

NEBuffer 1 | NEBuffer 2 | NEBuffer 3 | NEBuffer 4
100% | 100% | 75% | 100%
Рекомендуемый буфер:
NEB: NEBuffer 4
Температура инкубации: 37°C
Тепловая инактивация: 65°C for 20 minutes.
Ссылки:
Ple I, NEB


Рестриктаза Pme I | Практическая молекулярная биология

> Ферменты > Рестриктазы > Pme I

Pme I

Сайт узнавания:
 GTTT▼AAAC
CAAA▲TTTG
Активность, NEB:

NEBuffer 1 | NEBuffer 2 | NEBuffer 3 | NEBuffer 4
0% | 50% | 10% | 100%
Рекомендуемый буфер:
NEB: NEBuffer 4 + BSA 50 mM
Температура инкубации: 37°C
Тепловая инактивация: 65°C for 20 minutes.
Ссылки:
Pme I, NEB


Рестриктаза Pml I | Практическая молекулярная биология

> Ферменты > Рестриктазы > Pml I

Pml I

Сайт узнавания:
 CAC▼GTG
GTG▲CAC
Активность, NEB:

NEBuffer 1 | NEBuffer 2 | NEBuffer 3 | NEBuffer 4
100% | 75% | 0% | 75%
Рекомендуемый буфер:
NEB: NEBuffer 1 + BSA 10 mM
Температура инкубации: 37°C
Тепловая инактивация: 65°C for 20 minutes.
Ссылки:
Pml I, NEB


Рестриктаза Ppi I | Практическая молекулярная биология

> Ферменты > Рестриктазы > Ppi I

Ppi I

Сайт узнавания:
 ▼7(N)GAACNNNNNCTC(N)13▼
▲12(N)CTTGNNNNNGAG(N)8 ▲
Активность, Fermentas:

Blue+ | Green+ | Orange+ | Red+ | Yellow+ 1x | Yellow+ 2x
0-20% | 0-20% | 0-20% | 100% | 50-100% | 50-100%
Рекомендуемый буфер:
Fermentas: Buffer R+
Температура инкубации: 30°C
Тепловая инактивация: 65°C
Ссылки:
 Ppi I, Fermentas


Рестриктаза PpuM I | Практическая молекулярная биология

> Ферменты > Рестриктазы > PpuM I

PpuM I

Сайт узнавания:
 RG▼GWCCY
YCCWG▲GR
Активность, NEB:

NEBuffer 1 | NEBuffer 2 | NEBuffer 3 | NEBuffer 4
0% | 25% | 0% | 100%
Рекомендуемый буфер:
NEB: NEBuffer 4
Температура инкубации: 37°C
Тепловая инактивация: No
Ссылки:
PpuM I, NEB


Рестриктаза PshA I | Практическая молекулярная биология

> Ферменты > Рестриктазы > PshA I

PshA I

Сайт узнавания:
 GACNN▼NNGTC
CTGNN▲NNCAG
Активность, NEB:

NEBuffer 1 | NEBuffer 2 | NEBuffer 3 | NEBuffer 4
50% | 75% | 10% | 100%
Рекомендуемый буфер:
NEB: NEBuffer 4 + BSA 50 mM
Температура инкубации: 37°C
Тепловая инактивация: 65°C for 20 minutes.
Ссылки:
PshA I, NEB


Рестриктаза

> Ферменты > Рестриктазы > Psi I

Psi I

Сайт узнавания:
 TTA▼TAA
AAT▲ATT
Активность, NEB:

NEBuffer 1 | NEBuffer 2 | NEBuffer 3 | NEBuffer 4
50% | 100% | 0% | 25%
Рекомендуемый буфер:
NEB: SEBuffer B
Температура инкубации: 37°C
Тепловая инактивация: 65°C for 20 minutes.
Ссылки:
Psi I, NEB


Рестриктаза Psp5 II | Практическая молекулярная биология

> Ферменты > Рестриктазы > Psp5 II

Psp5 II

Сайт узнавания:
 RG▼GACCY
YCCTG▲GR
Активность, Fermentas:

Blue+ | Green+ | Orange+ | Red+ | Yellow+ 1x | Yellow+ 2x
0-20% | 100% | 20-50% | 20-50% | 50-100% | 100%
Рекомендуемый буфер:
Fermentas: Buffer G+
Температура инкубации: 37°C
Тепловая инактивация: 80°C
Ссылки:
 Psp5 II, Fermentas


Рестриктаза Psp1406 I | Практическая молекулярная биология

> Ферменты > Рестриктазы > Psp1406 I

Psp1406 I

Сайт узнавания:
 AA▼CGTT
TTGC▲AA
Активность, Fermentas:

Blue+ | Green+ | Orange+ | Red+ | Yellow+ 1x | Yellow+ 2x
100% | 50-100% | 0-20% | 20-50% | 100% | 0-20%
Рекомендуемый буфер:
Fermentas: Y+/Tango™
Температура инкубации: 37°C
Тепловая инактивация: 65°C
Ссылки:
 Psp1406 I, Fermentas


Рестриктаза PspG I | Практическая молекулярная биология

> Ферменты > Рестриктазы > PspG I

PspG I

Сайт узнавания:
 ▼CCWGG
GGWCC▲
Активность, NEB:

NEBuffer 1 | NEBuffer 2 | NEBuffer 3 | NEBuffer 4
75% | 100% | 50% | 100%
Рекомендуемый буфер:
NEB: NEBuffer 2
Температура инкубации: 75°C
Тепловая инактивация: No
Ссылки:
PspG I, NEB


Рестриктаза PspOM I | Практическая молекулярная биология

> Ферменты > Рестриктазы > PspOM I

PspOM I

Сайт узнавания:
 G▼GGCCC
CCCGG▲G
Активность, NEB:

NEBuffer 1 | NEBuffer 2 | NEBuffer 3 | NEBuffer 4
25% | 100% | 50% | 100%
Рекомендуемый буфер:
NEB: SEBuffer Y
Температура инкубации: 37°C
Тепловая инактивация: 65°C for 20 minutes.
Ссылки:
PspOM I, NEB


Рестриктаза Pst I | Практическая молекулярная биология

> Ферменты > Рестриктазы > Pst I

Pst I

Сайт узнавания:
 CTGCA▼G
G▲ACGTC
Активность, Fermentas:

Blue+ | Green+ | Orange+ | Red+ | Yellow+ 1x | Yellow+ 2x
50-100% | 50-100% | 100% | 100% | 50-100% | 50-100%
Активность, NEB:

NEBuffer 1 | NEBuffer 2 | NEBuffer 3 | NEBuffer 4
75% | 75% | 100% | 50%
Активность, Promega:

A | B | C | D | H | MULTI-CORE™
10–25% | 50–75% | 50–75% | 50–75% | 100% | 25–50%
Рекомендуемый буфер:
Fermentas: | Buffer O+
NEB: | NEBuffer 3
Promega: | Buffer H
Температура инкубации: 37°C
Тепловая инактивация: 80°C for 20 minutes.
Ссылки:
 Pst I, Fermentas
Pst I, NEB
Promega


Рестриктаза Psu I | Практическая молекулярная биология

> Ферменты > Рестриктазы > Psu I

Psu I

Сайт узнавания:
 R▼GATCY
YCTAG▲R
Активность, Fermentas:

Blue+ | Green+ | Orange+ | Red+ | Yellow+ 1x | Yellow+ 2x
100% | 20-50% | 0-20% | 0-20% | 50-100% | 0-20%
Рекомендуемый буфер:
Fermentas: Buffer B+
Температура инкубации: 37°C
Тепловая инактивация: 80°C
Ссылки:
 Psu I, Fermentas


Рестриктаза Psy I | Практическая молекулярная биология

> Ферменты > Рестриктазы > Psy I

Psy I

Сайт узнавания:
 GACN▼NNGTC
CTGNN▲NCAG
Активность, Fermentas:

Blue+ | Green+ | Orange+ | Red+ | Yellow+ 1x | Yellow+ 2x
100% | 50-100% | 0-20% | 0-20% | 50-100% | 0-20%
Рекомендуемый буфер:
Fermentas: Buffer B+
Температура инкубации: 37°C
Тепловая инактивация: 80°C
Ссылки:
 Psy I, Fermentas


Рестриктаза Pvu I | Практическая молекулярная биология

> Ферменты > Рестриктазы > Pvu I

Pvu I

Сайт узнавания:
 CGAT▼CG
GC▲TAGC
Активность, Fermentas:

Blue+ | Green+ | Orange+ | Red+ | Yellow+ 1x | Yellow+ 2x
0-20% | 20-50% | 50-100% | 100% | 50-100% | 100%
Активность, NEB:

NEBuffer 1 | NEBuffer 2 | NEBuffer 3 | NEBuffer 4
10% | 75% | 100% | 10%
Активность, Promega:

A | B | C | D | MULTI-CORE™
10–25% | 25–50% | 50–75% | 100% | <10%
Рекомендуемый буфер:
Fermentas: | Buffer R+
NEB: | NEBuffer 3 + BSA 100 mM
Promega: | Buffer D
Температура инкубации: 37°C
Тепловая инактивация: 80°C for 20 minutes.
Ссылки:
 Pvu I, Fermentas
Pvu I, NEB
Promega


Рестриктаза Pvu II | Практическая молекулярная биология

> Ферменты > Рестриктазы > Pvu II

Pvu II

Сайт узнавания:
 CAG▼CTG
GTC▲GAC
Активность, Fermentas:

Blue+ | Green+ | Orange+ | Red+ | Yellow+ 1x | Yellow+ 2x
50-100*% | 100% | 20-50% | 50-100% | 20-50*% | 20-50*%
Активность, NEB:

NEBuffer 1 | NEBuffer 2 | NEBuffer 3 | NEBuffer 4
100% | 100% | 100% | 100%
Активность, Promega:

A | B | C | D | MULTI-CORE™
25–50% | 100% | 50–75% | 25–50% | 50–75%
Рекомендуемый буфер:
Fermentas: | Buffer G+
NEB: | NEBuffer 2
Promega: | Buffer B
Температура инкубации: 37°C
Тепловая инактивация: No
Ссылки:
 Pvu II, Fermentas
Pvu II, NEB
Promega


Рестриктаза Rsa I | Практическая молекулярная биология

> Ферменты > Рестриктазы > Rsa I

Rsa I

Сайт узнавания:
 GT▼AC
CA▲TG
Активность, Fermentas:

Blue+ | Green+ | Orange+ | Red+ | Yellow+ 1x | Yellow+ 2x
50-100% | 20-50% | 0-20% | 0-20% | 100% | 0-20%
Активность, NEB:

NEBuffer 1 | NEBuffer 2 | NEBuffer 3 | NEBuffer 4
100% | 100% | 50% | 100%
Активность, Promega:

A | B | C | D | MULTI-CORE™
75–100% | 75–100% | 100% | <10% | <10%
Рекомендуемый буфер:
Fermentas: | Y+/Tango™
NEB: | NEBuffer 1
Promega: | Buffer C
Температура инкубации: 37°C
Тепловая инактивация: 65°C for 20 minutes.
Ссылки:
 Rsa I, Fermentas
Rsa I, NEB
Promega


Рестриктаза Rsr II | Практическая молекулярная биология

> Ферменты > Рестриктазы > Rsr II

Rsr II

Сайт узнавания:
 CG▼GWCCG
GCCWG▲GC
Активность, NEB:

NEBuffer 1 | NEBuffer 2 | NEBuffer 3 | NEBuffer 4
25% | 75% | 10% | 100%
Рекомендуемый буфер:
NEB: NEBuffer 4
Температура инкубации: 37°C
Тепловая инактивация: 65°C for 20 minutes.
Ссылки:
Rsr II, NEB


Рестриктаза Sac I | Практическая молекулярная биология

> Ферменты > Рестриктазы > Sac I

Sac I

Сайт узнавания:
 GAGCT▼C
C▲TCGAG
Активность, Fermentas:

Blue+ | Green+ | Orange+ | Red+ | Yellow+ 1x | Yellow+ 2x
50-100% | 20-50% | 0-20% | 0-20% | 50-100% | 20-50%
Активность, NEB:

NEBuffer 1 | NEBuffer 2 | NEBuffer 3 | NEBuffer 4
100% | 50% | 10% | 100%
Активность, Promega:

A | B | C | D | J | MULTI-CORE™
75–100% | 25–50% | 25–50% | <10% | 100% | 100%
Рекомендуемый буфер:
Fermentas: | Buffer Sac I+
NEB: | NEBuffer 1 + BSA 10 mM
Promega: | Buffer J
Температура инкубации: 37°C
Тепловая инактивация: 65°C for 20 minutes.
Ссылки:
 Sac I, Fermentas
Sac I, NEB
Promega


Рестриктаза Sac II | Практическая молекулярная биология

> Ферменты > Рестриктазы > Sac II

Sac II

Сайт узнавания:
 CCGC▼GG
GG▲CGCC
Активность, NEB:

NEBuffer 1 | NEBuffer 2 | NEBuffer 3 | NEBuffer 4
25% | 75% | 10% | 100%
Активность, Promega:

A | B | C | D | MULTI-CORE™
100% | 50–75% | 100% | 50–75% | <10%
Рекомендуемый буфер:
NEB: | NEBuffer 4
Promega: | Buffer C
Температура инкубации: 37°C
Тепловая инактивация: 65°C for 20 minutes.
Ссылки:
Sac II, NEB
Promega


Рестриктаза Sal I | Практическая молекулярная биология

> Ферменты > Рестриктазы > Sal I

Sal I

Сайт узнавания:
 G▼TCGAC
CAGCT▲G
Активность, Fermentas:

Blue+ | Green+ | Orange+ | Red+ | Yellow+ 1x | Yellow+ 2x
0-20% | 0-20% | 100% | 20-50% | 0-20% | 50-100%
Активность, NEB:

NEBuffer 1 | NEBuffer 2 | NEBuffer 3 | NEBuffer 4
0% | 0% | 50% | 0%
Активность, Promega:

A | B | C | D | MULTI-CORE™
<10% | 10–25% | 25–50% | 100% | <10%
Рекомендуемый буфер:
Fermentas: | Buffer O+
NEB: | NEBuffer Sal I + BSA 150 mM
Promega: | Buffer D
Температура инкубации: 37°C
Тепловая инактивация: 65°C for 20 minutes.
Ссылки:
 Sal I, Fermentas
Sal I, NEB
Promega


Рестриктаза Sap I | Практическая молекулярная биология

> Ферменты > Рестриктазы > Sap I

Sap I

Сайт узнавания:
 GCTCTTCN▼
CGAGAAGNNNN▲
Активность, NEB:

NEBuffer 1 | NEBuffer 2 | NEBuffer 3 | NEBuffer 4
75% | 50% | 0% | 100%
Рекомендуемый буфер:
NEB: NEBuffer 4
Температура инкубации: 37°C
Тепловая инактивация: 65°C for 20 minutes.
Ссылки:
Sap I, NEB


Рестриктаза Sat I | Практическая молекулярная биология

> Ферменты > Рестриктазы > Sat I

Sat I

Сайт узнавания:
 GC▼NGC
CGN▲CG
Активность, Fermentas:

Blue+ | Green+ | Orange+ | Red+ | Yellow+ 1x | Yellow+ 2x
20-50% | 100% | 20-50% | 20-50% | 50-100% | 20-50%
Рекомендуемый буфер:
Fermentas: Buffer G+
Температура инкубации: 37°C
Тепловая инактивация: 65°C
Ссылки:
 Sat I, Fermentas


Рестриктаза Sau3A I | Практическая молекулярная биология

> Ферменты > Рестриктазы > Sau3A I

Sau3A I

Сайт узнавания:
 ▼GATC
CTAG▲
Активность, NEB:

NEBuffer 1 | NEBuffer 2 | NEBuffer 3 | NEBuffer 4
100% | 50% | 10% | 100%
Активность, Promega:

A | B | C | D | MULTI-CORE™
25–50% | 100% | 75–100% | <10% | 100%
Рекомендуемый буфер:
NEB: | NEBuffer Sau3A I + BSA 100 mM
Promega: | Buffer B
Температура инкубации: 37°C
Тепловая инактивация: 65°C for 20 minutes.
Ссылки:
Sau3A I, NEB
Promega


Рестриктаза Sau96 I | Практическая молекулярная биология

> Ферменты > Рестриктазы > Sau96 I

Sau96 I

Сайт узнавания:
 G▼GNCC
CCNG▲G
Активность, NEB:

NEBuffer 1 | NEBuffer 2 | NEBuffer 3 | NEBuffer 4
50% | 100% | 100% | 100%
Активность, Promega:

A | B | C | D | MULTI-CORE™
25–50% | 25–50% | 100% | 50–75% | 50–75%
Рекомендуемый буфер:
NEB: | NEBuffer 4
Promega: | Buffer C
Температура инкубации: 37°C
Тепловая инактивация: 80°C for 20 minutes.
Ссылки:
Sau96 I, NEB
Promega


Рестриктаза Sbf I | Практическая молекулярная биология

> Ферменты > Рестриктазы > Sbf I

Sbf I

Сайт узнавания:
 CCTGCA▼GG
GG▲ACGTCC
Активность, NEB:

NEBuffer 1 | NEBuffer 2 | NEBuffer 3 | NEBuffer 4
75% | 50% | 0% | 100%
Рекомендуемый буфер:
NEB: SE Buffer Y
Температура инкубации: 37°C
Тепловая инактивация: No
Ссылки:
Sbf I, NEB


Рестриктаза Sca I | Практическая молекулярная биология

> Ферменты > Рестриктазы > Sca I

Sca I

Сайт узнавания:
 AGT▼ACT
TCA▲TGA
Активность, Fermentas:

Blue+ | Green+ | Orange+ | Red+ | Yellow+ 1x | Yellow+ 2x
0-20% | 0-20% | 0-20% | 0-20% | 0-20% | 0-20%
Активность, NEB:

NEBuffer 1 | NEBuffer 2 | NEBuffer 3 | NEBuffer 4
25% | 75% | 50% | 25%
Активность, Promega:

A | B | C | D | K | MULTI-CORE™
<10% | 100% | 50–75% | 75–100% | 100% | 10–25%2
Рекомендуемый буфер:
Fermentas: | Buffer Sca I+
NEB: | NEBuffer Sca
Promega: | Buffer K
Температура инкубации: 37°C
Тепловая инактивация: 80°C for 20 minutes.
Ссылки:
 Sca I, Fermentas
Sca I, NEB
Promega


Рестриктаза Sch I | Практическая молекулярная биология

> Ферменты > Рестриктазы > Sch I

Sch I

Сайт узнавания:
 GAGTCNNNNN▼
CTCAGNNNNN▲
Активность, Fermentas:

Blue+ | Green+ | Orange+ | Red+ | Yellow+ 1x | Yellow+ 2x
20-50% | 50-100% | 0-20% | 0-20% | 100% | 0-20%
Рекомендуемый буфер:
Fermentas: Y+/Tango™
Температура инкубации: 37°C
Тепловая инактивация: 65°C
Ссылки:
 Sch I, Fermentas


Рестриктаза ScrF I | Практическая молекулярная биология

> Ферменты > Рестриктазы > ScrF I

ScrF I

Сайт узнавания:
 CC▼NGG
GGN▲CC
Активность, NEB:

NEBuffer 1 | NEBuffer 2 | NEBuffer 3 | NEBuffer 4
100% | 100% | 100% | 100%
Рекомендуемый буфер:
NEB: NEBuffer 4
Температура инкубации: 37°C
Тепловая инактивация: 65°C for 20 minutes.
Ссылки:
ScrF I, NEB


Рестриктаза Sda I | Практическая молекулярная биология

> Ферменты > Рестриктазы > Sda I

Sda I

Сайт узнавания:
 CCTGCA▼GG
GG▲ACGTCC
Активность, Fermentas:

Blue+ | Green+ | Orange+ | Red+ | Yellow+ 1x | Yellow+ 2x
NR(100)% | 100*% | 0-20% | 0-20% | NR(100)% | 20-50%
Рекомендуемый буфер:
Fermentas: Buffer Sda I+
Температура инкубации: 37°C
Тепловая инактивация: 65°C
Ссылки:
 Sda I, Fermentas


Рестриктаза Sdu I | Практическая молекулярная биология

> Ферменты > Рестриктазы > Sdu I

Sdu I

Сайт узнавания:
 GGGCC▼C
C▲CCGGG
Активность, Fermentas:

Blue+ | Green+ | Orange+ | Red+ | Yellow+ 1x | Yellow+ 2x
NR(100)% | 50-100*% | 0-20% | 0-20% | NR(100)% | NR(50-100)%
Рекомендуемый буфер:
Fermentas: Buffer Sdu I+
Температура инкубации: 37°C
Тепловая инактивация: 65°C
Ссылки:
 Sdu I, Fermentas


Рестриктаза SexA I | Практическая молекулярная биология

> Ферменты > Рестриктазы > SexA I

SexA I

Сайт узнавания:
 A▼CCWGGT
TGGWCC▲A
Активность, NEB:

NEBuffer 1 | NEBuffer 2 | NEBuffer 3 | NEBuffer 4
25% | 25% | 100% | 100%
Рекомендуемый буфер:
NEB: NEBuffer 3 + BSA 100 mM
Температура инкубации: 37°C
Тепловая инактивация: 65°C for 20 minutes.
Ссылки:
SexA I, NEB


Рестриктаза SfaN I | Практическая молекулярная биология

> Ферменты > Рестриктазы > SfaN I

SfaN I

Сайт узнавания:
 GCATC(N)5▼
CGTAG(N)9▲
Активность, NEB:

NEBuffer 1 | NEBuffer 2 | NEBuffer 3 | NEBuffer 4
0% | 75% | 100% | 25%
Рекомендуемый буфер:
NEB: NEBuffer 3
Температура инкубации: 37°C
Тепловая инактивация: 65°C for 20 minutes.
Ссылки:
SfaN I, NEB


Рестриктаза Sfc I | Практическая молекулярная биология

> Ферменты > Рестриктазы > Sfc I

Sfc I

Сайт узнавания:
 C▼TRYAG
GAYRT▲C
Активность, NEB:

NEBuffer 1 | NEBuffer 2 | NEBuffer 3 | NEBuffer 4
75% | 50% | 10% | 100%
Рекомендуемый буфер:
NEB: NEBuffer 4 + BSA 50 mM
Температура инкубации: 37°C
Тепловая инактивация: 65°C for 20 minutes.
Ссылки:
Sfc I, NEB


Рестриктаза Sfi I | Практическая молекулярная биология

> Ферменты > Рестриктазы > Sfi I

Sfi I

Сайт узнавания:
 GGCCNNNN▼NGGCC
CCGGN▲NNNNCCGG
Активность, NEB:

NEBuffer 1 | NEBuffer 2 | NEBuffer 3 | NEBuffer 4
0% | 100% | 10% | 100%
Активность, Promega:

A | B | C | D | MULTI-CORE™
75–100% | 100% | 75–100% | 25–50% | 75–100%
Рекомендуемый буфер:
NEB: | NEBuffer 2 + BSA 50 mM
Promega: | Buffer B
Температура инкубации: 50°C
Тепловая инактивация: No
Ссылки:
Sfi I, NEB
Promega


Рестриктаза Sfo I | Практическая молекулярная биология

> Ферменты > Рестриктазы > Sfo I

Sfo I

Сайт узнавания:
 GGC▼GCC
CCG▲CGG
Активность, NEB:

NEBuffer 1 | NEBuffer 2 | NEBuffer 3 | NEBuffer 4
25% | 100% | 50% | 50%
Рекомендуемый буфер:
NEB: NEBuffer 2
Температура инкубации: 37°C
Тепловая инактивация: 65°C for 20 minutes.
Ссылки:
Sfo I, NEB


Рестриктаза Sgf I | Практическая молекулярная биология

> Ферменты > Рестриктазы > Sgf I

Sgf I

Сайт узнавания:
 GCGAT▼CGC
CGC▲TAGCG
Активность, Promega:

A | B | C | D | MULTI-CORE™
25–50% | 25–50% | 100% | <10% | <10%
Рекомендуемый буфер:
Promega: Buffer C
Температура инкубации: 37°C
Ссылки:
Promega


Рестриктаза SgrA I | Практическая молекулярная биология

> Ферменты > Рестриктазы > SgrA I

SgrA I

Сайт узнавания:
 CR▼CCGGYG
GYGGCC▲RC
Активность, NEB:

NEBuffer 1 | NEBuffer 2 | NEBuffer 3 | NEBuffer 4
100% | 50% | 10% | 100%
Рекомендуемый буфер:
NEB: NEBuffer 4
Температура инкубации: 37°C
Тепловая инактивация: 65°C for 20 minutes.
Ссылки:
SgrA I, NEB


Рестриктаза Sin I | Практическая молекулярная биология

> Ферменты > Рестриктазы > Sin I

Sin I

Сайт узнавания:
 G▼G(A/T)CC
CC(T/A)G▲G
Активность, Promega:

A | B | C | D | MULTI-CORE™
100% | 75–100% | 50–75% | 10–25% | 100%
Рекомендуемый буфер:
Promega: Buffer A
Температура инкубации: 37°C
Ссылки:
Promega


Рестриктаза Sma I | Практическая молекулярная биология

> Ферменты > Рестриктазы > Sma I

Sma I

Сайт узнавания:
 CCC▼GGG
GGG▲CCC
Активность, Fermentas:

Blue+ | Green+ | Orange+ | Red+ | Yellow+ 1x | Yellow+ 2x
50-100% | 0-20% | 0-20% | 0-20% | 100% | 0-20%
Активность, NEB:

NEBuffer 1 | NEBuffer 2 | NEBuffer 3 | NEBuffer 4
0% | 0% | 0% | 100%
Активность, Promega:

A | B | C | D | J | MULTI-CORE™
<10% | <10% | <10% | <10% | 100% | 100%
Рекомендуемый буфер:
Fermentas: | Y+/Tango™
NEB: | NEBuffer 4
Promega: | Buffer J
Температура инкубации: 30°C
Тепловая инактивация: 65°C for 20 minutes.
Ссылки:
 Sma I, Fermentas
Sma I, NEB
Promega


Рестриктаза Smi I | Практическая молекулярная биология

> Ферменты > Рестриктазы > Smi I

Smi I

Сайт узнавания:
 ATTT▼AAAT
TAAA▲TTTA
Активность, Fermentas:

Blue+ | Green+ | Orange+ | Red+ | Yellow+ 1x | Yellow+ 2x
0-20% | 0-20% | 100% | 20-50% | 0-20% | 20-50%
Рекомендуемый буфер:
Fermentas: Buffer O+
Температура инкубации: 30°C
Тепловая инактивация: 65°C
Ссылки:
 Smi I, Fermentas


Рестриктаза Sml I | Практическая молекулярная биология

> Ферменты > Рестриктазы > Sml I

Sml I

Сайт узнавания:
 C▼TYRAG
GARYT▲C
Активность, NEB:

NEBuffer 1 | NEBuffer 2 | NEBuffer 3 | NEBuffer 4
25% | 75% | 25% | 100%
Рекомендуемый буфер:
NEB: NEBuffer 4 + BSA 50 mM
Температура инкубации: 55°C
Тепловая инактивация: No
Ссылки:
Sml I, NEB


Рестриктаза Smu I | Практическая молекулярная биология

> Ферменты > Рестриктазы > Smu I

Smu I

Сайт узнавания:
 CCCGC(N)4▼
GGGCG(N)6▲
Активность, Fermentas:

Blue+ | Green+ | Orange+ | Red+ | Yellow+ 1x | Yellow+ 2x
50-100% | 50-100% | 0-20% | 20-50% | 100% | 20-50%
Рекомендуемый буфер:
Fermentas: Y+/Tango™
Температура инкубации: 37°C
Тепловая инактивация: 65°C
Ссылки:
 Smu I, Fermentas


Рестриктаза SnaB I | Практическая молекулярная биология

> Ферменты > Рестриктазы > SnaB I

SnaB I

Сайт узнавания:
 TAC▼GTA
ATG▲CAT
Активность, NEB:

NEBuffer 1 | NEBuffer 2 | NEBuffer 3 | NEBuffer 4
25% | 50% | 25% | 100%
Активность, Promega:

A | B | C | D | MULTI-CORE™
50–75% | 100% | 50–75% | <10% | 100%
Рекомендуемый буфер:
NEB: | NEBuffer 4 + BSA 50 mM
Promega: | Buffer B
Температура инкубации: 37°C
Тепловая инактивация: 80°C for 20 minutes.
Ссылки:
SnaB I, NEB
Promega


Рестриктаза Spe I | Практическая молекулярная биология

> Ферменты > Рестриктазы > Spe I

Spe I

Сайт узнавания:
 A▼CTAGT
TGATC▲A
Активность, NEB:

NEBuffer 1 | NEBuffer 2 | NEBuffer 3 | NEBuffer 4
75% | 100% | 25% | 75%
Активность, Promega:

A | B | C | D | MULTI-CORE™
75–100% | 100% | 75–100% | 75–100% | 100%
Рекомендуемый буфер:
NEB: | NEBuffer 2 + BSA 50 mM
Promega: | Buffer B
Температура инкубации: 37°C
Тепловая инактивация: 65°C for 20 minutes.
Ссылки:
Spe I, NEB
Promega


Рестриктаза Sph I | Практическая молекулярная биология

> Ферменты > Рестриктазы > Sph I

Sph I

Сайт узнавания:
 GCATG▼C
C▲GTACG
Активность, NEB:

NEBuffer 1 | NEBuffer 2 | NEBuffer 3 | NEBuffer 4
100% | 100% | 50% | 100%
Активность, Promega:

A | B | C | D | K | MULTI-CORE™
75–100% | 75–100% | 100% | 75–100% | 100% | 10–25%
Рекомендуемый буфер:
NEB: | NEBuffer 2
Promega: | Buffer K
Температура инкубации: 37°C
Тепловая инактивация: 65°C for 20 minutes.
Ссылки:
Sph I, NEB
Promega


Рестриктаза Ssp I | Практическая молекулярная биология

> Ферменты > Рестриктазы > Ssp I

Ssp I

Сайт узнавания:
 AAT▼ATT
TTA▲TAA
Активность, Fermentas:

Blue+ | Green+ | Orange+ | Red+ | Yellow+ 1x | Yellow+ 2x
20-50% | 100% | 0-20% | 50-100% | 100% | 20-50%
Активность, NEB:

NEBuffer 1 | NEBuffer 2 | NEBuffer 3 | NEBuffer 4
50% | 100% | 50% | 50%
Активность, Promega:

A | B | C | D | E | MULTI-CORE™
10–25% | 50–75% | 50–75% | 75–100% | 100% | 50–75%
Рекомендуемый буфер:
Fermentas: | Buffer G+
NEB: | NEBuffer Ssp
Promega: | Buffer E
Температура инкубации: 37°C
Тепловая инактивация: 65°C for 20 minutes.
Ссылки:
 Ssp I, Fermentas
Ssp I, NEB
Promega


Рестриктаза Stu I | Практическая молекулярная биология

> Ферменты > Рестриктазы > Stu I

Stu I

Сайт узнавания:
 AGG▼CCT
TCC▲GGA
Активность, NEB:

NEBuffer 1 | NEBuffer 2 | NEBuffer 3 | NEBuffer 4
100% | 100% | 50% | 100%
Активность, Promega:

A | B | C | D | MULTI-CORE™
75–100% | 100% | 75–100% | 50–75% | 50–75%
Рекомендуемый буфер:
NEB: | NEBuffer 2
Promega: | Buffer B
Температура инкубации: 37°C
Тепловая инактивация: 65°C for 20 minutes.
Ссылки:
Stu I, NEB
Promega


Рестриктаза StyD4 I | Практическая молекулярная биология

> Ферменты > Рестриктазы > StyD4 I

StyD4 I

Сайт узнавания:
 ▼CCNGG
GGNCC▲
Активность, NEB:

NEBuffer 1 | NEBuffer 2 | NEBuffer 3 | NEBuffer 4
10% | 100% | 100% | 100%
Рекомендуемый буфер:
NEB: NEBuffer 2
Температура инкубации: 37°C
Тепловая инактивация: 65°C for 20 minutes.
Ссылки:
StyD4 I, NEB


Рестриктаза Sty I | Практическая молекулярная биология

> Ферменты > Рестриктазы > Sty I

Sty I

Сайт узнавания:
 C▼CWWGG
GGWWC▲C
Активность, NEB:

NEBuffer 1 | NEBuffer 2 | NEBuffer 3 | NEBuffer 4
25% | 75% | 100% | 10%
Активность, Promega:

A | B | C | D | F | MULTI-CORE™
25–50% | 75–100% | 75–100% | 75–100% | 100% | <10%
Рекомендуемый буфер:
NEB: | NEBuffer 3 + BSA 100 mM
Promega: | Buffer F
Температура инкубации: 37°C
Тепловая инактивация: 65°C for 20 minutes.
Ссылки:
Sty I, NEB
Promega


Рестриктаза Swa I | Практическая молекулярная биология

> Ферменты > Рестриктазы > Swa I

Swa I

Сайт узнавания:
 ATTT▼AAAT
TAAA▲TTTA
Активность, NEB:

NEBuffer 1 | NEBuffer 2 | NEBuffer 3 | NEBuffer 4
10% | 10% | 100% | 10%
Рекомендуемый буфер:
NEB: NEBuffer 3 + BSA 100 mM
Температура инкубации: 25°C
Тепловая инактивация: 65°C for 20 minutes.
Ссылки:
Swa I, NEB


Рестриктаза Taa I | Практическая молекулярная биология

> Ферменты > Рестриктазы > Taa I

Taa I

Сайт узнавания:
 ACN▼GT
TG▲NCA
Активность, Fermentas:

Blue+ | Green+ | Orange+ | Red+ | Yellow+ 1x | Yellow+ 2x
0-20% | 0-20% | 0-20% | 50-100% | 100% | 100%
Рекомендуемый буфер:
Fermentas: Y+/Tango™
Температура инкубации: 65°C
Тепловая инактивация: No
Ссылки:
 Taa I, Fermentas


Рестриктаза Tai I | Практическая молекулярная биология

> Ферменты > Рестриктазы > Tai I

Tai I

Сайт узнавания:
 ACGT▼
▲TGCA
Активность, Fermentas:

Blue+ | Green+ | Orange+ | Red+ | Yellow+ 1x | Yellow+ 2x
50-100% | 50-100% | 20-50% | 100% | 100% | 50-100%
Рекомендуемый буфер:
Fermentas: Buffer R+
Температура инкубации: 65°C
Тепловая инактивация: No
Ссылки:
 Tai I, Fermentas


Рестриктаза Taqa I | Практическая молекулярная биология

> Ферменты > Рестриктазы > Taqa I

Taqa I

Сайт узнавания:
 T▼CGA
AGC▲T
Активность, NEB:

NEBuffer 1 | NEBuffer 2 | NEBuffer 3 | NEBuffer 4
50% | 75% | 75% | 75%
Рекомендуемый буфер:
NEB: NEBuffer Taqa I + BSA 100mM
Температура инкубации: 65°C
Тепловая инактивация: 80°C for 20 minutes
Ссылки:
Taqa I, NEB


Рестриктаза Taq I | Практическая молекулярная биология

> Ферменты > Рестриктазы > Taq I

Taq I

Сайт узнавания:
 T▼CGA
AGC▲T
Активность, Fermentas:

Blue+ | Green+ | Orange+ | Red+ | Yellow+ 1x | Yellow+ 2x
0-20% | 20-50% | 20-50% | 20-50% | 20-50% | 20-50%
Активность, Promega:

A | B | C | D | E | MULTI-CORE™
10–25% | 25–50% | 50–75% | 50–75% | 100% | 100%
Рекомендуемый буфер:
Fermentas: | Buffer Taq I+
Promega: | Buffer E
Температура инкубации: 65°C
Тепловая инактивация: No
Ссылки:
 Taq I, Fermentas
Promega


Рестриктаза Tas I | Практическая молекулярная биология

> Ферменты > Рестриктазы > Tas I

Tas I

Сайт узнавания:
 ▼AATT
TTAA▲
Активность, Fermentas:

Blue+ | Green+ | Orange+ | Red+ | Yellow+ 1x | Yellow+ 2x
100% | 50-100% | 20-50% | 0-20% | 20-50% | 0-20%
Рекомендуемый буфер:
Fermentas: Buffer B+
Температура инкубации: 65°C
Тепловая инактивация: No
Ссылки:
 Tas I, Fermentas


Рестриктаза Tat I | Практическая молекулярная биология

> Ферменты > Рестриктазы > Tat I

Tat I

Сайт узнавания:
 (A/T)▼GTAC(A/T)
(A/T)CATG▲(A/T)
Активность, Fermentas:

Blue+ | Green+ | Orange+ | Red+ | Yellow+ 1x | Yellow+ 2x
NR(50-100)% | 50-100*% | 0-20% | 20-50% | 100*% | 0-20%
Рекомендуемый буфер:
Fermentas: Y+/Tango™
Температура инкубации: 65°C
Тепловая инактивация: No
Ссылки:
 Tat I, Fermentas


Рестриктаза Tau I | Практическая молекулярная биология

> Ферменты > Рестриктазы > Tau I

Tau I

Сайт узнавания:
 GCCG▼C
C▲GGCG
Активность, Fermentas:

Blue+ | Green+ | Orange+ | Red+ | Yellow+ 1x | Yellow+ 2x
100% | 50-100% | 0-20% | 0-20% | 20-50% | 0-20%
Рекомендуемый буфер:
Fermentas: Buffer B+
Температура инкубации: 55°C
Тепловая инактивация: No
Ссылки:
 Tau I, Fermentas


Рестриктаза Tfi I | Практическая молекулярная биология

> Ферменты > Рестриктазы > Tfi I

Tfi I

Сайт узнавания:
 G▼AWTC
CTWA▲G
Активность, NEB:

NEBuffer 1 | NEBuffer 2 | NEBuffer 3 | NEBuffer 4
100% | 100% | 100% | 100%
Рекомендуемый буфер:
NEB: NEBuffer 3
Температура инкубации: 65°C
Тепловая инактивация: No
Ссылки:
Tfi I, NEB


Рестриктаза

> Ферменты > Рестриктазы > Tli I

Tli I

Сайт узнавания:
 C▼TCGAG
GAGCT▲C
Активность, NEB:

NEBuffer 1 | NEBuffer 2 | NEBuffer 3 | NEBuffer 4
25% | 25% | 100% | 10%
Рекомендуемый буфер:
NEB: NEBuffer 3
Температура инкубации: 75°C
Тепловая инактивация: No
Ссылки:
Tli I, NEB


Рестриктаза Tru1 I | Практическая молекулярная биология

> Ферменты > Рестриктазы > Tru1 I

Tru1 I

Сайт узнавания:
 T▼TAA
AAT▲T
Активность, Fermentas:

Blue+ | Green+ | Orange+ | Red+ | Yellow+ 1x | Yellow+ 2x
50-100% | 50-100% | 20-50% | 100% | 50-100% | 100%
Рекомендуемый буфер:
Fermentas: Buffer R+
Температура инкубации: 65°C
Тепловая инактивация: No
Ссылки:
 Tru1 I, Fermentas


Рестриктаза Tru9 I | Практическая молекулярная биология

> Ферменты > Рестриктазы > Tru9 I

Tru9 I

Сайт узнавания:
 T▼TAA
AAT▲T
Активность, Promega:

A | B | C | D | F | MULTI-CORE™
75–100% | 50–75% | 75–100% | 25–50% | 100% | 25–50%
Рекомендуемый буфер:
Promega: Buffer F
Температура инкубации: 65°C
Ссылки:
Promega


Рестриктаза Tse I | Практическая молекулярная биология

> Ферменты > Рестриктазы > Tse I

Tse I

Сайт узнавания:
 G▼CWGC
CGWC▲G
Активность, NEB:

NEBuffer 1 | NEBuffer 2 | NEBuffer 3 | NEBuffer 4
75% | 100% | 100% | 75%
Рекомендуемый буфер:
NEB: NEBuffer 3
Температура инкубации: 65°C
Тепловая инактивация: No
Ссылки:
Tse I, NEB


Рестриктаза Tsp45 I | Практическая молекулярная биология

> Ферменты > Рестриктазы > Tsp45 I

Tsp45 I

Сайт узнавания:
 ▼GTSAC
CASTG▲
Активность, NEB:

NEBuffer 1 | NEBuffer 2 | NEBuffer 3 | NEBuffer 4
100% | 25% | 0% | 75%
Рекомендуемый буфер:
NEB: NEBuffer 1 + BSA 10 mM
Температура инкубации: 65°C
Тепловая инактивация: No
Ссылки:
Tsp45 I, NEB


Рестриктаза Tsp509 I | Практическая молекулярная биология

> Ферменты > Рестриктазы > Tsp509 I

Tsp509 I

Сайт узнавания:
 ▼AATT
TTAA▲
Активность, NEB:

NEBuffer 1 | NEBuffer 2 | NEBuffer 3 | NEBuffer 4
100% | 100% | 100% | NR
Рекомендуемый буфер:
NEB: NEBuffer 1
Температура инкубации: 65°C
Тепловая инактивация: No
Ссылки:
Tsp509 I, NEB


Рестриктаза TspR I | Практическая молекулярная биология

> Ферменты > Рестриктазы > TspR I

TspR I

Сайт узнавания:
 NNCASTGNN▼
▲NNGTSACNN
Активность, NEB:

NEBuffer 1 | NEBuffer 2 | NEBuffer 3 | NEBuffer 4
25% | 50% | 25% | 100%
Рекомендуемый буфер:
NEB: NEBuffer 4 + BSA 50 mM
Температура инкубации: 65°C
Тепловая инактивация: No
Ссылки:
TspR I, NEB


Рестриктаза Tth111 I | Практическая молекулярная биология

> Ферменты > Рестриктазы > Tth111 I

Tth111 I

Сайт узнавания:
 GACN▼NNGTC
CTGNN▲NCAG
Активность, Promega:

A | B | C | D | MULTI-CORE™
50–75% | 100% | 75–100% | 25–50% | 100%
Рекомендуемый буфер:
Promega: Buffer B
Температура инкубации: 65°C
Ссылки:
Promega


Рестриктаза TurboNae I | Практическая молекулярная биология

> Ферменты > Рестриктазы > TurboNae I

TurboNae I

Сайт узнавания:
 GCC▼GGC
CGG▲CCG
Активность, Promega:

A | B | C | D | Turbo™ | MULTI-CORE™
100% | 50–75% | 25–50% | <10% | 100% | 50–75%
Рекомендуемый буфер:
Promega: Turbo™ Nae I Buffer
Температура инкубации: 37°C
Ссылки:
Promega


Рестриктаза TurboNar I | Практическая молекулярная биология

> Ферменты > Рестриктазы > TurboNar I

TurboNar I

Сайт узнавания:
 GG▼CGCC
CCGC▲GG
Активность, Promega:

A | B | C | D | Turbo™ | MULTI-CORE™
75–100% | 50–75% | 75–100% | 25–50% | 100% | 50–75%
Рекомендуемый буфер:
Promega: Turbo™ Nar I Buffer
Температура инкубации: 37°C
Ссылки:
Promega


Рестриктаза Van91 I | Практическая молекулярная биология

> Ферменты > Рестриктазы > Van91 I

Van91 I

Сайт узнавания:
 CCANNNN▼NTGG
GGTN▲NNNNACC
Активность, Fermentas:

Blue+ | Green+ | Orange+ | Red+ | Yellow+ 1x | Yellow+ 2x
0-20% | 50-100% | 50-100% | 100% | 20-50% | 50-100%
Рекомендуемый буфер:
Fermentas: Buffer R+
Температура инкубации: 37°C
Тепловая инактивация: 65°C
Ссылки:
 Van91 I, Fermentas


Рестриктаза Vsp I | Практическая молекулярная биология

> Ферменты > Рестриктазы > Vsp I

Vsp I

Сайт узнавания:
 AT▼TAAT
TAAT▲TA
Активность, Fermentas:

Blue+ | Green+ | Orange+ | Red+ | Yellow+ 1x | Yellow+ 2x
0-20% | 50-100% | 100% | 20-50% | 100% | 100%
Активность, Promega:

A | B | C | D | MULTI-CORE™
<10% | 25–50% | 75–100% | 100% | <10%
Рекомендуемый буфер:
Fermentas: | Buffer O+
Promega: | Buffer D
Температура инкубации: 37°C
Тепловая инактивация: 65°C
Ссылки:
 Vsp I, Fermentas
Promega


Рестриктаза Xag I | Практическая молекулярная биология

> Ферменты > Рестриктазы > Xag I

Xag I

Сайт узнавания:
 CCTNN▼NNNAGG
GGANNN▲NNTCC
Активность, Fermentas:

Blue+ | Green+ | Orange+ | Red+ | Yellow+ 1x | Yellow+ 2x
0-20% | 20-50% | 50-100% | 100% | 20-50% | 50-100%
Рекомендуемый буфер:
Fermentas: Buffer R+
Температура инкубации: 37°C
Тепловая инактивация: 65°C
Ссылки:
 Xag I, Fermentas


Рестриктаза Xap I | Практическая молекулярная биология

> Ферменты > Рестриктазы > Xap I

Xap I

Сайт узнавания:
 R▼AATTY
YTTAA▲R
Активность, Fermentas:

Blue+ | Green+ | Orange+ | Red+ | Yellow+ 1x | Yellow+ 2x
50-100% | 100% | 0-20% | 0-20% | 100% | 20-50%
Рекомендуемый буфер:
Fermentas: Y+/Tango™
Температура инкубации: 37°C
Тепловая инактивация: 65°C
Ссылки:
 Xap I, Fermentas


Рестриктаза Xba I | Практическая молекулярная биология

> Ферменты > Рестриктазы > Xba I

Xba I

Сайт узнавания:
 T▼CTAGA
AGATC▲T
Активность, Fermentas:

Blue+ | Green+ | Orange+ | Red+ | Yellow+ 1x | Yellow+ 2x
50-100% | 50-100% | 20-50% | 0-20% | 100% | 50-100%
Активность, NEB:

NEBuffer 1 | NEBuffer 2 | NEBuffer 3 | NEBuffer 4
0% | 100% | 75% | 75%
Активность, Promega:

A | B | C | D | MULTI-CORE™
50–75% | 75–100% | 75–100% | 100% | 100%
Рекомендуемый буфер:
Fermentas: | Y+/Tango™
NEB: | NEBuffer 2 + BSA 50 mM
Promega: | Buffer D
Температура инкубации: 37°C
Тепловая инактивация: 65°C for 20 minutes.
Ссылки:
 Xba I, Fermentas
Xba I, NEB
Promega


Рестриктаза Xce I | Практическая молекулярная биология

> Ферменты > Рестриктазы > Xce I

Xce I

Сайт узнавания:
 RCATG▼Y
Y▲GTACR
Активность, Fermentas:

Blue+ | Green+ | Orange+ | Red+ | Yellow+ 1x | Yellow+ 2x
50-100% | 0-20% | 0-20% | 0-20% | 100% | 0-20%
Рекомендуемый буфер:
Fermentas: Y+/Tango™
Температура инкубации: 37°C
Тепловая инактивация: 65°C
Ссылки:
 Xce I, Fermentas


Рестриктаза Xcm I | Практическая молекулярная биология

> Ферменты > Рестриктазы > Xcm I

Xcm I

Сайт узнавания:
 CCANNNNN▼NNNNTGG
GGTNNNN▲NNNNNACC
Активность, NEB:

NEBuffer 1 | NEBuffer 2 | NEBuffer 3 | NEBuffer 4
10% | 100% | 50% | 50%
Рекомендуемый буфер:
NEB: NEBuffer 2
Температура инкубации: 37°C
Тепловая инактивация: 65°C for 20 minutes.
Ссылки:
Xcm I, NEB


Рестриктаза Xho I | Практическая молекулярная биология

> Ферменты > Рестриктазы > Xho I

Xho I

Сайт узнавания:
 C▼TCGAG
GAGCT▲C
Активность, Fermentas:

Blue+ | Green+ | Orange+ | Red+ | Yellow+ 1x | Yellow+ 2x
0-20% | 50-100% | 50-100% | 100% | 20-50% | 100%
Активность, NEB:

NEBuffer 1 | NEBuffer 2 | NEBuffer 3 | NEBuffer 4
75% | 100% | 100% | 100%
Активность, Promega:

A | B | C | D | MULTI-CORE™
25–50% | 75–100% | 75–100% | 100% | 10–25%
Рекомендуемый буфер:
Fermentas: | Buffer R+
NEB: | NEBuffer 2 + BSA 50 mM
Promega: | Buffer D
Температура инкубации: 37°C
Тепловая инактивация: 65°C for 20 minutes.
Ссылки:
 Xho I, Fermentas
Xho I, NEB
Promega


Рестриктаза Xho II | Практическая молекулярная биология

> Ферменты > Рестриктазы > Xho II

Xho II

Сайт узнавания:
 (A/G)▼GATC(T/C)
(T/C)CTAG▲(A/G)
Активность, Promega:

A | B | C | D | MULTI-CORE™
25–50% | 25–50% | 100% | 10–25% | <10%
Рекомендуемый буфер:
Promega: Buffer C
Температура инкубации: 37°C
Ссылки:
Promega


Рестриктаза Xma I | Практическая молекулярная биология

> Ферменты > Рестриктазы > Xma I

Xma I

Сайт узнавания:
 C▼CCGGG
GGGCC▲C
Активность, NEB:

NEBuffer 1 | NEBuffer 2 | NEBuffer 3 | NEBuffer 4
25% | 50% | 0% | 100%
Активность, Promega:

A | B | C | D | MULTI-CORE™
50–75% | 100% | 25–50% | <10% | 50–75%
Рекомендуемый буфер:
NEB: | NEBuffer 4 + BSA 50 mM
Promega: | Buffer B
Температура инкубации: 37°C
Тепловая инактивация: 65°C for 20 minutes.
Ссылки:
Xma I, NEB
Promega


Рестриктаза XmaJ I | Практическая молекулярная биология

> Ферменты > Рестриктазы > XmaJ I

XmaJ I

Сайт узнавания:
 C▼CTAGG
GGATC▲C
Активность, Fermentas:

Blue+ | Green+ | Orange+ | Red+ | Yellow+ 1x | Yellow+ 2x
20-50% | 50-100% | 50-100% | 50-100% | 100% | 50-100%
Рекомендуемый буфер:
Fermentas: Y+/Tango™
Температура инкубации: 37°C
Тепловая инактивация: 80°C
Ссылки:
 XmaJ I, Fermentas


Рестриктаза Xmi I | Практическая молекулярная биология

> Ферменты > Рестриктазы > Xmi I

Xmi I

Сайт узнавания:
 GT▼CGAC
CAGC▲TG
Активность, Fermentas:

Blue+ | Green+ | Orange+ | Red+ | Yellow+ 1x | Yellow+ 2x
100% | 0-20% | 0-20% | 0-20% | 50-100% | 20-50%
Рекомендуемый буфер:
Fermentas: Buffer B+
Температура инкубации: 37°C
Тепловая инактивация: 65°C
Ссылки:
 Xmi I, Fermentas


Рестриктаза Xmn I | Практическая молекулярная биология

> Ферменты > Рестриктазы > Xmn I

Xmn I

Сайт узнавания:
 GAANN▼NNTTC
CTTNN▲NNAAG
Активность, NEB:

NEBuffer 1 | NEBuffer 2 | NEBuffer 3 | NEBuffer 4
100% | 100% | 75% | 100%
Активность, Promega:

A | B | C | D | MULTI-CORE™
75–100% | 100% | 75–100% | 10–25% | 75–100%
Рекомендуемый буфер:
NEB: | NEBuffer 2 + BSA 50 mM
Promega: | Buffer B
Температура инкубации: 37°C
Тепловая инактивация: 65°C for 20 minutes.
Ссылки:
Xmn I, NEB
Promega


Молекулярно-биологические web-ресурсы | Практическая молекулярная биология

на главную страницу
> Обзоры > Биологические Web ресурсы.

Молекулярно-биологические ресурсы.

Главная.
Новости.
О проекте.
Справочник.
Рестриктазы.
Методы.
Растворы.
Расчёты.
Обзоры.
Обучение.
Ссылки.
Профессиональные ресурсы.
NAR database issue
BioMedNet
Medscape Molecular Medicine
Научные конференции
Патенты.
IBM Patent Server
United States Patent and Trademark Office
GetthePatent.com
Литература.
Журналы.
Цитаты.
Импакт-фактор.
Книги.
Базы данных по абстрактам.
Модельные организмы.
Arabidopsis.
Drosophila
Mouse
Сток-центры (культуры клеток и микроорганизмы).
American Type Culture Collection (ATCC)
German Collection of Microorganisms and Cell Cultures (DSMZ)
Адреса других сток-центров.
Базы данных.
GeneCards.
Анализ нуклеотидных и белковых последовательностей.
BCM Search Launcher
ExPASy Molecular Biology Server
National Center for Biotechnology Information

    Профессиональные ресурсы.

    NAR database

    Ежегодно первый номер журнала "Nucleic Acid Research" посвящён обзору молекулярно-биологических баз данных. Обзорную статью этого номера и сортированные (по темам и по алфавиту) списки баз данных в HTML формате можно найти на сайте журнала (кнопка "NAR database issue").

    BioMedNet

    BioMedNet организован Elsevier Science. Это web-сайт для биологов и медиков. На сегодняшний день он имеет более 600,000 зарегистрированных пользователей (эта цифра увеличивается ежемесячно на более чем 20,000). Регистрация и весь сайт бесплатные. Можно получать новости сайта по E-mail.

    * Публикуются обзоры, новости, обзоры конференций;
    * Хорошая подборка аннотированных web-ресурсов;
    * Список журналов со свободным доступом (часто временно/ради рекламы доступны хорошие журналы), возможность подписаться на "содержание журналов";
    * Возможность поиска фирм производителей конкретной медико-биологической продукции;
    * Имеются: medline; Technical Tips (коллекция мол. биол. протоколов);
    * База вакансий с возможностью поиска.

    Medscape Molecular Medicine

    Аналогичный описанному выше ресурс (только для медиков) организованный MedicaLogic/Medscape, Inc. На сегодняшний день он имеет более миллиона зарегистрированных пользователей. Можно получать новости сайта по E-mail. Множество полезных ресурсов и ссылок.

    Научные конференции

    Пока лучший известный нам источник информации о научных конференциях – раздел "Научные конференции" на сайте "Научная инициатива в Интернет".

    Патенты.

    Два "постоянных" бесплатных адреса и один - теперь уже платный (раньше была бета-тест программа но хорошая).

    IBM Patent Server

    IBM Intellectual Property Network (IPN). Позволяет искать и просматривать патентные документы. Обеспечивает доступ к:

    * United States patents (US). 1971 - до настоящего времени, еженедельное обновление. Полный текст с картинками. От U.S. Patent and Trademark Office.
    * European patents - applications (EP-A). 1979 - до настоящего времени, еженедельное обновление. Библиографический текст с картинками. От European Patent Office; Vienna, Austria
    * European patents - issued (EP-B). 1980 - до настоящего времени, еженедельное обновление. Библиографический текст с картинками. От European Patent Office; Vienna, Austria.
    * Patent Abstracts of Japan (JP). 10/1976- до настоящего времени, еженедельное обновление. Библиографический текст, первая страница. От JAPIO, Japan Patent Information Organization; Toyko, Japan.
    * IBM Technical Disclosure Bulletins.

    Картинки приходят в "*.pdf" формате, причём их качество обычно весьма плохое.

    United States Patent and Trademark Office

    Архив содержит все патенты США (только США) с 1976г. Картинки приходят в "*.tif" формате. Для того, чтобы их смотреть надо установить соответствующий plug-in. Список бесплатных источников находится на этом же сайте.

    GetthePatent.com

    GetthePatent.com организован Cartesian Products, Inc (компания, специализирующаяся в области телекоммуникации и предоставления информации). Архив содержит все патенты США (только США) с 1976г. В настоящее время закончилось бета-тестирование и надо платить. Есть возможность получать файлы по E-mail, а не ждать их загрузки в он-лайн режиме.

    Документы приходят с расширением *.cpc. Для их просмотра требуется установить plug-in "CPC Lite" от Cartesian Products. Его можно бесплатно скачать с сайта фирмы-производителя.

    Наиболее удобный и быстрый (но теперь уже не бесплатный) способ получения текстов патентов.

    Литература.

    Журналы.

    Более 4000 ссылок на биологические и медицинские журналы содержится на "science.komm" (там же удобные ссылки на полнотекстовые источники, словари, базы данных по абстрактам и т.п.). По web-ссылке вы попадаете на сайт конкретного журнала. На многих журналах можно подписаться на рассылку оглавления по E-mail.

    Ссылки.

    Citation Matcher. Организован National Center for Biotechnology Information (NCBI) National Institutes of Health (NIH). Позволяет найти статью по библиографическим данным. Возможен поиск сразу же большого количества статей. Можно использовать Citation Matcher через E-mail (E-Mail Citation Matcher); чтобы узнать правила работы достаточно послать письмо с текстом HELP.

    Импакт-фактор.

    Импакт-фактор журналов можно найти на сайте Journal Citation Reports on the Web (JCR Web). На этом сайте представлены данные по цитированию более 8,400 журналов более чем 3,000 издательств.

    Список импакт-факторов биологических журналов за 1999г. имеется на нашем сервере.

    Книги.

    Получить информацию о книге/аудио/видео/DVD/ (или заказать) можно на сайте "Amazon.com". 4.7 миллионов названий.

    Опубликована on line версия книги Benjamin Lewin "Genes". Она основана на тех же материалах, что и печатная версия, но в отличии от неё непрерывно обновляется. Наиболее свежая печатная версия - 7е издание, вышла в январе 2000.

    Базы данных по абстрактам.

    PubMed. Организован National Center for Biotechnology Information (NCBI) National Institutes of Health (NIH). PubMed содержит полное содержание MEDLINE и PREMEDLINE баз данных и некоторые статьи не входящие в них. Очень удобно доверить регулярный просмотр ссылок на PubMed программе BioMail.

    Medline на уже упоминавшемся "BioMedNet".
    Medline на "HealthWord Online".
    Medline на "Medscape Molecular Medicine".
    Другие источники можно найти на "science.komm".

    Модельные организмы.

    Arabidopsis.

    TAIR: совместный проект Carnegie Institution of Washington Department of Plant Biology и National Center for Genome Resources (NCGR).

    AIMS: совместный проект Michigan State University и Arabidopsis Biological Resource Center (ABRC) Ohio State University финансируемый NSF. ARABIDOPSIS INFORMATION MANAGEMENT SYSTEM и ARABIDOPSIS BIOLOGICAL RESOURCE CENTER

    AFGC - Arabidopsis Functional Genomics Consortium: совместный проект четырёх университетов по изучению функции генов Arabidopsis, объединяющий Expression Microarray Analysis и T-DNA нокаут.

    Drosophila

    Flybase: информационная база данных по генетике и молекулярной биологии дрозофилы. Содержит литературные данные и данные из Drosophila Genome Projects. FlyBase – совместный проект Berkeley и European Drosophila Genome Projects.

    IUBio, Bloomington, Indiana USA
    Harvard, Cambridge, Mass USA
    E.B.I., Cambridge, UK
    B.D.G.P., Berkeley, California USA
    N.I.G., Japan
    NHRI, Taiwan
    ANGIS, Sydney, Australia
    I.B.M.C., Strasbourg, France
    Weizmann, Israel

    Mouse

    Мы не настолько хорошо знаем ресурсы, связанные с этим организмом, чтобы делать подробный обзор, но не можем не отметить пособие по препарированию мышей "Mickey: The Inside Story" на сайте National Cancer Institute.

    Сток-центры (культуры клеток и микроорганизмы).

    В сток-центрах можно приобрести штаммы и культуры (заказ на выращивание определённого количества клеток), заказать идентификацию микроорганизмов и т.п. На web-сайтах можно получить информацию об условиях роста, истории линии и ссылки на связанные с ней публикации.

    American Type Culture Collection (ATCC)

    German Collection of Microorganisms and Cell Cultures (DSMZ)

    По крайней мере для бактерий цены раза в два ниже, чем у "ATCC".

    Адреса других (в том числе и Российских) сток-центров можно найти на этой странице сайта University of California Museum of Paleontology (UCMP).

    Базы данных.

    GeneCards

    GeneCards: human genes, proteins and diseases. база данных человеческих генов, их продуктов и их участия в генетических заболеваниях. Полезна для тех, кто ищет информацию о генах в контексте функциональных геномных и протеомных проектов.

    Анализ нуклеотидных и белковых последовательностей.

    BCM Search Launcher

    Search Launcher организован Baylor College of Medicine. Сайт предоставляет возможность проводить различные молекулярно-биологические анализы/поиски со стандартного и очень простого интерфейса (реально серьёзные анализы проводятся на других серверах). На сервере можно выполнять простые преобразования последовательностей. Есть возможность организовать анализ сразу пачки последовательностей.

    Ресурс просто незаменим для тех, кто не чувствует себя большим мастером по анализу последовательностей.

    ExPASy Molecular Biology Server

    ExPASy (Expert Protein Analysis System) протеомик сервер Swiss Institute of Bioinformatics (SIB). Сервер предназначен для анализа белковых последовательностей, структур и 2-D PAGE.

    National Center for Biotechnology Information

    NCBI организован в 1988 как отделение National Library of Medicine(NLM) в National Institutes of Health (NIH). В настоящее время это крупнейшая биологическая база данных (молекулярная биология, биохимия и генетика). NCBI имеет мощные системы обработки и представления этих данных.

    По этому адресу имеется очень толковое описание ресурсов сайта.


NCBI (National Center for Biotechnology Information) | Практическая молекулярная биология

на главную страницу
> Обзоры > NCBI.

National Center for Biotechnology Information.

Главная.
Новости.
О проекте.
Справочник.
Рестриктазы.
Методы.
Растворы.
Расчёты.
Обзоры.
Обучение.
Ссылки.
GenBank

RefSeq
DbSNP
UniGene
OMIM
Genomic Biology

Entrez

Entrez Genomes

Литература.
BLAST

Программы BLAST поиска
Базы данных для BLAST поиска

Базы аминокислотных последовательностей.
Базы нуклеотидных последовательностей.

    NCBI организован в 1988 как отделение National Library of Medicine (NLM) в National Institutes of Health (NIH). В настоящее время это крупнейшая биологическая база данных (молекулярная биология, биохимия и генетика). NCBI имеет мощные системы обработки и представления этих данных.

    По этому адресу имется очень толковое описание ресурсов сайта.

    Описание некоторых ресурсов:

    GenBank

    База данных нуклеотидных последовательностей из более чем 70,000 организмов (для кодирующих последовательностей приведена трансляция). GenBank-участник (вместе с EMBL и DDBJ) консорциума баз данных (базы данных обмениваются данными ежедневно и потому эквивалентны; описания и номера всех последовательностей одинаковы).

    Доступ (получение последовательностей) через Entrez (поиск по названию, номеру, организму, автору и т.п.). Поиск по подобию осуществляется с помощью BLAST. Можно получить весь GenBank.

    Для представления последовательностей в GenBank предложено два инструмента (перед отправкой полезно провести поиск векторных последовательностей с помощью VecScreen - инструмента, позволяющего идентифицировать в предложенной последовательности компоненты векторов, линкеров или адаптеров. Разработан для предотвращения загрязнения публичных баз данных векторами и т.п):

    1. BankIt – www представление одной или нескольких последовательностей.
    2. Sequin - www представление для длинных последовательностей, полных геномов, результатов популяционных и филогенетических исследований.

    Разделы GenBank:

  • ESTs - expressed sequence tags; короткие (300-500), просиквенированные один раз cDNA последовательности. Также включают последовательности cDNA из RACE и differential display экспериментов.
  • GSSs - genome survey sequences; короткие, просиквенированные один раз геномные последовательности, exon trapped последовательности, cosmid/BAC/YAC концы и т.п.
  • HTGs - high throughput genome sequences от крупных сиквенсовых центров. Незавершенные и завершенные последовательности.
  • STSs - sequence tagged sites; короткие (200-500) последовательности, уникальные для данного генома. Используются для картирования геномов.

    RefSeq

    Reference Sequences база данных. Неповторяющиеся последовательности геномной DNA, mRNA и известных белков (в будущем - хромосом).

    DbSNP

    База данных single nucleotide polymorphisms, небольших делеций/инсерций, полиморфных повторяющихся элементов и microsatellite variation (как клинические, так и нейтральные). Содержит популяционные частоты распространённости.

    UniGene

    В этой базе данных ESTs и полноразмерные mRNA последовательности организованы в уникальные кластеры, представляющие известные или предполагаемые гены. Для кластеров представлена информация по картированию, экспрессии и другие ресурсы.

    В настоящее время для четырёх организмов: Homo sapiens, Mus musculus, Rattus norvegicus, Danio rerio.

    OMIM

    Online Mendelian Inheritance in Man – база данных человеческих генов и генетических заболеваний под редакцией Dr. Victor A. McKusick. Имеются ссылки на Entrez базу данных.

    The OMIM Morbid Map – алфавитный каталог генетических заболеваний и их цитологической локализации.

    Genomic Biology

    Представлены геномные карты (с Entrez связями) для Fruit fly, Human, Malaria parasite, Mouse, Rat, Retroviruses, Zebrafish. По возможности суммированы данные UniGene, сиквенс, имеющиеся мутанты, гомологи из других организмов.

    Entrez

    Обеспечивает доступ к нуклеотидным и белковым последовательностям (GenBank, EMBL, DDBJ, PIR-International, PRF, Swiss-ProtиPDB, GenPept, RPF), 3-х мерным структурам и популяционным данным. Практически для каждой последовательности можно затребовать подобные последовательности или структуры (заранее вычисленные) и MEDLINE ссылки относящиеся к последовательности. Относительно большие запросы можно организовывать с помощью Batch Entrez. Запрос можно организовывать с помощью разного рода текстовой информации: имя автора, организм, название гена или белка, уникальный идентификатор (accession number, sequence ID, PubMed ID, MEDLINE UID).

    Можно использовать Entrez через E-mail (Query E-mail Server); чтобы узнать правила работы достаточно послать письмо с текстом HELP.

    Entrez Genomes

    Обеспечивает доступ к полным сиквенированным геномам (более 800; >500 вирусов, >25 бактерий, Saccharomyces cerevisiae, Drosophila melanogaster; включает незаконченные геномы:human, mouse, Caenorhabditis elegans, Plasmodium falciparum, Leishmania major, rice, and corn). Графическое представление геномов. Интегрированные хромосомные карты дрозофилы и человека.

    Литература.

    PubMed организован National Center for Biotechnology Information (NCBI) National Institutes of Health (NIH). PubMed содержит полное содержание MEDLINE и PREMEDLINE баз данных и некоторые статьи не входящие в них. Очень удобно доверить регулярный просмотр ссылок на PubMed программе BioMail.

    Citation Matcher позволяет найти статью по библиографическим даным. Возможен поиск сразу же большого количества статей. Можно использовать Citation Matcher через E-mail (E-Mail Citation Matcher); чтобы узнать правила работы достаточно послать письмо с текстом HELP.

    Книги на сайте NCBI (читать подряд неудобно, но зато есть возможность поиска):

    • C.elegans II. Riddle, Donald L.; Blumenthal, Thomas; Meyer, Barbara J.; Priess, James R., editors. Plainview (NY): Cold Spring Harbor Laboratory Press; c1997.
    • Introduction to Genetic Analysis. 7th ed. Griffiths, Anthony J.F.; Gelbart, William M.; Miller, Jeffrey H.; Lewontin, Richard C. New York: W H Freeman & Co; c1999.
    • Modern Genetic Analysis. Griffiths, Anthony J.F.; Gelbart, William M.; Miller, Jeffrey H.; Lewontin, Richard C. New York: W H Freeman & Co; c1999.
    • Molecular Biology of the Cell. 3rd ed. Alberts, Bruce; Bray, Dennis; Lewis, Julian; Raff, Martin; Roberts, Keith; Watson, James D. New York and London: Garland Publishing; c1994
    • Molecular Cell Biology. 4th ed. Lodish, Harvey; Berk, Arnold; Zipursky, S. Lawrence; Matsudaira, Paul; Baltimore, David; Darnell, James E. New York: W H Freeman & Co; c2000.
    • Retroviruses. Coffin, John M.; Hughes, Stephen H.; Varmus, Harold E. Plainview (NY): Cold Spring Harbor Laboratory Press; c1997.

    BLAST

    Сравнение представленной последовательности с последовательностями в базе данных для выбора подобных последовательностей. В настоящее время реализована версия Gapped QBLAST (2.0). QBLAST позволяет получать результаты BLAST по номеру запроса известному только Вам (можно несколько раз, результаты не слишком больших поисков хранятся в течении 24h). При повторных запросах есть возможность слегка менять форму представления результата. Эта версия:

    1. разрешает пробелы при сравнении последовательностей (так что результат не разбивается на несколько последовательностей);
    2. позволяет выполнять поиск по специфическим организма;
    3. реализует PSI-BLAST (Position-specific-iterated search), при котором статистически значимые выравнивания преобразуются во множественное выравнивание всех белков. По этому выравниванию генерируется матрица, которая может быть использована для следующих итераций.
  • PHI-BLAST - Pattern Hit Initiated BLAST – задаётся белок и мотив; ищутся подобные белки содержащие данный мотив.
  • BLAST 2 Sequences - инструмент для выравнивания двух заданных аминокислотных или нуклеотидных последовательностей.
  • IgBLAST - инструмент, облегчающий анализ последовательностей иммуноглобулинов. Даёт возможность проводить поиск в базе данных вариабельных областей иммуноглобулинов.
  • Можно использовать BLAST через E-mail (BLAST E-mail server); чтобы узнать правила работы достаточно послать письмо с текстом HELP.
  • Stand-alone BLAST – есть возможность загрузить BLAST программу на собственную машину и проводить поиски локально. Имеются программы для следующих платформ: IRIX 6.2, Solaris 2.6, DEC OSF1 (ver. 4.0d), LINUX и Win32 systems. Так же имеются BLAST базы данных.

    • Программы BLAST поиска:

    blastp | сравнение заданной аминокислотной последовательности с базой данных белковых последовательностей.
blastn | сравнение заданной нуклеотидной последовательности с базой данных нуклеотидных последовательностей.
blastx | сравнение заданной нуклеотидной последовательности транслированной в 6 рамках считывания с базой данных белковых последовательностей.
tblastn | сравнение заданной аминокислотной последовательности с базой данных нуклеотидных последовательностей транслированных в 6 рамках считывания.
tblastx | сравнение заданной нуклеотидной последовательности транслированной в 6 рамках считывания с базой данных нуклеотидных последовательностей транслированных в 6 рамках считывания. tblastx не может быть использована при сравнении с nr базой данных на BLAST Web сервере.

    Базы данных для BLAST поиска.

    Базы аминокислотных последовательностей:

    nr | трансляция всех неповторяющихся кодирующих последовательностей из GenBank+PDB+SwissProt+PIR+PRF
month | все новые или исправленные nr-последовательности за последние 30 дней.
swissprot | последний выпуск SWISS-PROT базы данных.
Drosophila genome | белки генома дрозофилы, представленные Celera и Berkeley Drosophila Genome Project (BDGP).
yeast | дрожжевые( Saccharomyces cerevisiae) белки.
E. coli | трансляция кодирующих последовательностей генома E.coli.
pdb | последовательности 3-х мерных структур Brookhaven Protein Data Bank.
kabat [kabatpro] | последовательности, имеющие отношение к иммунологии.
alu | трансляция Alu повторов.

    Базы нуклеотидных последовательностей.

    nr | все неповторяющиеся последовательности из GenBank+EMBL+DDBJ+PDB( но не входят EST, STS, GSS, или фазы 0, 1 или 2HTGS последовательности)
month | все новые или исправленные GenBank+EMBL+DDBJ+PDB - последовательности за последние 30 дней.
dbest | EST - отдел GenBank+EMBL+DDBJ.
dbsts | STS - отдел GenBank+EMBL+DDBJ.
htgs | High Throughput Genomic Sequences: фазы 0, 1и 2 (оконченные, фаза 3HTG последовательности находятся в nr).
Drosophila genome | геном дрозофилы, представленный Celera и Berkeley Drosophila Genome Project (BDGP).
yeast | дрожжевой( Saccharomyces cerevisiae) геном.
E. coli | геном E. coli.
pdb | последовательности 3-х мерных структур Brookhaven Protein Data Bank.
kabat [kabatnuc] | последовательности, имеющие отношение к иммунологии.
vector | векторные последовательности GenBank(R), NCBI.
mito | База данных митохондриальных последовательностей.
alu | Alu повторы из REPBASE.
epd | база данных эукариотических промоторов.
gss | Genome Survey Sequence, одократно прочитанные геномные последовательности, exon-trapped и Alu PCR последовательности.


BioMail | Практическая молекулярная биология

на главную страницу
> Обзоры > BioMail.

BioMail

Главная.
Новости.
О проекте.
Справочник.
Рестриктазы.
Методы.
Растворы.
Расчёты.
Обзоры.
Обучение.
Ссылки.
Домашняя страница BioMail
БиоМэйл -- это бесплатный сервис для автоматизации поиска медицинской и биологической научной литературы.

Дмитрий Мозжерин
- разработчик BioMail -

    Как следить за новыми статьями по вашей тематике? Каждое утро начинать с поиска статей в Медлайне? Искать библиотеку с нужными журналами? Оба варианта требуют завидной настойчивости и часто просто невозможны. Не всегда поблизости есть Интернет или хорошая библиотека.

    Чтобы справиться с наплывом информации и всегда быть в курсе последних био-медицинских открытий мы написали программу -- БиоМэйл, и сделали ее бесплатной для всех и каждого!

    Биомэйл подсоединяется к огромной базе данных -- PubMed, которая объединяет в себе весь Медлайн и дополнительную базу данных с более свежими поступлениями, многие из которых еще не напечатаны, или даже находятся в рукописном виде!

    От двух раз в неделю, до 1 раза в месяц БиоМэйл разыскивает самые свежие статьи, которые интересуют его пользователей и рассылает ссылки на них по электронной почте.

    С помощью БиоМэйл вы можете:

    • одновременно вести до 20 поисков с разными шаблонами ключевых слов;
    • получать статьи найденные по вашей тематике, которые появились в PubMed всего несколько дней или часов назад;
    • иметь доступ к краткому содержанию статей или даже к полному тексту статей прямо прямо из полученных писем;
    • экпортировать важные статьи в любую базу данных или менеджер ссылок;
    • хранить интересующие вас статьи на сервере, что делает вашу библиографию доступной в любой стране мира (был бы Интернет);
    • если у вас есть электронная почта -- БиоМэйл поможет вам быть в курсе событий, даже если вы не можете регулярно посещать PubMed.

    БиоМэйл абсолютно бесплатен (и всегда останется бесплатным). Более того, вы можете сгрузить исходный код программы и установить этот сервис внутри вашего института, поликлиники, лаборатории.

    Цель БиоМэйла -- сделать научную и медицинскую информацию доступнее и свободнее

    Ссылки:

    Сервис БиоМэйл -- http://www.biomail.org

    Домашняя страница программы -- http://biomail.sourceforge.net/biomail

    (Ещё один сервер: State University of New York "Stony Brook" http://www.biomail.org)

    Дмитрий Мозжерин -- разработчик dim@pharm.sunysb.edu /можно писать и по русски/

    Холли Миллер -- редактор miller@pharm.sunysb.edu /только по английски/

Возможности BioMail версии 0.61

    • BioMail, используя заданные вами шаблоны поиска, регулярно (раз в неделю по умолчанию) просматривает статьи появившиеся в PubMed® Medline® базе данных.
    • Найденные статьи отсылаются на ваш e-mail.
    • В результате, Вы будете регулярно получать статьи по интересующей вас теме.
    • С одной подписки можно организовать до 20 различных поисков.
    • Регистрация и использование BioMail свободные, бесплатные и не зависят от страны и института (и всегда останутся бесплатными).
    • Вы имеете доступ к краткому содержанию или даже к полному тексту статей прямо прямо из полученных писем;
    • Можно экпортировать важные статьи в любую базу данных или менеджер ссылок;
    • Можно хранить интересующие вас статьи на сервере, что делает вашу библиографию доступной в любой стране мира (был бы Интернет);
    • Если у вас есть электронная почта -- БиоМэйл поможет вам быть в курсе событий, даже если вы не можете регулярно посещать PubMed;
    • Программа совершенствуется и улучшается. Пожалуйста, шлите ваши отзывы, проблемы и комментарии Дмитрию Мозжерину /можно писать и по русски/.
    • Дополнительную информацию можно найти на домашней странице BioMail. Если в вашем распоряжении есть Unix web-сервер с установленным Perl вы можете забрать исходный код BioMail и установить программу у себя. При соответствующей конфигурации web-сервера локальная версия будет доступна только для внутреннего использования.

    Авторы:

    Дмитрий Мозжерин -- разработчик dim@pharm.sunysb.edu /можно писать и по русски/

    Холли Миллер -- редактор miller@pharm.sunysb.edu /только по английски/

    Алексей Солдатов -- перевод на русский lesh_a@mail.ru


Соросовский Образовательный Журнал | Практическая молекулярная биология

на главную страницу
> Обзоры > Соросовский Образовательный Журнал.

Биологическая секция Соросовского Образовательного Журнала

Главная.
Новости.
О проекте.
Справочник.
Рестриктазы.
Методы.
Растворы.
Расчёты.
Обзоры.
Обучение.
Ссылки.

    Соросовский Образовательный Журнал Цель издания "Соросовского Образовательного Журнала" - ознакомить учителей и школьников России с последними достижениями современной науки.
    Авторы журнала - Соросовские профессора, которые представляют в журнал по две статьи в год (по материалам лекций, прочитанных на Соросовских конференциях).
    Журнал выходит ежемесячно общим тиражом в 13 000 экземпляров и распространяется бесплатно.

Владимир Зарницын
Исполнительный директор Международной соросовской Программы Образования в Области Точных Наук

    Что они из себя представляют наши web-ресурсы.

    Статьи Соросовского Образовательного Журнала в формате pdf с хорошими графиками и картинками. Статьи написаны российскими профессорами популярным языком для старшеклассников и учителей средней школы. Написаны на хорошем современном научном уровне. Главный редактор журнала профессор молекулярной генетики Валерий Сойфер (университет Джордж Мейсон под Вашингтоном), что гарантирует от непропорционального патриотизма. На мой взгляд статьи могут быть интересны и специалистам. особенно если статья касается смежной области, о которой нужно получить первое представление. В разделе биология более 300 статей.

    Сейчас поиск статей по интересующей тематике возможен тремя способами:

    1. Поскольку каждая статья снабжена абстрактом и на сервере реализован поиск по словам абстракта, названия и автору, то кое-что можно найти через такой поиск, особенно после некоторой тренировки.

    2. Статьи можно искать через рубрикатор, раздел Биология представлен следующими рубриками:

      Белки и ферменты
      Биологические мембраны
      Биология и практика
      Биотехнология
      Биохимия
      Биоэнергетика
      Генетика
      Иммунология
      Жизнь животных
      Жизнь растений
      Заболевания человека
      Методы исследования биологических объектов
      Молекулы и клетки
      Молекулярная биология
      Организмы и популяции
      Свободные радикалы и фотобиология
      Физиология
      Эволюция и систематика
      Экосистемы и биосфера

    Названия рубрик взяты в основном из подготовленной нами энциклопедии, которая является несколько дополненным и упорядоченным сборником журнальных статей. Раскидывал статьи по рубрикам я сам на свой страх и риск, поэтому буду благодарен любым не общего характера замечаниям по этому поводу.

    3. Последнее время реализован еще один механизм поиска с использованием ресурсов поисковых машин интернета. Фокус заключается в том, что на каждую статью создан отдельный html файл, который содержит название, сведения об авторе и абстракт. Таких файлов более 1200. За три последних месяца они почти полностью засосались поисковыми машинами и теперь через Яndex вполне можно искать наши статьи. Особенно, если запрос достаточно специален (только что проверил, что по слову "теломераза" нас найти не просто, а вот по простенькой модификации "теломераза ДНК" сразу находится статья Богданова А.А. на эту тему).

    PS На самом деле это совсем не все.

  • Во-первых, кроме биологии есть приличные статьи по физике, химии, иногда математике и геологии.
  • Во-вторых, есть задачи школьных олимпиад с решениями опять же по этим предметам. У некоторых из нас до этого доросли дети.
  • В-третьих, нам нужны хорошие статьи. Отбор производит экспертный совет, последнее время мы платим до 150 долларов за статью, принятую к печати.
  • Кстати, у нас же на сайте условия конкурса Соросовский Студент и Аспирант 2001, Профессор и Доцент 2001, новый конкурс проектов в области профконтактов в точных науках и многое другое


Проблемы формы систематики эволюции организмов | Практическая молекулярная биология

на главную страницу
> Обзоры > А.А.Любищев.
ПРОБЛЕМЫ ФОРМЫ СИСТЕМАТИКИ ЭВОЛЮЦИИ ОРГАНИЗМОВ.

    А. А. ЛЮБИЩЕВ

    АКАДЕМИЯ НАУК СССР НАУЧНЫЙ СОВЕТ ПО ПРОБЛЕМАМ ГЕНЕТИКИ И СЕЛЕКЦИИ ИНСТИТУТ БИОЛОГИИ РАЗВИТИЯ им. Н. К. КОЛЬЦОВА

    От редакции
    Биографическая справка
    О работах А. А. Любищева по общим проблемам биологии
    (С. В. Мейен, Ю. В. Чайковский)

    I

    ПРИНЦИПЫ ПОСТРОЕНИЯ СИСТЕМЫ ОРГАНИЗМОВ

    О форме естественной системы организмов
    Программа общей систематики
    Систематика и эволюция
    Проблемы систематики
    О некоторых противоречиях общей таксономии
    О критериях реальности в таксономии

    II

    К ТЕОРИИ ЭВОЛЮЦИИ

    Понятие эволюции и кризис эволюционизма
    Проблема целесообразности
    Об отношении таксономии и эволюции
    О классификации эволюционных теорий

    III

    ОБ ИЗУЧЕНИИ ОРГАНИЧЕСКИХ ФОРМ: АНАЛИЗ НЕКОТОРЫХ ПОНЯТИИ И ПОДХОДОВ

    Понятие сравнительной анатомии
    Редукционизм и развитие морфологии и систематики
    Закон гомологических рядов Н. И. Вавилова и его значение в биологии

    Опубликованные работы А. А. Любищева по теме сборника
    Литература о А. А. Любищеве
    Комментарии к статьям (С. В. Мейен, Ю. В. Чайковский)

    ИЗДАТЕЛЬСТВО "НАУКА"
    МОСКВА 1982

    УДК 576.12

    Для биологов и исследователей, интересующихся проблемами теоретической биологии.

    Ответственные редакторы С.В. МЕЙЕН, Ю.В. ЧАЙКОВСКИЙ

    © Издательство "Наука", 1982 г

    ОТ РЕДАКЦИИ

    В последние годы биологи, интересующиеся общими проблемами своей науки, все чаще обращаются к наследию Александра Александровича Любищева. Хотя они далеко не всегда согласны со многими высказанными им положениями, но обычно единодушны в том, что его работы дают обильную пищу для размышлений. К сожалению, многие работы Любищева печатались в разных, часто почти недоступных изданиях. Еще большее число работ осталось в рукописях, хранящихся в Ленинградском отделении Архива АН СССР. Поэтому, когда лица, знакомые с наследием Любищева, предложили издать небольшой сборник его статей, эта инициатива была поддержана Отделением общей биологии АН СССР, Научным советом по проблемам генетики и селекции, рядом видных биологов.

    При чтении публикуемых статей необходимо помнить, что автор не был уверен в издании некоторых из них и уж тем более не предполагал, что все эти статьи когда-то окажутся под одним переплетом. Отсюда - повторения, устранить которые без нарушения общей логики текста было невозможно, ссылки по памяти, не вполне точные цитаты, недостаточно отшлифованные формулировки. Конечно, можно было устранить эти недочеты, при редактировании, но при этом всегда была бы опасность исказить мысль автора. Поэтому было решено исправлять лишь совершенно очевидные описки, что сделано в комментариях. Кроме того, в комментариях, составленных С.В. Мейеном и Ю.В. Чайковским, даются пояснения, полезные, по мнению редакции, современному читателю. Дополнены и существенно откорректированы списки литературы к статьям. В библиографической работе редколлегии оказали большую помощь Р.Г. Баранцев, А.Ф. Зубков, О.М. Калинин, И.И. Круть, В.В. Митрофанов, Г.С. Сашина, Н.В. Томилин, Ю.А. Шрейдер. После предисловия дается краткая биографическая справка об А.А. Любищеве. Достаточно полно его жизнь и деятельность отражены в литературе о нем, приведенной в конце сборника, особенно в некрологе, написанном П.Г. Светловым, в нем же дана и библиография работ Любищева, опубликованных до 1973 г. Поэтому в даваемой в конце настоящего сборника библиографии указаны только статьи по тематике сборника, а также все работы, опубликованные после кончины Любищева.

    Редколлегия с благодарностью отмечает содействие в выпуске сборника, оказанное академиками Д.К. Беляевым, М.С. Гиляровым, Б.С. Соколовым и А.Л. Тахтаджяном, а также профессорами Ю.Г. Рычковым и 3.С. Никоро. Большую работу по подготовке сборника к печати выполнили М.Д. Голубовский, Замечания по структуре и содержанию сборника были получены от профессора Р.Г. Баранцева, члена-корреспондента АМН СССР П.Г. Светлова, И.Н. Смирнова и Ю.А. Шрейдера.

    БИОГРАФИЧЕСКАЯ СПРАВКА

    А.А. Любищев родился 5 апреля 1890 г. в Петербурге. По окончании реального училища он поступил в Петербургский университет, который окончил в 1911 г. по физико-математическому факультету. После этого он работал на Бестужевских женских курсах, сначала у профессора С.И. Метальникова, затем у профессора А.Г. Гурвича, с которым Любищева снова свела судьба в 1918 г. в Крымском университете в Симферополе. Первые работы Александра Александровича по проблемам формы, системы и эволюции организмов, а также математизации биологии вышли в 1923-1925 гг., когда он был доцентом Пермского университета. С 20-х годов А.А. Любищев начал работать в области сельскохозяйственной энтомологии, сначала в Педагогическом институте в Самаре (Куйбышев), а с 1930 г.-во Всесоюзном институте защиты растений в Ленинграде. В 1937 г. принял приглашение И.И. Шмальгаузена возглавить отдел экологии в Институте биологии АН УССР в Киеве. В годы войны Александр Александрович сначала работал в Педагогическом институте в Пржевальске, а затем заведовал эколого-систематической лабораторией во Фрунзе в Киргизском Филиале АН СССР. В 1950 г. А.А. был избран на должность заведующего кафедрой зоологии в Педагогическом институте в Ульяновске. Подавляющее большинство его публикаций, вышедших в 30-50-е годы, было посвящено прикладной энтомологии, хотя он продолжал интенсивно работать и по общебиологическим проблемам. В 1955 г. А. А. Любищев ушел на пенсию. Начался один из наиболее плодотворных периодов его жизни. С 1962 г. выходят в свет его работы, по теории систематики, сравнительной анатомии и эволюционному учению. Летом 1972 г. он получил приглашение прочесть цикл лекций на биостанции в Тольятти. Здесь он скоропостижно скончался 31 августа 1972 г.


О работах А.А.Любищева по общим проблемам биологии | Практическая молекулярная биология

на главную страницу
> Обзоры > А.А.Любищев > О работах А.А.Любищева.

О РАБОТАХ А.А. ЛЮБИЩЕВА ПО ОБЩИМ ПРОБЛЕМАМ БИОЛОГИИ.

Главная.
Новости.
О проекте.
Справочник.
Рестриктазы.
Методы.
Растворы.
Расчёты.
Обзоры.
Обучение.
Ссылки.

    Интересы А.А. Любищева в биологии были чрезвычайно широки. Будучи по профессии энтомологом - систематиком и прикладником - он думал и писал едва ли не обо всех ключевых вопросах биологии и был, по-видимому, знаком со всеми существенными биологическими и философскими школами всех времен. Все же, пожалуй, больше других его занимала проблема разнообразия органического мира, причем ипостасями познания этой проблемы для него были вопросы формы (морфологии в широком смысле), системы и эволюции. Он не мог примириться с мыслью, что все это разнообразие нельзя свести к общим, достаточно лаконичным закономерностям, нельзя вывести из содержательных постулатов, нельзя рационально систематизировать. Для него эти законы объективно существовали, и он настойчиво искал их формулировку.

    Морфологии Любищев ставил в пример геометрию, где по уравнению кривой можно судить обо всех свойствах кривой. Естественную систему он понимал как систему, само положение объекта в которой характеризует основные его свойства. На основании этого он строил и свое понимание органической эволюции. Господствовавшие при его жизни воззрения он считал расплывчатыми, преувеличивающими исторический и адаптивный подходы, а также недооценивающими имманентные законы формы и системы. Он стремился к такой эволюционной теории, которая не претендовала бы на все аспекты разнообразия живого, но, будучи точной и содержательной, давала бы возможность таких же прогнозов, как и в "точных" науках. В своих поисках Любищев выходил далеко за традиционные рамки современной ему биологии, широко пользуясь теми фактами, которые, как он говорил, "задвинуты" в запасники науки, проводил аналогии с другими дисциплинами, искал философские обоснования своих биологических идеалов.

    Попробуем проследить за логикой рассуждений Любищева. Исходным пунктом можно взять повторность форм в разных частях системы, разнообразие форм, не вяжущееся с их приспособительным значением, поражающую правильность, геометрическую упорядоченность многих форм. Еще в детстве Любищев заметил, определяя жуков, что тезы и антитезы повторяются в разных частях определительных ключей. Всяческая повторность в системе объяснялась тогда, как и сейчас, унаследованностью и сходным влиянием среды (последнее признается лишь в аспекте влияния на размножаемость). Все морфологические закономерности сводились в конечном счете к физиологии и экологии. Наиболее популярны точки зрения, что система должна совпадать с филогенетическим древом, что морфология сохраняет самостоятельность лишь в своей описательной функции, а морфологическая упорядоченность есть лишь нечто производное от физиологических и экологических законов. Постановка вопросов типа: "какими именно должны быть формы организмов?", "какой должна быть структура таксона и форма системы?", "какими конкретно могут и должны быть пути эволюции?" - в рамках изложенных взглядов почти лишается смысла. Самое большее, на что можно рассчитывать, это сформулировать объяснение задним числом, обычно довольно расплывчатое и специально подобранное к данному случаю (ad hoc). Именно этот апостериорный, объяснительный характер современной морфологии, теории системы и теории эволюции и не принимал Любищев. Что же конкретно он предлагал взамен, какими путями намеревался добираться до поставленных целей?

    Логическим центром построения Любищева можно считать проблему формы организмов, которая является предметом сравнительной морфологии. Он с сожалением отмечает, что в результате увлечения историческим толкованием формы "историческая морфология пожрала конструктивную" [13 с. 193] (Цитируя Любищева, мы даем в квадратных скобках номера его работ в соответствии с их списком, данным в конце книги). Из других его работ [21, 28] следует, что к слову "историческая" стоит добавить "экологическая" и "функциональная". Он считал, что закономерности формы являются не только результатом приспособления, но имеют и собственную логику. Более того, форма не является внешним результатом ("эпифеноменом") взаимодействия составных частей, а может рассматриваться как самодовлеющая сущность [4, 13, 21, 23, 28, 43]. Форма зависит от этих компонентов, но не определяется имя целиком. Поэтому нужно вскрывать морфологические целостные законы, проявляющиеся в статической и динамической симметрии организмов [13]. В защиту этих представлений он приводил много фактов. В качестве конкретных работ в этом направлении Любищев указывал известную книгу У.Д'Арси Томпсона "О росте и форме", биосимметрику (в частности, учение Д.В. Наливкина о криволинейной симметрии), первоначальный вариант теории биологического поля А. Г. Гурвича.

    Любищев приводил примеры упорядоченности, развивающейся на фоне структуры, совершенно чуждой этой упорядоченности. Например, правильное чередование полос и пятен на крыльях бабочек не связано с упорядоченностью жилок и чешуек [28]. Несводимость морфологических закономерностей к физиологии и экологии он нередко иллюстрировал примерами отсутствия единства организма со средой. Важным аргументом в пользу существования собственно морфологических закономерностей Любищев считал и многочисленные факты параллелизма, прежде всего ряды Вавилова. Он возражал против слишком узкого толкования этих рядов только как результата общей генотипической основы параллельно появляющихся признаков. Однако, как видно из его статьи о редукционизме [43], он видел путь к объяснению формы только в гармоническом сочетании конструктивно-морфологического, физиологического и экологического методов.

    Любищев считал, что господство исторического подхода в морфологии обеднило морфологические понятия, и прежде всего понятие гомологии, которое было сведено к гомофилии (общности происхождения). Он перечислил семь критериев гомологии. Гомофилия была для него лишь одним из них, причем выводится она с помощью прочих критериев. Анализ критериев показывает, что они ни один из них не может претендовать на универсальность и привилегированное положение. Тогда в зависимости от комбинации критериев неизбежно складываются различные виды и степени гомологичности - неполная гомология, гомофилия, гомоплазия и т. д. [13]. Поскольку исследователи используют разные критерии, понятие гомологии получает в литературе различный смысл.

    Аналогично Любищев подходил к рассмотрению других биологических понятий. В его семантическом анализе можно обнаружить несколько основных приемов, которые он со временем отработал до совершенства. Вначале он подыскивает каждому понятию противоположные по смыслу. Таким образом он получал антиномические пары, связанные с данным понятием и раскрывающие его смысл. Это позволяло сделать следующий шаг: выявить критерии, с которыми подходят к тому же понятию другие исследователи. Отсюда можно было легко перейти к третьему шагу-выявлению постулатов, от которых отталкиваются исследователи, работая с данным понятием. При этом часто оказывалось, что о существовании и допущении этих постулатов сами исследователя не подозревали.

    Обычно в ходе такого анализа оказывалось, что и антиномические пары, и постулаты имеют очень давнее происхождение и, кроме того, прямо связаны с философской ориентацией исследователя. Неудивительно поэтому, что анализ биологических понятий у Любищева неизбежно превращался в историко-философский подход к проблемам биологии. Мыслители прошлого были для него не объектами почтительного упоминания, а полноправными участниками современных дискуссий.

    Все это хорошо видно на примере его анализа понятия реальности, которое он подробно рассмотрел в связи с проблемой реальности таксонов. Одни авторы признают реальность всех таксонов, другие-только видов, третьи вообще отрицают реальность таксонов, причем философское обоснование дискуссии нередко сводится просто к упоминанию платонизма как обоснованию типологии. Любищев [23, 27, 28] полностью осознавал, что это одна из глубочайших и в то же время древнейших философских проблем. В статьях [23, 28] он приводит выдержку из платоновского диалога "Теэтет", в которой читатель сразу увидит прямую параллель с проходящей в биологии дискуссией о реальности таксонов. Любищев показывает и связь проблемы реальности таксонов с диспутами номиналистов и реалистов. Это и неудивительно, так как понятие универсалии совпадает с понятием таксона. Далее Любищев приступает к анализу самого понятия реальности. Он выводит 16 критериев реальности, имеющих отношение к биологии, и отмечает, что приложимость одного критерия обычно связана с вовлечением каких-либо других. Любищев приходит к выводу, что в проблеме реальности следует различать разные аспекты, а именно:

    1. аспект качества - имеются разные "сорта" реальности;
    2. аспект количества - есть разные степени реальности, и весьма возможно, что крайности - абсолютное существование и абсолютное несуществование - вовсе не встречаются;
    3. аспект уровня реальности;
    4. использование разных критериев реальности.

    Проблема реальности чрезвычайно сложна, и сделанное Любищевым, безусловно, нельзя считать ее решением, а лишь освещением. К выводам Любищева (но не к примененному им способу рассуждения) можно предъявить и претензии. Главная из них та, что Любищев не отграничил два главных смысла самого понятия реальности, а именно реальности объективной, противополагаемой субъективной реальности (сознанию), и реальности как всего окружающего мира, в который включаются и идеальные объекты, продукты деятельности сознания. Трудно понять, какой смысл вкладывает Любищев в понятия "сорта" и "уровня" реальности, противополагая их "степени" реальности. Получается, что "сорт" реальности зависит от того, какие критерии реальности используются, а "степень"-от количества критериев. Но непонятно, есть ли смысл в этом количестве, взятом безотносительно к характеру критериев. Бросается в глаза неупорядоченность 16 критериев, их пересечение и явная неравноценность. То же можно сказать и о четырех аспектах реальности. Правда, Любищев и сам отмечал, что первый и четвертый аспекты очень близки; то же можно сказать о втором и третьем аспектах. И тем не менее проведенная Любищевым работа важна для участников дискуссии о реальности таксонов и других теоретических конструктов, используемых биологами. Прежде всего оказывается, что традиционный вопрос: "реальны ли виды?" - принципиально не имеет однозначного ответа, пока не оговорено, о каких аспектах и критериях реальности идет речь.

    Сказанное о проблеме реальности в таксономии имеет отношение и к морфологии. Подобно тому как ставится вопрос о реальности видов или таксонов более высокого ранга, можно обсуждать, реальны ли сравнительно-анатомические единицы, получаемые при расчленении opгaнизмов (типы органов, тканей, клеток и т. д.). Этот вопрос особенно важен для всего учения о форме организмов и в конечном счете определяет стратегию морфологического исследования. Если форма с ее собственными закономерностями - самостоятельная реальность, ее можно и должно изучать не только как результат исторического процесса и приспособления (см. выше).

    Любищев скептически относился к примату филогенетического подхода к систематике, о чем впервые он писал в статье [2], к которой теперь все чаще обращаются теоретики систематики. Позже [15, 21, 29-33, 36, 40, 44, 45] он развил свои взгляды на систематику, суть которых состоит в следующем. Любищев считал, что при всем различии организмов от неживых объектов мы не можем априорно отказываться от необходимости рассматривать проблему системы организмов в отрыве от таксономии любых объектов. Теория системы организмов должна быть частным случаем общей таксономии. (Заметом, что эта точка зрения в свое время вызвала решительные возражения, но теперь стала чуть ли не общепринятой.) Если так, то филогенетическое родство становится лишь одним из множества возможных критериев систематического единства. Дело в том, что имеются объекты, систематика которых или принципиально не может быть построена на филогенетическом основании, или получающаяся филогенетическая система не удовлетворяет требованиям, ради которых строилась. Например, неоднократно указывалось, что из филогенетических соображений надо бы объединить крокодилов с птицами и противопоставить этот "таксон" ядру класса рептилий; последних пришлось бы разъединить и из-за их полифилетического происхождения от амфибий. Однако даже ортодоксальные сторонники филогенетической систематики не решаются на такие шаги. Это ясно показывает, что они предъявляют определенные требования как к внутреннему единству системы, так и к ее эвристическим качествам. Любищев [2, 16, 21] сформулировал эти требования, а удовлетворяющую им систему назвал естественной, отказавшись от популярного среди биологов отождествления естественной и филогенетической систем. Он пишет [2, с. 103]: " …естественной системой следует назвать такую, где количество свойств объекта, поставленных в функциональную связь с его положением в системе, является максимальным". Таким образом, речь идет не только о размещении объектов в системе по фактически наблюдаемым признакам (а не по историческим отношениям, всегда слишком гипотетическим), но и о возможности судить по положению в системе о тех признаках, которые у объектов еще не обнаружены (.например, о нефоссилизируемых частях ископаемых). Тем самым естественная система должна быть прогностична, и прогностическая способность конкретной предлагаемой системы становится существенным критерием ее естественности. Заметим, что этот критерий естественности издавна прилагался к классификациям (В. Уэвелл, Дж. Ст. Милль и др.).

    Для реализации этого идеала, считал Любищев, придется отказаться от целиком иерархической формы системы, ставшей традиционной и нашедшей отражение в международной биологической номенклатуре. Иерархичность системы становится необходимой, если ставить систему в полное соответствие с дивергенцией филогенетических ветвей и исключать возможность того, что какие-то таксоны возникли путем объединения до этого самостоятельных таксонов (как материального-лишайники, так и типологического - рептилии, млекопитающие). Но объединение таксонов - лишь частный случай более общего свойства естественной системы - комбинативности признаков. На него указывают многочисленные факты параллелизма, в частности гомологические ряды изменчивости Н.И. Вавилова.

    Корреляция частей организмов указывает, что не исключена возможность открытия таких немногих параметров, по которым можно будет построить систему и с которыми будут скоррелированны остальные признаки. Такую гипотетическую систему Любищев называл параметрической. Однако сама по себе параметричность говорит о естественности той или иной системы не более, чем филетичность или иерархичность,-естественной может быть лишь система, основанная на знании законов разнообразия организмов. Такую систему Любищев называл номотетической и считал, что в разных своих частях она может быть и параметрической, и комбинативной, и иерархической. Он не отрицал начисто зависимости системы от филогении. Наоборот, он ратовал за совмещение структурного и исторического подходов [33], однако причину возникновения иерархии он видел не столько в филогении, сколько в постепенном вырождении комбинативной системы вследствие того, что с ростом числа признаков еще быстрее растет число запрещенных сочетаний этих признаков (идея Г.А. Заварзина и Ю.С. Старка).

    Любищев понимал, что построение номотетической системы- дело далекого будущего, так как ни ведущих параметров, ни основных законов системы мы пока не знаем. Что касается повседневной работы таксономиста, то в силу действительной или потенциальной изменчивости любого признака мы лишены возможности строить систему, начиная с самых крупных таксонов. Наиболее продуктивен обратный путь - от более мелких таксонов, постепенно объединяемых в конгрегации (Е.С. Смирнов). Достоинство конгрегационной систематики Любищев видел прежде всего в том, что вес (признаков определяется с учетом прошлого опыта. Это позволяет избавиться от анализа всего множества признаков организмов. Любищев критически относился к так называемой нумерической (неоадансоновской) систематике, для которой все признаки имеют априорно равный вес. Недостатком такого подхода он считал огромную избыточность регистрируемых данных, сочетавшуюся с не меньшей потерей информации из-за невозможности полноценного учета внутривидовой изменчивости.

    Еще при зарождении синтетической теории эволюции (СТЭ) Любищев обращал внимание эволюционистов на то, что новое направление эволюционизма игнорирует многие фундаментальные проблемы, подменяя их решение изменением самого содержания понятия эволюции. Анализу этого понятия он посвятил одну из первых своих работ [3], в которой впервые применил упомянутый выше метод выделения антиномических пар ("апорий"). Смысл понятия эволюции он раскрывал через следующие пары противоположных понятий:

    1. эволюция (трансформизм) - постоянство;
    2. эволюция (преформация) - эпигенез;
    3. эволюция-революция (сальтация);
    4. эволюция (восхождение) - эманация (нисхождение).
    5. Позже [22] он ввел еще пару: эволюция (необратимое развитие) -инволюция (обратимое развитие).

    Оказалось, что смысл термина "эволюция" достаточно многозначен, так что можно, признавая факт эволюции в одном смысле, отрицать его в другом. Эволюционисты 20-30-х годов, по Любищеву, признавали неограниченный трансформизм, но не могли продемонстрировать факторов эволюции на конкретном материале. Оставалось неясным, в какой мере наблюдавшиеся мутации и рекомбинации являются эволюционными новообразованиями (эпигенезом), а не преформированными изменениями (инволюцией). Кроме того, сами мутации и рекомбинации в силу быстроты и значительности новообразований часто могут быть квалифицированы как сальтации. Таким образом, эволюционисты тех лет, если они изучали действительные новообразования, скорее были по сравнению с классическим дарвинизмом сальтационистами, чем эволюционистами (в понятиях третьей пары понятий). Если же они имели дело с преформированными изменениями, то тогда изучалась не собственно эволюция (в понятиях пятой пары понятий), а что-то другое. Позже это "Другое" оказалось в центре внимания СТЭ и стало называться микроэволюцией. Неизбежно возник вопрос, исчерпывает ли учение о микроэволюции эволюционную проблематику, т. е., выражаясь современными словами, сводима ли макроэволюция к микроэволюции.

    Любищев считал необоснованными претензии СТЭ на статус общей теории эволюции. При этом он исходил из следующего урока истории науки: "Мое глубокое убеждение, основанное на многолетних размышлениях, заключается в том, что крупный прогресс и общего теоретического мышления, и конкретных естественных наук необходимо связан с преодолением претензий на универсальность, которые постоянно выдвигаются господствующими в конкретный момент нaпpaвлeниями естественно-научной мысли" [39, с. 36]. Неудивительно, что претензия СТЭ на универсальность вызвала возражения Любищева. Поскольку в изложениях СТЭ не был дан перечень основных постулатов, Любищев попытался их выявить [36 и др.]. Он называл (не вполне удачно) СТЭ "современным селектогенезом" и вкладывал в этот термин следующее содержание: "эктогенез в комбинации с тихогенезом дает селектогенез" [22], причем эпитет "современный" означал для него в основном использование в СТЭ достижений генетики, а также кибернетических и математических методов. Любищев исходит из следующего представления СТЭ о роли естественного отбора: эволюция под действием отбора (селектогенез) складывается из взаимодействия процесса случайных ненаправленных уклонений наследственного материала (тихогенез) с направляющим влиянием внешней среды (эктогенез). Тем самым не учитывается нaпpaвляющaя роль самого процесса изменчивости. Любищев понимал, что наследственные уклонения мыслятся как мелкие (часто даже - неразличимо мелкие), но воспользовался здесь неудачным термином "непрерывная изменчивость" [36, с. 43], который можно неверно понять как отказ от законов Менделя. От этих законов, конечно, Любищев не отказывался и даже считал их номогенетическим фактором эволюции [16].

    Один из аргументов СТЭ - апелляция к точным данным генетики и заимствование у нее важного понятия элементарного акта изменчивости - мутации. Однако Любищев указывал на отсутствие точности в главном для эволюционизма пункте - проблеме осуществления (онтогенеза в широком смысле). Всегда, когда концепция отбора готовых мутаций встречает трудности, СТЭ обращается к понятиям плейотропин, полигении и корреляции. Эти понятия никак нельзя считать точными. Они лишь подчеркивают незнание механизмов онтогенеза. Ясно, что они не могут служить объяснением. К этому выводу Любищева стоит добавить обстоятельство, выявленное самими сторонниками СТЭ в последние годы. Оказалось, что СТЭ, используя терминологию современной генетики, почти не привлекает новые генетические концепции, оставаясь, по существу, в понятийных рамках генетики 30-х годов. Э. Майр, один из лидеров СТЭ, утверждает, что совершенствование представлений о природе генов и мутаций до сих пор не много добавило к пониманию явлений эволюции. Однако если Майр видит в этом свидетельство законченности СТЭ и маловажности конкретных механизмов генетики, то Любищев склонен усматривать здесь свидетельство догматического характера СТЭ, которую он назвал "ультрадарвинизмом" [15].

    Любищев возражал и против утверждений, что СТЭ является современным вариантом теории естественного отбора. Он писал: "Как известно, всякое учение об эволюции заключает три момента: изменчивость, наследственность и естественный отбор. Полагают, что признание этих трех моментов означает принятие селектогенеза. Это совершенно неверно. Все дело в том, как понимать наследственность и изменчивость" [36, с. 43]. Если в ходе эволюции с ощутимой вероятностью появляются крупные вариации, повышающие приспособленность, то налицо автогенетический компонент изменчивости, т. е. эволюция неселективна (в смысле, придаваемом в СТЭ термину "селективная эволюция"), хотя бы все такие вариации и подвергались систематической апробации со стороны отбора.

    Любищев [36, 41, с. 211] сформулировал три основных постулата селектогенеза:

    1. А) проблема приспособления (целесообразности) - основная эволюционная проблема;
    2. Б) средство приспособления - отбор лучших из множества уклонений от предшествующей нормы;
    3. В) этот отбор достигается путем борьбы за существование, пронизывающей все таксономические уровни, но особенно интенсивной на внутривидовом уровне.

    Центральный постулат (Б), в котором многие видят единственный основной постулат селектогенеза, сам распадается на ряд частных постулатов, фактически и характеризующих конкретное селекционистское учение. СТЭ характеризуется, по Любищеву, двенадцатью такими постулатами (приводимые ниже формулировки не взяты непосредственно из текстов Любищева, а составлены по работам [15, 22, 36, 41]).

    1. Отрицание телеогенеза (реальных целеполагающих начал в процессах эволюции).

    2. Тем не менее признается монополия телеогенеза, принимаемого в качестве полезной фикции; все свойства организма объявляются полезными для выживания его собственного вида; иными словами, утверждается эгоцентризм приспособлений. Это положение Любищев считал модификацией антропоцентризма - старого натурфилософского постулата, утверждавшего, что всякое свойство создано для пользы человека. Замена движущей причины (акта творения на давление внешней среды) не изменило характера рассуждений, сводящихся к спекулятивному подбору возможной пользы, которую, по мнению исследователя, стоит ожидать от данного признака.

    3. Утверждение синхронности приспособления и потребности в нем; этому постулату противоречит ряд фактов, когда приспособление возникло или ранее потребности, или вообще не возникло к моменту наблюдения (например, птица оляпка не имеет морфологических приспособлений к своему водному биотопу).

    4. Признание полезности, не связанной с выживанием непосредственно, что вынуждает вводить опосредующий гипотетический фактор - половой отбор; этот постулат противоречит другим постулатам селектогенеза.

    5. Отсутствие требования адекватности признака и потребности в нем (малая причина может вызвать сколь угодно большой эффект).

    6. Уверенность в неограниченности изменчивости, т. е. в потенциальном наличии достаточного материала для отбора (убеждение, что ненаправленная изменчивость может в принципе породить любые требуемые изменения).

    7. Уверенность в фактическом наличии достаточного материала для отбора; по этому поводу Любищев писал [37, с. 44], что селектогенез постоянно апеллирует к чуду, так как оперирует с исчезающе малыми вероятностями, но в то же время принимает их регулярную повторяемость.

    8. Признание "восковой пластичности" процесса изменчивости; этот постулат, первоначально связанный с доменделевской идеей непрерывных наследственных вариаций, фактически возрожден в СТЭ в виде концепции множественных малых мутаций.

    9. Монополия тихогенеза, т. е. безоговорочное признание независимости первичного акта изменчивости (мутации, рекомбинации) от наличия и характера потребности в нем.

    10. Монополия дивергенции, т. е. представление эволюции в форме древа, в котором ни один таксон не образован схождением ветвей; этот постулат вытекает из основного постулата (В), и Любищев отмечает, что "распространение принципа селектогенной дивергенции на высшие таксоны предполагало бы, что и высшие таксоны занимают нечто подобное экологической нише, что, конечно, совершенно неверно" [36, с. 44].

    11. Сохранение одних и тех же факторов на всех уровнях эволюции; кроме признания факта действия борьбы за существование и отбора на всех таксономических уровнях, этот постулат выражает отказ от поисков каких бы то ни было факторов, специфических для определенного уровня эволюции (тем не менее Любищев приводит примеры таких факторов-симбиогенез, педоморфоз, клептогенез [36, с. 48-49]).

    12. Мерогенез, т. е. рассмотрение эволюционирующего организма как набора полезных и вредных признаков (от него СТЭ пытается освободиться, но фактически он все еще лежит в основе большинства ее построений).

    Выявив и обсудив эти постулаты, Любищев сформулировал вывод: СТЭ "имеет значение лишь в сравнительно ограниченной области микроэволюции" [36, с. 50], т. е., по существу, согласился с СТЭ в основных конкретных результатах, но не принял ее неограниченно широкие экстраполяции.

    Сопоставляя критические высказывания в адрес разных эволюционных учений и положительные утверждения, можно выявить эволюционную концепцию самого Любищева. Для нее характерно:

    1. целостное понимание организма и органа, т. е. убеждение, что целое обладает некоторыми свойствами, отсутствовавшими у образовавших его частей;
    2. признание множественности факторов эволюции и критериев реальности;
    3. номогенез в понимании изменчивости, т. е. убеждение, что в наследственной изменчивости имеется направленный компонент: в ходе эволюции реализуются с разными вероятностями различные дискретные возможности, число которых ограничено;
    4. эволюционный процесс носит различный характер на разных уровнях, причем нет монополии дивергенции и адаптации.

    Из склонности Любищева к номогенезу можно сделать вывод, что на место ныне господствующих апостериорных и расплывчатых объяснений он хотел поставить выведение твердых законов, описывающих эволюцию с возможностью прогноза. Законы формы находят выражение в доминировании номогенетического фактора в эволюции, лучшим подтверждением которого являются, с одной стороны, многочисленные параллелизмы, а с другой-не поддающееся селекционистскому объяснению поразительное разнообразие структур, ответственных за одну и ту же функцию, в пределах одного таксона. В качестве примера такого разнообразия Любищев приводил стридуляционные органы насекомых [28]. Полиморфизм такого рода, как и многие факты параллелизма, труднее всего поддается селекционистскому толкованию. Естественному отбору ненаправленных вариаций Любищев отводил второстепенную роль контролера, стабилизатора и лишь в редких случаях - двигателя.

    Концепция номогенеза не смогла истолковать адаптивность эволюционных преобразований. Поэтому Л.С. Берг ввел представление об имманентной целесообразности как далее неразложимого свойства живых существ. Любищев искал решение в другом. Он считал, что целесообразность-многоплановая проблема, нуждающаяся в освещении с различных позиций, тогда как абсолютизация будь то телеологизма или ателизма приводит к абсурду. Любищев пришел к выводу, что разные явления целесообразны в разных смыслах. В частности, он не исключал возможность проявления в животном и растительном мире целеполагания, которое традиционно приписывается только человеку [46].

    Одним из центральных в проблеме разнообразия является вопрос о соотношении номогенеза и тихогенеза. Дело в том, что идея направленной изменчивости входит в видимое противоречие с фактом кажущегося необозримым разнообразия организмов. Тихогенез выглядит ничем не ограниченным. Однако при более внимательном изучении изменчивости оказывается, что ее ограниченность давно и хорошо установлена и осмыслена, но часто упускается из внимания. Речь опять же идет о рядах гомологической изменчивости (Н.И. Вавилов). К ним Любищев относил и большую часть явлений миметизма (подражания одних организмов другим по цвету, форме, поведению и т. д.). Он считал, что традиционное объяснение миметизма как защитной маскировки обычно приходится отвергать при детальном знакомстве с биологией миметиков. В появлении сходных форм он видел проявление сходных законов формообразования [15, 43, 45].

    Важно отметить, что эти законы, а отсюда и законы эволюции Любищев понимал не как заданные траектории формообразования, но лишь как ограничение множества возможных устойчивых форм, ограничения, выявляющиеся лишь при изучении многообразия форм: "Ограниченность формообразования не накладывает никаких ограничений на форму путей развития, подобно тому как в ящике Гальтона множество горошин в конце концов образует нормальную кривую совершенно независимо от тех зигзагообразных путей, которые проделывают индивидуальные горошины" [16, с. 55]. Поэтому эволюционные законы не могут быть поняты в отрыве от систематики и морфологии. Точно так же в отрыве от них нельзя решить и проблему прогресса. Любищев решительно отвергал возможность образования высших форм в результате борьбы низших, видя в ней незаконную экстраполяцию данных микроэволюции: "Распространение принципа селектогенной дивергенции на высшие таксоны предполагало бы, что и высшие таксоны занимают нечто подобное экологической нише, что, конечно, совершенно неверно" [36, с. 44]. В качестве примера прогрессивной эволюции, противоречащего постулатам (В, 2, 8-12) СТЭ, он приводил генезис лишайников, указывая, что лишайники возникали неоднократно за счет самых разных водорослей, а потому здесь невозможно видеть совпадение редких случайностей [Там же, с. 48].

    Такова в крайне схематическом изложении система общебиологических взглядов Любищева. Многое из того, о чем он писал полвека назад, было затем принято большинством (особенно это касается общих положений систематики, проблем системности, формы, канализованности эволюции). Идя своим путем, чаще всего даже не зная о работах Любищева, многие биологи пришли к взглядам, тождественным или близким к его взглядам. 3начит ли это, что Любищев во всем был прав, а его многочисленные оппоненты нацело неправы? Против такого заключения Любищев запротестовал бы первым. В своих письмах он вспоминал О. Уайльда, говорившего, что если с ним все соглашаются, он чувствует себя неправым.

    Стоит коротко разобрать те положения Любищева, которые представляются недостаточно обоснованными или даже неверными. На взглядах Любищева сильно сказалась сфера его интересов. Из используемого им материала, да и просто из списков цитируемой литературы видно, что он мало интересовался работами, посвященными функционированию популяций, математической теорией популяций, динамикой экосистем (вопросов экологии он касался главным образом в связи с прикладной энтомологией), физиологией, биохимией. Основные проблемы биологии он решал преимущественно с позиций морфолога, систематика и эволюциониста, причем в эволюции его интересовала прежде всего та ее сторона, которая теперь называется макроэволюцией. Этот круг интересов в значительной мере определялся философскими взглядами и, наоборот, определял сами взгляды. Хотя Любищев и признавал достижения редукционистских (например, молекулярно-биологических) методов, но отводил им второстепенную роль в познании живого. Он не слишком интересовался работами по экспериментальному изучению отбора, считая, что в основе их лежит неприемлемый для него постулат о ненаправленной изменчивости.

    Выступая за возможно более широкий подход к проблемам формы, системы и эволюции организмов, Любищев, как мы теперь видим, во многих случаях сам грешил односторонностью. Возможно, это как-то связано не только с кругом его интересов, но и с тем, что в течение почти сорока лет он работал, не получая со стороны компетентной и объективной критики. Так или иначе, будучи искренним приверженцем диалектики в познании, выступая за дополнительность разных подходов и разрешение противоречий путем диалектического синтеза альтернатив, Любищев тем не менее больше склонялся к одной из противоборствующих точек зрения. Синтез часто не получался.

    Это можно показать на примере теории эволюции, где, как считал Любищев, номогенез противополагается тихогенезу. Он был убежден, что эволюция протекает по твердым законам (менделирование на низшем уровне, гомологические ряды на более высоком таксономическом уровне, параллелизмы филумов, биохимическое предопределение и др.). Тихогенетичность эволюции он свел, по существу, лишь к случайным мутациям. Здесь следует заметить, что случайность мутаций относительна. Они случайны в том смысле, что их появление и результат, как правило, не удается связать с детерминированным воздействием внешней среды. В то же время мутации как-то детерминированы работой самой генетической системы организма. Каждая мутация случайна в том смысле, что может привести к реализации любого допустимого аллеля, но ее можно считать и детерминированной, поскольку сам набор аллелей закономерен. Точно так-же встреча данного самца с данной самкой может выглядеть случайной для внешнего наблюдателя, но она детерминирована в том смысле, что каждая особь в определенное время и определенным образом ищет (привлекает) партнера. Нетрудно видеть, что в СТЭ приобрело тихогенетическую роль как раз то, что Любищев считал номогенетическим компонентом. При сравнении СТЭ и взглядов Любищева ясно видно: случайное в одном аспекте рассмотрения действительности становится необходимым в другом аспекте. Если так, то законы морфологии, привлекавшие внимание Любищева, не исключают тех законов мутирования, которыми интересуются эволюционисты других направлений. Отвечая разным уровням организации, эти группы законов не сводятся друг к другу и не выводятся друг из друга. Их можно считать дополнительными. Необходимое в аспекте морфологии выглядит как случайное в аспекте микроэволюционных процессов и наоборот. Тогда мыслимо изучение и таких законов, которые синтезируют оба уровня организации. Именно такой смысл можно прядать фенетике (популяционной морфологии) в толковании Н.В. Тимофеева-Ресовского и А.В. Яблокова.

    Подобным образом можно попытаться снять и другие аспекты указанной Любищевым антиномической пары "тихогенез против номогенеза", в которой он отдавал явное предпочтение номогенезу. Например, он указывал на большую роль параллелизма в эволюции. Однако он, по-видимому, не заметил, что параллелизм немыслим без полиморфизма. Недаром же он сам приводил многочисленные примеры непонятного разнообразия органов, исполняющих одну и ту же функцию. О функциональном параллелизме нельзя было бы говорить, не будь самого разнообразия органов. Это разнообразие он считал аргументом в пользу номогенеза. Но это же явление и, в частности, комбинаторность структур и функций можно привести в качестве аргумента и против номогенеза (как это и делал Б. Ренш). На самом деле параллелизм и полиморфизм должны сопровождать друг друга в любых природных системах хотя бы по той причине, что принадлежащие им объекты имеют системную природу (Ю.А. Урманцев). Антиномическую пару параллелизма (который лежит в основе номогенеза) и полиморфизма (например, дивергенции в дарвиновском понимании) можно разрешить: каждое из понятий подразумевает другое, одно не существует без другого.

    Любищев почти не уделил внимания и столь важным понятиям СТЭ, как изоляция и дрейф генов, выразив свое отношение к ним лишь попутными замечаниями. Из них видно, что ослабление отбора и скрещивания он рассматривал как факторы, усиливающие действие номогенетического компонента изменчивости. Это может быть и верным, но без систематического анализа этих явлений весь анализ постулатов СТЭ оказывается неполным. Вообще в отношении анализа постулатов Любищеву можно было бы бросить упрек в том, что он не избежал логических упущений: не все его постулаты строго независимы, не обсужден вопрос об их непротиворечивости и полноте (хотя из самих его формулировок часто видно, что эти вопросы его занимали). Вряд ли, однако, упрек был бы полностью справедлив. Скорее стоит удивляться тому факту, что до Любищева эти вопросы не были вообще поставлены сторонниками СТЭ.

    По-видимому, не во всех случаях убедительна позиция Любищева, объясняющего сходство организмов ограниченным формообразованием. Так, если миметизм и можно надеяться целиком объяснить подобным образом, то обычную мимикрию - нельзя (какой закон формирует, к примеру, гусеницу, похожую на сухой сучок?). Вызывает критические замечания и его анализ проблемы полового отбора. Слов нет, идея полового отбора - самое уязвимое место селекционизма вообще. Недаром ее отвергали такие крупные дарвинисты, как А.Р. Уоллес и А. Вейсман. Однако приходится помнить, что к ней Ч. Дарвина привели поразительные факты, не укладывающиеся в его общую теорию, и что поэтому, отвергая половой отбор, исследователь обязан предложить общее объяснение именно этой группы фактов. Прежде всего это факты поразительного разнообразия полового диморфизма при совершенно непонятной его адаптивности. Поэтому в контексте целесообразности половой диморфизм часто ставит исследователей в тупик (так, И.И. Шмальгаузен в "Факторах эволюции" фактически отказался от объяснения строения гениталий пятнистой гиены). По-видимому, Любищев не заметил, что высокое разнообразие и низкая адаптивность полового диморфизма находят естественное объяснение в рамках его собственной концепции ограниченного формообразования, если рассматривать ее не изолированно, а в аспекте вышеупомянутой пары "номогенез - тихогенез". В самом деле, отбор всегда снижает разнообразие, но именно половые признаки контролируются отбором хуже прочих. Будучи записаны в генотипах обоих полов, они апробируются лишь у одного пола. Поэтому в них могут особенно ясно выступать и многообразие изменчивости, и ее направленность. Тем не менее все это можно рассматривать свидетельством того, что естественный отбор действительно служит эффективным контролирующим фактором.

    Многие биологи отметят несоразмерно малую роль, которую отводит Любищев как историческому методу исследования, так и тем особенностям в системе и форме организмов, которые трудно понять, не обращаясь к их истории. Анализируя высказывания Любищева о роли филогенетических реконструкций для морфологии и систематики, можно заметить чисто логическое противоречие. С одной стороны, он указывает на огромные трудности, возникающие при восстановлении филогении. Эти трудности, помимо прочих соображений, заставляют его искать такие принципы систематики, которые в минимальной степени связаны с филогенетическими гипотезами. Логическим следствием такого подхода можно ожидать отказ от обсуждения проблемы полифилии и монофилии таксонов. Между тем в споре сторонников полифилии и монофилии Любищев явно занимает сторону первых, аргументируя свою позицию ссылками на широко распространенный эволюционный параллелизм и на установленное полифилетическое происхождение ряда таксонов. Тем самым неявно подразумевается, что, несмотря на все трудности, установить филогенетические отношения таксонов можно.

    Любопытно, что если в систематике Любищев искал принципы, общие при работе с любыми объектами, то в области филогении он поступал иначе. Критикуя филогенетические спекуляции, он сконцентрировал внимание на многочисленных частных ошибках и не поставил вопрос в более общей форме: а каковы вообще принципы исторических, а не только филогенетических реконструкций и каковы, следовательно, основания для его высказываний в пользу полифилии, эволюционного параллелизма, негомофилетического сходства органов, считающихся гомологичными, и т. д. Справедливость требует сказать, впрочем, что те же претензии можно предъявить стороннику любого эволюционного учения, будь то классического дарвинизма, СТЭ, номогенеза или ламаркизма. Поскольку эволюция - исторический процесс, каждое из этих учений служит проводником методологии историзма. Как известно, внедрение в биологию историзма в корне изменило биологическое мышление. Если раньше сходство организмов рассматривалось как идеальная связь, типологическое сродство, то с введением историзма это сходство стало указывать на непосредственную материальную преемственность, филогенетическое, "кровное" родство. С этого момента учение о разнообразии организмов - как систематика, так и морфология - приобретало материалистическое обоснование. Методологическое значение этого шага очевидно. Однако, сделав этот шаг, введя историзм с помощью эволюционных идей в свой методологический фундамент, биология не сделала (по существу, и до сих пор) другого, не менее важного шага. Она не позаботилась о критериях истинности исторических реконструкций, а тем самым исторических объяснений, эволюционных интерпретаций.

    В своей критике историзма не сделал этого шага и Любищев. Он правильно отметил дефекты в конкретном приложении историзма, но сделал из этого вывод, что историзм вовсе бесполезен, например, в области систематики [2]. В более поздних работах отношение Любищева к историзму в биологии не столь радикальное. И все же в его методологии историзм выступает лишь в виде теории эволюции, близкой к номогенезу, в которой преимущественно реализуются законы формы, а они имеют неисторическую природу. Они, как платоновские идеи, существуют вне времени. Отсюда понятны симпатии Любищева к философии платонизма, о чем он часто писал в своих письмах. Логика этих рассуждений с неизбежностью ведет к выводу, что в эволюции нет подлинного новообразования. Это отрицание творческого характера эволюции.

    Тем более странно, что этого вывода Любищев уже не делал, а наоборот, высоко оценивал идеи А. Бергсона, выраженные в "Творческой эволюции". Напомним, по А. Бергсону, истинное творчество природы непознаваемо с помощью интеллекта. Это как бы признание историзма, но выведение его в сферу непознаваемого, иррационального. Любищев же был решительным противником иррационализма. Очевидна серьезная непоследовательность в методологии Любищева, вытекающая из чтения его работ и явно связанная с его отношением к историзму. Возможно, что изучение его архивного наследия покажет, замечал ли он несогласованность своих методологических установок, а если замечал, то как мыслил их согласование. Точно такой же методологический просчет допускает Любищев и при анализе проблемы приспособления. Во многих работах он подчеркивал, что проблема приспособления не является центральной проблемой эволюции и что приспособительное значение многих черт организмов установить не удается, а в некоторых случаях биологи сталкиваются с признаками, заведомо не имеющими такого значения. Но в работах Любищева можно встретить и высказывания о наличии "реальных целеполагающих начал" в природе (помимо человека), о признаках широкого и узкого приспособительного значения, о соотношении во времени признака и приспособления. Возникают те же вопросы, что и при обсуждении проблем филогении: а каковы общие принципы выявления приспособительного смысла признаков, на каком основании мы выносим наши суждения об адаптивности или неадаптивности признаков, где мы берем доказательства того и другого? Любищев не отвечает на эти вопросы. Правда, на них не отвечают я те эволюционисты, которые считают эволюцию приспособительным процессом во всех ее проявлениях.

    По-видимому, не будет ошибкой утверждать, что фактически критика Любищевым исторического метода и толкования эволюции как чисто приспособительного процесса показывает не столько ошибочность обеих методологических установок, сколько их осуществление в практике биологического познания. Историзм нередко выступает в биологии в виде спекулятивных рассуждений, как могла сложиться исторически та или иная структура организма, а анализ приспособительного характера эволюции подменяется подыскиванием возможной связи данной структуры с каким-либо фактором отбора. Структура считается понятной, если достигнуто согласие между исследователями в том, как эта структура возникла исторически и какова ее функция (т. е. какие факторы отбора ответственны за ее становление). Недостаточность такого преломления историзма и такого толкования приспособительной эволюции по существу и отмечал Любищев.

    Соглашаясь с ним и в то же время понимая необходимость и историзма, и адаптивных интерпретаций органического разнообразия, мы должны подумать о существенной корректировке обоих подходов. В частности, историзм в биологии должен основываться на концепции биологического времени, а концепция приспособительной эволюции - на учении об экосистемах разного ранга, вплоть до биосферы. С другой стороны, понимание приспособления означает подход к организму не только как к морфопроцессу (термин В.Н. Беклемишева), но и как к функциональному единству морфопроцессов. Связь всех этих подходов очевидна. Заметим, что разработка проблемы биологического времени сочеталась с учением о биосфере в классических исследованиях В.И. Вернадского.

    Некоторые мысли Любищева остаются не вполне понятными.

    Например, он указывал на трудности, с которыми сталкивается селекционизм при объяснении происхождения многих свойств организмов. Из его высказываний можно видеть, что он допускает ряд "нетривиальных" факторов эволюции (реальное целеполагание, географический стиль и др.). Однако читатель может задать два вопроса: через какие "действующие причины" эти факторы проявляются и каким образом подобные факторы могут стать предметом научного исследования?

    Сказанным не исчерпываются упущения в построениях Любищева. Некоторые другие отмечены в примечаниях. Какие-то читатель несомненно отметит сам. Но, полемизируя с Любищевым, мы вынуждены помнить, что большая часть возражений была ему знакома и что именно против ставших стандартными аргументов и контраргументов он направлял свою критику. Приходится с сожалением отметить, что в литературе соображения Любищева большей частью оставались без внимания, а иногда его позиция подавалась в искаженном виде.

    Выше уже говорилось, что многое, о чем писал Любищев еще в 20-х годах в своих статьях и дневниковых заметках, теперь принимается многими биологами. Было бы большим преувеличением сказать, что именно от Любищева биология восприняла идеи неиерархической системы, математизации биологии, системного подхода, множественности факторов эволюции и т.д. Но нельзя забывать и того, что Любищев вел интенсивную взаимную переписку по этим вопросам с выдающимися биологами, встречался и дискутировал с многими из них. Некоторые его работы широко распространялись в рукописях. Известно, что общение с Любищевым повлияло на ход мысли таких крупных биологов, как В.Н. Беклемишев, Н.Г. Холодный, П.Г. Светлов, А.Г. Гурвич и др. Может быть, когда-нибудь историки науки проследят это влияние по сохранившейся обширной переписке Любищева.

    Любищев был известен среди биологов как блестящий полемист. Оспаривать его убеждения далеко не просто, в частности потому, что мало кто может сравниться с ним по эрудиции в самых разных областях науки и культуры. Нередко знакомство со статьями Любищева вызывает у читателя ощущение чего-то нарочито парадоксального, лежащего на грани здравого смысла. С подобными выводами нельзя спешить. Неклассическая наука приучает нас к мысли, что между здравым смыслом и предрассудком нет четкой грани, мы часто принимаем одно за другое. Если уж мы смирились с парадоксами неевклидовой геометрии и неклассической физики, то почему бы не допустить возможность аналогичных парадоксов в биологии. Нащупал ли их Любищев - покажет будущее, но не бездеятельное, а ищущее, полное непредубежденных изысканий и обсуждений.

    К сожалению, вся метабиологическая система Любищева так и не была им изложена в одном произведении, что необходимо учитывать его оппонентам. Отдельная статья зачастую не может дать цельного представления о его взглядах по данному вопросу. Иногда, разбирая какой-то вопрос, он одной фразой касается смежной проблемы. Такая фрагментарность высказываний, как бы невзначай брошенные и не сразу понятные слова порой создавали и создают впечатление необоснованности и непродуманности мнений. Рассеять это впечатление может лишь чтение других работ Любищева.

    Настоящая статья, как и помещенные в данном сборнике работы самого Любищева, ни в коей мере не заменяют единого связного изложения его системы взглядов, что остается делом будущего. Пока же читателю придется иметь в виду, что при поверхностном восприятии работ Любищева можно найти немало поводов для критики. Это выбор неудачного примера (хотя вполне можно было подобрать хороший пример, иллюстрирующий то же положение), не лучшая формулировка аргумента, несколько экзотическая терминология, некоторые другие просчеты в изложении мыслей. Все же будем помнить, что Любищев никогда сам не опускался до критики подобных промахов своих оппонентов. Его пример обязывает к тому же и несогласных с ним.

    С.В. Мейен, Ю.В. Чайковский


О форме естественной системы организмов | Практическая молекулярная биология

на главную страницу
> Обзоры > А.А.Любищев > Естественная система организмов.

-I- ПРИНЦИПЫ ПОСТРОЕНИЯ СИСТЕМЫ ОРГАНИЗМОВ.

Главная.
Новости.
О проекте.
Справочник.
Рестриктазы.
Методы.
Растворы.
Расчёты.
Обзоры.
Обучение.
Ссылки.

    О ФОРМЕ ЕСТЕСТВЕННОЙ СИСТЕМЫ ОРГАНИЗМОВ (1923 г. [2])

    Понятие естественной системы для огромного большинства биологов совпадает с понятием генеалогического дерева. С чисто же логической точки зрения кажется очевидным, что система есть иерархия групп, расположенных по степеням сходства. Такая иерархичность влечет графическое изображение опять-таки в виде дерева; отсюда очень часто делается вывод, что даже если бы эволюция была неверна, мы могли бы пользоваться ее языком для изложения системы (Бергсон). Дриш (Driesch, 1919) также считает единственным определением систематики построение иерархической системы.

    Однако на ранних стадиях развития систематики были и иные представления о форме системы (лестница, сеть); кроме того, сами понятия иерархической системы в додарвиновском и последарвниовском смысле глубоко различны. Первая (выразителями которой были, например, Адансон и Кювье) покоится на субординации признаков, т. е. на их коррелятивной связи в смысле подчинения некоторой индивидуальности, вторая же принимает корреляцию, но рассматривает ее исключительно как выражение накопления свойств по мере развития данного ствола. Неудивительно, что такие крупные критики дарвинизма, как, например, К.Э. фон Бэр, определенно указывали, что существует два совершенно различных вида родства - идеальное и кровное; это различие осталось совершенно непонятным и лишь в недавнее время вновь найдено (Раутер, 1912).

    Развитие биологии выдвинуло значительные затруднения к пониманию естественной системы как изображения филогенеза. Критика этого воззрения имела два совершенно различных источника: с одной стороны, представители экспериментальной биологии и натурфилософы критиковали значение естественной системы, понимаемой как филогения, не с точки зрения формы системы, а оставаясь на признании иерархической системы. Наиболее ярко эта критика выражена у Дриша и Радля, которые указывают на следующие три слабые стороны отождествления системы с филогенией:

    1. чисто логическое возражение: система не есть учение о становлении и совпадение системы с филогенией вовсе не обязательно;
    2. оценочное с точки зрения достижения науки: систематика, превратившись в чисто идиографическую дисциплину, перестает быть номотетической и с точки зрения естествознания деградируется в ранге; поэтому непонятно, как могут дарвинисты искать в систематике какой-то высокий научный смысл;
    3. наиболее существенное возражение: данные экспериментальной эмбриологии выдвинули корреляцию в таком смысле (можно назвать его геометрическим в противоположность физиологическому и филогенетическому), при котором невозможно сводить субординацию признаков к простой аддитивности при эволюции. Этот третий довод вырос на чисто эмпирической почве (сознательно формулирован он был главным образом Радлем), но факты в его пользу заимствованы не из области собственно систематики.

    Другой источник критики является уже чисто систематическим (понимаемой, конечно, в широком смысле слова). Эти доводы основаны на том, что по мере развития знаний получало все большее и большее ограничение то положение, которое руководило и самим Дарвином и первоначальными дарвинистами, а именно: сходство есть доказательство и мерило родства. Суммируя в кратких чертах главнейшие трудности, укажу на следующие категории данных:

    1. Можно было бы ожидать, что так как (при иерархическом понимании системы) дивергенция низших таксономических единиц произошла очень недавно, то всегда легче построить филогению мелких таксономических групп: на самом деле именно в этой области филогения, построенная на изучении систематики, совершенно не удавалась, что признает даже Плате; напротив, небольшие группы всегда легче классифицируются в виде решеток (неправильно называемых периодическими системами), чему примеры мы видим еще у Копа, Шимкевича, Виттенберга; с этим же стоит в связи и явление гомологических рядов, особенно подчеркнутое Вавиловым.
    2. Постоянные перестройки системы путем обнаружения "неестественности" групп, принимаемых ранее за естественные с филогенетической точки зрения: примеры этого можно привести из любого класса и типа животного и растительного мира: укажу, например, пластинчатожаберных моллюсков, которые делились то по числу мускулов, то по строению жабр: потом и этот последний признак был принят неестественным. У современных систематиков наблюдается уже некоторая усталость в отыскивании "естественных" подразделений и потому многими сознательно вводится понятие ступени (grade), лишенной филогенетического смысла. Опять в качестве одного из чрезвычайно многочисленных примеров приведу, что в новейшей системе рыб (Goodrich in Treatise of Zoology, edited by Ray Lankester, 1909) признаются гетерогенными, провизорными образованиями такие таксономические единицы, как рыбы вообще, Chondrichthyes, Crossopterygii, Clupeiformes, Esociformes.
    3. Преобладание параллельного развития в хорошо изученных палеонтологических рядах, почему некоторые палеонтологи (например, А.П. Павлов) сознательно считают, что родом нельзя называть совокупность видов, происходящих из одного корня, а просто лишь морфологически близкие виды, независимо от их происхождения; большинство палеонтологов придерживаются другой точки зрения (виднейший выразитель-Абель) и считают, что если доказана полифилетичность рода той или иной таксономической единицы, то такая группа теряет право на существование.

    Все эти данные привели уже к ревизионистским попыткам. Если перечислять эти попытки не в хронологической последовательности их появления, а в меру их идейной близости к господствующим взглядам, то на первом плане надо поставить взгляды Козо-Полянского (1922), считающего, что филогенетическая и естественная системы, по существу, глубоко различны и что только первая интересна. Он заменяет выражение: "сходство есть мерило родства"-несколько иным: "гомологическое сходство есть доказательство родства". Различие здесь чисто количественное, а не качественное. Все филогенетики под сходством просто подразумевали филогенетическое сходство и опускали прилагательное только потому, что по распространенному мнению гомологичные (тождественные с гомофилическими) сходства составляют большую часть сходств вообще и что поэтому система, построенная на основании гомологических сходств, не будет существенно отличаться от системы, построенной на основании всех сходств, т. е. понятия естественной и филогенетической системы совпадают. По Козо-Полянскому же (и в этом заключается его значительный шаг вперед), гомологические сходства составляют незначительную часть сходств вообще и потому система, построенная на сходствах вообще (естественная), радикально отличается от системы, построенной на гомологических сходствах (филогенетической). Таким образом, вое дело сводится к тому, можем ли мы найти критерии гомологического сходства. Я тщательно искал такие критерии в книге Козо-Полянского, которому, очевидно, осталась неизвестной вся критическая работа над понятием гомологии; что такое гомология в настоящее время сказать трудно: одно можно утверждать с несомненностью, что гомология не тождественна с гомофилией. Взгляды Козо-Полянското постоянно приводят его к противоречиям, но за недостатком места я не могу вдаваться в подробную критику.

    Другое направление, которое можно было бы назвать строго комбинационным, склонно рассматривать всю систему под углом зрения менделевского анализа. Критики этого взгляда мне придется коснуться позже; во всяком случае, с точки зрения представителей этого направления (главный выразитель - Лотси), система приобретает такую форму, которая уже не имеет филогенетического значения.

    Равным образом, как я уже указывал, отрицает филогенетическое значение по крайней мере для низших систематических единиц А.П. Павлов, взгляды которого на форму системы мне остаются неизвестными.

    Уже это беглое изложение взглядов на естественную систему показывает, что в этом вопросе царит большая разноголосица и недоговоренность. Поэтому возникает задача, не ограничиваться критикой тех или иных частных свойств и частных примеров, а произвести полный пересмотр как самого понятия естественной системы, так и ее возможных форм. Здесь сразу же приходится отметить, что понятие системы в XIX в. претерпело большую эволюцию, которую в кратких словах можно определить так: от понятия системы как одной из форм порядка, противоположных беспорядку, хаосу, перешли к пониманию системы как одной из мыслимых форм беспорядка; в этом, как и во многом другом, сказалось влияние дарвинизма. В этом отношении, например, характерно возражение Козо-Полянского (1923) Бергу в критике номогенеза: "Под порядком вообще мы разумеем данную последовательность явлений и с этой точки зрения невозможно себе представить именно отсутствия порядка".

    Если теперь взять понятие системы в самом широком смысле слова (система рычагов, солнечная система, философская система и т. д.), то оно очевидно идентично с понятием внутренней (имманентной) упорядоченности данного комплекса. Поэтому там, где такой имманентной упорядоченности нет, мы не имеем права говорить о системе. Такое определение шире, например, определения Дриша (Driesch, 1919); по Дришу, систематизировать - значит размещать в группы по степеням сходства и эти группы по возможности располагать по ступеням.

    Определение Дриша, как и большинство определений системы, имеет в виду только одну из возможных систем, именно иерархическую, и потому является слишком узким. Но даже принимая самую широкую формулировку системы, мы еще не получаем уверенности в том, что всякое многообразие может быть приведено в систему; как правильно отмечает тот же Дриш, в согласии с Лотце, мыслимо хаотическое многообразие, не имеющее никакого внутреннего упорядочения. В таких случаях для обозрения многообразия ум может только регистрировать, а не систематизировать. Под регистрацией, очевидно, следует понимать наделение элементов комплекса каким-нибудь извне принесенным признакам и затем систематизацию по этому признаку; типичным примером такой регистрации является алфавитный каталог - классификация, построенная на названиях объектов (под классифицированием мы подразумеваем понятие, объединяющее систематизацию и регистрацию). В системе же основой классификации являются всегда признаки, свойственные самому объекту, а не навязанные извне.

    Степень совершенства системы может быть очень различна. Наиболее совершенной системой является такая, где все признаки объекта определяются положением его в системе. Чем ближе система стоит к этому идеалу, тем она менее искусственна, и естественной системой следует назвать такую, где количество свойств объекта, поставленных в функциональную связь с его положением в системе, является максимальным. Хорошим примером искусственной системы является проморфологическая система Геккеля; как правильно выражается Дриш, эта система мало полезна, так как она игнорирует очевидные сходства и соединяет вместе очевидные несходства. Иначе говоря, она не дает порядка той степени, какая возможна. То же справедливо и в отношении филогенетической системы в смысле Козо-Полянского если бы оказалось возможным построить такую систему.

    От понятия естественной системы мы должны отличать понятие рациональной системы, которая Дришем определяется как такая, в которой из высшего понятия можно вывести число и особенности всех низших. Такая система может быть или только в математике, или в областях, где приложима математика (кристаллография). В биологии проморфологическая система более рациональна, но не естественна (так как включает в систем только ничтожное число свойств), естественная же система, как многие думают (в том числе даже Дриш и Гурвич), совершенно не рациональна.

    Переходя к рассмотрению возможных форм естественной системы, отметим прежде всего общераспространенное смешение системы вообще с иерархической системой, т. е. последовательным включением низших таксономических единиц в высшие. До сего времени недостаточно оценено то расширение понятия системы, которое было внесено построением системы элементов (до Менделеева и его предшественников и система элементов строилась на иерархической основе). Логическая ценность периодической системы заключается в том, что она, но существу, неиерархична и тем вводит в общую теорию системы новый принцип. На основании рассмотрения известных мне многообразий представляются возможными три формы естественной системы, которые я буду называть иерархической, комбинативной и коррелятивной. Иерархическая система графически может быть изображена в виде дерева: ее частным случаем является генеалогия (филогенетическая система), которая по форме ничем не отличается от любого вида иерархической системы, но существенно отличается характером корреляции различных признаков. Комбинативная система имеет вид кристаллографической решетки многих измерений (по числу независимо изменяющихся признаков). Что же касается коррелятивной системы, то ее частным случаем является периодическая система элементов, графически изображаемая (но Тильдену) в виде винтовой линии на цилиндре. В основе иерархической системы лежит неравноценность, иерархия признаков (есть признаки, характеризующие высшие и низшие группы) и отсутствие независимости (существует сцепление, корреляция между различными признаками). Комбинативная система принимает совершенную равноценность и независимость всех признаков: путем комбинирования всех возможных изменений мы и получаем многомерную решетку.

    Что касается коррелятивной системы, то здесь один признак или немногие принимают доминирующее значение; все остальные признаки (по крайней мере все признаки, имеющие систематическое значение) находятся с ним в коррелятивной связи; нет иерархии, нет и независимости. Название "коррелятивная" не может считаться удачным, так как известная степень корреляции свойственна и иерархической системе: может быть всего правильнее было бы ее назвать функциональной в математическом смысле слова, но это, во-первых, легко может повести к недоразумениям, так как слово функциональный в биологии применяется преимущественно в физиологическом смысле, во-вторых, функциональная в математическом смысле связь свойств элементов с положением в системе свойственна всем видам естественной системы. Поэтому провизорно, до подыскания лучшего термина, сохраню название коррелятивной1. Эти три системы не равноценны в том смысле, что и иерархическая, и коррелятивная допускают непрерывность изменений, тогда как комбинационная система, чтобы быть системой, требует обязательно ограниченного числа направлений (признаков) и счетного числа точек (значений признаков) по крайней мере по некоторым направлениям. В противном случае, т. е. при бесконечном числе направлений и при непрерывной изменчивости по каждому из них, система превращается в хаос (указание В.Н. Беклемишева). Отмечу попутно, что именно в виде такого хаоса представляется ортодоксальным дарвинистам все мыслимое многообразие организмов. Генеалогическая система и может быть названа естественной лишь в сопоставлении с таким хаосом, как осуществленная исчезающая малая часть мыслимого многообразия. Ее и приходится называть естественной только постольку, поскольку не возможна никакая другая группировка, дающая более высокую зависимость свойств элементов системы от их положения в системе. Это имеет место при справедливости дарвиновского принципа дивергенции, т. е. утверждение, что большинство сходств суть сходства гомофилетические. Здесь чисто систематическое подразделение совпадает с генеалогической последовательностью; признак тем систематически важнее, чем более отдаленному предку он принадлежит. Единая генеалогическая система может поэтому иметь вид только дерева. Если говорить о том, что генеалогическое дерево оказалось собранием кустарников или генеалогическим газоном (О. Гертвиг), то это значит утверждать, что нет единой генеалогической системы, а есть ряд частных генеалогических систем, из которых каждая все-таки имеет вид дерева, иначе она не будет генеалогической системой.

    Комбинативной системе также иногда придают генеалогический смысл (взгляды Лотси на эволюцию путем скрещивания; защитники симбиогенезиса могли бы сказать, что и высшие таксономические подразделения могут происходить путем комбинирования). Но называть комбинативную систему генеалогической нельзя, так как в самом построении системы генеалогический принцип отсутствует и из расположения элементов совершенно невозможно усмотреть их генеалогию. То же справедливо и относительно коррелятивной и ее частного случая - периодической системы. Термин "периодический" применяется несколько неправильно. В строго математическом смысле периодической системы не существует, так как если бы все признаки возвращались к тому же состоянию через регулярные интервалы изменений независимого переменного, то все элементы образовали бы замкнутое кольцо, а не винтовую линию. Периодичность в отношении большинства свойств не абсолютна, а лишь относительна, т. е. получаются восходящие или нисходящие волнообразные линии (как известная кривая атомных объемов). Коррелятивная система и представляет обобщение периодической системы в том смысле, что она требует функциональной зависимости свойств от одного или нескольких переменных, допуская не только абсолютную или относительную периодичность, но и совершенно непериодическую зависимость (в самой периодической системе элементов функциональная зависимость некоторых свойств непериодична - указание проф. Д.В. Алексеева). Поэтому и пришлось отказаться от наименования этого третьего вида системы как периодической, так как этот термин может повлечь к еще большим недоразумениям, чем термин "коррелятивная система". Мыслимы различные модификации периодической системы:

    1. по представлению Мейера (Meyer, 1914), 15 элементов редких земель образуют небольшую трехпериодную систему внутри одной ячейки главной; не знаю, верно ли предположение Мейера с химической точки зрения; для меня в этом можно видеть указание на возможность внедрения иерархического принципа в периодическую систему; в толковании Мейера один из элементов (а мыслимо, что каждый элемент) системы представляет сам периодическую систему; графически это можно изобразить волнообразной линией с вторичными волнами на главных или винтовой линией, каждая точка которой, соответствующая элементу системы, является, в свою очередь, винтовой линией;
    2. периодичность по двум или более независимым переменных графически (для двух независимых переменных) может изображаться в виде волнообразной поверхности или винтовой линией в каждом элементе которой (они не могут уже располагаться непрерывно) имеется меньшая винтовая линия, перпендикулярная к главной; если в первом случае мы наблюдали внедрение иерархического принципа, то здесь внедряется принцип комбинативный;
    3. все большее и большее ослабление или усиление колебаний, т. е. вместо простых периодических колебаний мы имеем затухающие или расходящиеся колебания; такая коррелятивная система (периодической ее уже можно назвать с трудом) может быть изображена в виде винтовой линии уже не на цилиндре, а на каком-либо ином теле; придав линиям, связывающим элементы системы, какой-нибудь геометрический смысл: (например, приняв их за геодезические линии), можно говорить. о геометрической форме системы;
    4. наконец, можно внести. разнообразие с точки зрения числа элементов; в коррелятивной; системе мыслимы четыре возможности: а) непрерывное изменение по всей поверхности системы; б) непрерывное изменение по определенным линиям; в) элементы системы могут соответствовать только дискретным точкам; г) непрерывные изменения по всей поверхности встречаются с особенной частотой в определенных, правильно расположенных точках, которые можно назвать узловыми точками.

    Все эти рассуждения, могущие показаться крайне абстрактными и не имеющими биологического значения, имеют целью показать, что уклонение системы, положим, от периодической еще не дает права зачислять ее в одну из двух оставшихся категорий; что система, по существу весьма близкая к периодической, может обладать свойствами других систем. Несомненное; затруднение может быть внесено тем, что возможны системы, по существу, смешанные: например, высшие таксономические единицы могут образовывать периодическую систему, внутри каждой же единицы этой системы ее элементы образуют комбинативную систему.

    При сравнении указанных трех типов систем можем прежде всего задать себе вопрос, какая из них окажется более экономной при описании данного комплекса. Если сравнивать системы мыслимых (а не осуществленных) многообразий, то, конечно, наименее экономной оказывается система генеалогическая, так как в ней приходится описывать каждый элемент системы и вся экономия сводится к тому, что в описании можно не повторять признаков ближайшей высшей таксономической единицы. Комбинативная система, как правильно указал Н.И. Вавилов, дает уже значительно большую экономию описания, так как в ней нет надобности описывать каждый элемент системы, а достаточно описать n признаков (если система имеет n измерений), каждый во всех своих модальностях. Коррелятивная система дает еще большую экономию описания, так как в ней достаточно определить функциональные зависимости всех свойств элементов многообразия от независимых переменных. Все это справедливо, однако, если речь идет о мыслимом многообразии; если же, как думают огромное большинство эволюционистов, осуществленное многообразие есть исчезающе малая часть мыслимого, то в этом случае при описании осуществленного многообразия генеалогическая система может оказаться наиболее экономной, что и оправдывало эту систему в глазах дарвинистов.

    Как было уже упомянуто, наряду с "чистыми" иерархической, комбинативной и коррелятивной системами могут существовать смешанные системы, отчего легко происходит путаница.

    Другой источник затруднения происходит от того, что хотя иерархический, комбинативный и коррелятивный принципы прилагаются особенно хорошо к соответствующим системам, но иерархический принцип может применяться и к комбинативной, и к коррелятивной системам, а комбинативный-к коррелятивной системе. Обратное, вообще говоря, неверно, и поэтому возможность приложения иерархического или комбинативного принципа к системе еще не доказывает, что эта cиcтема по существу иерархична или комбинативна, но возможное приложения комбинативного принципа показывает, что система во всяком случае не является чисто иерархической, а возможность коррелятивной трактовки исключает возможность "чистой" иерархической или комбинативной системы. Например периодической системе не свойственно само понятие высших низших таксономических единиц, но она может быть искусстве но разбита на иерархию. Точно так же периодическая систем путем развертывания цилиндра приобретает вид двухмерной комбинативной системы, отчего, наоборот, двухмерную комбинативную систему многие склонны сравнивать с периодической хотя бы внешне (например, Шимкевич о "периодической" системе пантопод); для меня самого различие стало ясным лишь благодаря указанию В.Н. Беклемишева.

    Как же различить в спорных случаях основной принцип системы? Положим, мы имеем совокупность элементов, расположенных в определенной иерархической последовательности. Значит ли это, что они действительно образуют иерархическую систему? Для проверки этого следует обратить внимание, не повторяются ли те же модификации признаков в соседних ячейках иерархической системы. По большей части это действительно имеет место. Если это повторяется вполне регулярно, то значит можно изменить порядок иерархии, можно построить ее иным способом. Доказательство существования многих способов иерархического построения есть вместе с тем доказательство, что система может быть построена по крайней мере комбинативным путем. Для различения же комбинативной и коррелятивной систем мы должны вспомнить, что в чистой комбинативной системе понятие рода условно, нет зависимости (корреляции) признаков и нет иерархии их; поэтому (раз доказана неиерархичность системы) наличие корреляции, отчетливость и неравноценность родов свидетельствуют в пользу коррелятивного характера системы. Если мы приложим эти суждения к наилучше известным системам (кривых линий, кристаллов, химических соединений), то увидим, что большинство из них являются или коррелятивными системами, или смешанными (коррелятивными с несколькими переменными, чем вводится комбинативный принцип). Например, система кривых линий кажется рациональной иерархической системой, но стоит приложить наш первый критерий, чтобы увидеть, что это неверно: иерархия меняется в зависимости от смены координат. В кристаллах мы имеем комбинацию элементов симметрии, с чем коррелятивно связаны морфологические свойства: смешанная коррелятивно-комбинативная рациональная система. Пример чистой коррелятивной системы - периодическая система элементов. Возможность существования иерархической (не генеалогической) системы мне не ясна.

    Какую же форму имеет система организмов или частные системы организмов, если весь органический мир в одну систему не укладывается? В настоящей статье и речи не может быть о решительном ответе на этот вопрос: ее задача-наметить путь, по которому должно идти искание формы системы.

    Прилагая все предыдущие рассуждения, мы видим, что против чисто иерархической системы говорят следующие категории фактов.

    1. Постоянная перестройка иерархических систем.
    2. Наличие комбинативного принципа в любом участке системы (гомологические ряды, квазипериодические системы, изменение родовых признаков без изменения видовых; Коп, Бруннер фон Ваттенвиль).
    3. Признание систематической важности заведомо не монофилетических групп (семейства корненожек по Румблеру, пантопод по Шимкевичу, 1921; высшие подклассы цветковых- Pentameri, Tetracyclici - по Н.И. Кузнецову; роды аммонитов по А.П. Павлову и т. д.).
    4. Преобладание в хорошо изученных палеонтологических родословных параллелизма, редкость дивергенции. Последний пункт особенно важен как доказательство негенеалогического характера естественной системы.

    Против чисто комбинативной системы говорит следующее.

    1. Неравноценность таксономических групп одной ступени: наличие монотипных и политипных родов, намеки на известную закономерность в распределении числа видов по родам (эту мысль высказывали некоторые старые систематики; из новых мне известно мнение Н.И. Кузнецова).
    2. Наличие корреляции, выражающейся в следующем:

    а) палеонтологический параллелизм, противоречащий иерархическому характеру системы, вместе с тем говорит и против комбинативности: наиболее гармонировал бы с комбинативной системой совершенно беспорядочный филогенез, т. е. эволюция в духе Лотси и симбиогенетиков;

    б) естественность некоторых групп, получающаяся при искусственном приеме систематизации, указывающая на высокую корреляцию по отношению к некоторым признакам (такое чисто формальное понимание корреляции отстаивал в недавнее время Радль (Radi, 1901)); в системе Линнея - естественные группы: крестоцветные, сложноцветные, пальмы, орхидеи, хвойные, гвоздичные, Papilionaceae, Rosaceae, Liliacea; в иных случаях по одному признаку можно провести такие деления, как одноклеточные и многоклеточные, плацентарные и бесплацентарные; классификация рыб по чешуям и хитонов по раковинам подтвердилась анатомическими исследованиями (Plate, 1915) сюда же относится функциональная (в математическом смысле) зависимость нескольких признаков от одного, как это для губок показал Генчель (Hentschel, 1913);

    в) наличие чисто геометрической корреляции в форме организмов; сюда относятся интересные факты об "отражательной" симметрии при искусственном образовании двойных добавочных конечностей у членистоногих (Bateson, 1913) и многие, пользующиеся незаслуженным невниманием работы по математическому изучению формы и симметрии организмов (Науманн, Мозелей, Наливкин и т. д.).

    Поэтому мы можем, безусловно, утверждать, что система организмов не генеалогична и что в ней, во всяком случае, имеет место коррелятивный принцип построения. Почти наверное, однако, можно утверждать, что она не является чисто коррелятивной.

    Иерархический (негенеалогический) принцип, может быть, участвует в системе двояко:

    1) или таким образом, что мы имеем несколько коррелятивных систем, могущих быть систематизированными только иерархически; тогда значит иерархия касается только высших таксономических единиц - типов, классов, отрядов, где вообще иерархическая трактовка применяется с наибольшим успехом и с наименьшим произволом; 2) или же в пределах коррелятивной системы мы имеем ряд подчиненных коррелятивных систем, т. е. конструкция системы будет подобна представлению R. J. Meyer'a о периодической системе элементов.

    Что касается комбинативного принципа, то он имеет несомненное приложение: 1) в самых низших таксономических единицах (биотипы, элементарные виды), но уже к линнеонам он приложим не всегда; Н.И. Вавилов (Vavilov, 1922) правильно указывает, что линнеоны, характеризуемые, по его выражению, "радикалами", заключают в себе жорданоны, образуемые свободной комбинацией признаков; но сами радикалы линнеонов, видимо, комбинативной системы не образуют. Судя по всему, есть случаи, где комбинативный принцип поднимается выше обычного уровня и где он распространяется и на линнеоны (или то, что обычно линнеонами называется). Это, например, имеется в группе Chromadorini из нематод (Филипьев, 1918-1921) или у крестоцветных, в подобных случаях деление на роды оказывается чрезвычайно затруднительным; 2) в ином смысле комбинативный принцип может иметь применение в систематике организмов, в том случае, если коррелятивная система строится не по одному, а по нескольким независимым переменным: такое представление о системе развивал Скиапарелли (Schiaparelli 1898).

    Существенным для самой возможности построения естественной системы является то обстоятельство, что мы вправе считать ничем не оправдываемым предрассудком представление, что осуществленное многообразие есть исчезающе малая часть мыслимого: возможность построения квазипериодических систем без значительных пробелов (Коп, особенно удачно Виттенберг на съезде зоологов) и удачное предсказание Вавилова решительно против этого говорят.

    ЗАКЛЮЧЕНИЕ

    В противоположность мнению Бергсона можно сказать: мы в праве считать эволюцию доказанной с чрезвычайно высокой степенью вероятия (не для высших таксономических единиц), но в вопросах систематики мы не можем пользоваться ее языком; в отношении морфологии и систематики она совершенно бесплодна. Поэтому прослеживание линий эволюции - бесполезная работа для систематика (против Берга, 1922). Как указывает Радль, система может быть построена или на Платоне, или на Дарвине со Спенсером; построение системы из философии Дарвина оказалось иллюзией, надо строить систему, отрешившись от эволюционного подхода. Ближайшая задача: отыскание параметров видов для размещения по этим параметрам (отвлеченным характеристикам) в рациональную систему- уже была намечена в 1898 г. пророческой мыслью Скиапарелли.

    Кончая статью, не могу еще раз не упомянуть моего друга В.Н. Беклемишева, которому я так много обязан в смысле содействия по выработке точных представлений и строгому отграничению понятий.

    ЛИТЕРАТУРА

    Берг Л.С. Номогенез. Пг., 1922, с. I-VIII, 1-306. (Тр. Геогр. ин-та; Т. 1).

    Козо-Полянский Б.М. Введение в филогенетическую систематику высших растений. Воронеж: Природа и культура, 1922. 167 с.

    Козо-Полянский Б.М. Последние слова антидарвинизма (критика номогенеза). Краснодар: Буревестник, 1923. 129 с.

    Кузнецов Н.И. Введение в систематику цветковых растений. Юрьев, 1914. XI+655 с.

    Филипьев И. Свободноживущие морские нематоды окрестностей Севастополя. - Тр. Особой Зоол. лаб. и Севастоп. биол. станции Рос. Акад. наук, 1918-1921, сер. 2, № 4, вып. 1/2. 614 с.

    Abel O. Grundzuge der Palaobiologie der Wirbeltiere. Berlin; Leipzig, 1912, XVIII+914 S.

    Baer K.E. Uber Darwin's Lehre, 2. Aufl. Braunschweig, 1886. 480 S.

    Bateson W. Problems of genetics. New Haven: Yale Univ. Press, 1913,IX+258 p.

    Bergson Н. Evolution creatrice. 5th ed. P.: Alcan, 1908. Vlll+403 p.

    Brunner von Wattenwyl C. - Verh. zool.-bot. Ges., Wien, 1861, Bd. 11.

    Cope E.D. Primary factors of organic evolution. Chicago: Open Court, 1896. XVI+547 p.

    Driesch ff. Die Biologie als selbstandige Grundwissenschaft und des Systems der Biologie. 2. Aufl. Leipzig: Engelmann, l911. 59 S.

    Driesch H. Der Begriff der organischen Form. - In: Abhandlungen zur theore-tischen Biologie. B.: Borntrager, 1919, H. 3. 83 S.

    Hentschel E. Uber einen Fall von Orthogenese bei den Spongien. - Zool. Anz., 1913, Bd. 42.

    Meyer R.J. Die Stelliing der Elemente der setlenen Erden ini pcriodischen System. - Naturwissenschaften, 1914, H. 32, S. 781-787.

    Pavlow A.P.- Nouv. Mem. Soc. Nat. Moscou. N. ser., 1901, t. 16, N 3, p. 87.

    Plate L. Prinzipien der Systematik mit besonderer Berucksichtigung des Systems der Tiere. - Kult. Gegenwart, 1914, Teil 3, Abt. 4, Bd. 4, S. 92-164.

    Radl E. - Biol. Centralbl, 1901, Bd. 21, S. 401-416, 490-496, 550-560, 581-591, 605-621.

    Rauther M. Uber den Begriff der Verwandschaft. - Zool. Jahrb., 1912, Bd. 3, Suppl. 15, S. 69-134.

    Rhumbler L. - Ergebn. Plankton-Exped., 1911, Bd. 3, Teil 1, S. 1-331.

    Schiaparelli G. Studio comparativo tra le forme organiche natlirale e le forme geometriche pure. Milano: Ulrico Hoepli, 1889. 367 p.

    Vavilov N.I.-J. Genet., 1922, vol. 12, N 1, p. 47-89.


Программа общей систематики | Практическая молекулярная биология

на главную страницу
> Обзоры > А.А.Любищев > Программа общей систематики.

-I- ПРИНЦИПЫ ПОСТРОЕНИЯ СИСТЕМЫ ОРГАНИЗМОВ.

Главная.
Новости.
О проекте.
Справочник.
Рестриктазы.
Методы.
Растворы.
Расчёты.
Обзоры.
Обучение.
Ссылки.

    ПРОГРАММА ОБЩЕЙ СИСТЕМАТИКИ

    Рукопись, написанная во Фрунзе и датированная 22.11 1943 г.

    ОСНОВАНИЯ ДЕФЕКТОВ СОВРЕМЕННОЙ СИСТЕМАТИКИ

    Логические основания
    Натурфилософские основания
    Методические основания

    ЗАЧАТКИ НОВОЙ СИСТЕМАТИКИ

    Попытки построить филогению в пределах рода или семейства
    Искание новых форм системы
    Использование комплексных признаков

    ПРАКТИЧЕСКАЯ ОБЩАЯ СИСТЕМАТИКА

    Аналитическая систематика - идиография
    Синтетическая практическая (номографическая) систематика

    ТЕОРЕТИЧЕСКАЯ ОБЩАЯ СИСТЕМАТИКА

    Номотетическая систематика
    Филогения и систематика
    Логика систематики
    Философия систематики

    Настоящая статья представляет собой развернутую программу по предмету, который еще не оформился в самостоятельную дисциплину, но потребность в чем, безусловно, чувствуется, и ряд работников как у нас (назову E.С. Смирнова, П.В. Трентьева, С.Я. Парамонова, В.H. Беклемишева), так и за границей пробуют свои силы или по разработке отдельных частей этой дисциплины, или по сводке того, что имеется в этом направлении. Как правильно указывают многие систематики, у нас в сущности нет систематики как отдельной дисциплины. То, что называется систематикой, есть изложение системы животных или растений, а не общее учение о системе, каковым должна быть общая систематика.

    Мое предположение написать книгу об общей систематике должно служить завершением тех мыслей, которые впервые появились у меня, когда я в возрасте 13-14 лет впервые начал определять насекомых и когда я натолкнулся на частый источник ошибок, заключающийся в том, что при ошибке в какой-нибудь тезе мы попадаем в обоих разветвлениях дихотомически таблиц на совершенно одинаковые противоположения. Это общеизвестное положение, нашедшее свое выражение и в законе аналогичной изменчивости Уолша (В.D. Walsh), и в закон гомологических рядов H.И. Вавилова, ясно показывает инадэкватность дихотомических таблиц, и к этому придется вернуться позднее.

    Первой попыткой наметить программу работы в отношении реконструкции системы с моей стороны была статья "О форме естественной системы организмов" (1923), естественным продолжением и расширенным изданием которой является настоящая статья.

    Необходимость реформы систематики и построения особой дисциплины - общей систематики-вытекает как из расширенного понимания задач общей систематики, так и из ряда практических трудностей систематики. В отношении расширенного понимания могу указать, что вместо двух задач - (1) помощи в определении видов и (2) разъяснения смысла систематических сходств и различий, решаемых обычно в смысле отождествления систематики с филогенией, - мы выдвигаем еще третью задачу: построение рациональной системы, т. е. такой, форма и структура которой вытекала бы из некоторых общих принципов, как это делается в системе математических кривых, форм симметрии в кристаллографии, периодической системе в химии, системе органических соединений и т. д. Сообразно с этим вторая задача не может считаться решенной в смысле отождествления систематики с филогенией, и философское понимание системы может приобрести совсем новый смысл. Вторая и третья задачи составляют область общей теоретической систематики, практические же вопросы по построению наиболее удобных таблиц и других средств для решения первой задачи составляют область общей практической систематики. В этой программе я буду касаться преимущественно задач практической систематики как наиболее актуальных. Кроме того, планомерное решение задач теоретической систематики совершенно невозможно без значительного усовершенствования практической систематики и без получения первых существенных результатов коренной реформы этой дисциплины.

    Необходимость реформы прежде всего практической систематики вытекает из следующих основных соображений и групп фактов.

    1. Закон гомологических рядов показывает, что даже в случае четких видовых или иных различий дихотомические таблицы не адекватны системе: я не считаю закон гомологических рядов совершенным выражением существующих систематических закономерностей, но даже таков, как он есть, он заставляет думать о реформе таблиц.
    2. Необходимость прибегать к определению специалистов для сколько-нибудь трудных групп. Если не ошибаюсь2 в введении к "Флоре CCCP" рассказан анекдот о Ламарке, изобретателе дихотомических таблиц. Он утверждал, что при помощи таблиц любой человек с улицы после получасового инструктажа сможет определить растение. Как будто опыт оказался удачным. В.Л. Комаров указывает, что сейчас, конечно, этот опыт не удался бы, но не останавливается на причинах такой неудачи. Мне думается, что причин несколько: а) чрезвычайное увеличение числа описанных видов; б) очень неточные описания, по которым можно распределить совокупность видов одного рода, но не определить один экземпляр (например, если в таблицах указано: длина переднеcпинки больше ширины или немного больше, то распределить два вида можно, но определить один экземпляр невозможно); поэтому для трудных родов (например, Longitarsus) авторы рекомендуют не начинать определения, прежде чем не будет собрано значительное число видов рода; в) очень сильная географическая изменчивость: опыт Ламарка, весьма возможно, удался только потому, что он давал для определения именно те экземпляры, на основании которых были составлены его дихотомические таблицы. Если же взять иллюстрацию из современности, то я могу сослаться на слова крупного специалиста по двукрылым А.А. Штакельберга. Он говорил, что, пробуя определить некоторых мушек трудного и незнакомого ему семейства, он, хотя и определил совокупность видов, но при проверке специалистом все-таки оказалось, что около 30% видов определены ошибочно. Есть ряд ошибочных определений в отношении блошек, входящих в семейство листоедов, даже такого крупного специалиста, как Г.Г. Якобсон.
    3. Совершенная непригодность дихотомических таблиц к определению таких трудных родов, как Longitarsus, Haltica, ввиду изменчивости видов (например, Longitarsus группируют по окраске, но те же варианты окраски встречаются и в других группах). Здесь для многих видов самки вовсе неопределимы, а самцов определяют по копулятивным органам. Хотя и есть попытки дихотомических таблиц для копулятивных органов, например Вейзе (J. Weise) для Haltica3, но в общем здесь мы возвращаемся к примитивному иконографическому методу определения, т. е. определяем по атласу, а не по дихотомическим таблицам.
    4. Биологические виды. Путаница в вопросе о биологических видах объясняется тем, что только немногие биологи применяют более точные методы разграничения близких таксономических форм.
    5. Географическая изменчивость вносит большую путаницу. Если учесть всю изменчивость, то таблицы сделаются чрезвычайно громоздкими.
    6. Громоздкость дихотомических таблиц при значительном охвате (например, "Фауна СССР"). Отсюда большая медленность определения. Кроме того, если тот или иной признак мало доступен, то приходится после определения альтернативы наудачу щупать по разным путям. Желательны также таблицы, где бы можно было начинать с любого признака, брать разные пути определения.
    7. Наконец, при существующих неточных описаниях совершенно невозможно установить наличие изменений тех или иных видов за длительный период времени, если в музеях не сохранились экземпляры, причем никогда не может быть полной гарантии в том, что и музейные экземпляры не подвергаются вековым изменениям в том же направлении.

    ОСНОВАНИЯ ДЕФЕКТОВ СОВРЕМЕННОЙ СИСТЕМАТИКИ

    Об этих основаниях уже отчасти говорилось в моей статье о форме естественной системы организмов. Их можно разбить на три основные группы: логические, натурфилософские и мeтодические.

    Логические основания

    В отношении общего понимания системы продолжает господствовать формально логический подход: всякая система мыслится как иерархия, причем каждый вид (в логическом смысле) определяется ближайшим родом и специфическим отличием (per genus proximus et per differentiam specificam). Человек, незнакомый с фактической биологической систематикой, несказанно удивлен, когда при описании видов, родов и т.д. не находит четких различий, а данные различия всегда обычно сопровождаются оговоркой, и чем естественнее группа, тем труднее ее определить. На это уже давно обратил внимание Е.С. Смирнов4 правильно указавший, что истинным принципом при группировке видов естественных единиц является не формально логический принцип подчинения роду и специфических отличий, а объединение по конгрегационному принципу, т. е. естественной группой называется такая группа, которая состоит из элементов наиболее сходственных, хотя бы крайние члены такой группы и не включали бы в себя ни одного общего признака, т. е. если даже такую группу и невозможно характеризовать никаким общим признаком (ракообразные, насекомые и т. д.). Например, виды группы могут характеризоваться такими признаками: 1) а, б, в, г, д; 2) б, в, г, д, е; 3) г, д, е, ж; 4) д, е, ж, з; 5) е, ж, з, и; 6) ж, з, и, к. Шестой вид не имеет ни одного общего признака с первым, а потому их никак нельзя включить в один род по формально логической связи, но по конгрегационному способу вся группа видов образует естественный род. Это же, между прочим, приложимо к такому понятию, как гомология в отношении конечностей, образующихся из определенных миотомов. Известно, что в сравнительно-анатомическом ряду зачаток конечности может мигрировать и могут быть случаи двух гомологических органов, не имеющих ни одной гомологической части. Конгрегационный принцип касается структуры системы, оставляя в стороне вопрос об ее форме; как было уже указано в моей статье, мы имеем право различать по крайней мере три основные формы системы: а) иерархическую, б) комбинативную, в) коррелятивную. Примером комбинативной системы может быть многообразная комбинация различных независимых генов при наследовании по Менделю, примером коррелятивной - периодическая система элементов. Размышляя о различных системах (математических кривых, форм кристаллов, органических соединений, организмов, болезней и т. д.), можно, пожалуй, прийти к выводу, что настоящей иерархической системы в природе вообще не существует. В этом смысле мнение (если не ошибаюсь, Гете; кажется, об этом есть у Радля5 в его истории биологических учений) о том, что всякая система искусственна, заключает известную долю истины. Гете под системой понимал, как большинство людей, иерархическую систему и не представлял себе, что мыслима система, построенная не на иерархическом принципе. А так как он, вероятно, наталкивался на несообразности иерархического подхода, то отсюда он и сделал заключение об искусственности всякой системы вообще. Подходя диалектически, можно сказать, что, конечно, всякая наша система будет лишь приближением к объективной системе и каждый новый шаг будет все более естественным, мы все менее будем накладывать свои схемы на природу и все более приближаться к тому, что имеет место в природе. Это и будет синтез крайних мнений - кантианского (что мы законы природы налагаем на природу) и широко распространенного среди естествоиспытателей мнения, что найденные нами законы являются окончательными.

    Можно вкратце противопоставить особенности иерархической системы в ее господствующем понимании и те особенности объективной системы, которые выясняются из размышления над конкретными системами. Для иерархической системы принимается:

    1. данное нам многообразие элементов может быть расположено в систему только одним единственным способом (понимая, конечно, под системой естественную систему, т. е. такую, где наибольшее количество признаков определяется положением элементов в системе);
    2. один и тот же элемент не может занимать несколько мест в системе, иначе говоря, тождественные элементы в системе невозможны;
    3. иерархическая система является наиболее экономным средством описания данного многообразия элементов, так как, вынося за скобку общие для рода признаки, мы избегаем их повторения.

    В противоположность этому мы можем утверждать:

    1. По крайней мере для некоторых вполне естественных систем многообразие элементов можно располагать не одним, а очень многими способами. Например, уравнения математических кривых можно относить к декартовым, полярным или иным координатам, и тогда элементы будут группироваться совсем различными способами, например: эллипс в декартовых координатах является алгебраической кривой, в полярных - трансцендентной; напротив, архимедова спираль алгебраична в полярных координатах и трансцендентна в декартовых. Отвлекаясь от координат и составляя естественные уравнения кривых, мы опять получаем совсем иную группировку.
    2. Один и тот же элемент может занимать несколько положений в системе (что казалось совершенным абсурдом Кювье). Например, в иерархической системе алгебраических кривых (кривые 1-го, 2-го и т. д. порядка; если не ошибаюсь, она принадлежит Эйлеру) кривая низшего порядка входит как частный случай в систему кривых высшего порядка, т. е. имеются тождественные элементы. Кардиоида является видом конхоид, эпициклоид и синус-спиралей. Эти математические аналогии могут показаться совершенно неинтересными для биологов. Но имеются веские доводы в пользу высказанной Скиапарелли6 мысли, что органическая форма есть чисто геометрическая форма (вернее, комплекс чистых геометрических форм), причем под чистой геометрической формой мы понимаем такую, где по сколь угодно малому отрезку формы можно восстановить всю форму. Начав с анекдота о Ламарке, можно вспомнить анекдот о Кювье, который, как говорят, при раскопках восстанавливал особенности всего животного по первым добытым им костям. Это тоже было одним из триумфов биологии и тоже непродолжительным, поскольку современные палеонтологи как будто не решаются на подобные подвиги. Однако старый закон соотносительного развития несомненно существует; он не отрицается, а, напротив, подчеркивается как Дарвином и Энгельсом, так и большинством противников дарвинизма. Между тем такая чисто морфологическая закономерность является серьезнейшим доводом в пользу понимания органической формы как чистой геометрической. И в биологии представителями самых разнообразных направлений указывалось, что естественная и филогенетическая система не одно и то же. Но одни считают, что интересна филогенетическая система (Б.М. Козо-Полянский), а другие, к числу которых принадлежу и я, интересуются естественной системой. Но и сейчас уже можно сказать, что, даже стоя на иерархической точке зрения, приходится допустить возможность существования практически тождественных элементов в разных местах системы. Например, ортодоксальные сторонники монофилетизма в системе считают, что если доказано полифилетическое происхождение видов рода Equus, то надо разбить этот род на два, несмотря на тесное сходство всех представителей рода. Насколько мне известно, генетический принцип в петрографии приводит к тому, что, располагая горные породы по их генезису, мы получаем тождественные породы в разных местах. Наиболее отчетливо это замечается в периодической системе элементов, где изотопы имеют совершенно различное происхождение и потому (в иерархической генетической системе) занимают совсем разные места, будучи практически почти тождественными.
    3. Наконец, ясно, что с точки зрения чистого описания многообразия повторяемость тех же антитез в разных разветвлениях дихотомических таблиц ясно показывает, что при описании многообразия приходится повторяться, если последовательно проводить иерархическую точку зрения.

    Натурфилософские основания

    Основное: отождествление систематики и филогении, исторический подход к систематике. Это основание, конечно, теснейшим образом связано с логическим основанием. Если рассматривать систему только как отражение истории, не подчиненную своим закономерностям (антиномогенетическая точка зрения), то, естественно, покажутся удивительными все те расхождения с иерархической системой, о которых уже было указано. Говоря коротко, с филогенетической точки зрения сходство есть мерило родства, и сходство, основанное не на родстве, составляет небольшое число случаев среди сходства вообще.

    Параллелизм, конвергенция и т. д., обилие случаев, где группы, считавшиеся монофилетическими, оказываются полифилетическими, все больше нас убеждают в том, что большинство сходств не имеет филогенетического значения и, говоря о системе как основанной на сходстве (естественная система), а не на родстве, следует по крайней мере усомниться в том, что система есть отражение филогении. Дарвин в последней главе "Происхождения видов" говорит, что системы, подобные биологической, имеют место и в других областях, например в химии, но там им нельзя дать того толкования, которое дается им для биологической систематики (филогенетическое), и он не знает, какое толкование может быть дано. За это время положение существенно изменилось: в химии и в других областях система получила рациональное объяснение, а в биологии то, что казалось Дарвину ясным, стало неясным.

    Методические основания

    Они заключаются в крайней отсталости методологии современной систематики в целом, хотя имеется большое число разрозненных и не связанных друг с другом попыток усовершенствования этой методики. Перечислю основные дефекты.

    А. Крайняя неточность описания наряду с раздутостью - в этом отличие от кратких и достаточно точных для своего времени диагнозов Линнея. То, что было допустимо во времена Линнея при малом количестве известных видов, достаточно резко отграниченных, то совершенно недопустимо в настоящее время, когда число видов чрезвычайно увеличилось, а границы между ними стали гораздо более неопределенными. Читая описания видов, занимающих (например, в "Фауне СССР") обычно полстраницы, а иногда и целую страницу, видишь, что, кроме нескольких немногих фраз, все остальное - совершенно неопределенные высказывания, которые ни в какой степени не помогают определению. Бесполезность таких расплывчатых описаний сознают многие зоологи. Например, Гейкертингер (F. Heikertinger) прямо пишет, что определить виды группы Haltica oleracea без исследования копулятивного аппарата самцов невозможно. (То же касается многих видов рода Longitarsus.) Однако в сводках по систематике приводятся длиннейшие (и совершенно бесполезные) описания видов этой группы, как будто они могут чем-либо помочь. Мало того, эти описания при своей бесполезности иногда ухитряются вводить в заблуждение. Возьмем, например, описание Haltica carduorum и Н. oleracea в такой, вообще говоря, прекрасной (и до сего времени для этой группы непревзойденной) сводке, как книга Вейзе (J. Weise). Для Н. oleracea указывается, что ширина переднегруди в полтоpa раза больше длины, а для Н. cardliorurn-в два раза.

    Различие как будто достаточно ясное. И если глазомером оценить отношение длины к ширине, сравнивая серии обоих видов, то получается ясное впечатление, что Вейзе прав и что этот признак действительно разграничивает два вида. Однако измерение с помощью микрометра показало, что впечатление основано на оптическом обмане. Измеряя по 20 экземпляров каждого вида, я нашел, что для Н. carduorurn это отношение равно 1,53, а для Н. Oleracea - 1,48, причем разница все же статистически реальна. Описание, таким образом, неверно. Оптический же обман объясняется, по-видимому, различным положением поперечной бороздки на переднегруди. У Н. olerecea она расположена значительно более кпереди, чем у Н. carduolurn (признак, как и все остальные, трансгрессивный, но на целой серии ясно выраженный). И это различное положение поперечной бороздки и создает впечатление большей вытянутости переднеспинки у Н. oleracea.

    Другой пример - переднегрудь у Longitarsus exoletus. Во всех описаниях она обозначается как квадратная, т. е. длина и ширина одинаковы, но это, безусловно, неверно, и только по сравнению с другими видами она больше приближается к квадрату. Поэтому совершенно точное следование тексту определенных таблиц делает невозможным определение L. exoletus. Обычно, проверив по копулятивным органам, проведя сравнение с западноевропейскими экземплярами и убедившись, что налицо действительно L. exoletus, энтомолог начинает понимать, что слово "квадратный" обозначает: уклоняющийся от равенства продольного и поперечного размеров меньше, чем у других видов.

    Наконец, приведу еще пример: Н. brevicollis относится к категории крупных Haltica (указывается примерно 4-5 мм). В группе видов Н. oleracea (3-4 мм) не указываются различия размеров для видов oleracea, carduorum, palustris, sandini, carinthiaca, и только для вида pusilla отмечается несколько меньшая величина. Таким образом, из существующих описаний нельзя усмотреть наличия трансгрессии между Н. brevicollis и oleracea и также нет и намека на наличие видовых различий по величине в пределах группы Н. oleracea.

    Мое первое же измерение указанных видов показало сразу ошибочность обоих положений. Я не проделывал измерений больших серий oleracea и brevicollis, но собранный и оставшийся в Киеве обширный материал показал, что, например, в окрестностях Киева очень много мелких Н. brevicollis. Курьезно, что самый маленький самец Н. brevicollis оказался меньше самого маленького самца среди моей довольно обширной (свыше 200 экз. самцов) серии самцов Н. oleracea. С другой стороны, Н. oleracea имеет размеры существенно меньшие, чем Н. carduorurn и Н. palustris, хотя, конечно, этот признак является сильно трансгрессивным. Мы видим, таким образом, что там, где по описаниям вовсе нет трансгрессии, наблюдается абсолютная трансгрессия (амплитуда одного вида охватывает полностью амплитуду другого вида), а там, где не указывается никаких отличий, имеются отчетливо выраженные отличия, хотя бы и трансгрессивные. Несомненно, подобных примеров можно привести сколько угодно, и все они указывают, какой обширный резерв нетронутых признаков еще имеется в любой группе; этот резерв может быть использован при тщательном описании.

    Все это объясняется тем, что в систематике до сих пор господствуют примитивнейшие методы описания. Размеры показываются наименьшие и наибольшие, т. е. применяется давно уже отвергнутая в биометрии амплитуда. Вполне естественно, что, так как амплитуда оценивается только на глаз, эта амплитуда оказывается различной у разных авторов. Если мы возьмем, например, два последних советских определителя (жуков и других насекомых), где таблицы по листоедам составлялись лучшими специалистами по этому семейству - Г.Г. Якобсоном и Д.А. Оглоблиным7, и сравним средние размеры (середины амплитуд) для девяти видов блошек рода Phyllotreta, то оказывается, что во всех девяти случаях размеры в работе Оглоблина показаны большими, чем у Якобсона, и средняя разница равна 0,328 мм при средней ошибке 0,067 мм. Различие настолько велико, что оно не могло бы возникнуть случайно, даже один раз на 1000 случаев. Если бы эти книги составлялись по материалам из разных стран или разных времен, то будущий исследователь, доверяясь указаниям лучших специалистов своего времени, мог бы сделать совершенно неверный вывод о параллельной географической или вековой изменчивости.

    Ясно, что при описании нужно применять современные биометрические средства.

    Б. Игнорирование количественных признаков и габитуса. Этот дефект, как и предыдущий, связан с неумением и нежеланием систематиков (конечно, не всех, но огромного большинства) пользоваться биометрией. Иногда под это подводятся и теоретические основания. Помню, как на одном съезде покойный П.П. Сушкин после доклада Ю.М. Вермеля говорил о недопустимости чисто количественных признаков. Правда, когда я заявил: "А аллометрон Осборна?"8, то он смутился и стал говорить что-то неясное. Но нет надобности призывать авторитет Осборна, чтобы показать, что дело объясняется просто косностью систематиков. Для отличия таких хороших родов, как Aphtona и Longitarsus, принимается обычно чисто количественный признак (первый членик задней лапки Longitarsus длиннее половины голени), но количественные признаки применяются в систематике только тогда, когда они бросаются в глаза настолько резко, что не требуют измерения. Между тем каждому систематику известно, что наряду с излюбленными в систематике признаками (наличие бороздок, форма частей тела, их взаимное расположение, число шипиков, члеников усиков и т. д.), которые у мелких видов могут быть видимы только при увеличении, имеются резко выраженные габитуальные отличия; даже мелкие виды родов Aphtona и Longitarsus можно отличить простым глазом, и не только знакомые виды, но и тогда, когда впервые попадает экземпляр незнакомого вида. Ясно, что есть какие-то четкие различия в пропорциях тела и эти различия можно использовать для характеристики трудных для определения родов и видов.

    В. Недостаточная изученность сравнительной ценности разных признаков. Нельзя сказать, чтобы этот вопрос мало обсуждался: литературных высказываний и полемики было сколько угодно, но большей частью вопрос разрешается догматически, причем господствует страшная путаница и непоследовательность. Приведу пример. Во введении к "Флоре СССР" высказывается как непреложная истина (это как будто было принято на одном ботаническом съезде) следующее: следует твердо помнить, что между видовыми и родовыми признаками существует принципиальная разница, и, в частности, насколько мне помнится, для характеристики семейства берутся половые органы цветка. Это же повторяется и в книге "Учение о виде у растений" В.Л. Комарова9. Это отчетливо линнеевское понимание сравнительной ценности признаков (в частности, Линней совершенно отрицал сколько-нибудь значительную систематическую ценность окраски цветков) вполне гармонирует со взглядами Агассица10 (в книге "О виде и классификации в зоологии", 1869), утверждавшего, что даже если бы существовал всего один вид, то и тогда в нем можно было бы различать признаки типа, класса, отряда, семейства и т. д. У зоологов, напротив, господствует представление о чисто относительном характере признаков: систематическая ценность признака определяется чисто формально, а именно числом коннотаций (выражение Гельмгольца), связывающих этот признак с другими. Курьезнее всего то, что Комаров и другие, высказывающие подобные суждения, считают себя дарвинистами - явное отсутствие строгости в мышлении. Такое длительное переживание систематических идей Линнея и Агассица уже само по себе говорит, что в них, вероятно, есть какое-то здоровое зерно. Произвести синтез здорового начала во взглядах додарвиновских ученых и Дарвина - одна из задач общей систематики.

    Другая задача: выяснить причины того значения, которое имеют копулятивные органы в систематике. Совершенно ясно, что небольшие изменения в скульптуре копулятивных органов, например Haltica и Longitarsus, не носят приспособительного значения, но остается непонятным, почему копулятивные органы так часто оказывают ценные услуги систематике. Этот вопрос, конечно, недостаточно изучен. Мы знаем, что есть виды, хорошо отличимые по соматическим признакам и не дающие резких отличий по копулятивным органам (видимо, например, большинство видов рода Chaetocnema и также многие Phyllotreta), и, напротив, есть виды, резко отличимые по копулятивным органам и почти неотличимые по соматическим признакам (многие На1tica и Longitarsus). Если изменения копулятивных органов независимы от изменений соматических, то должны существовать и две остальные комбинации: виды, хорошо отличимые и соматически, и по копулятивным органам, и, напротив, "хорошие виды", почти не отличимые ни соматически, ни по копулятивным органам. Необходимо подвергнуть основательной переработке, например, группы Halticinae и Galerucinae, сравнивая изменчивость ряда признаков соматических и копулятивных. По-видимому, действительно четвертая категория существует, но, конечно, ее существование очень трудно доказуемо и просто невозможно обычным путем, так как у подобных видов нет отчетливых различий ни в соме, ни в половой сфере. Одной из первых работ в этом направлении надо считать работу Матер и Добржанского11 о чисто генетических расах Drosophila pseudoobscura, ведущих себя физиологически как "хорошие виды" (не дают плодовитого потомства), но при применении тонких биометрических приемов обнаруживающих и морфологические отличия. Из моей практики могу привести такой случай: весьма возможно, что Haltica carduorurn из Средней России и Черноморского побережья Кавказа-два вида, а не один. Я это заключаю по следующим соображениям.

    1. Географическое распределение удивительное (отмечено еще Оглоблиным12): Н. carduorum, по Оглоблину, в общем средиземноморский вид, и встречаемость его на Черноморском побережье Кавказа поэтому понятна, но среднерусская зона распространения - парадоксальна. При этом имеется обширный разрыв в распространении. Так, в Средней России около Пензы, Воронежа Н. carduorum нередка; я ее ловил в большом количестве около Шатилова (недалеко от Орла) и имею экземпляры из Пензы, Таловой, Лунино под Пензой, Камского Устья, есть литературные указания о Калуге; южная ее зона по моим экземплярам: Майкоп, Сухуми, Сочи, Гагры, Ганджа, Шахрисябз в Узбекистане. На Украине и в степной части Кавказа совершенно неизвестна и мне не попадалась. Такой географический хиатус заставляет думать, что это по крайней мере подвид.
    2. Биометрические измерения Н. carduorum и сравнение с Н. oleracea обнаружили очень заметные отличия по величине между среднерусским carduorum и oleracea; вместе с тем как будто нет отличий между черноморским carduorum и oleracea по величине, что представляет большое затруднение для составления определительных таблиц, а также номограмм для отличия carduorum вообще от oleracea.
    3. Конвергенция копулятивных органов, видимо, так же возможна, как и для соматических. Приведу пример: практически неотличимы эдеагусы у Longitarsus nirgofasciatus и L. brisuti, чрезвычайно сходен с ними эдеагус у Chaetocnema semicaerulea. Выработка такого сходного и очень своеобразного эдеагуса в разных родах показывает, что, несмотря на его причудливость, такой эдеагус все же является "чистой формой" в смысле Скиапарелли, и потому конвергентное возникновение его в пределах одного рода (L. nigrofasciatus и L. brisuti) ничего удивительного не представляет. Решение вопроса, очевидно, заключается в том, что надо подробнейшим образом исследовать другие признаки у такого, возможно, сборного вида, как Н. carduorum (другим подобным сборным видом, весьма вероятно, окажется Phyllotreta arta, на что указывал покойный Ф.К. Лукьянович). Если имеется несколько групп признаков, независимых друг от друга (например, у короедов хорошие признаки дает внутренний хитиновый желудок), то вероятность того, что все они будут отличимы и у близких видов, падает с числом таких групп. Изучение комплексных признаков (обобщение метода Гейнке) тоже покажет наличие хиатуса в пространстве многих измерений комплексного признака при отсутствии такого хиатуса в одномерном пространстве любого единичного признака.

    Если окажется (а первое впечатление, что именно это имеет место), что копулятивные органы, так сказать, приходят на помощь систематику преимущественно там, где различий соматических признаков недостаточно, т. е. что есть известная отрицательная корреляция между размахом изменчивости соматических и копулятивных органов, то это составит крупную проблему.

    Разрешение ее мыслимо, например, в следующих двух плоскостях.

    1. Примитивное, мнимодарвинистическое объяснение (я называю это объяснение мнимо- или псевдодарвинистическим потому, что сам Дарвин совершенно отрицал возможность возникновения нескрещиваемости как приспособления): различие копулятивных органов для предупреждения скрещивания видов, не могущих различить друг друга. Это, конечно, не выдерживает критики; хорошие отличия вида могут и не замечаться самими насекомыми: скульптурные отличия эдеагусов многих Haltica и Longitarsus не могут помешать и, видимо, не мешают копуляции. Кроме того, во многих трудных группах пользуются такими признаками, как детали строения жевательного желудка у короедов или радула у брюхоногих моллюсков, которые не имеют никакого отношения к копуляции.
    2. Исходя из учения об определенной константе формообразовательной энергии, которая может концентрироваться лишь на определенных участках тела, а не на всех, или на многих одновременно. Это учение, по-моему, имеет много за себя, но для обоснования его надо выработать критерий количественной оценки сходства и различия органов. Например, отличия эдеагусов Phyllotreta nemorum и fucata, с одной стороны, и Phyllotreta arta и weiseana - с другой, в обоих случаях резки, но совершенно очевидно, что в первом случае различие гораздо более резкое, чем во втором; выразить, однако, количественно это очень трудно, следует проконсультироваться с какими-нибудь геометрами по этому поводу.

    ЗАЧАТКИ НОВОЙ СИСТЕМАТИКИ

    Новая систематика (не в смысле "новой систематики" Дж. Хаксли13, где очень мало и нового, и систематического) уже показывает ряд свежих ростков. Отмеченные недостатки уже вызвали к жизни ряд попыток реформы систематики или искание новых путей. Но в большинстве эти попытки являются разрозненными, отдельные авторы не знают друг друга, некоторые математические работы остаются неизвестными (или неиспользованными) не только биологам, но и математикам. Перечислю главнейшие направления, причем, конечно, мой перечень будет крайне неполным, так как многие работы попадаются совершенно случайно и мне приходится сейчас цитировать только по памяти.

    Попытки построить филогению в пределах рода или семейства

    Эти попытки заключаются в том, что, исходя из представления о естественной системе как филогении, пытаются построить конкретную филогению группы, сравнивая число сходств и различий в пределах сравниваемых групп. Таких попыток мне известно три, вероятно, на самом деле их гораздо больше. Это работы Эйзиг в монографии о капителидах, Коллери по червям рода Spirorbis и Д.А. Смирнова о долгоносиках рода Pliyllobius14. Все эти попытки интересны тем, что построить филогению путем учета числа сходств и отличий не удалось и потому ценность этих работ скорее критическая, чем положительная. Но несомненно, этот путь можно развить, если, сохранив сам мeтoд исследования, отказаться от поставленной указанными авторами цели - уложить во что бы то ни стало систему в прокрустово ложе филогении, а рассматривать филогению как совершенно самостоятельную дисциплину. Весьма возможно, что, продумав основательно характер признаков (первичный, вторичный), можно прийти к заключению в отношении ряда признаков об их заведомо полифилетическом происхождении. Весьма возможно, что для ряда признаков удастся показать неизбежное принятие их обратимости и тем самым показать, что по крайней мере в определенном, не слишком широком интервале закон Долло неприменим даже в самом узком его понимании (невозможность восстановления утраченного органа). Правда, сейчас уже введено много оговорок к этому закону: поправка П.П. Сушкина15 о возможности обратимости путем неотении; появление исчезнувшего пальца, кажется, у полевок (по Б.М. Житкову, из В.М. Шимкевича); не слишком редкое появление крылатых особей у видов, утративших крылья. Здесь, конечно, как и всегда, надо быть осмотрительным: мне казалось таким ярким примером обратимости наличие летающих карабусов (статья в Koleopterologische Rundschau), но, по указанию Арнольди, это вовсе не возврат, а просто у многих видов рода Carabus имеются крылатые разновидности, которые даже доминируют в некоторых местностях. Видимо, закон Долло имеет место только тогда, когда по линии редукции какого-либо органа проделана сложная эволюция, если же орган исчез быстро, то этот процесс вполне обратим. Этот вывод, по-видимому, можно тщательно обосновать, именно следуя по пути указанных авторов, и тогда станет совершенно ясно, что актуальное развитие данного признака имеет в основном систематический, но отнюдь не филогенетический смысл. Последний он может приобрести только на значительных систематических интервалах. Эти попытки имеют поэтому не только критическое (отрицающее) значение (это значение может быть поставлено в параллель с негативными выводами в математике о невозможности трисекции угла, о невозможности решения в радикалах уравнений выше четвертой степени и т.д.), но вместе с тем служит толчком для второго направления в систематике, пока еще очень робкого, относительно возможности построения иных форм системы, кроме иерархической.

    Искание новых форм системы

    Эти попытки можно проследить далеко в глубь веков - они делались еще до торжества эволюционной теории. Дарвин цитирует закон аналогичной изменчивости Уолша (в "Происхождении видов"), П.П. Сушкин мне указывал, что в первой половине XIX в. были работы Каупца, который в каждой систематической группе (птиц) устанавливал пять членов и, в частности, в каждой такой группе принимал один пестрый и один крупный вид. П.П. Сушкин говорил, что очень часто получалось хорошее совпадение. Литература по этому вопросу чрезвычайно обширна: закон гомологических рядов Н.И. Вавилова, периодическая система пантопод В.М. Шимкевича и мн. др. В частности, в одной из работ Гейкертингера16 о Psilliodes виды распределены в такую решетку. Нетолицкий применял этот же принцип для определительных таблиц рода Bembidium. Есть одна работа, автора которой сейчас не помню (ее указал мне Д.Е. Харитонов в Перми), где автор пытался по степени сходств определить расстояние между видами и затем построил чертеж, так сказать проекцию, естественной системы с указанием расстояний между видами. Все это, конечно, только первые попытки, так как решетчатое строение системы (о сети, как об отображении системы говорили в свое время К. Линней и И. Жоффруа Сент-Илер) является только первым шагом по пути отхода от иерархической системы и по пути продвижения к подлинно естественной системе.

    Использование комплексных признаков.

    Это направление уже касается не значительных систематических категорий, а, напротив, мелких систематических единиц и свое начало ведет от Гейнке17, применившего объединение нескольких трансгрессивных признаков для различения рас сельдей. В самой работе Гейнке и материал невелик, и обработка довольно примитивна, есть, кроме того, ряд совершенно необоснованных выводов, например о том, что сумма квадратов отклонений каждой особи от средних по ряду признаков есть величина постоянная для расы (это положение необоснованно, но, может быть, заключает долю истины в связи с постулатом о константе формообразовательной энергии). Кроме того, метод Гейнке в его первоначальной форме страдает тем недостатком, что он пригоден только при полной независимости использованных признаков, в случае же коррелятивной зависимости могут получиться грубые ошибки (что и случилось как будто в Средней Азии при применении к Homalocopris tmolus). В силу всего этого попытки применений метода Гейнке немногочисленны и больше всего их как будто в русской литературе: в работе Ю.А. Филипченко18 о хермесах (кстати сказать, ни эта работа, ни работа Гейнке не цитируются в одной довольно обстоятельной сводке о биологических видах одного американского автора, которую я видел у Блисса - пережевывание пустой болтовни о биологических видах), П.В. Серебровского в работе о курах, некоторых ихтиологических работах и в неопубликованной работе С.С. Четверикова о стрекозах.

    Путь к преодолению основного дефекта метода Гейнке (применимость только в случае независимых признаков) показал В. И. Романовский в одной статье в "Трудах Среднеазиатского Университета"19. Эта статья элементарно простая, но чисто методическая, без конкретного материала. Он указал, что при применении корреляционной таблицы по двум признакам при сильной трансгрессии обоих признаков может быть случай, когда эта трансгрессия в двухмерной области исчезает.

    Поместив экземпляры обоих видов в виде точек на плоскость, мы видим, что, рассматривая каждый признак сам но себе и беря его амплитуду (хотя бы в виде трех сигм в обе стороны от арифметической средней), мы получаем для каждого признака в отдельности очень сильную трансгрессию. Но как только мы обратим внимание на эллипсы рассеяния обоих видов и ограничим эллипсы прямыми параллельными линиями (хотя бы в виде трех сигм не от арифметического среднего, а от линии регрессии), так тотчас же трансгрессия исчезает.

    От этой работы логически (но не хронологически и не генетически, так как работы Эджвурт-Пирсона были задолго до работ Романовского, а Р. Фишер, видимо, не знает работ ни Гейнке, ни Романовского) ведут начало три направления.

    А. Непосредственное продолжение метода Гейнке - Романовского, которое я провел в сданной в печать в Киеве работе о различии личинок Melolontha melolontha и М. hippocastani. Вместо расстояния величины данного признака от средней арифметической, деленной на сигму, я взял расстояние значения данного признака от линии регрессии по другому признаку, деленное на среднюю сигму от линии регрессии, и квадраты этих величин суммировал, как это делал Гейнке для 5-7 признаков. В результате в большинстве случаев можно было различать виды, причем в главной массе совершенно надежно: я сделал попытку, довольно грубую, оценить значимость получаемых сумм квадратов. О применении номограмм в данном случае речь будет дальше.

    Б. Усовершенствование метода комплексных признаков. Здесь нужно отметить работу Р. Фишера20 (Annals of eugenics, около 1936 г.), не связанную ни с первым, ни с третьим направлением. Он ставит задачу так: положим, два вида различаются по ряду признаков. Каждую функцию (он берет для иллюстрации только линейную функцию четырех признаков) от этих признаков надо взять, чтобы различие между видами было максимальным. Он решает эту задачу, применяя свой дисперсионный анализ. Он приводит все вычисления для избранного им объекта трех видов рода Iris. Однако с биологической точки зрения объекты им выбраны очень неудачно, так как почти во всех случаях не наблюдается никакой трансгрессии. Поэтому такая сложная аппаратура для решения очень просто решаемой задачи может вызвать справедливую реплику: "веревка-вервие простое"... Этим же методом пользуются Матер и Добржанский (см. выше) в своей очень интересной работе о Drosophila pseudoobscura, но там они допускают противоположный дефект: берут несколько признаков и механически применяют к ним методику Р. Фишера, не замечая, что из примененных ими признаков некоторые не показывают и намека на существенные различия и что поэтому их включение не приносит никакой пользы для диагностики (что и оказалось по окончательным таблицам), значительно затрудняя вычисления. Необходимо этот тонкий метод применять к признакам, отобранным на основе рекогносцировочного анализа.

    Для меня работа Р. Фишера представляет интерес. При дальнейшей работе по замене определительных таблиц номограммами придется, естественно, ограничивать число шкал: вряд ли можно на одной номограмме практически пользоваться более чем 4-6 признаками. Но если не удается подобрать такие 4-6 признаков, которые ликвидировали бы трансгрессию, то естественный выход-заменять одиночные признаки комплексными признаками в смысле Р. Фишера и этими новыми признаками пользоваться при конструкции. Тогда потребовалось бы для 16 признаков пять номограмм-одна основная и четыре дополнительных.

    В. Теорема Эджвурта-Пирсона о вероятности принадлежности данного индивида к определенному виду или вообще группе. Теорема Эджвурта-Пирсона изложена, например, в книге Слуцкого21 о теории корреляции (1912) и является обобщением гауссовой кривой. В показателе е-функции Эджвурта - Пирсона стоят не только сумма квадратов нормированных отклонений нескольких признаков от соответствующих арифметических средних (в этой части функция соответствует произведению вероятностей нескольких независимых событий - первоначальный метод Гейнке), но и нормированные коварианты по всем парам признаков. Мне не известно ни одной работы, где бы эта функция применялась к конкретному биологическому материалу, хотя, например, Е.С. Смирнов ее цитирует. Видимо, комбинируя использование этой функции с моим методом использования метода Гейнке-Романовского, можно получить более точную оценку надежности определений, чем при помощи того грубого приема, который я применял в работе о личинках Melolontha. Вероятно, эта функция разобрана в книге Романовского "Математическая статистика"22.

    Перейду теперь к краткому изложению основных разделов общей систематики.

    ПРАКТИЧЕСКАЯ ОБЩАЯ СИСТЕМАТИКА

    Она состоит из двух частей: аналитическая, или идиографическая, систематика; синтетическая, или номографическая, сиcтематика.

    Аналитическая систематика - идиография

    В область идиографии23 входят три задачи:

    1. описание видов и других таксономических единиц;
    2. разграничение видов и других таксономических единиц;
    3. вопрос о таксономических единицах разного порядка.

    1. Описание. Хотя в настоящем разделе мы касаемся практической систематики и задача описания как будто сужена практическими потребностями, не следует понимать практику в смысле голого определения. Слово "практический" имеет общеметодический смысл, и потому вопрос об описании надо поставить во всей широте, и прежде всего поставить вопрос: возможно ли полное описание, т. е. возможно ли охватить конечным число слов все богатство признаков морфологических, эмбриологических, физиологических, химических и т. д. так как все такие признаки могут быть использованы как для самой систематики так и для других целей. Обычный взгляд на организм как на агрегат независимо изменяющихся частей и признаков, конечно не допускает возможности действительно полного описания. С этим взглядом стоит в связи и чисто генетическая трактовка системы, и такое частное мнение, как допущение существования биологических видов и рас, т. е. таких, которые различаются исключительно физиологическими, экологическими и другими признаками при полном сходстве морфологических признаков. Напротив, взгляд Скиапарелли на организм как на чистую форму (т. е. такую, по любому, сколь угодно малому отрезку которой можно восстановить всю форму) даже в модифицированном отражении (принимая организм как комплекс чистых форм) допускает возможность полного описания. Поэтому сейчас ряд биологов выдвигают положение, что, может быть, число истинных признаков организма не бесконечно, а конечно. Этот взгляд получил свое выражение, например, в одной из работ П.В. Терентьева, который разделяет все возможные плеяды, связанные коррелятивной связью, и тогда достаточно будет от каждой плеяды знать один или несколько ведущих признаков, чтобы на основании их сконструировать весь организм. Не пытаясь решить этот вопрос (для этого необходимо проделать еще очень много конкретных исследований), можно сказать, что, во всяком случае, надо стремиться к тому, чтобы связывать ряды признаков в системы коррелятивных связей, и тогда описание приобретет гораздо большую полноту при гораздо большей краткости. Под ведущими признаками следует понимать такие, которые всего удобнее принимать как независимые при определении по ним иных зависимых признаков. При точном описании в отношении каждого признака надо определить не только его среднюю величину (арифметическую, геометрическую, медиану, моду), но и дисперсию, в общем случае построить кривую распределения. Вероятно, можно выставить такой биологический постулат, что, как бы ни были близки между собой две таксономические группы, нельзя найти ни одного признака, по которому они не отличались бы. Например, все млекопитающие имеют четыре конечности, лишь китообразные имеют редуцированные задние конечности. Не говоря уже о том, что в последнем случае, введя балл для характеристики развития задних конечностей, можно характеризовать животное дробным числом конечностей; даже в том случае, когда конечности имеют полное развитие, нельзя говорить о полном тождестве их числа для любых двух групп организмов; бывают млекопитающие уроды с редуцированным числом конечностей (описана даже родившаяся совершенно безногая овца). Склонность к таким уродствам различна у разных видов, и, беря генеральную совокупность особей двух соседних видов и изучая кривые распределения, мы, весьма возможно, найдем различие и по этому, казалось бы, совершенно стабильному признаку.

    Очень важное понятие - кондициональные признаки (о них говорится и у Дарвина), на что обращал внимание В.Н. Беклемишев в лекциях по теории системы в Пермском университете. Группа может характеризоваться не тем или иным признаком, выраженным у всех своих индивидов, а определенной способностью проявлять тот или иной признак при каких-то, нам очень часто вовсе неизвестных, условиях. Хороший пример таких кондициональных признаков - образование вдавления на брюшке у самцов ряда родов Gallerucinae (Phyllobrotica, Euluperus, Luperus; см. монографию Оглоблина в "Фауне СССР", с. 189, 191, 195, 201, 205, 279, 281). В разных родах это вдавление, несомненно, развивалось независимо, что можно заключить как из серии постепенного развития таких вдавлений в каждом роде, так и из отличительных родовых черт таких вдавлений. Кондициональным признаком для таких групп, как Orihoptera (Saltatoria), является способность образовывать совершенно между собой несходные стридуляционные органы; то же - стридуляционные органы совершенно различного характера-наблюдается у личинок в ряде родов пластинчатоусых жуков. Упомяну еще любопытный факт (видел целый атлас южноамериканских гусениц сфингид в Nature novitates, издание музея Ротшильда) - образование рисунка, напоминающего голову змеи на самых разнообразных местах тела (передний, задний конец и т. д.) гусениц сфингид. Можно указать и сравнительно редкий случай, где мы можем выставить и причину реализации кондициональното признака: при переходе членистоногих от водного образа жизни к наземному могут образоваться очень сходные органы: трахеи насекомых, сольпуг и мокриц.

    Весьма возможно, что при дальнейшем углубленном изучении в связи с торжеством идеи о полифилетическом происхождении разных групп большинство признаков окажутся кондициональными. В пользу этого говорит уже одно то, что в самых естественных группах (что известно было и Дарвину) очень трудно найти признаки, характеризующие данную группу в целом, например ракообразные. Много примеров в отношении систематики блошек у Гейкертингера; из чтения книги С.А. Северцова24 "Динамика населения..." (1941) видно, что, например, низшие сумчатые вообще сумки не имели, а у высших она построена очень разнообразно. Плацента имеет у плацентарных очень разнообразное строение. Эти, видимо, общепризнанные факты позволяют уже утверждать, что плацентарные, сумчатые и т. д. характеризуются вовсе не плацентой, сумкой и т. д., а лишь способностью произвести сумку, плаценту и т. д. Причем эта сумка или плацента вовсе не предопределена как таковая, а лишь в форме потенции, могущей быть воплощенной самым разнообразным образом. Можно пойти еще дальше. Плацентой обладают не только млекопитающие, но и некоторые рептилии, а живородящие свинки тупохвосты (Trachysaurus rugosus) обладают настоящей аллантоидной плацентой (Пузанов, 193825, с. 328, см. 121, 5 / Цифры 121.5 означают том 121 архива, позиция 5. (Примеч. ред.)). Мне помнится, что плацента имеется и у некоторых акул, скатов и у некоторых живородящих насекомых. Любопытно было бы сравнить плаценты в столь широком сравнительно-анатомическом разрезе. С точки зрения кондициональных признаков весьма вероятно, что между некоторыми формами плаценты млекопитающих, акул, рептилий и пр. окажется больше сходства, чем между плацентами в пределах одного класса. В пользу того, что большинство признаков, характерных, например, для млекопитающих, окажутся кондициональными, говорит одно примечание в той же книге Северцова о динамике населения. Он пишет: или надо принять самостоятельное развитие важнейших признаков млекопитающих (волосы, млечные железы и т. п.) у разных групп млекопитающих, или допустить, что эти признаки были свойственны очень древней группе. Видимо, последняя альтернатива принимается эпигонами дарвинизма только в силу косности мышления.

    Наконец, можно привести еще один прекрасный пример кондициональных признаков: расширение члеников передних лапок у самцов жуков. В самых разнообразных семействах (Carabidae, Tenebrionidae, Dytiscinae, Halticinae и т. д.) мы имеем роды, где самцы имеют расширенные лапки (причем с разным числом члеников), и другие роды, где расширения нет. Ясно, что это расширение произошло независимо в разных семействах и потому, может быть, для всех жуков кондициональным признаком является расширение члеников передних лапок.

    Кондициональные признаки не могут рассматриваться как простое осуществление скрытого зачатка. Против этого говорит чрезвычайное многообразие проявлений кондиционального признака. Напротив, их скорее можно сравнить как бы с картиной, отброшенной проекционным фонарем на колеблющийся экран. Наилучшую аналогию этому можно найти в диалоге Платона "Государство" (в пещере на стене отражаются тени проходящих мимо людей). Идеи Платона могут иметь еще эвристическое значение и быть использованы для осмысления актов, примитивно толкуемых эпигонами дарвинизма (например, "девиации" А.Н. Северщова).

    Понятие кондициональных признаков в значительной мере стирает границу между гомологичными и аналогичными органами. Я лично склонен думать, что понятие гомологии не носит обязательно генетического характера в смысле преемственности актуализированных форм, но может быть преемственностью в той потенциальной форме, динамическом эмбриональном поле А.Г. Гурвича26 и т. д., которую можно назвать гомологией высшего порядка. Само собой разумеется, что ведущие признаки нам придется отбирать из совокупности реальных, а не потенциальных признаков и этот путь отбора заключает в себе много исканий. Путь, который я проделал с личинками Melolontha и начал с видами рода Haltica, заключается в том, что для нескольких десятков признаков производится сравнение средних и их дисперсий. Здесь мы переходим к проблеме разграничения видов и других таксономических единиц.

    2. Разграничение. Для простого описания ценность признака - в тесноте его корреляционных связей с другими признаками (обилие коннотаций по Гельмгольцу). Для разграничения соседних таксономических единиц выдвигаются другие критерии. Здесь, как я уже указывал, всплывают вопросы о сравнительной ценности и иерархической подчиненности разных признаков. Эта сравнительная ценность может определяться разными критериями и вряд ли может быть выставлена a priori.

    Чисто формальные критерии: первый - отсутствие или минимальная величина трансгрессии. В работе с Melolontha я применял очень простой критерий, названный мною коэффициентом дивергенции (в литературе этот термин применялся в другом смысле) и выражающийся формулой

    D=(M1-M2)2/(s12+s22)

    (квадрат разности медий, отнесенный к сумме дисперсий, квадратов сигм). Мы можем принять, что трансгрессия отсутствует (для простоты примем, что сигмы обоих видов равны), если расстояние между средними арифметическими равно шести сигмам (т. е. отклонение плюс три сигмы от одной средней как раз совпадает с отклонением минус три сигмы от другой). В таком случае этот коэффициент, очевидно, равен 18. В моей работе о личинках Melolontha "лучшие" признаки показывали коэффициент дивергенции, равный 0,8, и даже при таком малом коэффициенте комбинация нескольких признаков позволяла определять виды в большинстве случаев. Для ориентировочного определения реальности различий можно пользоваться таким упрощенным приемом: располагают исследуемый признак в восходящий и нисходящий ряды обоих видов, затем считают число экземпляров обоих видов в области трансгрессии и относят его к общему числу экземпляров. Если процент (при общем количестве в несколько десятков) меньше 50, то можно уже с уверенностью говорить о реальности различия. Из взятых для испытания ряда признаков отбирают те, которые показывают наибольшие коэффициенты дивергенции. Эти уже отобранные признаки затем сводятся в комплексы по методам, намеченным Романовским и Фишером.

    Второй формальный критерий - зависимость от экологических и географических различий. Эта зависимость имеет и недостатки, и достоинства. Признаки, зависящие от экологических и географических различий, конечно, мало пригодны для характеристики видов в целом, так как они увеличивают общевидовую дисперсию, но зато могут быть прекрасно использованы для определения географического положения и характеристики низших таксономических единиц.

    Что же касается сравнительной значимости признаков, то по этому вопросу литература очень обширна, но обоснование тех или иных положений или очень туманно, или вовсе отсутствует. Например, человекообразные обезьяны имеют те же группы крови, что и человек, и, видимо, можно переливать кровь от обезьян человеку в пределах той же группы. По этому признаку того же "кровного" родства выйдет, что надо образовывать родственные группы, в каждую из которых войдут некоторые люди и некоторые обезьяны. Такую уродливую форму полифилетизма, я полагаю, никто защищать не станет, С другой стороны, можно привести ряд примеров, где правильная морфологическая группировка влечет за собой неизбежно и соответствующую биохимическую. Особенно показателен случай с комарами Culex и Anopheles. Различие родов было установлено, когда еще не была известна связь последнего рода с малярией, и, однако, изучение малярии вполне оправдало чисто морфологическую систематику. В противоположность биохимическим признакам, которым придается чрезмерно большое значение, есть признаки, которым отказывают в каком бы то ни было значении (например, окраска цветков по Линнею). Помню, А.П. Семенов-Тян-Шанский восставал против аналогичных утверждений энтомологов отказывать в таксономической ценности окраске. Он указывал, что есть такие группы, где окраска имеет определенное таксономическое значение. Даже у растений можно указать, например, на водоросли - бурые, зеленые, синезеленые, красные, где цвет является ведущим признаком крупных систематических единиц27. Но в общем Линней, конечно, прав: такие случаи, где цвет играет важную таксономическую роль - редкое исключение. На данном примере, пожалуй, мы действительно видим сохранение идей Линнея или Агассица о том, что определенным признакам свойствен определенный таксономический уровень. Копулятивные органы, по мнению многих, имеют особенно высокое систематическое значение, но неодинаковое таксономическое положение. Многие им приписывают особое значение для разграничения видов (в связи с общепринятым, хотя и не вполне правильным положением о бесплодии гибридов между видами), но не придают большого значения для различия высших систематических категорий (в ботанике имеет место другое, как уже было указано). Однако мы имеем и обратные случаи. Н.А. Теленга, например для браконид, выдвигал, что копулятивные органы очень важны для различения родов, но мало пригодны для различения видов. Для Halticinae, например, их пока применяли только для различения видов, и мой собственный опыт по ряду родов показывает, что при огромном разнообразии эдеагусов в пределах некоторых родов пока не представляется возможным выделить какие-то родовые признаки для копулятивного аппарата. Мало того, в строении эдеагусов мы наблюдаем конвергенцию не только в пределах рода (Longitarslis nigrofasciallis, L. brisuti), но и между родами: с эдеагусом этих двух видов очень сходен, отличаясь в общем только шириной, эдеагус довольно отдаленного рода - у Chaetocnema semicoerulea. Получающийся вывод о том, что конвергенция копулятивных органов имеет примерно то же распространение, что и в пределах других систем, надо тщательно проверить и сопоставить с высказываниями авторов, стремящихся доказать, с одной стороны, что по строению эдеагусов или внутренних мешков пенисов можно хорошо построить иерархическую естественную систему, являющуюся вместе с тем филогенетической, а с другой - что имеет место тесная зависимость в развитии мужских и женских копулятивных органов (см., например: Даль - для пауков, Гольдхаус - для Microlestes из карабид, Жаннель - для Batiscinae28 и др. указания в одной из обзорных статей Гейкертингера в "Коleopterologische Rundschau" в конце двадцатых годов). Не исключена, таким образом, возможность, что, как правило, определенным ступеням системы будет соответствовать особая значимость различных признаков: окраска для некоторых категорий ниже вида, детали копулятивных органов для вида и т. д. Этим путем, может быть, удастся выделить истинное зерно в положении Агассица о таксономической неравноценности признаков.

    Выявив сравнительную таксономическую ценность разных признаков на основании попыток "полного описания", можно будет приступить к решению задачи о дивергенции не только отдельных признаков, но и для генеральной совокупности признаков сравниваемых видов. Попытки в этом направлении уже делались, но как будто без достаточного продумывания самой возможности полного описания вида. Я помню статью Лахтина в "Антропологическом журнале" (в начале послереволюционных годов) о коэффициенте сходства. Особое внимание надо обратить на изучение пропорций тела и вообще на габитуальные признаки, находящиеся до сего времени в крайнем пренебрежении. Между тем несомненно, что они-то и руководят систематиками при разбиении на естественные роды и лишь потом подыскиваются морфологические признаки для большего удобства и для удовлетворения господствующей традиции. Конечно, вероятно, что роды отличаются друг от друга не только количественно, но и качественно в разных группах: например, весьма вероятно, что роды у ракообразных с морфологической точки зрения обширнее, чем у насекомых, у млекопитающих - обширнее, чем у птиц. Роды у Halticinae в большинстве случаев очень естественны, характеризуясь и габитусом, и структурными признаками, но роды, группирующиеся около Podagrica или Crepidodera, часто характеризуются более формально: этот формальный подход, может быть, особенно резко выражен в подсемействе Galerucinae в группе родов, близких к Galeruca. Получив критерий сходства в общем виде, можно подойти к вопросу о количественном и качественном различиях родов в различных семействах и т. д.

    3. Таксономические единицы, разных порядков. По этому вопросу литература очень обширна, я же сам пока очень мало думал, так как, естественно, плодотворные мысли могут возникнуть лишь после значительной работы по оценке сравнительного объема и качественного различия разных систематических единиц. Для таксономических единиц ниже вида, конечно, надо проштудировать работу А. П. Семенова-Тян-Щанского, а для ознакомления со взглядами генетиков - сводки Добржанского и Турессона29.

    Три единицы ниже вида довольно отчетливы: подвид (в основном определен географически), морфа (в основном определена экологически) и аберрация (определена исключительно генетически). Конечно, и подвид определен тоже генетически и при этом актуально, а морфа определена генетически кондиционально. (Здесь снова встречаемся с кондициональными признаками.) Очевидно, на очереди стоят вопросы о географической изменчивости видов, о сравнительном характере изменчивости разных таксономических единиц и т. д.

    Синтетическая практическая (номографическая) систематика.

    рис.1

    Простейшее применение мною номограмм к личинкам Melolontha показало, что они различаются (всегда трансгрессивно) по ряду признаков, из них два признака (число крючков стридуляционного аппарата и число преданальных шипиков) независимы один от другого и от остальных трех (ширина головной капсулы, длина 2-го и 4-го члеников усиков), поэтому для них и для одного из остальных трех (я брал ширину головной капсулы - c) можно применять метод Гейнке в его первоначальном виде, остальные же признаки надо брать с учетом их коррелятивной зависимости. Положим (рис. 1; линии регрессии, ограниченные полосами ±3, показаны сплошными и пунктирными линиями, а штриховкой отмечена область трансгрессии видов А и В), b - длина 2-го членика усиков, c - ширина головной капсулы. Тогда b - b= ро (c - c), где ро -коэффициент регрессии, а буква с черточкой обозначает среднее арифметическое данного признака. Квадрат относительного отклонения наблюденного значения от вычисленного будет равен

    v=[(b - b) - (c - c)]2/( сигма b)2

    где сигма b - стандартное отклонение b от линии регрессии. Извлекая корень, получим

    g=[(b - b) - (c - c)]/ сигма b

    рис.2

    -линейная функция, для которой можно построить номограмму. Для экономии места я помещал шкалу c посередине, шкалы b и d (длина 4-го членика усика) - по бокам, а между шкалой c, принятой за независимое переменное, и шкалами b и d помещал шкалы обоих видов с отметками. Соединяя значения с и b для определенного экземпляра, читатель сразу прочитывал значение для данного экземпляра и прибавлял его к сумме по первым трем признакам. Подобным же образом (пользуясь правой частью номограммы; рис. 2) определялось значение и для d и c. сигма v по пяти признакам и дает материал для суждения о принадлежности данной особи к тому или иному виду. Чем больше эта сумма, тем меньше вероятность принадлежности данного экземпляра к данному виду. В работе о Melolontha я пытался определить рассеяние эмпирически, но, мне думается, что если сигма v получается от n признаков, то ( сигма v)1/2/n для своего вида колеблется около единицы со стандартным уклонением, равным 1/(n)1/2. Это надо проверить на материале по блошкам и посмотреть работы дельных математиков, может быть Р. Фишера.

    рис.3

    Конечно, такие номограммы могут быть построены и не для двух, а для нескольких видов. Кроме того, можно соединить в квадратной номограмме три независимых признака (рис. 3) и, пользуясь крестообразным транспаратном, прочитывать на четвертой стороне сразу сумму для трех признаков. Для оценки значимости рассеяния следует использовать функцию Эджвурта - Пирсона.

    рис.4 рис.4

    Я думаю развить метод номограмм в следующем направлении: положим, мы имеем четыре признака - a, b, c и d. Расположим значения их на четырех сторонах квадрата (рис. 4) и, соединяя попарно значения четырех признаков, по положению точки пересечения в поле того или иного вида судим о принадлежности данного экземпляра к тому или иному виду; на рис. 4 изображено поле для пяти видов. Концентрические эллипсы рассеяния соответствуют различным зонам значимости отклонения от центра вида. Степень надежности определения устанавливается по расстоянию точки пересечения от центра вида: чем меньше это расстояние, тем надежнее определение. Можно строить два квадрата для восьми признаков с целью контроля определения, а всего лучше построить гексагональную номограмму для трех пар признаков (рис. 5). В хорошо построенной номограмме три линии должны дать в пересечении маленький треугольник в поле одного из видов: если треугольник очень велик и если он не попадает в поле ни одного вида, то это значит, что или номограмма построена плохо, или мы имеем неизвестный вид. Из разговоров с М.Л. Франком, Л.Н. Бескиным и др. как будто выходит, что математики-номографы подобного рода номограмм не строили. Можно было бы помещать в каждую такую гексагональную номограмму лишь признаки одной плеяды (по терминологии П.В. Терентьева). Тогда три таких номограммы дали бы на трех страницах точное описание 18 признаков для целой серии видов: точность и сжатость описания чрезвычайно бы выиграли.

    ТЕОРЕТИЧЕСКАЯ ОБЩАЯ СИСТЕМАТИКА

    Здесь я приведу только краткие общие соображения, поскольку эта часть должна развиваться в тесной связи с развитием практической общей систематики. Теоретическая общая систематика распадается по крайней мере на четыре ветви:

    1. номотетическая систематика,
    2. филогения и систематика,
    3. логика систематики и
    4. философия систематики.

    Номотетическая систематика

    Это - вопрос о форме системы и как таковой подвергся предварительному рассмотрению в моей печатной статье (1923) о форме естественной системы организмов. Она должна развиваться в тесной связи с номографией систематики, но номография возможна без номотетики и обратно: можно построить естественную систему, не отображая ее в номограммах. Между ним: даже большое существенное различие: номографическая систематика стремится удовлетвориться минимальным количеством признаков, номотетическая же должна охватить максимально их количество. Но для построения высшей формы системы - коррелятивной - чрезвычайно важно и полезно использовать материал, легший в основу номограммы. Для суждения о форме системы полезно размышление над различными видами рациональных систем.

    1. Система математических кривых; изменение характера кривой в зависимости от системы координат; конические сечения трансцендентны в полярной системе координат, архимедова спираль - в декартовой системе. Обратить внимание на натуральные уравнения кривых (связь между длиной дуги и кривизной), не пользующиеся координатами вообще. Вопрос конвергенции и полифилии: кордиоида является конхоидой круга, эпициклоидой и, кажется, еще синус-спиралью (посмотреть у Чезаро). На этом материале полезно продумать вопрос о "полной или абсолютной конвергенции" ("конгруэнции"): могут возразить, что геометрические аналогии не годятся для биологии, так как в математике могут быть абсолютные конвергенции, как в случае с кардиоидой, в биологии же такие абсолютные конвергенции немыслимы. Но так как объекты всегда изменчивы, то мы и для математических объектов должны принимать изменчивость. Toгда и в случае с кордиоидой не будет абсолютной конвергенции, так как кардиоида и в ряду конхоид, и в ряду эпициклоид абсолютно тождественна, но ближайшие представители кардиоиды в соответствующих рядах резко отличаются. Чертя рядом с кардиоидой очертания ее близких соседей, мы получим возможною отличить кардиоиду из ряда конхоид от кардиоиды из ряда эпициклоид. Мало того, в ряду эпициклоид возможны "соседи" только с рациональными параметрами, а в ряду конхоид может быть непрерывная изменчивость: отсюда ясно, что мы получаем геометрическую аналогию того распространенного в биологии явления, что один и тот же признак имеет совершенно различную изменчивость в разных группах организмов.
    2. Системы неевклидовых геометрий: сравнить подход Римана и Клейна и посмотреть, как распределяются разные неэвклидовы геометрии в этих двух системах.
    3. Теория групп: возможность сравнения систематической единицы (род и т.д.) с группой.
    4. Кристаллографическая систематика и криволинейная симметрия Наливкина.
    5. Периодическая система элементов в связи с изотопами.
    6. Системы органических соединений.
    7. Система минералов (Федоров).

    Филогения и систематика

    Систематика и филогения, очевидно, совершенно различные дисциплины, но связь между ними несомненна. И этот вопрос заслуживает специального изучения. Возможно, например, что в естественной системе существуют линии преимущественного развития - то, что можно назвать геодезическими линиями системы. В пользу существования таких линий говорит частота параллелизмов в палеонтологии. Следует проработать для этого некоторые хорошо изученные филогении, например филогению лошадей, некоторых моллюсков, насекомых. Если выяснится, что изменение некоторых признаков имеет филогенетическое значение, то надо проанализировать эти признаки 1) с формальной стороны, в смысле характера их изменчивости, 2) с биологической стороны.

    Проблемы, аналогичные связи между систематикой и филогенией, могут быть и в других науках: 1) в химии-периодическая система элементов и филогенез элементов (изотопы, полифилетическое происхождение компонентов, элементов); 2) в органической химии - система соединений и методы их получений; 3) в петрографии, как я уже указывал, видимо, есть такие горные породы, которые в силу разного происхождения попадают в разные места генетической системы, несмотря на тождественность свойств.

    Логика систематики

    Здесь, очевидно, надо пересмотреть вопрос о логическом смысле разных таксономических единиц, сравнить с высказываниями формальной и индуктивной логики (Аристотель, Милль, Зигварт; посмотреть у Гегеля), постараться найти иную характеристику низших систематических единиц вместо ходячей "per genus proximus et per differentiam specificam". Кроме того, следует подойти к вопросу о природе различных таксономических единиц. Для этого очень полезно поразмыслить над природой таксономических единиц, например, в филателии (коллекции марок). Здесь очень отчетливо можно провести границу между видом и разновидностью. Вид - это идея марки, воплощенная художником в рисунке. Но филателисты отличают для каждого вида марок еще разновидности: по оттенку краски, по некоторым уклонениям клише, по числу зубчиков и т. д. Так как все эти отклонения не входили в идею марки, то все это единицы ниже вида. Но и в пределах их можно отличать качественно различные единицы: число зубчиков дает параллельные значения у марок различного достоинства. Это разновидность (подобно, например, форме аптера у многих насекомых). Уклонения в клише, вообще говоря, не повторяются у различных видов: это - настоящие аберрации. В филателии можно подыскать и таксономические группы выше вида: так все марки одного рисунка, но различной ценности и окраски, очевидно, образуют род. Подрод получается тогда, когда, положим, при одинаковом портрете или гербе имеется различное обрамление. Как и в систематике организмов, так и в систематике марок видовые различия в пределах рода могут быть различного диапазона, например: марки разной ценности могут (как это, например, имеет место в английских марках) иметь совершенно одинаковый основной рисунок (портрет короля) и отличаться только цветом, ценностью и мелкими деталями в обрамлении. Но может быть и так, что род характеризуется абстрактным понятием, частные случаи которого находят свое воплощение в отдельных видах, например: серии юбилейных марок дома Романовых (отдельные портреты царей), очень многие серии современных советских марок, со временные (вернее, предвоенные) австрийские марки и т. д. Можно найти и закон гомологических рядов: особенно в прежнее время, марки одинаковой значимости (имеющие одинаковое хождение - внутреннее, международное, открытое письмо, бандероль и т. д.) имели одинаковый цвет в разных странах. В филателии понятие рода связано со временем, но и в биологии род вне палеонтологии имеет характер временного разреза пучка линий: к одному роду относятся все марки, объединенные общей идеей и имеющие одновременное хождение. Все сходные роды, преемственно друг друга сменяющие (это особенно характерно, например, для английских и австрийских марок времен Виктории и Франца-Иосифа, где по мере старения монарха рисунок сразу менялся), могут образовать семейство, хотя здесь мы уже отказываемся от признака единовременности, характерного для биологии.

    Философия систематики

    Этот наиболее общий отдел можно наметить пока только в виде краткой программы. Я в своих исканиях исходил из довольно расплывчатых платоновских представлений, навеянных в свое время размышлениями над конкретным эмпирическим материалом и небольшим знакомством с философией (среди биологов особенно важно имя К.К. Шнейдера). Но эти философские идеи должны подвергнуться шлифовке и модификации под влиянием дальнейшего размышления над эмпирическим материалом наряду с углубленным изучением особенно философии Гегеля. Кратко философские проблемы систематики сводятся к следующему (отнюдь не пытаясь охватить все возможные разделы).

    А. Проблема реальности таксономических единиц30. Этот вопрос уже был мною затронут в докладе о логических основаниях современных направлений в биологии (печатные тезисы в "Трудах IV Всесоюзного съезда зоологов, анатомов и гистологов" в Киеве в 1930 г.). Я помню, что я там указывал на различные критерии "реальности" таксономических категорий, смотря по природе разобщенности соседних элементов системы, и различал следующие виды разобщенности.

    1. Чисто физическая разобщенность индивидов; с этой точки зрения только индивиды имеют реальное существование, все же таксономические группы-абстракции, более или менее субъективные.
    2. Генетическая разобщенность. Виды - совокупность свободно скрещивающихся индивидов. С этой точки зрения вид - единственно реальная категория в разрезе данного времени. Он перестает быть реальностью, если откинуть ограничение во времени при условии, что справедлива гипотеза (отвергаемая, между прочим, самим Ч. Дарвином) о монотонном характере эволюции; если же эволюция не монотонна, то вид может быть реальностью и вообще, а не только в разрезе времени.
    3. Наличие чисто систематической разобщенности - разобщенности "конгрегаций" в смысле Е.С. Смирнова31. С этой точки зрения таксономическая единица любого порядка может быть вполне реальна, если в пространстве нескольких измерений элементы ее выполняют эллипсоид высшего порядка, ясно отграниченный от соседних подобных же эллипсоидов. Это обобщение понятия хиатуса, выработанного для одного признака. Этот последний вид разобщенности уже приводит нас к высшей форме систематической разобщенности - разобщенности идеи, лежащей в основе системы.

    Б. Систематика и морфология. Поскольку основным объектом систематики (хотя и не единственным) является органическая форма, теория и практика систематики связаны теснейшим образом с вопросом о том, что такое органическая форма. На этот вопрос имеется несколько ответов:

    1. органическая форма есть эпифеномен32 многочисленных разнообразных материальных процессов (подобно форме горы);
    2. органическая форма есть следствие химического состава организма (как у кристаллов);
    3. органическая форма есть совокупность приспособлений,
    4. органическая форма есть самостоятельная биологическая субстанция - чистая геометрическая форма Скиапарелли.

    Дискуссия по этому вопросу относится уже к морфологии и к проблеме приспособления. Здесь ограничусь лишь тем замечанием, что, несмотря на формальное сходство некоторых выводов химической и биологической систематики (периодическая система элементов; квазипериодические системы многих групп организмов), именно наличие такого формального сходства свидетельствует о наличии глубокого различия реальных сущностей в химии и биологии. Поэтому не удивительно, а, напротив, вполне естественно, что именно механисты и механистические материалисты решительно отрицают возможность рациональной систематики в биологии. В самом деле, организм отличается от химических элементов и соединений двумя признаками: а) чрезвычайной сложностью и, главное, гетерогенностью строения; б) наличием приспособлений. Первый признак не допускает рационализации формы, если отрицать форму как самостоятельную субстанцию в иной плоскости бытия, чем материя (в физическом смысле, не в философском). Второй же признак при придании ему ведущего значения (что обычно у биологов) рассматривает организмы, как находящиеся в состоянии "flexibilitas cerea", восковой гибкости: рационализация формы становится принципиально невозможной. Что иррациональное (ходячее) понимание формы приводит иногда в тупик, об этом свидетельствует, например, откровенное признание д'Арси Томпсона (в его книге "On growth and form"-"Рост и Форма"; Thompson, 1942): возможность превращения очертаний одного вида рыб в другой путем простого преобразования системы координат противоречит эпифеноменальному пониманию формы. Это своего рода доказательство от противного в пользу геометрического характера органических форм. Из антиномии - а) форма - следствие приспособления и б) форма - самостоятельная субстанция, чистая геометрическая форма Скиапарелли - я вижу такой выход: приспособление есть частный случай гармонического строения, которое не противоречит, а вытекает из понятия чистой формы. Для углубления в этот вопрос полезно проштудировать аналогии в языкознании. Язык кажется простым агломератом слов, но этому противоречат такие явления в языкознании:

    1. классификация языков на аморфные, агглютинативные, флексивные (см., например: "Грамматику киргизского языка" И. А. Батманова33);
    2. явление сингармонизма, например, в киргизском языке:
    3. антагонистические изменения в родственных языках, диалектах, жаргоне и в литературном языке:

      4. украинский: хфилософ, хфедор, фист;
      русский: философ, Федор, хвост;
      русский литературный: цепь, царица, человек, чара;
      псковский: чепь, чарича, целовек, цара;
      литературный: бегу, бежишь, бежит, бежим, бежите, бегут;
      жаргон: бежу, бегешь, бегет, бегим, бегете, бежат;
      литературный: хочу, хочешь, хочет, хотите, хотят;
      жаргон: хотю, хотит, хочем, хочете, хочут;

    4. теория Марра, где полифилетизм в отношении языков доведен как будто до таких пределов, которые и не снились самим крайним биологам - антидарвинистам.

    В. Метафизика систематики. Всякую метафизику я определяю в ее чисто этимологическом смысле - выхождение за пределы нашего опыта (но отнюдь не имеющую качества принципиально непознаваемого). Здесь мы подходим к самым общим проблемам биологии и философии: вид как идея; организмы - чистые формы; проблема целесообразности как частный случай мировой гармонии, все более теряющей утилитарный характер и все более приобретающей эстетический характер; красота как абсолютная реальность, развитие организмов как воплощение идеи, имеющей конечной целью торжество духа над материей; все это - возрождение подлинного платонизма, главного и (как указал Либманн) единственного серьезного противника дарвинизма, понимаемого как философская система, а не только как эволюционное учение.


Систематика и эволюция | Практическая молекулярная биология

на главную страницу
> Обзоры > А.А.Любищев > Систематика и эволюция.

-I- ПРИНЦИПЫ ПОСТРОЕНИЯ СИСТЕМЫ ОРГАНИЗМОВ.

Главная.
Новости.
О проекте.
Справочник.
Рестриктазы.
Методы.
Растворы.
Расчёты.
Обзоры.
Обучение.
Ссылки.

    СИСТЕМАТИКА И ЭВОЛЮЦИЯ (1966 г. [16]).

    КРИТИКА ИСТОРИЧЕСКОГО ПОНИМАНИЯ СИСТЕМЫ ОРГАНИЗМОВ
    ЛОГИКА ИЛИ НОМОТЕТИКА СИСТЕМЫ
    НОМОГЕНЕТИКА ЭВОЛЮЦИИ
    ЗАКЛЮЧЕНИЕ
    ЛИТЕРАТУРА

    Настоящая статья касается лишь связи систематики и эволюции и вытекающих из этой связи логических и методических выводов. Она является продолжением и развитием некоторых прежних работ автора (Любищев, 1923; Lubischew, 1963).

    КРИТИКА ИСТОРИЧЕСКОГО ПОНИМАНИЯ СИСТЕМЫ ОРГАНИЗМОВ

    В современной биологии, несмотря на многочисленные возражения, продолжает господствовать мнение, что естественная система организмов отражает филогению (Simpson, 1961). В учении об эволюции господствует неодарвинизм. Оба учения связаны с системами тождественных и аналогичных постулатов, важнейшие из них следующие.

    1. Идиографизм: и систематика, и филогения - идиографические науки34; нет специфических биологических законов в системе и в филогении. Господство исторического метода в морфологии и систематике всегда подчеркивал К.А. Тимирязев.
    2. Униформизм, или монистичность. Единство принципов разделения в систематике на всех уровнях и единство факторов эволюции на всех этапах эволюции.
    3. Иерархичность естественной системы организмов соответствует генеалогии организмов. Дихотомия в систематике-дивергенция в эволюции.
    4. Дискретность таксонов - следствие вымирания; эволюция непрерывна.
    5. Только актуальные, но не потенциальные признаки имеют значение в эволюции.

    Торжество менделизма привело к ограничению этих постулатов для низшего уровня систематики и филогении.

    Комбинирование неизменных генов увеличивает многообразие организмов без изменения наследственной субстанции. Значит, возможна такая эволюция, притом подчиненная математическим законам (против постулата 1).

    Так как действие законов Менделя распространяется только на область плодовитых скрещиваний и так как, несмотря на некоторые попытки, нельзя всю эволюцию свести к комбинированию, то отпадает постулат 2. Можно различать три формы эволюции: увеличение многообразия комбинированием систем неизменных генов; комбинирование при наличии элементов мутаций; оспариваемая неодарвинистами форма эволюции не на основе комбинирования мутаций. Эволюция на низшем уровне (микроэволюция) приводит не к генеалогическому дереву, а к сети. многих измерений, не к дивергенции, а к ретикулатной эволюции (против постулата 3). Ввиду дискретности гена микроэволюция приобретает дискретный, квантовый характер (против постулата 4). Рецессивность многих модальностей генов приводит к тому, что потенциальное многообразие популяций часто несравненно выше их актуального многообразия (против постулата 5).

    Несмотря на пересмотр постулатов для низшего уровня, большинство современных эволюционистов защищает их для макроэволюции, считая понятия естественной и филогенетической системы тождественными. Так как понятие естественной системы (т. е. системы, основанной на максимальном сходстве объединенных в высший таксон низших таксонов) возникло раньше торжества эволюционной теории, то это отождествление может иметь только такой смысл: естественные таксоны обладают столь большим количеством сходных, своеобразных и независимых друг от друга признаков, что самостоятельное, полифилетическое возникновение такого комплекса в разных ветвях совершенно невероятно. Например, птиц и млекопитающих нельзя объединять в таксон "теплокровные", так как хотя оба эти класса обладают признаком теплокровности, но достигли этого разным путем (редукция разных ветвей аорты), но каждый класс характеризуется таким комплексом признаков, что следует считать каждый класс происходящим от общего предка. То же самое касается, например, крылатых насекомых.

    Палеонтологи XIX в. внесли большой вклад в уточнение филогенетических методов. Абель (Abel, 1911) различает три формы рядов организмов:

    1. ряды приспособлений, касающиеся обычно одного органа;
    2. ряды ступеней: постепенное совершенствование организма без прямой филогенетической связи соседних звеньев ряда;
    3. ряды предков - истинные филогенетические ряды.

    Сравнительные анатомы также показали неестественность некоторых мало известных групп, например неполнозубых. Но в настоящее время неестественными в смысле отсутствия общности происхождения оказались и такие таксоны, сомнения в естественности которых ранее не возникали. Коснусь результатов работы школы Стеншио на основе превосходной книги Ярвика (Jarvik, 1960). Там даны три этапа наших представлений об эволюции позвоночных.

    В XIX в. филогению строили главным образом на основе сравнительно-анатомических данных почти без участия палеонтологии. Монофилетизм пронизывал всю филогению. Круглоротые, хрящевые рыбы и костные рассматривались как последовательные ступени развития. Костные рыбы дали дивергентно костистых, которые так рыбами и остались, и кистеперых, некоторые из которых дали хвостатых амфибий, в свою очередь давших бесхвостых амфибий и всех остальных наземных позвоночных.

    Второй этап отражает взгляды большинства палеонтологов и систематиков XX в. Монофилетизм сохраняется как для позвоночных вообще, так и для каждого класса в отдельности, но это достигнуто ценой разделения единого класса "рыб" на целый комплекс классов рыбообразных организмов (Берг, 1940). Круглоротые совершенно отделены от собственно рыб и выводятся от древних панцирных рыб (раньше думали обратное). Костистые рыбы не выводятся от хрящевых; современные пластиножаберные (акулы и скаты) - параллельный костистый ствол и корни обоих уходят в глубь веков.

    Третий этап (начиная с 1925 г.) связан с работами выдающегося шведского палеонтолога Стеншио, который путем введения новых метолов показал строение нервной, кровеносной и других систем ископаемых. Основанная на этих работах филогения существенно отличается от прежней, хотя на первый взгляд принципиально все остается по-старому: последовательные разветвления филогенетического дерева. При внимательном рассмотрении мы видим, что в корне каждого разветвления показаны гипотетические, а не обнаруженные в природе организмы - это дань старому постулату дивергентного хода эволюции. Эта же особенность характерна для всех филогенетических схем, основанных на палеонтологических данных.

    Наиболее интересный результат касается филогении амфибий. В отличие от старого представления, что амфибии происходят монофилетически от кистеперых рыб, мы находим три группы кистеперых - Porolepiformes, давшие хвостатых амфибий, Osteolepiformes, давшие бесхвостых амфибий, Coelacanthiformes, сохранившиеся до настоящего времени. Класс амфибий оказывается дифилетическим, и по давности разделения бесхвостые филогенетически более удалены от хвостатых, чем от всех амниот; деление на классы, следуя филогенетическим отношениям, производится совсем иначе, чем делали до сих пор.

    Другой любопытный вывод был сделан еще до работ шведской школы. Двоякодышащие рыбы стоят совсем в стороне от наземных форм, несмотря на целый комплекс независимых черт строения, указывающих как будто на родство с амфибиями: легкие, строение кровеносной системы, сходство в расположении костей черепа, внутренние ноздри, бисериальные плавники, наружные жабры личинок. Наконец, две современные группы круглоротых (миноги и миксины) оказывается имеют самостоятельные древнейшие корни (это давно защищал Л.С. Берг).

    К аналогичным результатам приводят подробные палеонтологические исследования в ряде других случаев: крокодилы оказываются филогенетически ближе к птицам, чем к остальным рептилиям; полифилетичность млекопитающих и т. д.

    Широкая распространенность параллельного или почти параллельного развития не может вызвать ни малейшего сомнения, но это не значит, что не существует дивергенции. Она совершенно ясно проявляется в так называемых "кругах форм", т. е. в цепях подвидов, где крайние звенья обнаруживают ясное видовое расхождение. Но твердо установленной можно считать только аллопатрическую (связанную с географической изоляцией) дивергенцию. Строго симпатрическая дарвиновская дивергенция как будто до сих пор не обнаружена. Существует ли конвергенция в чисто систематическом смысле, т. е. когда два таксона сближаются и образуют новый таксой? Такие случаи могут быть трех сортов.

    1. Два вида при скрещивании дают один новый стойкий вид: пример ретикулятной эволюции.
    2. В случае симбиогенезиса (термин Козо-Полянского, 1922), например, при образовании лишайников один вид водоросли и один вид гриба дают новый вид лишайника.
    3. Наиболее спорный случай: при развитии общее, а не только поверхностное сходство увеличивается по сравнению с исходными формами. Например, мы имеем поразительное сходство обыкновенного крота с сумчатым, распространяющееся и на ряд анатомических признаков, но ввиду ясной связи обыкновенного крота с насекомоядными, а сумчатого - с остальными сумчатыми никому не приходит в голову объединять обоих в один таксон. В других случаях, когда старый, считавшийся единым таксой обнаруживает связи с совершенно различными таксонами, его попросту разделяют на два. Это случилось, например, недавно со старым отрядом грызунов. При таком подходе доказать наличие систематической конвергенции вообще невозможно.

    Три формы эволюции (дивергенция, параллелизм, конвергенция) далеко не исчерпывают многообразия эволюционного процесса. Многие авторы отмечают принципиальное различие эволюции путем наращивания конечных этапов развития (геронтогенез) и возникновения изменений на ранних этапах (педогенез), причем последний процесс, видимо, ведет к наиболее перспективным изменениям.

    Положение, что филогенетические связи не устанавливаются по максимальному числу сходств, было в несколько отличных выражениях выдвинуто в один год (1922) двумя учеными-антагонистами: дарвинистом Б.М. Козо-Полянским и антидарвинистом Л.С. Бергом. Но для Л.С. Берга и для последователей его номогенетической теории наибольший интерес представляет независимое возникновение сходств, что связано с построением естественной системы в старом, додарвиновском смысле слова. Для Б.М. Козо-Полянского же, подвергавшего номогенез резкой критике, естественная система, лишенная филогенетического смысла, потеряла интерес, и наибольшее значение для него представляет построение филогенетической системы.

    В настоящее время идея филогенетической системы, резко отличной от естественной (называемой ими типологической), выдвинута независимо от Б.М. Козо-Полянского Геннигом (Hennig, 1950), его последователем С.Г. Кирьяковым, и, видимо, этого же мнения придерживаются и палеонтологи шведской школы (Jarvik, 1960). Ученые этого направления не останавливаются перед тем, чтобы объединить крокодилов с птицами и противопоставить их остальным рептилиям или объединить одно семейство щетинкохвостых насекомых с крылатыми насекомыми и противопоставить его другому семейству. Для Б.М. Козо-Полянского, Геннига, С.Г. Кирьякова типологическая система, как не основанная на реальных связях и противная материалистическому мировоззрению, не является научной; единственно научная - филогенетическая система.

    Но убедительное построение точной филогении возможно лишь в редких случаях при наличии обильного палеонтологического материала. Для современных форм мы не имеем вполне убедительных методов отличия признаков, имеющих филогенетическое значение от не имеющих такового. Поэтому, используя палеонтологические данные для радикальной перестановки частей системы, основанных на хорошо известных палеонтологических данных, мы неизбежно оставляем все остальные части системы на "типологическом" уровне. Подобное смешение стилей вряд ли целесообразно. Целесообразно же излагать отдельно фрагменты филогении, а системы строить "типологически", до тех пор пока не будет выработана методика филогенетической систематики без палеонтологии. Пока перспективы в этом отношении настолько неутешительны, что один из ревностных защитников филогенетической систематики С.Г. Кирьяков приходит к весьма неутешительному выводу, что "единственная строго объективная, строго научная система не реализуема на практике" (Kiriakoff, 1962, с. 324-325). Вопреки такому пессимизму и Кирьяков, и Генниг пытаются строить филогенетические системы, но они так же подлежат ревизии, как и типологические.

    Эти и многочисленные другие соображения приводят к выводу, что исторический метод недостаточен для истолкования многообразия организмов и что построение системы и изучение филогении - две различные задачи. Для понимания морфологии и систематики организмов необходимо учитывать как исторические и экологические компоненты, так и имеющий огромное значение номотетический компонент, к чему мы сейчас и переходим.

    ЛОГИКА ИЛИ НОМОТЕТИКА СИСТЕМЫ

    Для суждения о номотетике системы организмов полезно использовать аналогии из других областей знания, в особенности точных наук, где систематика уже носит рациональный характер.

    Среди биологов широко распространено слишком скептическое отношение к аналогиям, хотя история науки оправдывает использование аналогии, конечно, не для доказательства, а как средства для конструирования рабочих гипотез (Кеплер, Лаплас). Ч. Дарвин не чуждался аналогий и в четырнадцатой главе "Происхождения видов" указывал, что в языкознании наилучшая классификация имеет генеалогическое основание. Он не закрывал глаза и на то, что не всегда классификация связана с генеалогией (например, в классификации элементов и минералов), и признавался, что в этих случаях причины классификации в те времена были не ясны.

    Учение об общих принципах и формах системы может быть названо общей таксономией, и этим проблемам посвящен, например, сборник "Классификация в науках" (La classification dans les sciences, 1963), выпущенный Бельгийским обществом логики и философии наук. Десять статей разных авторов посвящены проблемам классификации в химии, минералогии, астрономии, биологии, стратиграфии, антропологии, лингвистике, формальной проблеме эмпирических классификаций и философии системы. Сборник представляет большой интерес, хотя, как обычно, все статьи почти не зависят друг от друга. Самая большая статья Апостела, посвященная формальной проблеме классификации, дает представление о той работе, которую в настоящее время ведут математики и о которой биологи даже, как правило, не догадываются. В основном используется символическая или математическая логика (сюда же относится небольшая книжка Грегга (Gregg, 1954), теория множеств и групп, факторный анализ). Апостел подчеркивает, что широко распространены два отношения к проблеме классификации: 1) или авторы заняты эмпирическими и чисто практическими исследованиями и используют инструменты, непригодные для формализации и не нуждающиеся в ней; 2) или, напротив, разрабатываются формально системы, интересные сами по себе, но принадлежащие математике и почти бесполезные для эмпирических исследований.

    Хотя Апостел, по его словам, старается заполнить эту пропасть, но упрек за отсутствие связи с эмпирическими науками может быть брошен и ему. Он, как и Грегг, все время исходит из понятия иерархической системы и игнорирует ту форму системы, которая выявилась в периодической системе химических элементов, не касается также систем в кристаллографии и астрономии. Совершенно недостаточно внимания уделяется проблеме трансгрессий в систематике организмов. Но, несмотря на эти недостатки, надо признать важность начатой работы, так как здесь делается попытка формальной классификации и даются определения адаптированной классификации в смысле соблюдения наименьшего расстояния между элементами одного класса и естественной системы, как наиболее адаптированной по отношению ко всем возможным критериям сходства. Апостел отводит место и применению математической статистики к таксономии, именно работам Р. Фишера и его последователей по использованию дискриминантных функций. Этот метод дает возможность уничтожить трансгрессию для таксонов, не обнаруживающих ни одного нетрансгрессивного признака; вместо страдающих большими недостатками дихотомических определительных таблиц позволяет строить диаграммы, где каждый таксон определяется эллипсом рассеяния; дает возможность подойти к количественной оценке расстояний между таксонами, а это уже шаг к построению естественной системы (фенетической в противоположность филетической), независимой от филогенетических соображений. Подробнее это развито в статьях автора (Любищев, 1959, 1963; Lubischew, 1962).

    Есть другое направление в применении математической статистики в систематике - так называемая нумерическая таксономия, основанная на применении факторного (не факториального) анализа. Уже имеется довольно обширная литература (Sneath, Sokal, 1962). Это направление также предлагает метод объективной оценки расстояния между таксонами. Я не могу дать критического анализа этого направления, отмечу только курьезный факт почти полного отсутствия контакта между представителями обоих направлений. Общее для обоих: чисто позитивистское игнорирование каузальных и исторических оснований системы и широкое использование современных приемов математической статистики. Оба направления не пытаются на данном этапе заменить иерархическую форму системы какой-либо иной, но при использовании дискриминантного анализа иерархия понимается не в смысле последовательной дихотомии при наличии ясных отличий при каждой бифуркации, а в смысле понимания каждого таксона как совокупности (конгрегации) подчиненных таксонов, группирующихся вокруг некоторого центра. Факты в пользу такого понимания приводятся уже в классическом труде Ч. Дарвина "Происхождение видов", но в отчетливой форме оно выражено впервые, насколько мне известно, Е.С. Смирновым (Смирнов, 1923: Smirnov, 1925).

    Применение математической статистики в систематике - только начало большого пути. На очереди следующие проблемы: одновременная дискриминация многих таксонов; возможность применения не только для иерархической систематики. Пока речь идет главным образом об усовершенствовании практической систематики, а не о создании рациональной системы. Построение разного рода диаграмм (номограмм в широком смысле слова) для практических целей следует называть номографическим направлением в систематике, подлинная же форма теории системы может быть названа номотетическим направлением. Здесь полезно использовать достижения точных наук.

    Прекрасная статья Денейера в том же сборнике (La classification dans les sciences, 1963), касающаяся минералогии и кристаллографии, дает такую классификацию классификаций:

    1. эмпирическая - классификация без теоретической основы и утилитарной направленности;
    2. прагматическая - имеющая определенные утилитарные цели (горное дело, сельское хозяйство, медицина);
    3. рациональная в широком смысле слова (я предпочел бы термин "теоретическая"), которая распадается на четыре вида - экологическая, геометрическая (шире - морфологическая), химическая и генетическая.

    Денейер превосходно излагает историю борьбы этих направлений. причем каждое из них было представлено выдающимися учеными. Почти одновременно в конце XVIII в. возникли первые два направления. Бюффон, пораженный разнообразием форм минералов и зависимостью форм кристаллов от условий кристаллизации, полагал, что форма кристаллов наиболее изменчива и потому в наименьшей степени может служить для различения минералов. В противовес этому Роме и де Лилль и в особенности знаменитый Гаюи положили начало геометрической кристаллографии, которая в конце XIX в. получила законченное выражение в работах Е.С. Федорова и Шенфлисса - один из триумфов точного математического естествознания. Но в противовес геометрическому направлению на пороге XVIII и XIX вв. возникло химическое, представленное Берцелиусом, который в 1819 г. прямо заявил о монополии химического направления в минералогии: минералогия - часть химии, единственно научной базой минералогии является химия. Гаюи не замедлил с ответом на этот вызов.

    Сейчас оба направления мирно сосуществуют: конечно, химия - основа минералогии, но ведь геометрия - самостоятельная наука и лишь на основе геометрических методов, исходя из постулатов атомной теории, Федоров и мог построить полную систему возможных форм кристаллов. Что касается генетической классификации, отцом которой Денейер называет великого русского геохимика А. Е. Ферсмана, то это направление не стоит, конечно, ни в каком противоречии с химическим и геометрическим направлением: оно касается распределения минералов в зависимости от истории их возникновения в очагах минералообразования и имеет огромное утилитарное значение.

    Означает ли это, что экологическое направление, связанное с именем Бюффона, окончательно устарело в минералогии и полностью вытеснено другими направлениями? Конечно, нет. Великолепная классификация Федорова показывает лишь те формы симметрии, в которых могут воплощаться кристаллы, и действительно, из этих рамок кристаллы никогда не выходят. Но в пределах кристаллографической системы имеется варьирование, зависящее от внешних условий. Возьмем, например, снежинки. Они всегда подчинены гексагональной симметрии, но колоссальное разнообразие форм снежинок связывают с различиями температуры и влажности во время их кристаллизации. Мне неизвестно, существует ли математическая теория связи форм снежинок с условиями их образования, но в общем виде задача построения математической теории форм кристаллов в связи с условиями образования, вероятно, настолько сложна, что для ее решения потребуется добрый десяток ученых масштаба Гаюи и Федорова.

    А мыслим ли в кристаллографии исторический подход (в минералогии он указан А.Е. Ферсманом). Думаю, что да. Для этого достаточно внимательно рассмотреть узоры, которые мороз рисует на наших окнах. В них совсем незаметно гексагональной симметрии, хотя они тоже из льда: они скорее похожи на какие-то ветвящиеся растения. Решающую роль играют местные причины, обусловившие начало кристаллизации в определенной точке, от которой и растет ледяное растение, разветвляясь в силу каких-то местных причин. В минералогии сейчас две естественные системы - геометрическая и химическая. Обе не имеют ни исторического, ни иерархического характера, но при изложении, естественно, приходится пользоваться языком иерархической систематики.

    Аналогичные споры ведутся в биологии. Конечно, в морфологии и систематике организмов экологический и исторический компоненты играют несравненно большую роль, чем в минералогии, и потому понятно, что точка зрения, повторяющая взгляды Бюффона, долгое время претендовала на монополию. Старые додарвиновские морфологические представления были почти забыты, а химическое обоснование органических форм считалось невозможным ввиду чрезвычайной сложности строения организмов. В настоящее время изумительные успехи генетики и молекулярной биологии вызвали к жизни уверенность многих выдающихся ученых, что все многообразие форм органического мира есть отображение многообразия ДНК (аналогия с точкой зрения Берцелиуса). Но морфологи (настоящие, в смысле Гете, но с прибавкой математизации, которой чуждался Гете) тоже не дремлют (подробнее см.: Любищев, 1962). Надеюсь, что в биологии будет достигнуто мирное сосуществование разных направлений, как и в минералогии, и что математически-морфологическое направление окажется ведущим.

    Любопытная статья Кутрез (La classification dans les sciences, 1963) касается классификации звезд: эта проблема играла огромную роль в истории астрономии. Рациональная классификация исходит из состава звезд, и так как господствуют три компонента, то классификация, выработанная лишь в середине XX в., основана на трех параметрах. Эта классификация изображена автором на рисунке в виде пространственной диаграммы, где на поверхности нанесена сеть квазиортогональных кривых. Система не иерархическая, ее удобно назвать параметрической. Связь с историческим развитием звезд есть, но отнюдь не в форме генеалогического дерева.

    Статья Леруа (в том же сборнике) о классификации в лингвистике имеет особый интерес потому, что Ч. Дарвин использовал лингвистические аналогии для пояснения генеалогического понимания системы организмов. Ч. Дарвин писал в то время, когда считалось, что все индоевропейские языки происходят путем последовательного разветвления единого праязыка. Хотя за пределами индоевропейских языков существует очень много других, но как-то подразумевалось, что поскольку человек имеет монофилетическое происхождение, то решительно все языки выводятся от какого-то первичного. Эту точку зрения поддерживал Антуан Мейе. Леруа указывает, что генеалогическая классификация приложима в лучшем случае к небольшой группе языков и что наряду с генеалогическим существует типологический подход, которому одно время был придан эволюционный характер. Кратко упоминаются и новые течения, связанные с именами Н.С. Трубецкого и Сапиро.

    Таким образом, в лингвистике уже нет той исторической монополии системы языков, которая, видимо, существовала во времена Дарвина. Статья Тиммермана в сборнике касается только проблемы вида в химии и совершенно не касается характера системы. Однако именно периодическая система элементов имеет особенно важное значение для теории формы системы. Периодическая система - тоже параметрическая, с двумя параметрами, отчего ее изображают обычно в виде таблицы двух измерений, хотя правильнее изображать в виде винтовой линии на поверхности цилиндра.

    До Д.И. Менделеева существовала иерархическая система элементов и многие таксоны этой системы были вполне естественны: щелочные, щелочно-земельные, платиновые металлы, галоиды, благородные газы и прочие. Есть группы плохо отграниченные (редкие земли), подобно тому как и в биологии имеются труднолокализуемые в системе группы. Сам Д.И. Менделеев, как известно, был убежден в постоянстве элементов, но сейчас его система объясняется современной теорией строения атомов, имеется и "филогения", но она не выводится из периодической системы. Существуют различные формы химических "мутаций": альфа-распад, бета-распад, деление ядра, синтез ядер. Открытие изотопов крайне усложнило периодическую систему (см., например, таблицу к статье "Изотопы" - БСЭ. 2-е изд., т. 51), связь элементов отнюдь не однозначна. Можно говорить о реальной конвергенции, параллелизме и т. д. Н.А. Морозов в интересной книге (1907), написанной в Шлиссельбургской крепости, находит аналогии и за пределами системы элементов; следует отметить, что он еще в 80-х годах предвидел группу благородных газов, изотопы и состав атомов из более элементарных частиц.

    В отношении системы химических элементов можно сделать вывод:

    1. естественная система носит параметрический, а не иерархический характер;
    2. система и генеалогия-совершенно различные вещи;
    3. эволюция в основном автогенетична, возможен эктогенез, но формообразование ограничено заранее (одна из форм номогенеза);
    4. эволюция имеет много разных форм.

    Напоследок коснемся математики, где как будто встречаем чисто иерархические классификации. Известна, например, классификация Эйлера алгебраических кривых, где различаются кривые первого, второго и т. д. порядков. Но в ней кривые первого порядка входят как частичный случай кривых второго порядка (при исчезновении одного параметра) и т. д. Нарушается, таким образом, одно из основных требований иерархической систематики: каждый элемент системы занимает только одно место в системе. Это имеет место и в других случаях. Кардиоида фигурирует и в системе конхоид круга, и в системе эпициклоид круга. И в математике (а, возможно, это общее правило) чисто иерархический подход является просто методом изложения и педагогическим приемом, причем при удачном подходе некоторые отделы иерархии могут оказаться вполне естественными. Иерархический подход заключает в себе много субъективного.

    Другой формой субъективного подхода является комбинативный подход, несомненно в ряде случаев выделяющий вполне реальный принцип упорядочения многообразия. Но вряд ли в природе существует где-либо чисто комбинативная система, так как она основана на полной независимости и равноценности отдельных признаков. Однако выявление более или менее независимых направлений полезно для всякой предварительной классификации. Та же форма системы, к построению которой мы должны стремиться, является уравнением или системой уравнений с несколькими параметрами, позволяющими определить свойства элементов системы.

    Эта задача уже в значительной степени разрешена в точных науках; данные, приведенные выше, позволяют надеяться решить эту задачу и в биологии. Против этого выдвигают два возражения. Первое, вполне серьезное - огромная трудность задачи. Но любопытно, что значительные успехи последних лет заставили ряд видных ученых перейти от чрезмерного скептицизма в отношении возможности математизации биологии к столь же, на мой взгляд, чрезмерному оптимизму: утверждению о принципиальной, а может быть даже о технической, возможности построения искусственных машин, во всех отношениях превосходящих человека. Эта последняя задача даже при возможности ее осуществления представляет, несомненно, гораздо большие трудности, чем построение математической системы. Эту наиболее совершенную форму системы полезно обозначить термином "параметрическая"; в работе 1923 г. я применял термин "коррелятивная", неудачность которого и тогда мне была ясна.

    Второе принципиальное возражение сводится к тому, что номотетизация и математизация системы приводят к введению в биологию понятий, не допустимых по философским соображениям. Но как бы полезна философия ни была, она никогда не может стоять "над наукой" и отвергать или игнорировать факты, заставляющие пересмотреть привычные воззрения. История науки такой догматизм решительно осуждает.

    НОМОГЕНЕТИКА ЭВОЛЮЦИИ

    Номогенетическое направление в теории эволюции аналогично номотетическому в систематике. Для лучшего понимания полезно сказать несколько слов о классификации эволюционных теорий (Любищев, 1925). Поразительно, что многие серьезные биологи рассматривают споры о факторах эволюции как какую-то игру, где допускаются только два конкурента-дарвинизм (селекционизм) и ламаркизм, и показ невозможности - с точки зрения современной генетики - наследования приобретенных свойств рассматривают (методом исключения) как решительное доказательство селекционизма. На самом деле разнообразие теорий эволюции несравненно больше. Классификацию теорий эволюции можно провести в первом приближении, используя пары антитез, характеризующих те или иные различия во взглядах. Кроме затронутых в моей работе 1925 г. антитез (эволюция и эманация, или инволюция; эволюция и эпигенез; эволюция и революция), укажу следующие: номогенез и тихогенез; психогенез и гило- или механогенез; мерогенез (изолированное развитие) и гологенез (термин Д. Роза) - эволюция комплексов видов или географических ландшафтов; эктогенез и эндогенез: (автогенез); телогенез (приспособление - ведущая проблема. эволюции) и ателогенез. Эти антитезы отнюдь не независимы, но известной степенью независимости обладают и потому, в особенности при наличии разного понимания, например номогенеза и телогенеза, получается огромное количество возможных комплексных эволюционных теорий. В пользу каждого направления можно привести доводы, и в общем выделяется наличие в эволюционном процессе по крайней мере четырех достаточно независимых компонентов:

    1. тихогенетический - эволюция на основе случайных непредвиденных мутаций;
    2. номогенетический - наличие специфических законов развития или ограниченности формообразования;
    3. эктогенетический - роль внешних факторов в эволюции;
    4. телогенетический - роль активной адаптации.

    Рассмотрим номогенетический компонент, имеющий непосредственное отношение к теории системы и достаточно гетерогенный. Понятие номогенеза можно разделить на два: учение об ограниченности формообразования и учение о направленных путях развития.

    Ограниченность формообразования. Изменчивость во времена Дарвина считалась неограниченной, подобно "восковой пластичности". Это доказывалось тем, что любой признак показывал большую или меньшую изменчивость. Задолго до Менделя заметили, что при плодовитом скрещивании наблюдается какая-то особенно расшатанная изменчивость, как будто не подчиняющаяся никаким законам. Мендель этот мнимый хаос подчинил строгим математическим законам: при этом вместо восковой пластичности, допускающей бесконечно большое число возможных модальностей, мы получаем не только конечное, но даже не очень большое число их. Мендель в генетике сыграл роль Пифагора. Здесь мы видим ограниченность многообразия на самом низшем уровне. Несколько поднявшись по таксономическому уровню, мы встречаем закон гомологических рядов Н.И. Вавилова (1920). Третьей формой номогенеза в этом понимании можно считать то, что называется биохимическим номогенезом, например биохимические отличия первично- и вторичноротых. Важное вещество, используемое первичноротыми для построения наружного скелета - хитин - полностью отсутствует в двух главных типах вторичноротых - у иглокожих и позвоночных. У иглокожих и позвоночных развивается внутренний известковый скелет на соединительнотканной основе и сгибаемость корпуса или антимер получается от сочленения внутренних известковых элементов или позвонков (позвоночный столб позвоночных и руки офиур). Наличие хитина ведет к наружному скелету с метамерным расчленением, но оно же ведет к ряду других особенностей: отсутствие слизистых оболочек, невозможность построения глаза, подобного глазу позвоночных, и т.д. Не все первичноротые вступили на этот путь: у моллюсков хитин не развился (хотя в ограниченном размере он зарегистрирован), слизистые оболочки и глаза, подобные глазам позвоночных, имеются. Несомненно, что хитин возникал многократно, так как он найден у губок, гидроидов, мшанок, руконогих, моллюсков, кольчатых червей, членистоногих и даже у грибов. Нет серьезных оснований принимать монофилетическое происхождение этих организмов, и вполне вероятно, что химическое строение первичных архебионитов было связано с возможностью, легкостью или невозможностью образования хитина.

    Наконец, четвертую форму номогенеза в смысле ограниченности формообразования можно назвать телогенетическим номогенезом, т. е. сходным разрешением определенных задач, независимо от природы факторов, осуществляющих это разрешение. Это явление давно известно (сходство ихтиозавров, дельфинов и рыб, глаз позвоночных и головоногих), но вся широта осознается недостаточно и некоторые интересные направления мало известны. Здесь также применима математическая трактовка, например в работе Д.Д. Мордухай-Болтовского о геометрии радиолярий (1936), в работах Н.П. Рашевского (например, популярная сводка: Rashevsky, 1961).

    Учение об ограниченности формообразования намечает возможности прогноза форм живых существ на других планетах. Здесь наблюдается огромный разнобой мнений от допущения вероятности возникновения и существования организмов, настолько близких человеку, что возможно продуктивное скрещивание, до отрицания какого-либо предвидения особенностей строения инопланетных существ. Первая крайность вряд ли может защищаться серьезным биологом, но такие образования, как, скажем, ДНК, хромосомы, клетка, кишечник, целом, метамерия, конечности, хитин, возникают или могут возникать в очень сходном виде не только параллельно, но и конвергентно. Принципиальная возможность существования растений и животных на других планетах не отрицается, следовательно, для высших таксонов мыслимо самостоятельное возникновение.

    Я полагаю, что типы во всяком случае могут возникнуть самостоятельно, а может быть и некоторые классы, и на далеких планетах мы вправе ожидать организмы, которые мы отнесем к простейшим, кишечнополостным, аннелидам, членистоногим и даже насекомым. Встретив на другой планете разумное существо, мы конечно, отличим его от человека, но кое-какие признаки сходства будут: у него впереди будет голова, в которой будет находиться более развитой мозг, будут парные глаза, построенные согласно требованиям геометрической оптики, будут парные конечности, передние конечности будут орудиями труда, а не передвижения, значит, будут иметь подобие пальцев, хотя число и строение этих пальцев могут быть совершенно отличными от наших. Одно из названий геометрии Лобачевского было "воображаемая геометрия". Сейчас назрела надобность в "воображаемой биологии".

    Другое понимание номогенеза - направленность путей развития. Ограниченность формообразования не накладывает никаких ограничений на форму путей развития, подобно тому как в ящике Гальтона множество горошин в конце концов образуют нормальную кривую, совершенно независимо от тех зигзагообразных путей, которые проделывают индивидуальные горошины. Но наряду с ненаправленной, зигзагообразной эволюцией, которая, несомненно, существует на низшем, ретикулатном уровне эволюции, существуют и направленные формы, которые давно обозначались разными терминами, особенно популярен термин "ортогенез", или прямолинейное развитие. Ортодоксальные дарвинисты и другие эволюционисты резко критиковали теорию ортогенеза:

    1. отрицалось, что ортогенез есть главный и даже единственный модус эволюции, и это возражение вполне резонно;
    2. критиковалось причинное объяснение ортогенеза как результата воздействия внешних условий и предлагался другой термин - "ортоэволюция";
    3. указывались случаи развития по спирали, где говорить о прямолинейном развитии не приходится;
    4. наконец, так как главное свидетельство ортогенеза - параллельное развитие - получает все более мощную фактическую поддержку, дарвинисты пытаются спасти положение, объясняя этот параллелизм селекцией в том же направлении, предложив термин "ортоселекция".

    Все эти соображения мы разбирать не будем, скажем только, что, конечно, термины "ортоселекция", "ортогенез" и прочие не вполне точны. Речь идет о сохранении таксономической дистанции между двумя развивающимися стволами. Подошло бы название эквидистантогенез, но ввиду неуклюжести термина я на нем не настаиваю, предпочитаю пользоваться старым. Но есть и другая форма номогенетического направленного развития, которую можно назвать номогенезом только в начальной стадии, подобно тому как ядро летит из пушки первое время почти по прямой линии. Эта форма развития заключает три отрезка:

    1. очень быстрая прогрессивная эволюция, частный случай - ароморфозы по терминологии А.Н. Северцова;
    2. переход вертикальной линии в горизонтальную - консервативная эволюция; идиодаптация Северцова - это частный случай, а не общий закон, так как эволюция может и не быть адаптивной;
    3. регрессивный этап: потеря изменчивости, регрессивное развитие и вымирание. Видимо, в ряде случаев возможен выход из тупика эволюции путем педогенеза или иначе.

    Наконец, приводятся факты спиральной эволюции. Вот вкратце то, что можно сказать о номогенетическом понимании эволюции. Я считаю ошибкой Л.С. Берга, что он учение о номогенезе связал с проблемой целесообразности. Это совсем особая проблема, требующая самостоятельного рассмотрения.

    ЗАКЛЮЧЕНИЕ

    Положение в биологии вовсе не так просто, как излагается во многих руководствах. Имеется колоссальное число фактов, не укладывающихся в установившиеся схемы. Для таких "описательных" наук, как морфология и систематика, стоят на очереди проблемы:

    1. соотношение систематики и эволюции, которые вовсе не эквивалентны друг другу;
    2. изучение различных форм номогенеза;
    3. математическая трактовка систематики.

    Все это требует огромной коллективной работы, затрагивающей, конечно, и многие привычные философские постулаты. Нас это не должно пугать, так как диалектика развития науки всегда требует пересмотра установившихся понятий, а по прекрасному изречению великого биолога К.Э. фон Бэра, "наука вечна в своем стремлении, неисчерпаема в своем источнике, неизмерима в своем объеме и недостижима в своей цели".

    ЛИТЕРАТУРА

    Берг Л.С. Номогенез. Пг. 1922, с. I-VIII, 1-306. (Тр. Геогр. ин-та: Т. 1).

    Берг Л.С. Система рыб. М.; Л., 1940. 517 с. (Тр. Зоол. ин-та АН СССР; Т. 5. Вып. 2).

    Вавилов Н.И. Закон гомологических рядов в наследственной изменчивости. М.: Сельхозгиз, 1920, с. 1-16.

    Козо-Полянский Б.М. Введение в филогенетическую систематику высших растений. - В кн.: Природа и культура. Воронеж, 1922. 167 с.

    Любищев А.А. О форме естественной системы организмов. - Изв. Биол. н.-и. ин-та при Перм. ун-те, 1923, т. 2, вып. 3, с, 99-110.

    Любищев А.А. Понятие эволюции и кризис эволюционизма. - Изв. Биол. н.-и. ин-та при Пермском ун-те, 1925, т. 4, вып. 4, с. 137-153.

    Любищев А.А. О применении биометрии в систематике. - Вестн. ЛГУ, 1959, Сер. биол., № 9, вып. 2, с. 128-136.

    Любищев А.А. Понятие сравнительной анатомии. - В кн.: Вопросы общей зоологии и медицинской паразитологии. М.: 1962, с. 189-214.

    Любищев А.А. О количественной оценке сходства. - В кн.: Применение математических методов биологии. Л.: Изд-во ЛГУ, 1963, сб. 2, с. 152-160.

    Мордухай-Болтовский Д.Д. Геометрия радиолярий. - Учен. зап. гос. ун-та, 1936, вып. 8. 91 с.

    Морозов Н.А. Периодические системы строения вещества. Теория образования химических элементов. М.: Т-во Сытина, 1907. 437 с.

    Смирнов Е.С. О строении систематических категорий. - Рус. зоол. журн., 1923, т. 3, № 3/4, с. 358-391.

    Abel O. Die Bedeutung der fossilen Wirbeltiere fur die Abstammungslehre. - In: Die Abstammungslehre. Jena: Gustav Fischer, 1911, S. 198-250.

    Gregg J.R. The language of taxonomy. N.Y.: Columbia Univ. Press, 1954.

    Hennig W. Grundzuge einer Theorie der phylogenetischen Systematik. B.: Dtsch. Zentralverl., 1950. 370 S.

    Jarvik Е. Theories de l'evolution des vertebres. P.: Masson et Cie, 1960.

    Kiriakoff S. G. Das Vavilovsche Gesetz, die Taxonomie und die Zoogeographie. - Zool. Anz., 1956, Bd. 156, Н. 11/12, S. 277-284.

    Kiriakoff S. O. Realite contre realisme. - In: Verb. - XI Intern. Congr. Entomol. Wien, 1962, 3, S. 322-325.

    La classification dans les sciences. Centre national Belge de recherches de logigue et Societe Beige en logique et de philosophic des sciences. Grembloux: J. Duculot, 1963. 238 p.

    Lubischev A.A. On the use of discriminant functions in toxonomy. - Biometrics, 1962, vol. 18, N 4, p. 455-477.

    Lubischevil A.A. On some contradictions in general taxonomy and evolution. - Evolution, 1963, vol. 17, N 4, p. 414-430.

    Rashevsky N.P. Mathematical principles in biology and their applications. Springfield (III.): Ch. C. Thomas, 1961.

    Simpson G.G. Principles of animal taxonomy. N. Y.: Columbia Univ. Press, 1961. Xll+247 p.

    Sneath P.Н.A., Sokal R.R. Numerical taxonomy. - Nature, 1962, vol. 193, N 4818, p. 855.

    Smirnov Е.S. The theory of type and the natural system. - Ztschr. indukt. Abstammungs- und Vererbungslehre, 1925, Bd. 37, Н. 1/2, S. 28-66.

    Vavilov N.I. The law of homologous series in variation. - J. Genet., 1922, vol. 12, N 1, p. 47-89.

предыдущая глава ОГЛАВЛЕНИЕ следующая глава

"Практическая Молекулярная Биология" http://molbiol.edu.ru;
e-mail: pmb@molbiol.edu.ru


Проблемы систематики | Практическая молекулярная биология

на главную страницу
> Обзоры > А.А.Любищев > Проблемы систематики.

-I- ПРИНЦИПЫ ПОСТРОЕНИЯ СИСТЕМЫ ОРГАНИЗМОВ.

Главная.
Новости.
О проекте.
Справочник.
Рестриктазы.
Методы.
Растворы.
Расчёты.
Обзоры.
Обучение.
Ссылки.

    ПРОБЛЕМЫ СИСТЕМАТИКИ

    1967 г. (автореферат доклада, прочитанного на межсекционном семинаре по проблемам эволюции МОИП 29 октября 1965 г.) [19].

    Широко распространенное мнение о том, что систематика включает в себя только две проблемы - практическую (скорейшее определение любого организма) и теоретическую (построение филогении) - совершенно не отражает всей широты задач. Возможность построения рациональных систем (подобных таковым в кристаллографии, химии или астрономии) отрицается в силу трех соображений: исторического обоснования органических форм, приспособительного характера органических форм и господствующей меристической философии35.

    Трудности решения задач практической систематики и огромное количество фактов, не укладывающихся в прокрустово ложе господствующего биологического мировоззрения, ставят вопрос о необходимости пересмотра всех аспектов общей таксономии: практической систематики, теории биологической системы, общей логики систематики и философии системы.

    Практическая систематика сталкивается с двумя основными проблемами - дискриминацией криптических или семикриптических (надежное определение только для одного пола) таксонов и построением естественной системы организмов. Задача дискриминации криптических таксонов получает наилучшее разрешение в методе дискриминантных функций для двух таксонов. Есть попытки распространить этот метод и на случай многих таксонов, но здесь еще много неразрешенных трудностей. Наиболее разработанным методом построения естественной системы является факторный анализ (нумерическая таксономия), но он имеет ряд недостатков: неэкономичность работы, игнорирование внутритаксонной изменчивости, сохранение как единственно возможной иерархической системы, производность последовательных таксонов и отсутствие статистической оценки уровней иерархии.

    Усовершенствование практической систематики требует пересмотра теории системы. Этот пересмотр идет по двум направлениям:

    1. разграничение классификаций разного характера:
      1. эмпирической,
      2. прагматической,
      3. экологической,
      4. генетической (исторической),
      5. химической,
      6. геометрической;
    2. продумывание вопроса о взвешивании признаков:
      1. априорная оценка (Кювье, Линней, Агассиц, Комаров и другие ботаники),
      2. придание равного веса признакам (Адансон, нумерическая таксономия),
      3. вес признака соответственно его возрасту (Дарвин),
      4. апостериорная оценка веса,
      5. использование кондиционных признаков (стридуляционные органы, усики самцов земляных блошек и пр.).

    Логические проблемы таксономии заключаются в ревизии формы системы. Иерархическая система мыслится как а) формальная аристотелевская, б) конгрегационная (Е.С. Смирнов), восходящая к Вик д'Азиру. Параметрическая может быть комбинированной при независимости направлений изменчивости и собственно параметрической при выделении одного или немногих независимых параметров, с которыми связываются остальные признаки.

    Кризис старых представлений о филогенетическом характере естественной системы и обилие данных в пользу номогенетической эволюции заставляют пересмотреть и философские основания биологической систематики.

    Выявляются следующие антитезы в подходе к явлениям природы:

    1. математическое описание (Пифагор) или объяснение (Аристотель и др.);
    2. сведение к действующим причинам (Демокрит, Ф. Бэкон) или финальным (Аристотель)36,
    3. принятие постулатов "все течет" (Гераклит) или "все истинно сущее неизменно" (Парменид);
    4. меристическое понимание (Демокрит) и холистическое (Платон).

    Переплетение морфологических проблем неорганического и органического мира может быть иллюстрировано на примере фигур морозных узоров.

предыдущая глава ОГЛАВЛЕНИЕ следующая глава

"Практическая Молекулярная Биология" http://molbiol.edu.ru;
e-mail: pmb@molbiol.edu.ru


О некоторых противоречиях общей таксономии | Практическая молекулярная биология

на главную страницу
> Обзоры > А.А.Любищев > Противоречия общей таксономии.

-I- ПРИНЦИПЫ ПОСТРОЕНИЯ СИСТЕМЫ ОРГАНИЗМОВ.

Главная.
Новости.
О проекте.
Справочник.
Рестриктазы.
Методы.
Растворы.
Расчёты.
Обзоры.
Обучение.
Ссылки.

    О НЕКОТОРЫХ ПРОТИВОРЕЧИЯХ ОБЩЕЙ ТАКСОНОМИИ

    § 1 | § 2 | § 3 | § 4 | § 5 | § 6 | § 7 | § 8
§ 9 | § 10 | § 11 | § 12 | § 13 | § 14 | § 15 | § 16
§ 17 | § 18 | § 19 | § 20 | § 21 | § 22 | § 23 | Литература

    Публикуемый русский вариант был черновым и не намечался к публикации. Окончательный сокращенный вариант статьи опубликован на английском языке в 1963 г. [15].

    § 1.

    Только что исполнилось столетие выхода в свет книги Ч. Дарвина "Происхождение видов", сыгравшей, как всем хорошо известно, огромную роль в развитии не только биологии, но ряда других наук и философии. При современных быстрых темпах развития точных наук сто лет - огромный срок, и мы знаем, что за этот срок в математике, астрономии, физике, химии, геологии произошла радикальнейшая смена многих основных положений. Учение же Дарвина на этом фоне сменяющихся теорий кажется какой-то неподвижной скалой, противодействующей всякой критике. Конечно, имеет место некоторая модернизация. Сейчас говорят не о дарвинизме, а о неодарвинизме, но этот неодарвинизм в сущности является выражением мыслей Дарвина раннего периода: основной фактор эволюции, выдвинутый Дарвином - естественный отбор - в неодарвинизме не только не ослаблен, но, наоборот, усилен. Неодарвинизм может быть назван ультрадарвинизмом. Господство неодарвинизма в настоящее время не является, однако, бесспорным. "Продолжает существовать еретическое меньшинство и, кроме того, еретики говорят с авторитетом и силой" (Green, 1958, с. 110). Брожение в биологии, в частности, в области общей систематики, сказывается в появлении стремления к "новой систематике", организации специальных обществ, журналов, симпозиумов. Критическая работа продолжается уже несколько десятилетий (см., например, мою статью: Любищев, 1923), периодически усиливаясь и ослабляясь, происходит накопление противоречий. Задачей настоящей статьи и является систематизация этих противоречий в общей систематике или таксономии.

    Учение Ч. Дарвина и его последователей заключает в себе три основных компонента:

    1. доказательство факта эволюции, т. е. генетической связи организмов;
    2. признание ведущей роли естественного отбора в эволюции;
    3. признание ведущей роли истории, исторического момента в истолковании многообразия органического мира.

    Первого компонента касаться не будем. Хотя и сейчас сохранились некоторые изолированные противники общего принципа эволюции (например, Гериберт-Нильсен)37, мы можем эти взгляды оставить без рассмотрения, как не оказывающие существенного влияния на ход биологического мышления. Выдвижение на первый план естественного отбора, селекционизма есть самая специфическая черта учения Ч. Дарвина, то, что и называется собственно дарвинизмом. Ему противополагаются, по мнению очень многих, только разные формы так называемого ламаркизма: учение о наследовании приобретенных свойств, о непосредственном воздействии внешних условий и учение о роли психоидных факторов в эволюции (психоламаркизм). Кстати сказать, большинство современных неодарвинистов отказывают всем формам ламаркизма в праве на существование в научной биологии.

    Но недостаточно оттеняется то положение, что для всех перечисленных форм эволюционных теорий общим является сходство взглядов по третьему пункту - признанию ведущей роли исторического момента в образовании органических форм. Следуя распространенной терминологии, можно сказать, что подавляющим большинством современных биологов систематика рассматривается как идиографическая, а не номотетическая дисциплина. Возражения против чисто идиографического понимания систематики делались (Г. Дриш, Э. Радль. Н.И. Вавилов - см.: Любищев, 1923; Schiaparelli, 1898; Берг, 1922), но сейчас в литературе о них почти вовсе не упоминают.

    § 2.

    При наличии большого числа противоречий по основным вопросам таксономии целесообразно выделить те основные положения, которыми руководствуются биологи. Их можно назвать аксиомами или постулатами, причем следует учесть ту эволюцию, которую претерпели эти понятия в математике. Старое понимание аксиомы - истина, по своей очевидности не требующая доказательства, поэтому она непреложна, неизменна и вечна. По новому пониманию (А.Н. Колмогоров. БСЭ, 2-е изд., т. 1, с. 613), аксиома-отправное исходное положение, лежащее в основе доказательств других положений, теорем. Аксиома в пределах научной теории не доказывается. Аксиомы не являются непреложными и неизменными: в процессе исторического развития знаний подлежат проверке, уточнению на опыте и обоснованию. Они не являются независимыми от опыта, и по отношению к той же отрасли науки могут существовать разные системы аксиом (например, в евклидовой и разных формах неевклидовой геометрии). Понятие постулата сейчас считается синонимом с понятием аксиомы. Аксиоматический метод проник сейчас и в ряд точных наук, начал проникать и в биологию (Woodger, 1937), в частности в таксономию (Gregg, 1954). Настоящая статья не идет путем, намеченным указанными авторами. Ее задача другая: выделить основные положения дарвинизма по отношению к таксономии. Часть из них носит характер аксиом в старом смысле слова, т. е. истин, не нуждающихся в доказательствах по своей очевидности; часть - теорем, т. е. положений, логически вытекающих из аксиом; часть-гипотез, подлежащих опытной проверке. Но в современной науке нет существенной разницы между понятиями "основная гипотеза" и "аксиома". Очень часто основные гипотезы не высказываются, но их можно формулировать по смыслу сочинения.

    При продумывании аксиоматики дарвинизма полезно будет рассмотреть и вопрос, можно ли современных неодарвинистов. рассматривать как истинных последователей Ч. Дарвина.

    § 3.

    Анализ таксономических понятий и аксиом должен постоянно иметь в виду как теорию системы, так и практическую систематику. Мыслима практическая систематика без всякой теории: охотники, рыболовы недурно различают интересующих их животных, не заботясь о теории системы. Мыслима и теория, совершенно оторванная от практики: Эйлер разработал теорию обтекаемых снарядов задолго до того, как она была использована. Поэтому оторванность от практики вовсе не обозначает несовершенства теории: очень часто это просто результат того, что теория предвосхитила практику. Но в науках, стремящихся к совершенству, нормальным надо считать такое положение, когда теория помогает решению практических задач, а практика стимулирует теорию, корректирует ее основные положения и заставляет время от времени производить радикальную их перестройку.

    Первый вопрос, который следует поставить: должны ли мы ограничиваться при обсуждении таксономии организмов только биологическими аргументами или широко использовать метод аналогии, опираясь на данные других наук? Иначе говоря, следует разобрать следующий постулат: имеет ли право на существование. таксономия, касающаяся вопросов систематики вообще, а не только системы организмов? Сам Дарвин не формулировал этого постулата, но в 14-й главе "Происхождения видов" он пользуется аналогиями. Так, в начале главы (с. 264), касаясь естественной системы вообще, он пишет38: "...мы знаем, например, что таким образом можно классифицировать минералы и простые тела. В таком случае нет никакого отношения между классификацией и генеалогической последовательностью, и в настоящее время неизвестно, на основании чего они распределяются по группам". Касаясь совсем другой области, Дарвин пишет: "Этот взгляд на классификацию заслуживает того, чтобы быть поясненным на примере, взятом из области языков. Если бы у нас была полная генеалогия человеческого рода, то генеалогическое размещение разных племен дало бы наилучшую классификацию разных языков, употребляемых во всех странах света. Для включения всех исчезнувших языков и всех переходных, слегка разнящихся наречий это была бы единственная возможная система... и она была бы естественной в самом строгом смысле слова, потому что она могла бы связать вместе все языки, как исчезнувшие, так и современные, на основании их теснейшего родства и представить родословную и происхождение каждого языка" (с. 370). Эти мысли Дарвина весьма интересны:

    1. естественной системе в химии Дарвин не придавал генеалогического смысла, но не понимал оснований классификации: в настоящее время это основание получено, но система не оказалась ни генеалогической, ни иерархической;
    2. Дарвин не сомневался в принципиальном тождестве системы организмов и языков как по форме, так и по происхождению, принимая, очевидно, как нечто бесспорное, господствовавшую в его время гипотезу единого общечеловеческого языка; в лингвистике он считает генетическую систему единственно возможной естественной системой. Развитие языкознания подорвало бесспорность гипотезы единого праязыка, и, следовательно, эта аналогия для биологической систематики потеряла силу.

    Но сохраним от Дарвина его общий подход искания полезных аналогий, тем более что развитие наук дает богатый материал для таких аналогий. Взаимное влияние наук особенно плодотворно в наше время, и нам нет никаких оснований отказываться от пользования (разумеется, критического) самыми широкими аналогиями.

    § 4.

    Разберем прежде всего понятия о системе вообще, об естественной и искусственной системах. Не всякую классификацию целесообразно называть системой, а лишь такую, которая основана на внутренней (имманентной) упорядоченности данного комплекса. Не всякое многообразие может быть уложено в систему: мыслимо хаотическое многообразие, не имеющее никакого внутреннего упорядочения. Как известно, данные систематики считаются одним из самых убедительных доводов в пользу эволюционной теории именно потому, что система организмов не хаотична, а упорядочена; в свое время удивление перед этим порядком системы было выражено у Гёте в известном четверостишии ("Друг на друга все формы похожи..."). Задача биолога заключается в выяснении того, в какой мере система положений, вытекающих из постулатов эволюционизма, изоморфна той форме порядка, которую мы наблюдаем в системе организмов.

    Естественной системой и называли с момента зарождения этого понятия такую систему, которая наиболее полным образом отображает внутреннюю упорядоченность изучаемого многообразия, иначе говоря, где наибольшее количество признаков определяется положением элемента в системе. Это определение естественной системы не оспаривал и Ч. Дарвин39. "Нет никакого сомнения, что организмы, подобно другим предметам, могут быть классифицированы различно: или искусственно, на основании отдельных признаков, или более естественно, на основании суммы признаков" (с. 364). Далее он напоминает известное изречение Линнея ("Не признаки определяют род, а род определяет признаки"), согласно которому наши классификации предполагают связь более глубокую, чем простое сходство, и что общность происхождения - единственная известная причина близкого сходства организмов - и есть та связь между ними, которая раскрывается при помощи классификаций. Дарвин, таким образом, не считал, что генетическая связь входит в определение естественной системы; он считал генетическую связь единственным объяснением, истолкованием естественной системы. Большинство современных дарвинистов, считая, что филогенетическая система и есть естественная, отступили от ясно выраженного мнения Дарвина.

    § 5.

    Уточним несколько понятие искусственной системы. Часто говорят, что искусственная система основана только на одном или нескольких признаках. Дарвин правильно говорит: "На отдельных признаках"; признаки могут меняться на разных уровнях системы, от этого система не делается естественной. С другой стороны, такая естественная система, как периодическая система химических элементов, построена на придании ведущего значения одному признаку. Сущность искусственной системы заключается в том, что на каждом уровне системы строго соблюдается формально логический признак разделения на подчиненные таксоны (виды в логическом смысле слова), т. е. при разделении на подчиненные таксоны сохраняется признак или орган,. по модальности которого происходит разделение. Грубым нарушением этого принципа является, например, вывеска анекдотического гробовщика: "Гробы русские, немецкие, католические и металлические". Линней в своей системе строго соблюдал принцип разделения, и, например, все отряды насекомых имели окончания "-крылые". В применении к насекомым он как первое приближение оказался вовсе не плохим, так как и в современной системе, гораздо более близкой к естественной, чем система Линнея, около 90% видов насекомых входят в отряды, сохранившиеся от системы Линнея, с тем только весьма существенным отличием, что вторично бескрылые насекомые уже не входят в отряды бескрылых, а распределяются по родственным им отрядам крылатых насекомых. При всеми осознаваемых дефектах искусственной системы это все-таки система, так как покоится на признаках, свойственных самому объекту, а не навязанных извне. От удачного выбора признаков может быть достигнуто весьма значительное приближение к естественной системе. А возможна ли подлинно естественная система? Гёте в свое время полагал, что всякая система организмов искусственна, и подобное мнение защищалось и в наше время таким выдающимся ученым, как Л.С. Берг (письмо от 8.VIII 1948 г.): "Все системы понятий искусственны, но одни удобнее, охватывают больше фактов, другие - менее удобны". Мне думается, что такое мнение основано на слишком узком понимании системы.

    Там, где многообразие хаотично по отсутствию ли внутренней упорядоченности, или потому, что нас не интересует эта упорядоченность, применяется простая регистрация, а не систематизация. Классифицируют по номеру объекта, по названию или по имени его, т. е. по такому признаку, который привнесен извне объекту и не имеет никакой связи с его реальными свойствами.

    § 6.

    Перейдем теперь к основным таксономическим положениям дарвинизма и эволюционизма вообще. Следует отметить, что Дарвин сопровождает свои положения большим количеством оговорок, так как он не был догматическим ученым и признавал действие многих факторов, выдвигаемых его противниками: он полагал только, что признание роли этих факторов ограничивает роль естественного отбора, но не лишает его ведущего значения.

    Сходство есть, как правило, мерило генетического родства. Конечно, это положение приходится применять с известными оговорками. Между самцом и самкой одного вида червецов гораздо меньше сходства, чем между самцами разных видов червецов, поэтому приходится сравнивать в системе не индивидов и не определенные их стадии (имаго), а всю совокупность онтогенезов и всех форм полиморфного вида. Разумеется, Дарвину были хорошо известны поверхностные сходства, конвергенции, не являвшиеся доказательством родства; с этими оговорками следует признать, что Дарвином систематика его времени признавалась неплохим приближением к естественной системе. С. того времени накопился огромный материал, продолжают открываться новые таксоны даже очень высокого ранга, но очень большое число важных систематических групп осталось почти неизменным. Это многим позволяет думать, что высказанный постулат сохраняет силу. Знакомство с литературой не дает права на это утверждение. Существует довольно много таксонов, мало или вовсе не изменившихся в объеме со времен Дарвина, например: млекопитающие, птицы, рыбы, моллюски, насекомые, жуки, бабочки, мухи и т. д., но ведь большинство подобных групп выделено уже народом до научной систематики, последняя только снабдила их латинскими названиями. Сохранился ли в науке после Дарвина взгляд на эти группы как на "естественные"? Да, если под естественной группой понимать группу, основанную на сходстве; нет, если понимать как основанную на общем происхождении.

    Разберем вкратце этот вопрос только в отношении млекопитающих. Млекопитающие, как известно, одна из наилучше изученных систематических групп (уступают разве только птицам), но в отличие от птиц они хорошо изучены и палеонтологически. В последнем номере журнала Evolution (vol. XIII, № 3) появились две статьи крупных специалистов по млекопитающим - Одеона и Симпсона40. Оба признают полифилетическое происхождение млекопитающих. Симпсон в конце работы (с. 412) формулирует четыре возможности разрешения таксономической проблемы млекопитающих и склоняется лично к третьей, а именно: "Эволюционная или так называемая филогенетическая классификация не выражает филогению, но основана на филогенетической интерпретации данных наблюдения... Достаточным практическим принципом эволюционной таксономии является признание, что каждый таксой полностью происходит от другого таксона низшего таксономического уровня, как класс Mammalia от отряда Therapsida".

    § 7.

    Многие специалисты отстаивают полифилетизм у млекопитающих не только в отношении класса в целом, но и в отношении отрядов. Это касается таких отрядов, как ластоногие, китообразные, грызуны. По отношению к последним защищается мнение, что Lagomorpha (зайцы и пищухи) и Rodentia (остальные) имеют совсем различное происхождение: Rodentia-непосредственно от насекомоядных, a Lagomorpha - через посредстве Condylarthra (Wood, 1957, с. 424). Но и в пределах собственно грызунов отмечается наличие параллелизмов (Wood, 1959).

    В общем можно сказать, что настоящая конверенция затрагивает далеко не только поверхностные черты строения (вспомним обыкновенного и сумчатого крота), встречается чаще, чем думали во времена Дарвина, но не приводит к таким принципиальным затруднениям, как параллелизм, т. е. тот случай, когда вместо пучка линий, исходящего из одной точки (одного вида), мы наблюдаем пучок параллельных линий. В случае конвергенции разделяют таксон на несколько новых (например, отряд Edentata в прежнем смысле слова), в случае же параллелизмов эта процедура привела бы к часто чрезвычайному дроблению таксонов. Бигелоу (Bigelow, 1958, с. 52) приводит высказывание известного палеонтолога Ромера, допускающего, что параллелизм является почти универсальным феноменом.

    Как было уже указано в § 6, большинство специалистов, стремящихся к филогенетической классификации, не решаются ликвидировать даже заведомо полифилетический таксон, но считают необходимым подчеркнуть, что в данном случае мы имеем дело не с филогенетической группой, а со ступенью (grade) в параллельной эволюции. Это понятие выдвинуто давно, и, например, Гудрич в системе рыб (в "Treatise of Zoology", edited by Ray Lancester, 1909) признает гетерогенными образованиями такие таксоны, как рыбы вообще, Chondrichthyes, Crossopterygii, Clupeiformes, Esociformes.

    В настоящее время Д. Хаксли (Huxley, 1958) отчетливо разделил понятия clade (филогенетическая ветвь) и grade (ступень параллельного развития; цит. по Симпсону - Simpson, 1959), и многие ученые ставят вопрос, является ли "ступень" провизорным образованием в систематике. Систематика, построенная на основе "ветвей", совершенно отлична от систематики на основе "ступеней". Это еще в 1922 г. высказал Б.М. Козо-Полянский, который вместо выражения: "сходство есть мерило родства" - считает, что "гомологическое сходство есть мерило родства". По Козо-Полянскому, гомологические сходства составляют незначительную часть сходств вообще, и потому система, основанная на сходствах вообще (естественная), будет радикально отличаться от филогенетической, построенной на гомологических сходствах. Козо-Полянский не дает ясных критериев для отличий гомологических сходств от негомологических. Если взять прекрасную книгу Ремане (Remane, 1956), считающего естественную систему филогенетической, то увидим, как трудно дать сколько-нибудь удовлетворительные критерии гомологии.

    Большинство современных дарвинистов считает естественную систему филогенетической по определению, и потому их не смущает то обстоятельство, что современные филогении строятся на использовании незначительного числа и часто трудно уловимых признаков. Они продолжают считать, что система, основанная на учете признаков, изменяющихся параллельно, провизорна и гораздо менее интересна (в этом с ними соглашается и Козо-Полянский) для общебиологических воззрений. Сам Дарвин в конце своей жизни ознакомился с палеонтологическими фактами параллельного развития и, как явствует из его переписки, считал, что эти факты представляют трудности для его теории естественного отбора.

    Как общий вывод из краткого разбора постулата § 6 можно сказать: филогенетическая связь отображается сравнительно лишь в незначительной части признаков каждого организма; значительная же часть сходств основана на закономерно и независимо реализуемых потенциях организмов.

    § 8.

    Всякая система иерархична, т. е. представляет последовательное расчленение групп разного систематического ранга, причем в естественной системе достигается единственное, наиболее целесообразное распределение. Однако в настоящее время наряду с иерархической системой можно указать еще два вида систем совершенно другой природы. Одна связана с развитием менделевской генетики и возможностью свободного скрещивания в определенных границах. Это чисто комбинативная система, имеющая уже вид не дерева, а решетки многих измерений. Если имеем, положим, 10 генов, расположенных в 10 хромосомах, т. е. вполне независимо комбинирующихся, то, даже принимая две модальности каждого гена, получаем систему 210, или 1024 биотипа. Конечно, это множество биотипов можно представить в форме иерархической системы, но при этом получится:

    1. так как таксономическая ценность всех генов одинакова, то изложение иерархии биотипов можно делать в любом порядке; получаем 10! или 3628800 равноправных систем;
    2. беря из них какую-нибудь одну, мы должны затратить много напрасного труда на ее описание: если соблюдать тот дихотомический принцип, которым пользуемся в определительных таблицах, и, как обычно, при каждой бифуркации использовать два предложения - тезу и антитезу, то для описания всех 1024 элементов потребуется 2046 предложений, или, считая, скажем, по 40 предложений на страницу - около 50 страниц;
    3. при этом все дихотомии низшего ранга не будут оригинальными, они будут повторяться, и поэтому все описание нашего многообразия будет крайне неэкономным. На это в свое время обратил внимание Н.И. Вавилов.

    Если же мы просто укажем, что существует 10 пар аллелей, способных комбинироваться свободно, и каждую пару определим двумя предложениями, то столь же полное описание множества 1024 элементов потребует всего 20 предложений, т. е. не займет и страницы. Вместо 1024 имен для каждого элемента будет (как уже применяется в генетике) 10 букв для обозначения генов и значки 1 и 2 для обозначения модальностей. Но комбннативиость не ограничивается только областью свободного скрещивания. Если возьмем такую группу, как лишайники - симбионты грибов и водорослей, то увидим, что там новый элемент системы получается комбинацией глубоко разнородных элементов. Наконец, если возьмем обычные определительные таблицы насекомых или других организмов, то легко убедимся в наличии комбинативного элемента: повторение сходных противоположений. Это повторение, как в своей ранней молодости я убедился, сбивает с толку неопытных энтомологов41. Комбинативность в свое время заставила Линнея признать возможность происхождения некоторых видов путем скрещивания и комбинирования признаков, отчего у него нередко было видовое название hybrida.

    С другой стороны, периодическая система химических элементов не носит иерархического характера, не являясь, однако, и комбинативной, так как признаки совершенно не равноценны и не существует большого количества равноправных естественных систем, как в комбинативной системе, а только одна. Мы знаем, что в настоящее время построена и "филогения" для многих элементов, но "филогенетическое дерево" совершенно не сходно с естественной системой, так как большинство признаков не учитывается "генеалогической системой".

    § 9.

    Однако периодическая система имеет некоторое поверхностное сходство с двухмерной комбинатнвной системой, отчего последняя иногда называлась периодической (Шимкевич, для Pantopoda). Всякая система подчинена аристотелевой логике, т. е. всякий вид в логическом смысле (низший таксой) определяется ближайшим родом (высший таксой) и специфическим различием.

    Все крупные систематики признавали невозможность строгого применения аристотелевой логики к систематике. Строгое применение формальной логики приводит, как это показано в § 5, к искусственной, а не к естественной системе. Очень многие естественные таксоны мы объединяем, руководствуясь не наличием объединяющего их признака, а по принципу непрерывности, т. е. объединяя в высший таксой серию низших таксонов, представляющих более или менее неразрывную цепь. Крайние члены этой цепи могут не иметь ни одного признака, отделяющего их от соседних таксонов. Это отмечено было и Дарвином. В двадцатых годах Е.С. Смирнов в ряде работ подчеркнул характер таксонов как "конгрегаций", группирующихся около "типа", а не как совокупности групп, обладающих общим признаком42. Конгрегационный характер систематических категорий чрезвычайно затрудняет точную диагностику. Например, мы знаем обычную характеристику, что бабочки обладают сосательным хоботком, а родственные им ручейники - жующими челюстями, но низшие бабочки Microptaerygidae обладают лишь слабо измененным жующим аппаратом, некоторые же ручейники имеют ротовой аппарат, чрезвычайно напоминающий таковой чешуекрылых, хотя отдельные части не гомологичны; при этом эволюция в сторону сосущего аппарата произошла у ручейников в нескольких самостоятельных направлениях. Поэтому при точной характеристике отрядов бабочек и ручейников приходится различие в ротовом аппарате (справедливое для подавляющего большинства видов обоих отрядов) сопровождать оговорками. Такие оговорки в диагнозах пронизывают всю систематику и составляют трудность при определении, особенно для начинающих. Вместе с тем эта особенность системы представляет немаловажную трудность и для теории естественного отбора.

    Систематики и после Дарвина пытались держаться принципа единства классификации, но постепенно под давлением фактов принуждены были от этого принципа отходить. У пластинчато-жаберных моллюсков пытались сначала брать в качестве основного признака количество замыкательных мускулов, потом строение жабр. В современной классификации не сохранилось единства в именовании отрядов, совсем как у анекдотического гробовщика.

    § 10.

    Систематика организмов находит свое обоснование лишь в истории организмов, но не в законе, лежащем в основе эволюции. Это ясно формулировано самим Дарвином (1868, с. 248) в "Пангенезисе": "Во всей этой главе, да и в других местах, я говорил о подборе как о первостепенном факторе, однако его действие абсолютно зависит от того, что мы, по нашему невежеству, называем самопроизвольной или случайной изменчивостью. Пусть какой-нибудь архитектор вынужден построить здание из неотесанных камней, свалившихся с крутизны. Форма каждого обломка может быть названа случайной, однако форма каждого из них была определена силою тяжести, природой скалы и склоном крутизны - все это события и обстоятельства, зависящие от естественных законов; нет, однако, никакого соотношения между этими законами и той целью, ради которой архитектор пользуется каждым обломком. Таким же точно образом изменения каждого существа определены неизменными и прочными законами, но эти законы не находятся ни в каком соотношении с той живой постройкой, которая медленно сооружается могуществом подбора, идет ли речь о подборе естественном или искусственном".

    Акцент на случайный характер изменчивости позволяет назвать, следуя Л.С. Бергу, дарвиновское понимание эволюции тихогенезом в противоположность номогенезу. От образованного и добросовестного Дарвина не могло, конечно, укрыться наличие законов изменчивости. Он указал, в частности, на Уэлша, сформулировавшего закон равномерной изменчивости (equable variability), Для Дарвина было ясно, что, если бы этот закон и имел широкое распространение, это было бы трудно совместить с ведущей для дарвинизма идеей о ведущей роли естественного отбора. Но дальнейшие работы показали, что закономерность в изменчивости имеет гораздо более широкое распространение, чем думал Дарвин, и Н.И. Вавилов сформулировал в 1920 - 1922 гг. "общий закон гомологических рядов". Понимание Вавилова отличается от понимания Дарвина в следующих чертах:

    1. закон приложим не только к близким видам, но и к родам семейств, не только близких, но и отдаленных;
    2. на основе закона ставятся прогнозы существования еще не описанных таксонов, что и подтвердилось в случае безлигульной ржи;
    3. были сделаны выводы в смысле критики некоторых парадных фактов дарвинизма, например явлений мимикрии43.

    В одной из работ школы Н.И. Вавилова дается прекрасная таблица - "миметизм у семян бобовых"44. Закон Вавилова использует с должным знанием дела выдающийся знаток проблемы миметизма Ф. Гейкертингер (Heikertinger, 1954).

    Само собой разумеется, что сформулированный Н.И. Вавиловым закон представляет собой только первый несовершенный шаг в изучении того, что можно назвать номогенетическими компонентами в эволюции организмов.

    § 11.

    Иерархическое построение тесно связано с генеалогическим родством (генеалогическое дерево). Такой связи нет. Общеизвестные генеалогические деревья знатных фамилий построены на фикции однородительского происхождения. Но так как каждый человек происходит от двух родителей, то истинная генеалогия каждого человека имеет форму сходящейся в одной точке сети. В пределах скрещивающихся таксонов генеалогия имеет форму решетки (ретикулятная эволюция). Напротив, иерархию, понимаемую в смысле последовательно подчиненных конгрегаций, часто трудно себе представить генеалогически. Конгрегация может не иметь ни одного общего, специфического для нее признака, который можно было бы приписать общему предку. С другой стороны, иногда "общий признак" заведомо не может быть выведен из одного прототипа. Примеры: стридуляционные органы саранчевых и кузнечиков, те же у личинок пластинчатоусых, эксцитаторы малашек (см.: Stammer, 1959). Огромное количество подобных примеров рассеяно в литературе, но на них обращают недостаточное внимание, так как они не укладываются в систему современного биологического мировоззрения.

    Генеалогическое дерево связано с принципом дивергенции в происхождении, а дивергенция Дарвином связывалась с особенно сильной конкуренцией наиболее близких таксонов. Как было выше указано, в противовес дивергенции можно указать на обилие параллелизмов. Если посмотрим на генеалогические деревья, обоснованные даже палеонтологическим материалом, то обычно мы наблюдаем такую картину: в достаточно изученных областях линии развития проходят параллельно или почти параллельно, но, следуя традиции построения генеалогических деревьев, эти параллельные или слабо расходящиеся ветви соединяются пунктиром в мало изученных интервалах.

    Кроме того, помимо дарвиновской дивергенции, можно указать на недарвиновскую дивергенцию: она имеет место при изоляции, когда из одного таксона возникают несколько при полном отсутствии взаимной конкуренции. Такое же отсутствие конкуренции при увеличении многообразия можно наблюдать и в "кругах форм"45, где нет полной изоляции, но нет и симпатричности. Существуют ли доказанные случаи строго симпатрической (в самом узком смысле слова) дарвиновской дивергенции - мне не известно.

    § 12.

    Признаки таксонов разных категорий принципиально равноценны. Это положение как будто вытекает из цитированного уже положения Линнея, что не признаки определяют род, а род определяет признаки. Сначала производится распределение многообразия на естественные группы, а затем уже подыскиваются признаки, характеризующие эти естественные группы. Но тот же Линней высказывал мнение, что генеративные органы характеризуют высшие таксоны, вегетативные - низшие, а окраске, например, он придавал ничтожное таксономическое значение. Однако можно возразить, что таксоны такого высокого ранга, как красные, бурые и зеленые водоросли, характеризуются окраской46. Кювье говорил: нервная система это в сущности весь организм - и считал строение нервной системы ведущим признаком для самых высших таксонов. Агассиц полагал, что, даже если бы существовал всего один вид, мы все же могли бы на нем обнаружить признаки типа, класса, отряда и т. д. В противоположность этому Дарвин склонялся к мнению, что один и тот же признак в разных группах может иметь самое разнообразное таксономическое значение, и, как обычно, приводил ряд убедительных примеров. Однако Дарвин не отрицал различий в таксономической ценности признаков, указывая, что особенно важное значение имеют признаки, не имеющие адаптивного характера - рудиментарные органы и эмбриологические признаки: это утверждение он, естественно, связывал с разработанной им теорией эволюции.

    В настоящее время вопрос по-прежнему далек от единогласного решения. Зоологи в общем склоняются к признанию принципиальной таксономической равноценности признаков; ботаники высказывают часто, как нечто само собой разумеющееся, утверждение о принципиальном различии признаков.

    Представление о принципиальной таксономнческой равноценности признаков покоится на указаниях, что один и тот же признак в разных группах имеет совершенно различное значение. Это, конечно, верно, но из того, что данный признак имеет разное значение, вовсе не следует, что он может иметь любое значение. Из того, что имеются мухи разной величины, не следует, что мы вправе ожидать встретить муху величиной со слона.

    Подобно тому как в языке мы имеем лексические и грамматические признаки, не переходящие друг в друга, так и у организмов мы, возможно, вправе различать по крайней мере три категории признаков, принципиально различных:

    1. формальные - отсутствие головы, число конечностей при сравнении высших таксонов;
    2. архитектонические - общий план строения и развития;
    3. структурные - детали строения органов.

    Можно думать, что архитектонические признаки имеют большее таксономическое значение, чем структурные; что же касается формальных признаков, то это, несомненно, крайне гетерогенный комплекс, нуждающийся еще в расчленении.

    § 13.

    Неравноценность признаков имеет и другой аспект. Весьма возможно, что из огромного, практически бесконечного множества признаков можно выделить немногие ведущие, по отношению к которым другие будут зависимыми. Форма связи может быть самой разнообразной природы; я остановлюсь на одном, наиболее понятном примере.

    Многие авторы до сего времени принимают монофилетическое происхождение членистоногих, в то время как ряд других авторов полагают, что членистоногие произошли несколькими независимыми ветвями от организмов, подобных кольчатым червям, Кроме признаков, общих с кольчатыми червями, членистоногие имеют комплекс характерных для них признаков:

    1. хитиновая оболочка,
    2. членистость конечностей,
    3. отсутствие ресничек,
    4. наличие линек,
    5. пониженная способность к регенерации,
    6. отсутствие кольцевой мускулатуры;

    во многих, удаленных друг от друга группах членистоногих появляются следующие признаки:

    7. фасеточные глаза,
    8. трахеи и
    9. мальпигиевы сосуды.

    Последние два признака связаны с переходом на сушу и одно время были основанием для создания особой ветви Tracheata.

    Использование пяти признаков (1, 3-6) привело в свое время М. Раутера к гипотезе происхождения круглых червей от насекомых; эта гипотеза не встретила сочувствия, да и, кроме того, плотная кутикула нематод не состоит из хитина. Но совершенно ясно, что все перечисленные признаки не зависимы друг от друга, а только в случае независимости они могли бы считаться самостоятельными доводами в пользу защищаемой гипотезы монофилетизма. М.С. Гиляров в очень интересном обзоре (1959) показывает, что покровы в связи с развитием эпикутикулы делаются водонепроницаемыми и обеспечивают переход на сушу, на базе же хитина легко образуются трахеи, возникающие в ряде групп совершенно независимо. Также и мальпигиевы сосуды связаны с переходом на сушу, так как при этом:

    1. происходит выведение продуктов белкового обмена в форме мочевой кислоты, не требующей большого количества воды;
    2. выведение продуктов обмена не во внешнюю среду, а в задний отдел кишечника делает возможной реабсорбцию воды.

    Возникновение фасеточных глаз не связано с переходом на сушу, но как-то связано с наличием хитина. Эту связь можно мыслить двояко:

    1. хитин, видимо, не допускает развития слизистых оболочек, и таковые у всех хитиноносных организмов отсутствуют, в частности отсутствуют скользящие по глазам веки;
    2. только прочный хитин позволяет развиться такой тонкой структуре, как фасеточный глаз и притом соприкасающийся с наружной средой.

    Остальные же признаки явно связаны с хитином. Плотная оболочка делает невозможным значительное растягивание: возникает необходимость линек. Она же затрудняет закрытие раны и регенерацию. Даже в пределах полихет близкие роды, отличающиеся различной толщиной нехитиновой кутикулы, резко отличаются по способности к регенерации. Плотная кутикула делает невозможным функционирование ресничек и изменение поперечника тела: кольцевой мускулатуре нечего делать. Ряд перечисленных признаков (линьки, редукция ресничек, регенерации) наблюдается и у организмов с более или менее плотной кутикулой иной химической природы (пиявки, нематоды). Наконец, прогресс конечностей, одетых плотной кутикулой, мыслим только при их членистости (как панцирь рыцарей).

    Таким образом, ведущим признаком в выработке особенностей членистоногих следует считать плотную, в основном хитиновую, кутикулу на базе членистого тела. Появление же хитина в органическом мире имело место, несомненно, не один раз: кроме членистоногих и аннелид, он встречается у губок, гидроидов, мшанок, плеченогих, моллюсков и даже у грибов, где и был впервые описан (Snodgrass, 1935). Характерно его полное отсутствие у позвоночных и иглокожих, т. е. у двух главных групп вторичноротых. По-видимому, биохимические свойства одних групп благоприятствуют образованию хитина, других же - нет. Если в столь разнообразных группах мог возникнуть хитин, то тем более оснований ожидать его независимого возникновения в разных группах аннелид, потому даже априори мы должны ожидать полифилетическое происхождение типа членистоногих.

    § 14.

    Таксономическая ценность признака есть следствие возраста признака. Из известной схемы дивергенции Дарвина ясно вытекает, что признаки рода древнее признаков вида, признаки семейства древнее признаков рода и т. д. Это положение давно уже встретило возражение со стороны выдающегося палеонтолога Копа, который на палеонтологических примерах показал (в случае параллельного возникновения видов нового рода), что признаки рода могут быть более новыми, чем признаки вида. Можно привести из более новых данных интересную иллюстрацию.

    Группы крови человека с точки зрения таксономической являются признаком очень низкой категории, так как расе в самом узком смысле слова свойственны различные группы крови. Но оказывается у шимпанзе существуют группы крови, аналогичные группам человека, и еще в 1931 г. было осуществлено переливание крови от шимпанзе человеку той же группы крови без малейших вредных последствий. Шимпанзе и человек - представители разных семейств, однако имеют некоторые общие внутрирасовые признаки. Другой стороной данного вопроса является вывод из факта, известного и Дарвину, о неравномерности темпов эволюции. Даже в тех случаях, где дивергенция крупных стволов имеет палеонтологическую обоснованность, нельзя проводить последовательно ту точку зрения, что мы должны объединять в один таксон все стволы одного корня. На эту сторону проблемы недавно обратил внимание Бигелоу (Bigelow, 1958). Как известно палеонтологам, от общей массы рептилий отделился некогда ствол, давший затем

    1. сравнительно медленно прогрессировавших крокодилов,
    2. гораздо более быстро развивавшихся птиц.

    Со строго филогенетической точки зрения надо крокодилов объединять в один таксон с птицами и противопоставлять их другим рептилиям. Этого пока никто не делает, так как общее сходство крокодилов с другими рептилиями заставляет их отделять от птиц вопреки данным достаточно обоснованной филогении.

    § 15.

    Проблема происхождения видов едина. По Дарвину, виды происходят по единой схеме - путем дивергенции разновидностей, которые являются начинающими видами. В настоящее время вполне резонно (см., например, ряд авторов в известном сборнике "New Systematics" под редакцией J. Huxley)47 указывают, что имеется не одна проблема происхождения видов, а ряд проблем так как механизм происхождения видов очень разнороден. Достаточно обоснованными являются четыре способа происхождения видов:

    1. через более или менее полную изоляцию популяций - географическую или экологическую;
    2. через гибридизацию;
    3. через выделение биотипов первоначально гетерозиготного комплекса при прекращении двуполого размножения у растений;
    4. через хромосомную мутацию (инверсия и пр.), создавшую сразу половую изоляцию при ничтожных морфологических изменениях.

    Как известно, Дарвин не считал, что половая изоляция вырабатывалась естественным отбором. Он полагал, что это просто следствие далеко ушедшей морфофизиологической дивергенции. Четвертый случай показывает обратное: половая изоляция возникает сразу и предшествует морфологической дивергенции; вырабатывается она при полном отсутствии влияния естественного отбора.

    Дарвин полагал, что, когда его взгляды будут общеприняты, это внесет умиротворение в среду систематиков относительно определения вида: "Систематики смогут по-прежнему заниматься своим делом, но они будут избавлены от постоянного, как призрак преследующего их сомнения - является ли та или иная форма истинным видом. И я уверен-говорю это на основании опыта - что это будет немалым облегчением... Словом, мы будем относиться к видам таким же образом, как относятся к родам те натуралисты, которые допускают, что роды - только искусственные сочетания, придуманные ради удобства. Может быть, это и не очень утешительная перспектива, но зато мы навсегда освободимся от тщетных поисков неуловленной до сих пор и неуловимой сущности слова вид (с. 447)"48.

    Вопреки прогнозу Дарвина современные дарвинисты продолжают гоняться за неуловимой сущностью и, что еще удивительнее, пытаются предложить единое название для заведомо гетерогенного собрания понятий. Чрезвычайная гетерогенность того, что понимают сейчас под понятием "вид", хорошо показана, например, Смитом (Smith, 1958), указавшим, что имеются три сорта (я бы сказал: по крайней мере три сорта) видов:

    1. менделевский,
    2. клональный и
    3. филетический.

    Однако он считает, что было бы несчастием, если бы разная терминология существовала для каждой системы. По его мнению, здравый смысл требует единой системы для классификации организмов. Но, с другой стороны, выдвигали вместо одного термина species целый ряд (см., например: Nitecki, 1957): biospecies, morphospecies, chronospecies, holomorphospecies. Мы знаем также термин ecospecies. Продолжая в том же духе и полагая в обоснование вида тот или иной критерий (цитологический, биохимический, серологический и пр.), мы можем прийти к понятиям cytospecies, chemospecies, serospecies и пр. Разнообразие подходов к проблеме основных систематических понятий вполне закономерно, и нужно приветствовать то, что биологи самых разнообразных направлений занимаются общими таксономическими проблемами. Надо только, мне кажется, твердо усвоить себе два обстоятельства:

    1. что дарвиновское понимание единства проблемы вида сейчас имеет только исторический интерес;
    2. стремление к монополии определенного подхода (например, менделевского) вряд ли можно считать обоснованным.

    Блестящие успехи менделевской генетики привели многих биологов к представлению, что первичный живой организм был "голый ген" и что и сейчас ген играет ведущую роль в процессах жизни. Но существует и другое мнение, например Фокса, что ген только выбирает один из возможных метаболических процессов, предлагаемых предшествующей тотипотентной цитоплазмой (см.: Sagan, 1957).

    § 16.

    Общая проблема эволюции лишь количественно отличается от проблемы происхождения видов. Иначе говоря, разрешение проблемы происхождения видов позволяет нам считать решенной всю проблему эволюции. Этот постулат ясно вытекает из сопоставления названия классической книги Дарвина ("Происхождение видов") с содержанием всей книги, где говорится о всей проблеме эволюции. Современные неодарвинисты свели всю проблему эволюции к элементарным мутациям, и многие выдающиеся ученые полагают, что материала мутаций и естественного отбора достаточно для того, чтобы представить всю эволюцию. Это же мнение заставляет отвергать все косвенные доводы и пользоваться только данными, полученными экспериментально. Отвергаются начисто все доводы ламаркистов разных сортов, так как:

    1. экспериментальные доводы подвергаются серьезной и большей частью основательной критике;
    2. механизм наследования, требуемый ламаркистами, не совместим с современной хромосомной теорией наследственности;
    3. все косвенные доводы принципиально отвергаются.

    Бэтсон в одном из выступлений прямо говорил, что палеонтологи не могут судить о факторах эволюции, так как их наука не экспериментальна. В противовес этому существует достаточное количество ученых, считающих, что микроэволюция и макроэволюция - существенно различные процессы и, даже если мы сумеем дать полную теорию микроэволюции, задача всей эволюции будет разрешена лишь в малой степени. Хотя термины макро- и микроэволюции принадлежат недавнему времени (Филипченко, 1927)49, но различение принципиально разных форм эволюции восходит к Ламарку, потом оно защищалось Негели и многими другими. Антагонизм в современной литературе показан нам в прекрасной статье Грин (Green, 1958). Против современных защитников монизма эволюционного процесса можно выдвинуть следующие общие аргументы, не касаясь частных возражений.

    1. Придание эксперименту монополии в построении научных теорий может быть направлено с таким же успехом против дарвинистов, как и против ламаркистов, так как экспериментально не получено ни одного крупного прогрессивного изменения и не дана теория, которая позволила хотя бы приблизительно себе представить возникновение из мелких беспорядочных мутаций такого органа, как крыло птицы и насекомого.
    2. Количественная теория естественного отбора хотя и развивается (Р. Фишер, Райт и др.), но никак не является доказательством теории естественного отбора50.
    3. Даже если бы была дана теория крупных преобразований, позволяющая строить успешные прогнозы, это не дало бы нам права утверждать монополию тех факторов, которые использованы в теории. Вся история точных наук опровергает такое общегносеологическое (а не только узкобиологическое) злоупотребление экстраполяцией.
      Если в такой блестящей науке, как физика, оказалось, что на базе ничтожных "облачков" в конце XIX в. произошла полная революция науки, которая непрерывно продолжается, то как могут представители биологии, где все небо покрыто тучами, иметь претензию говорить об окончательном решении тех или иных основных проблем. Полезно вспомнить слова умного Вильсона: "Прогресс науки скорее задерживается, чем ускоряется, преждевременными попытками к решению конечных проблем"51.

    4. Наконец, в деле отрицания значимости косвенных доводов современные дарвинисты решительно отступили от духа самого Дарвина, книга которого построена в основном на косвенных данных. Если косвенные данные не научны, то, значит, и книга Дарвина в основном не научна. Такого вывода даже решительные противники дарвинизма не сделают. Книга Дарвина - крупнейшее научное достижение, но... с тех пор прошло уже сто лет, и наука не стоит на месте. Подвергнем пересмотру все данные Дарвина, но не станем трогать его основной подход - использование самых разнообразных аргументов, потому что только на широкой базе можно построить общую теорию.

    Следует отметить, что я здесь разобрал приведенный в начале параграфа постулат только в понимании Дарвина, т. е. в смысле монополии дивергентной эволюции. Мыслима иная форма этого постулата в смысле монополии ретикулятной эволюции. К этой мысли склонялся Бэтсон, ее защищал Лотси, считавший комбинирование неизменных генов основной причиной многообразия организмов на всех этапах эволюции. Видимо, к этой мысли склонялся и другой ботаник (Popow, 1958), допускавший гибридизацию даже при происхождении весьма высоких таксонов (семейств и пр.). Весьма вероятно, основой этой мысли (которая пока не имеет экспериментальной поддержки) было наличие тех фактов повторяемости признаков, которые побуждали Линнея так часто давать видовое название hybrida и которые послужили основой закона, сформулированного Вавиловым. Современные неодарвинисты признают существование ретикулатной эволюции в рамках менделевских скрещивании. Фактически они принимают два сорта эволюции: микроэволюцию ретикулатную и макроэволюцию дивергентную, но ретикулатная микроэволюция ими мыслится в чисто внутривидовых масштабах.

    § 17.

    Теория видообразования освещает практическую систематику. Дарвин не внес в систематику каких-либо новых методических идей. Его задача была дать объяснение единству системы организмов. Этим самым, как он думал, он облегчил работу систематиков. Теория креационизма, с которой он успешно боролся, рассматривала систематические категории, в особенности вид, как идеи творца, и еще у основоположника современной научной систематики - Линнея были представления, что наряду с основными единицами, видами, предусмотренными планом творения, существуют другие, например разновидности или формы, образованные гибридизацией, которые планом творения не были предусмотрены. Дарвин отверг креационизм и план творения, стер принципиальное различие между видом и другими категориями и признал их (см. § 15) понятиями, созданными только для удобства человека, и тем самым, как он думал, облегчил работу систематиков. Но систематика, как всякая наука, должна стремиться прежде всего к точному, полному и краткому описанию, и здесь теория Дарвина не принесла сколько-нибудь существенной пользы, являясь чистым объяснением. Дарвиновское объяснение способствовало чрезвычайному поднятию популярности биологии в широких общественных кругах, но систематика как описание многообразия организмов скорее потеряла в своем престиже. Однако она продолжала развиваться и выдвинула ряд проблем по усовершенствованию описания.

    По Дарвину "единственное различие между видом и хорошо выраженными разновидностями заключается лишь в том, что последние, как известно или предполагается, связаны между собой в настоящее время промежуточными ступенями, между тем как виды были прежде связаны таким же образом" (с. 426).

    Критерий отсутствия трансгрессии между соседними видами - хороший критерий, и, строго его применяя, орнитологи, как известно, значительно сократили число видов птиц, так как нашли много переходных форм между старыми видами, но и они наталкиваются на ряд затруднений. Должны ли мы ограничиваться внешней морфологией для отыскания хорошего признака, не обнаруживающего трансгрессии. Биологи давно пришли к снятию этого ограничения. Я не знаю, кто первый привлек внутренние копулятивные органы для различения трудных видов, знаю только, что по группе земляных блошек монография Фудраса, широко использующего этот орган, появилась в 1859 г., т. е. в год появления классической книги Даркина. До сего времени во многих случаях надежное определение видов может производиться лишь для самцов по строению копулятивных органов. Постепенно шли дальше и привлекали уже гистологические признаки. Например, для деления губок на высшие таксоны важное значение придают положению ядра и связи его с жгутом у хоаноцитов (см.: Hartmann, 1958). А затем уже шаг к самым тонким цитологическим различиям, как в известном случае с Drosophila pseudoobscura52. Допустимо существование таких "хороших видов", которые не имеют ни одного наружного признака, лишенного трансгрессии с соседними видами, и который отделен хиатусом лишь в тонких цитологических различиях. Появилось различие между явными и скрытыми видами, не известное Дарвину.

    Но практический систематик не может пользоваться цитологическими признаками для определения музейных экземпляров. Выход намечается в создании комплексных признаков, объединяющих трансгрессирующие признаки так, что получается новый признак, лишенный трансгрессии в пространстве многих измерений: этот признак может быть выражен в виде линейной дискриминантной функции (Fisher, 1936). Пример применения метода Р. Фишера дан автором (Любищев, 1959). Для облегчения определения можно строить номограммы (Там же). Помимо практического значения, использование дискриминантных функций и существование вообще криптических форм имеют и теоретическое. По-видимому, следует считать полностью опровергнутым существование чисто "биологических видов или разновидностей", т. е. таких таксонов низшей категории, которые отличаются экологическими особенностями (наличие миграций, связь с кормовыми растениями и т.д.) и не проявляют абсолютно никаких морфологических различий; утверждение о существовании биологических видов выдвинуто Н.А. Холодковским на примере хермесов и в свое время опровергнуто Ю.А. Филипченко (1916), применившим первую, весьма несовершенную форму использования комплексных признаков в виде метода Гейнке. С другой стороны, здесь намечается подход к чисто количественной оценке систематического сходства, а не только глазомерной. Полезным инструментом к такой оценке является коэффициент дискриминации (Любищев, 1959).

    Другим путем к количественной оценке сходства и объективному анализу таксономических категорий является факторный анализ у Миченера и Сокаль. Задачей здесь является объективная оценка отношений различных групп. Хотя целью ставится проверка филогенетических отношений, но авторы (см.: Michener, 1957) ясно осознают несовпадение филогенетического и чисто систематического подхода.

    § 18.

    Реальность вида (как и других таксонов) есть следствие неполноты наших знаний. Из приведенных в § 15 выражений Дарвина ясно видно, что для него все таксономические категории были понятиями, созданными человеком для удобства классификации, и реальность этих категорий объясняется просто вымиранием промежуточных форм. Этот вывод был простым следствием постулатов о монотонности, непрерывности и дивергентности эволюции и бракующей роли естественного отбора. Как и в большинстве других случаев, Дарвин не защищал свои постулаты как догматы. Так, он склонен был даже отрицать монотонность эволюции (с. 313): "Наконец, я также стремился показать, что, хотя каждый вид и должен был пройти многочисленные переходные стадии, все же периоды, в продолжение которых каждый вид подвергался изменениям, многочисленные и длинные, если их измерять годами, были, вероятно, непродолжительны в сравнении с теми периодами, в течение которых каждый вид оставался без изменений"53. Если бы это было общим правилом, то тогда уже нельзя было бы говорить об условности понятия вида: число периодов неизменяемого состояния и было бы числом видов. Сам Дарвин этого вывода не сделал, и вся приведенная цитата (в пользу которой не приводится достаточно обоснованных данных) скорее является следствием желания объяснить факты неполноты геологической летописи. Позднее, когда были найдены случаи непрерывных или почти непрерывных переходов, об этой оговорке забыли, и монотонность эволюции многими биологами считалась одной из основ дарвинизма.

    Признание реальных скачков, а следовательно, и реальность элементарных шагов эволюционного процесса выдвинуты мутационной теорией, которую выдающийся физик Шредингер назвал квантовой теорией биологии (Schroedinger, 1945, р. 34). Правда, первоначальная теория Де Фриза, по которой мутационно происходят "элементарные виды", сейчас большинством биологов не принимается. Сейчас большинство принимает микромутации, дающие часто почти непрерывные изменения, но суть дела - утверждение о реальных элементах видообразования, создающих новые биотипы.

    Однако большинство современных генетиков склонны понимать реальность вида в ином смысле, тоже генетически обусловленном, - "биологический вид" в новом понимании (Smith, 1958), как объединение генов, не способное смешиваться с соседними объединениями. Реальность вида в этом смысле слова защищалась многими натуралистами до Дарвина, и в способности или в отсутствии способности давать плодовитое потомство видели главное отличие вида от разновидности. Дарвин подверг это мнение уничтожающей критике в главе о гибридизации (гл. IX). В "Общих выводах" мы читаем следующие слова: "Бесплодие врожденно изменчиво у разных особей одного вида и весьма чувствительно к влиянию благоприятных и неблагоприятных условий... Полагать, что виды наделены различными степенями бесплодия специально для того, чтобы предотвратить их скрещивание и слияние в природе, так же мало оснований, как и думать, что деревья наделены различными и в некоторых отношениях аналогичными степенями неспособности к взаимной прививке специально для того, чтобы предотвратить их срастание в наших лесах. Бесплодие первых скрещиваний и их гибридного потомства не было приобретено путем естественного отбора"54.

    Против понимания вида как объединения генов (gene pool), изолированного от соседних половой изоляцией, выдвигаются справедливо следующие возражения:

    1. доводы Дарвина против такого понимания и сейчас сохраняют силу и попросту игнорируются многими неодарвинистами;
    2. существуют обширные категории животных и растительных организмов, где вообще отсутствует55 двухполое размножение;
    3. для кругов форм56 в случае схождения крайних членов цепи в одном месте мы имеем в этом месте два несмешиваемых генных сообщества, но наличие непрерывности с аллопопатрическими звеньями цепи заставляет признавать, что это - один вид, а не два;
    4. описаны случаи у рыб (Hubbs, 1955; Lieder, 1959), где вид состоит полностью из самок или есть места, где имеются только самки. Размножение происходит оплодотворением самцами других видов, хромосомы которых не участвуют в развитии; получается чисто матроклинное потомство.

    Все эти соображения заставляют отвергнуть реальность понимания вида в смысле половой изоляции и в этом отношении не возвращаться к додарвиновским представлениям.

    §19.

    Однако, даже если бы эволюция вполне соответствовала дарвиновским представлениям (монотонна, непрерывна и дивергентна), у нас не было бы оснований говорить о полной условности систематических категорий. Только для успешного, наиболее краткого описания систематического многообразия уже приходилось бы пользоваться не линнеевской методикой, основанной на признании реальности вида, а иной.

    Представим себе, что нам, хотя бы в определенной области системы, были бы известны решительно все организмы, связанные между собой непрерывными переходами. Тогда пришлось бы отбросить понятие вида в современном смысле слова, а в качестве элементов системы описывать или точки разветвления системы, или длительные состояния устойчивости. Для характеристики же непрерывного изменения пришлось бы разработать приемы, указывающие на расстояние того или иного вида от точки разветвления. Понятием такой уже чисто дарвиновской систематики является предложенный Д.С. Гексли термин "клайн" (cline). Дарвин сам не считал нужным разрабатывать дарвинистическую таксономию, так как считал, что известное нам число видов есть незначительная часть всех, ранее существовавших, но представлял полную возможность такой таксономии. Если бы эволюция оказалась не непрерывной, то тогда реальность вида не вызывала бы сомнений.

    Если бы эволюция была параллельной, то на реальность претендовал бы каждый из параллельных филетических стволов, но в пределах каждого ствола описание должно было бы вестись по-разному, в зависимости от того, идет ли эволюция скачками или непрерывно. Но параллельное развитие стволов заставляет отдать предпочтение критерию сходства перед критерием родства.

    Наконец, совсем особый подход должны мы иметь к внутривидовым категориям. Очень целесообразную линнеевскую номенклатуру переносят и для внутривидовых категорий, отчего появляется три-, квадри- и т. д. номиальная номенклатура.

    Многих биологов охватывает мания описания мельчайших отклонений, отчего в некоторых группах создается бесчисленное множество "аберраций". Это уже вызвало протест многих систематиков, например Гейкертингера. И сейчас идет большой спор о целесообразности понятия подвида. В этих спорах часто смешиваются два вопроса:

    1. необходимость изучения и описания внутривидовой изменчивости и
    2. целесообразность именования каждого элемента эти изменчивости.

    Первый вопрос вряд ли может вызвать спор: внутривидовая изменчивость заслуживает изучения и описания, но это не значит, что каждый элемент изучаемого многообразия заслуживает отдельного наименования. Описание всякого многообразия должно стремиться не только к точности и полноте, но и краткости, а это последнее требование не удовлетворяется, если мы каждый мельчайший элемент системы будем описывать и именовать отдельно. С этой точки зрения можно сказать: вид есть такой низший таксой, который заслуживает отдельного наименования.

    Попытка построить единую систему понятий для всех случаев многообразия органических форм, по-моему, так же мало перспективна, как стремление создать единое орудие ловли инфузорий, насекомых, птиц, и китов. Мне думается, что на настоящем этапе развития систематики возможно и целесообразно существование четырех самостоятельных подходов, которые могут работать изолированно, хотя, конечно, очень полезно существование работников, пытающихся построить мосты между этими системами. Такими системами будут:

    1. линнеевская система дискретных видов, не отличающаяся высоким уровнем внутренней упорядоченности; этой системой занимается большинство практических таксономистов, и, если сравнивать списки видов даже при наличии splitters и lumpers57, разница оказывается не столь большой; продолжение и усовершенствование ее мыслится во внедрении математических методов обработки;
    2. дарвиновская система - континуум; клайны, "круги форм", палеонтологические линии;
    3. система многочисленных мелких дискретных элементов - менделевская: жорданоны58, биотипы;
    4. наконец, многочисленные факты параллелизмов, потенциальных признаков, вообще закономерностей в систематике и эволюции наводят на мысль о целесообразности искания номотетической систематики, подобной периодической системе Менделеева. Идея подобной системы была высказана, например, Скиапарелли. Эта идея получила высокую оценку со стороны математиков, например Вольтерра.

    § 20.

    Разнообразие органов и физиологических процессов увеличивается по ходу дивергентной эволюции. Так как дарвиновская эволюция основана на выживании наиболее приспособленных, то возникновение какого-то "удачного" нового органа или процесса должно сопровождаться быстрым размножением организмов, у которых возникло это новое приспособление, а у потомков вследствие дивергенции должно происходить дальнейшее усовершенствование с появлением разнообразных решений той же задачи в разных условиях. Но уже у Ф. Мюллера мы имеем примеры того, что сходная задача решается у близких форм по-разному, и притом так, что разные решения задачи нельзя представить как дивергенцию первоначально одного решения. В более новой литературе накопилось огромное количество фактов, свидетельствующих о чрезвычайной распространенности явления, которое можно кратко характеризовать как многообразие независимых решений той же задачи у сходных организмов. Здесь я перечислю примеры этого явления у самых разнообразных организмов и на самых разнообразных таксономических уровнях:

    1. огромное разнообразие биохимических процессов у автотрофных организмов;
    2. разнообразие фотосинтетических пигментов у разных водорослей по сравнению с наземными зелеными растениями;
    3. большое разнообразие форм ядер и ядерного деления у простейших по сравнению с высшими;
    4. разнообразие форм кровеносной системы у кольчатых червей и других беспозвоночных; кровь может быть бесцветной, красной и зеленой; кроме гемоглобина, сходного с таковым у позвоночных, могут быть и другие пигменты - зеленый хлорокруорин (близок к гемоглобину), красный гемэритрин, содержащий железа в пять раз больше, чем гемоглобин; пигмент может быть локализован в нервной цепочке, в гемолимфе или целомоцитах; окрашенные кровяные клетки могут быть с ядром или без ядра; у других беспозвоночных, как известно, имеется кровяной пигмент гемоцианин, содержащий медь;
    5. поразительное разнообразие копулятивных органов у ресничных червей, так сказать in statu nascendi (см.: Беклемишев, 1937); поразительно при этом, что наряду с введением спермы при помощи копулятивных органов здесь, как и у более высших - пиявок, практикуется проникновение спермиев путем импрегнации иногда с образованием сперматофоров;
    6. если мы познакомимся вообще с тем колоссальным многообразием аппаратов, которые описаны за последние сто лет, то убедимся, что по всем органам это разнообразие гораздо больше, чем мы были вправе ожидать, если бы оно просто "отвечало потребности"; перечислим некоторые яркие примеры: стридуляционные и слуховые аппараты Orthoptera, стридуляционные аппараты личинок пластинчатоусых жуков, глаза турбеллярий и полихет, эксцитаторы (железы для возбуждения) у небольшого семейства жуков-малашек, где имеется семь типов, не сводимых к одному (Stammer, 1959);
    7. вполне сообразно с этим намечается такая закономерность: в каждом крупном таксоне наблюдается много мелких единиц, как бы попыток решения крупной задачи нового ароморфоза и небольшое число "решивших" задачу; примеры: колоссальное разнообразие так называемых "червей"; старый надкласс Atelocerata (Tracheata) разбивают сейчас на восемь самостоятельных классов, из коих четыре раньше считались одним классом многоножек, а три (Protura, Collembola и Diplura) объединялись с последним классом насекомых Insecta (см.: Шаров, 1959); точно так же старый класс "рыб" сейчас разбивается (Л.С. Берг и др.) на значительное число самостоятельных классов "рыбообразных" организмов.

    Как можно истолковать подобные факты, на которые наталкиваешься в любой современной монографии или руководстве? Несомненно, мы наблюдаем отбор: из большого числа разнообразных решений процветают в конце концов немногие, остальные или погибают, или влачат жалкое существование. Но этот отбор скорее подобен отбору художника, изготовившего несколько картин и в порыве самокритики уничтожившего те, которые его не удовлетворяли, чем механическому, непрерывно действующему естественному отбору. Если пользоваться именами, то тут отбор по Эмпедоклу (где творческую роль играл холистический фактор59, называемый им Любовью), но никак не по Дарвину: считать Эмпедокла предшественником Дарвина, конечно, невозможно (см.: Лурье, 1936).

    § 21.

    Признаки в основном адаптивны, поскольку организм есть комплекс приспособлений. Взгляд, что все в организме целесообразно, существовал и до Дарвина, в науке он ведет начало от Аристотеля. Роль Дарвина - придание органической телеологии эгоцентрического характера и утверждение, что развитие приспособлений - ведущая проблема эволюции. Для самого Дарвина было ясно несовершенство приспособлений, что вполне гармонировало с отрицанием креационизма. С другой стороны, он не отрицал существования признаков или органов, лишенных адаптивного характера. Некоторые из них он рассматривал как одно из доказательств эволюции (рудиментарные органы, некогда бывшие полезными), другие - как следствие законов изменчивости (следствие эволюции адаптивных органов); наконец, он признавал также, что некоторые лишенные адаптивного значения признаки могут иметь особенно важное значение для характеристики таксонов высшего ранга. Наконец, он приводит примеры предварительного приспособления.

    Точка зрения Дарвина и сейчас разделяется огромным большинством биологов и в общем с теми же оговорками. Например, Добжанский (Dobzhansky, 1956) прямо считает: "Основным постулатом современной биологической теории эволюции является то, что адаптация к среде есть ведущая сила эволюционных изменений". Он возражает "экстремистам", принимающим, что все эволюционные изменения адаптивны, но считает, что большинство органов и функций организмов в том или ином смысле полезны для обладателей или по крайней мере были полезны во время их образования. "Это минимум того, что можно принять для того, чтобы сохранить современную теорию эволюции". Однако в той же статье Добжанский приводит длинный список признаков, которые трудно представить адаптивными, признает плодотворность ателического подхода и то, что со времени Дарвина адаптивный характер признаков остается темным, соглашается, что надо слишком рассчитывать на доверчивость читателей, чтобы принять адаптивный характер всех или даже большинства признаков насекомых. Наконец, не отрицая постоянства "бесполезных" признаков, Добжанский полагает, что это постоянство объясняется тем, что для изменения этих несущественных черт надо перестроить всю систему развития; аналогичные взгляды развивает в ряде работ И.И. Шмальгаузен. С этим до известной степени надо согласиться, но тогда придется сделать вывод, что ведущим фактором в развитии организмов является какой-то фактор, связывающий в одну единую систему весь организм вплоть до мелочей, как, например, рисунки на пальцах; получается номогенез, а не тихогенез. Но, однако, и тут приходится сделать оговорку: развитие организма на ранних стадиях может претерпеть радикальную перестройку (например, у сцифомедуз, некоторых немертин) без того, чтобы это в сколько-нибудь заметной степени отразилось на конечном результате.

    § 22.

    Проблема органической целесообразности огромна, и, для того чтобы ее обозреть даже в самом сжатом очерке, потребовалось бы специальное исследование. Здесь я только в самых кратких чертах постараюсь обрисовать положение проблемы. Крайние защитники адаптивного значения всех признаков (например, О.В. Крыжановский, Г.В. Никольский) отнюдь не являются дарвинистами, а большей частью сознательно считают себя ламаркистами. Но это не есть точка зрения самого Ламарка: последний считал основным модусом прогрессивной эволюции автогенетические градации, приспособление же - отклонением от основной линии. Эту же точку зрения защищал и философ А. Бергсон. Скажут, что философам нечего делать, пока не решили биологи, но несомненно, постулат о движущем характере адаптаций в той форме, как его формулировал Добжанский, и с теми оговорками, которыми он его сопровождал, является скорее одним из членов символа веры, чем выводом из совокупности наших фактов. Вкратце доводы против постулата ведущего значения адаптации могут быть сведены к следующим.

    1. Нет тесной приспособленности организма к среде или организмов друг к другу. Превосходную критику об отсутствии тесной приспособленности мужского и женского копулятивных аппаратов дал Кунце (Kunze, 1959).
    2. Не отрицая полезности телеологического подхода к организмам, нельзя придавать ему монопольного значения. Телеологические принципы сыграли большую роль и в истории развития неорганических наук. Общий телеологический принцип природы сформулирован еще Аристотелем: "Природа ничего не делает лишнего". Это положение в несколько иной форме повторено Ньютоном в качестве комментария первого правила умозаключений в физике. Параллельно каузальному изучению природы Лейбниц рекомендовал и телеологическое (Д.Д. Мордухай-Болтовский, Каузальность и телеология, 1940, с. 38. Рукопись). Телеологическому принципу экономии подчиняются геодезические линии, минимальные поверхности, принцип Ферма в явлениях отражения и преломления света, принцип наименьшего действия Мопертюи и Лагранжа, принцип наименьшего принуждения Гаусса, закон Ле Шателье. Возможно, что всем этим законам сейчас дано каузальное толкование. Есть значительное число биологов (например, Гейкертингер), которые полагают, что и в биологии нам следует исключить вообще вопрос "для чего?". Думаю, что это крайность и справедливым выходом будет (вполне согласно Лейбницу) параллельное применение каузального и телеологического подходов, а также чисто формального, памятуя третью форму причинности Аристотеля60.
    3. Адаптация организмов не соответствует селекционной теории ни (а) по степени приспособления (дистелии, гипертелии), ни (б) по характеру приспособлений (антропоцентризм, альтруизм)61, ни (в) по времени приспособлений; многочисленны случаи предварительных приспособлений.
    4. Догматизация адаптивного характера эволюции приводит к тем же злоупотреблениям и чисто словесным объяснениям, к каким приводила и старая додарвиновская теология. Удивительно, что Добжанский без всякой иронии цитирует совершенно произвольное толкование Куна (Coon, 1955) относительно различий в волосяном покрове у человеческих рас.
    5. Сейчас много доводов в пользу наличия того, что можно назвать этапами эволюции без участия отбора. Сюда относится, например, дрейф Райта (Wright, 1956), неадаптивная радиация; сходны взгляды Н.П. Дубинина. Хотя Райт и формулирует в начале статьи чисто селекционистские постулаты, но допускает существование единичных микромутаций и накопление таких повторных мутаций при ослаблении естественного отбора.
    6. Во времена Дарвина не была известна эволюция химических элементов, все они считались неизменными. Сейчас мы знаем, что эволюция химических элементов происходит, выражаясь терминами, принятыми в биологии, автогенетически и номогенетически при полном игнорировании приспособления (хотя "отбор" - гибель неустойчивых элементов - постоянно происходит)62. Почему мы должны полностью исключить закономерный автогенез (неприспособительного характера) в органическом мире?
    7. У адаптационистов остается аргумент, что лишенный адаптационного характера подход к систематике так называемый типологический (см.: Inger, 1958), потому привлекает систематиков, что систематики по человеческой слабости склонны к лени и, избегая труда приспособительного толкования признаков, следуют по более легкому пути. Любопытно, что эти слова Ингер отнес к критикуемой им статье Миченера, Сокала (Michener, Sokal, 1957), где огромное количество признаков у большого числа видов подвергается математической обработке с помощью современных счетных машин. Несомненно, новые подходы в типологической систематике требуют разработки методов работы, огромной затраты труда, обвинять сторонников этих методов в лени можно только по недоразумению. Скорее этот упрек можно бросить тем, кто охотно ограничивается легкими придумываниями всевозможных "объяснений".

    § 23.

    Общее заключение и резюме. Довольно трудно дать резюме работе, по существу являющейся резюме небольшой выборки необозримой литературы. Автор постарался выделить ряд постулатов, вытекающих из дарвинистического понимания эволюции, касающихся как теоретической, так и практической таксономии. Вкратце, сообразно этим постулатам, естественная система:

    1. иерархична;
    2. генеалогична, т. е. отражает филогенез;
    3. в качестве идеала имеет формально логическую систему;
    4. идиографична, т. е. не стремится быть рациональной, номотетической;
    5. достаточно полна, т. е. охватывает большинство признаков организма;
    6. экономна в описании;
    7. опирается на актуальные, а не на потенциальные признаки.

    Эволюционный процесс, по Дарвину, носит характер:

    1. непрерывности;
    2. дивергентности;
    3. монотонности (с большими оговорками);
    4. монистичности (отсутствия принципиальной разницы в происхождении таксонов разных порядков);
    5. адаптивности.

    Всем постулатам дарвинистической эволюции и таксономии можно противопоставить иные и, пользуясь выражением Уитерса (Withers, 1957), можно получить право утверждать, что отношения между таксономическими категориями не изоморфны системе дарвиновских постулатов.

    Совершенно необходимы:

    1. введение количественного подхода в систематику;
    2. признание закономерности в систематике различных подходов: линнеевского, дарвиновского, менделистского и номотетического;
    3. критический пересмотр огромных материалов, накопленных за сто лет.

    Пересмотр должен касаться и ряда часто бессознательных философских догматов, господствующих среди биологов; консерватизм в этом отношении совершенно неуместен. Ревизия основных положений таксономии и общей биологии потребует огромной коллективной работы. Но она сулит большой прогресс науки.

    ЛИТЕРАТУРА

    Беклемишев В.Н. Класс ресничных: Руководство по зоологии. М., 1937. Т.1.

    Берг Л.С. Номогенез. Пг" 1922, с. I - VIII, 1-306. (Тр. Геогр. ин-та; Т. 1).

    Гиляров М.С. Закономерности изменений морфологических и физиологических особенностей членистоногих при переходе к наземному образу жизни. - В кн.: Вопросы морфологии и филогении беспозвоночных. М.: Изд-во АН СССР, 1959, с. 118-133.

    Лурье С. Предшественник Дарвина в античности. - Тр. Ин-та истории науки и техники. Сер. 1, 1936, вып. 9, с. 129-150.

    Любящев А.А. О форме естественной системы организмов. - Изв. Биол. н.-и. ин-та при Перм. ун-те, 1923, т, 2, с. 99-110.

    Любищев А.А. О применении биометрии в систематике. -Вестн. ЛГУ, 1959, № 9, с. 128-136.

    Филипченко Ю.А. Биологические виды хермесов и их статистическое различение. - Зоол. вестн., 1916, т. 1, с. 261-277.

    Шаров А.Г. О системе первичнобескрылых насекомых. - В кн.: Вопросы морфологии и филогении беспозвоночных. М.: Изд-во АН СССР, 1959, с. 175- 186.

    Bigelow R.S. Classification and phylogenie. - Syst. Zool., 1958, vol. 7, p. 49-59.

    Coon С.S. Some problems of human variability and natural selection in climate and culture. - Amer. Natur., 1955, vol. 89, p. 257-279.

    Darwin Ch. The variation of animals and plants under domestication, L.: J. Murray, 1868. Vol. II.

    Darwin Ch. Origin of species. L.: J. Murray, 1885.

    Dobzhansky Th. What is an adaptive trait? - Amer. Natur., l956, vol. 90, p. 337-347.

    Fisher R. The use of multiple measurements in taxonomic problems. - Ann. Eugen., 1936, vol. 7, p. 179-188.

    Green M. Two evolutionary theories. - Brit. J. Phil. Sci., 1958, vol. 9, p. 110-127, 185-193.

    Gregg I.R. The language of taxonomy. Columbia Univ. Press, 1954. IX+71 p.

    Hartmann W.D. A reexamination of Bidders classification of the Calcarea, - Syst. Zool., 1958, vol. 7, p. 97-110.

    Heikertinger F. Das Ratsel der Mimikry. Jena: G. Fischer, 1954. Vlll+208 S.

    Hubbs C.L. Hybridisation between fish species in nature. - Syst. Zool., 1955, vol. 4, p. 1-20.

    Inger R.F. Comments on the definition of genera. - Evolution, .1958, vol. 12, p. 370-380.

    Kunze L. Die funktionsanatomischen Grundlagen der Kopulation der Zwergzikaden - Dtsch. Entomol. Ztschr. N. F., 1959, Bd. 6, S. 323-287.

    Lieder U. Ueber die Eientwicklung bei mannchelosung Stammen der Silbercarausche - Biol. Zbl., 1959, Bd. 78, S. 284-291.

    Michener С.D. Bases for higher categories in classification. - Syst. Zool., 1957, vol. 6, p. 160-173.

    Michener C.D., Sokal R.R. A quantitative approach to a problem in classification - Evolution, 1957, vol. II, p. 130-162.

    Nitecki M.H. What is a paleontological species? - Evolution, 1957, vol. II, p. 378-380.

    Olson E.C. The evolution of mammalian characters. - Evolution, 1959, vol. l3, p. 344-353.

    Popov M. G. Essay on the origin of angiosperms. - Evolution, 1958, vol. 12, p. 266-267.

    Remane A. Die Grundlagen des naturlichen Systems, der vergleichender Anatomie und der Phylogenetik. 2. Aufl. Geest und Portig K. G., 1956. VI+364 S.

    Sagan C. Radiation and the origin of the gene. - Evolution, 1957, vol. II, p. 40-55.

    Schiaparelli G.V. Studio comparativo tra ie forme organiche naturali e le forme geometriche pure. Milano: Ulrico Hoepli, 1898.

    Schroedinger E. What is the life? Cambr. Univ. Press, 1945. 91 p.

    Simpson G.G. Mesozoic mammals and the polyphyletic origin of mammals. - Evolution, 1959, vol. 13, p. 5-41.

    Smirnov E. The theory of type and the natural system. - Ztschr. indukt. Abstannmungs- und Vererbungsiehre, 1925, Bd. 37, S. 28-66.

    Smith H.M. The synthetic natural populational species in biology. - Syst. Zool., 1958, vol. 7, p. 117-119.

    Snodgrass R.E. Principles of insect morphology. N. Y.: MeGraw-Hill, 1935,

    Slammer H.I. "Trends" in der Phylogenie der Tiere, Ectogenese und Autogenese. - Zool. Anz., 1959., Bd. 162, S. 187-208.

    Vavilov N.I. The law of homologous series in variation. - J. Genet., 1922, vol. 12, p. 47-89.

    Withers R.F. A review of the book: J.R. Greeg. The language of taxonomy. -Brit. J. Phil. Sci., 1957, vol. 8, p. 171-172.

    Wood A.E. What, if anything, is a rabbit? - Evolution, 1957, vol. II, p. 417-425.

    Wood A.E. Eocene radiation and phylogeny of the rodents. - Evolution, 1959, vol. 13, p. 354-361.

    Woodger J.H. The axiomatic method in biology. Cambridge Univ. Press, 1937.

    Wright S. Modes of selection. -Amer. Natur., 1956, vol. 90, p. 5-24.

предыдущая глава ОГЛАВЛЕНИЕ следующая глава

"Практическая Молекулярная Биология" http://molbiol.edu.ru;
e-mail: pmb@molbiol.edu.ru


О критериях реальности в таксономии | Практическая молекулярная биология

на главную страницу
> Обзоры > А.А.Любищев > Критерии реальности в таксономии.

-I- ПРИНЦИПЫ ПОСТРОЕНИЯ СИСТЕМЫ ОРГАНИЗМОВ.

Главная.
Новости.
О проекте.
Справочник.
Рестриктазы.
Методы.
Растворы.
Расчёты.
Обзоры.
Обучение.
Ссылки.

    О КРИТЕРИЯХ РЕАЛЬНОСТИ В ТАКСОНОМИИ (1971 г. [28]).

    Для современных биологов характерно следующее:

    1. большинство биологов твердо убеждены в так называемой синтетической теории эволюции;
    2. большинство профессиональных систематиков не интересуются философией.

    Первая категория принимает, что идея трансформизма является истинной философией таксономии. Но все это не означает, что отсутствует интерес к философии таксономии. Этим вопросам посвящены работы Гильмура (Gilmour, 1940), Кирьякова (Kiriakoff, 1963), Томпсона (Thompson, 1952), Перельмана (Perelmann, 1963); некоторые мысли, касающиеся того же, можно найти в работах Бекнера (Beckner, 1959), Блоха (Bloch, 1956), Геннига (Hennig, 1950). Ремане (Remane, 1965), Симпсона (Simpson, 1961), Сокала и Снеса (Sokal, Sneath, 1963) и мн. др. После тщательного изучения этих произведений нельзя не прийти к заключению, что кажущееся единомыслие большинства биологов является мнимым. Большинство биологов являются сознательными материалистами и считают объективный идеализм (платонизм) совершенно устаревшим и ненаучным. Они выносят этот вердикт, несмотря на большую роль, которую сыграл платонизм в так называемой типологической таксономии. Симпсон (Simpson, 1961, с. 46) отмечает, что "Типология происходит от Платона и его источников, связана с такими именами, как Гёте, Кювье, Оуэи и Линней", но далее (с. 49) он пишет: "Архетипы философски рассматривались как идеи Платона, богословски - как образцы божественного творения. Что бы еще мы ни думали о них, подобные метафизические верования не имеют места в науке, и они не имеют никакой эвристической ценности". Но на той же странице: "Кирьяков (Kirakoff, 1959) идет слишком далеко, когда он говорит, что "большинство биологов, считающих себя филогенетиками, являются типологами", но в его обвинении заключается известная правда". Симпсона можно назвать ортодоксальным таксономистом, Кирьяков является представителем "филогенетической" школы. Но есть и третье направление в современной таксономии - "нумерическая таксономия", находящаяся в оппозиции к обеим предыдущим, но лидеры этой школы - Сокал и Снес (Sokal, Sneath, 1963) - с таким же отвращением, как и Симпсон и Кирьяков, относятся к платонизму: "Хотя некоторые аспекты типологии недопустимы в контекстах современной биологической теории (особенно родственные платоновскому идеализму), другие являются разумными и оправданными в свете современных знаний" (с. 266).

    Сокал и Снес, в отличие от Симпсона и Кирьякова, полагают, что некоторые типологические принципы имеют эвристическую ценность. Эвристическое значение типологии (архетип, план строения, морфотип) защищается школой идеалистической морфологии, основанной на тех же принципах, что и типологическая таксономия, и эта школа вовсе не показывает признаков вымирания (Нэф, Келин и др., см.: Ueberweg, Heinze, 1894- 1898, с. 49). Симпсон и Блох обвиняют эту школу в том, что зараженность метафизикой не была устранена. Но можно ли вообще избежать метафизики? Метафизикой называется система постулатов, касающихся тех особенностей Вселенной, которые находятся за пределами нашего опыта, и она может быть как материалистической, так и идеалистической. Это великолепно выражено в диалоге Платона:

    Иностранец (Элеат). По-видимому, идет война богов и гигантов; они бьются друг с другом но поводу природы реальности.

    Теэтет. Как это?

    Иностранец. Некоторые из них стаскивают все вещи с неба и с невидимого на землю и буквально хватают руками горы и дубы: все подобные вещи они держат и упрямо утверждают, что только те вещи, которые можно трогать и держать в руках, имеют бытие, потому что они определяют бытие (реальность) и тело как одно и то же, и если кто-либо говорит, что существует и то, что не является телом, они с презрением это слушают и никаких других мнений, кроме своих, слушать не хотят.

    Теэтет. Я много раз встречал подобных людей, и это страшные существа.

    Иностранец. И вот почему их оппоненты тщательно защищаются с более высоких позиций, мужественно защищая, что реальность состоит в некоторых умозрительных и бестелесных идеях: что касается тела материалистов, которое рассматривается последними подлинной истиной, они разбивают его на куски своими аргументами и утверждают, что оно не есть бытие, а лишь становление и движение. Между этими двумя армиями, Теэтет, в отношении этих вопросов все время свирепствует бесконечный конфликт (Plato, 1953).

    Борьба гигантов продолжается и в наши дни, но сейчас существует не две "армии", а много различных философских школ. Но эти философские различия были намечены тем же Платоном.

    Различия философских взглядов современных таксономистов очень дельно разобраны Томпсоном (Thompson, 1952), занимающим весьма оригинальную позицию. Он сожалеет об упадке интереса к систематика среди современных биологов и старается "опровергнуть некоторые философские доктрины или тенденции, составляющие часть нашей интеллектуальной атмосферы, но которые, будучи приняты всерьез, разрушают основания рациональной систематической биологии. Из этих доктрин наиболее важными, на мой взгляд, являются идеализм, номинализм и эволюционизм". Под идеализмом подразумевается мировоззрение, противоположное философскому реализму, который, по Томпсону, "вовсе не является наивным и старомодным реликтом, но может быть прекрасно защищаем на рациональных основаниях". Томпсон принимает, что "на противоположном полюсе по отношению к идеализму, но столько же разрушительной к существованию систематики как науки является доктрина номинализма, связанная с именем философа XIV столетия Уильяма Оккама". Томпсон утверждает, что, например, Гильмур (Gilmour, 1940) является крайним номиналистом, идущим гораздо далее Оккама, так как Оккам принимал реальность индивидов, а позитивист Гильмур - только существование чувственных восприятий. Что касается эволюционизма, то "введение эволюционистских понятий в систематику вызвало разброд в отношении ряда вещей, по отношению к которым взгляд доэволюционистеких систематиков был совершенно ясен".

    Взгляды Томпсона весьма далеки от ортодоксальных, но из его работы нелегко извлечь позитивные постулаты. Его "идеализм", несомненно, субъективный идеализм, поскольку противоположный ему "философский реализм" является объективным идеализмом, имеющим две главные модификации: платоновскую (универсалии существуют до вещей) и аристотелевскую (универсалии существуют в вещах). Не вполне ясно, в чем различие субъективного идеализма и номинализма, поскольку оба являются противоположностью реализма. Высказывания Томпсона об эволюционизме вызывают возражения. Как он может избежать неясности в систематике, избегая "эволюционизма" и вместе с тем считая доказанным факт трансформизма? Попытка разрешить этот конфликт была сделана автором настоящей статьи (Любищев, 1925). Краткость работы Томпсона затрудняет ее понимание.

    Много подробнее работа Блоха (Bloch, 1956), в которой автор указывает на многочисленные трудности в терминологии, связанные с разным пониманием термина "реальность". Относительно Н. Гартмана Блох пишет: "Он обозначает существующее в пространстве, времени и причинности как реальное, а так называемое духовное существование и психическое - как идеальное, хотя оно тоже должно быть реальным, но в другом смысле". Мы видим, что термин "реальный" может иметь по крайней мере два различных смысла. В конце книги (с. 130) Блох пишет, что таксономисты колеблются между реализмом и платонизмом, с одной стороны (в отношении индивидов), и номинализмом - с другой (в отношении общих понятий). Он защищает концепцию "материального реализма", которую не следует отождествлять с материализмом. Таким образом, путаница в терминологии показана толково, но не разрешена.

    Понятия "реальность", "существование", "бытие" отнюдь не являются синонимами, как это может показаться при просмотре словарей. Философская литература, касающаяся этого предмета, весьма обширна. Ограничимся ссылкой на Б. Рассела: "Отношение "к северу от" (например, Эдинбург-к северу от Лондона), по-видимому, не существует в том же смысле, в каком существуют Эдинбург и Лондон. Если мы спросим: "Где и когда существует это отношение?" - ответ будет: "нигде и никогда..." Но все, что может быть воспринято чувствами или интроспекцией, существует в определенное время. Поэтому отношение "к северу от" радикально отличается от подобных вещей. Оно не находится ни в пространстве, ни во времени, оно ни материально, ни мысленно; но, однако, оно есть что-то" (Russel, 1912, с. 153-155). Анализ точки зрения Б. Рассела показывает:

    1. что термин "реальность" имеет по крайней мере два различных смысла: "экзистенс" (наличное существование) и "биинг" (бытие);
    2. что в начале XX в. Б. Рассел был очень расположен к платонизму и как раз в это время он вместе с Уайтхедом написал "Принципы математики". Уайтхед остался до самой смерти объективным идеалистом, Рассел изменил свои философские взгляды.

    Проблема реальности является одной из глубочайшах философских проблем. Постараемся осветить эту проблему не абстрактными философскими рассуждениями, а перечислением различных форм реальности, сопровождая это биологическими иллюстрациями. Но сначала попробуем изложить все оттенки мнений различных биологов. Следуя изложению Геннига (Hennig, 1950) и Блоха (Bloch, 1956), главные различия мнений можно определить так.

    1. Все таксономические категории реальны. Негели: "Роды и высшие понятия не являются абстракциями, а конкретными вещами, комплексами связанных форм, имеющих общее происхождение". Критерием реальности здесь является общий предок: она связана с монофилетическим происхождением.
    2. Только типы. (Стволы, Филы, Ветви) реальны. Таково мнение Геккеля: "Мы можем признать как единственную реальную категорию зоологической и ботанической систем большие главные подразделения животного и растительного царств, которые мы называем стволами или филами и рассматриваем как генеалогические индивиды третьего порядка. Каждый из этих стволов, по нашему мнению, является действительно реальным единством из ряда связанных друг с другом форм, так как материальная связь кровного родства связывает все члены каждого ствола. Все различные виды, роды семейства, отряды и классы, принадлежащие этому стволу, являются непрерывно связанными членами этого большого объемлющего единства и постепенно развились из одной общей исходной формы". Геккель в это время (1866 г.), очевидно, принимал, что не было филогенетической связи между типами - эволюционистская интерпретация теории типов Кювье. Но легко видеть, что в то время как Негели считал критерием реальности непрерывную связь таксонов с общим предком, Геккель, напротив, считает прерывность типов критерием реальности.
    3. Только виды реальны. Это, как мне кажется, мнение большинства современных биологов. Вид характеризуется способностью его представителей давать плодовитое потомство. Остальные, высшие группы считаются только абстрактными понятиями, Это широко распространенное мнение, может быть, является самым непригодным и непоследовательным из всех возможных. Формально оно очень близко к мнению Линнея, который дал виду специальное определение: "Различных видов столько, сколько различных форм было создано в начале бесконечным Существом" (Thompson, 1952). Эта концепция связана с идеалистической гипотезой, что основой вида является некоторая сущность. Идея трансформизма полностью разрушила это предположение, и Дарвин надеялся, что "мы, по крайней мере, освободимся от пустых поисков непознанной и непознаваемой сущности термина вид". Вполне последовательно и убедительно Дарвин критиковал додарвиновские представления о взаимной плодовитости как критерии вида. Он, конечно, был бы очень удивлен, что отброшенный им критерий восстановлен современными дарвинистами.
      Но, кроме этих соображений, мы может выдвинуть следующие аргументы против мнения, что только виды реальны, потому что они изолированы в смысле размножения от других видов.
      1. В случаях отсутствия двуполого размножения применение этого критерия невозможно, и мы знаем, что даже среди высших организмов (насекомые, высшие растения) однополое размножение довольно обыкновенно.
      2. Отдаленные организмы в действительности способны смешиваться, Мы знаем, что "очень хорошие виды" лишайников являются результатом смешения двух видов, принадлежащих к различным отделам растительного царства. Мы знаем также, что многие животные (черви, насекомые и прочие) могут существовать только как "смешанные животные" в симбиозе с многими низшими организмами. Если возможность "смешения" рассматривается как доказательство того, что все таксоны, способные к смешению, относятся к одному таксону, то мы потеряем всякую возможность деления. С новой точки зрения мы приходим к выводу крайних монофилетиков, что все организмы в реальности представляют один вид.
      3. Взаимная стерильность наблюдается не только между индивидами разных видов, но и в пределах одного вида. Крайние представители "круга рас" взаимно стерильны, но все соседние звенья цепи, соединяющие крайние члены, взаимно фертильны. Но даже среди рас (в самом узком смысле) у человека мы встречаем взаимно стерильные пары индивидов, которые, однако, вполне фертильны с другими индивидами. Неужели они принадлежат к различным видам?
      4. Но мы можем взять в качестве критерия вида старый морфологический критерий о наличии "хиатуса" (Хиатус - отчетливый разрыв в системе признаков). между двумя близкими видами.
        Этот критерий очень практичен и не связан с какими-либо теоретическими или философскими предпосылками. Он может иметь две формы: 1) классическая, когда мы используем хотя бы один признак, который присущ всем индивидам одного вида и отсутствует у всех индивидов другого вида-, 2) более современный, когда при наличии "политипических" (Beckner, 1959) или "политетических" (Sokal, Sneath, 1963) таксонов невозможно обнаружить хиатус между близкими видами с помощью одного признака, но возможно конструировать комплексные признаки и с их помощью получить удовлетворительный хиатус в таксономическом гиперпространстве многих измерений (Lubischew, 1962). Но даже в этом случае невозможно утверждать, что в отношении реальности вид занимает особое положение. Есть хорошие виды и сомнительные виды, но хорошие и сомнительные таксоны встречаются на любом уровне. Последние характеризуются двумя признаками: а) нет достаточной непрерывности внутри сомнительного таксона; б) нет достаточной прерывности с соседними таксонами. Например, тип иглокожих - очень хороший таксой, членистоногих-уже хуже, так как он очень гетерогенен и не отграничен так резко от остальных. Поэтому некоторые зоологи, например Беклемишев, возвращаются к старому типу членистых Кювье.
      5. Наконец, можем использовать некоторые понятия современной генетики в пользу положения, что совершенно элементарными, наиболее реальными единицами биологической систематики являются не виды, а биотипы, т. е. совокупность индивидов с идентичными генотипами. Единственное возражение против реальности биотипов - необыкновенно большое число возможных биотипов. Их многообразие не может быть рационально описано в терминах иерархической систематики, и мы должны использовать комбинативиую (Вавилов, 1922; Lubischew, 1963). Но, наконец, мы получаем понятие "сущности" в новом смысле, связанное с метафизикой, очень отличной от таковой Линнея. Утверждение, что виды более "реальны", чем остальные таксономические категории, есть просто пережиток старой линнеевской философии (Rickett, 1959), попытка влить новое вино в старые мехи.
    4. Только индивиды реальны, а все таксономические категории являются абстракциями или фикциями. Одно старое изречение выражает эту позицию: "Я могу видеть лошадей, но я не вижу лошадности" (в противоположность платоновской "идее лошади"). Этот взгляд тоже достаточно распространен, хотя, как мне кажется, не так распространен, как предыдущий. Взгляд этот является повторением номиналистических взглядов Уильяма Оккама, но современные номиналисты, как правило, не используют бритвы Оккама: "Сущности не следует умножать за пределы необходимости" и "достаточно принимать единичные вещи (сингулариа) и следует считать совершенно бесплодными универсалии" (Ueberweg, ч. II, с. 307).
      По Мебиусу (см.: Hennig, 1950): "Для них (т. е. для тех, кто принимает происхождение всех организмов из одной первичной исходной формы) при последовательном мышлении реальными являются только индивиды, а виды и все высшие систематические группы животных - только понятия, которые, однако, выражают родственные связи, реально представляемые одновременно или последовательно существующими индивидами". Мы видим, что согласно Мебиусу, отношения (родства) тоже обладают известной степенью реальности.
      Сила этой школы таксономистов заключается в выдвижении ими идеи индивидуальности. Эта идея органически связана с каким-либо принципом целостности. Главная особенность индивидуальности заключается не только в связности частей; комок глины не является индивидуумом. Однако принципы целостности могут быть применены не только к зоологическим индивидуумам. Рой пчел с известного расстояния кажется связным целым, но мнения зоологов в современной науке разделились: является ли рой только суммой индивидуальных пчел, или же рой пчел (и это мнение мне кажется более обоснованным) является настоящим индивидуумом, организмом высшего порядка. Проблема целостности, индивидуальности, теория систем привлекают ныне многих зоологов (например, Берталанффи и др., см. также: Завадский, 1966; Сетров, 1966; Янковский, 1966). Главное заключение многих современных биологов: понятие индивидуальности может быть применено ко многим "сверхиндивидуальным" единствам, таксономические единицы тоже могут рассматриваться как индивидуумы высшего порядка. Итак, средневековый реализм проявляет новую жизнь в новой форме.
    5. Только чувственные данные реальны. Позиция номинализма может быть атакована не только сверху (реализм), но и снизу (позитивизм). Если мы отрицаем всякие принципы целостности, мы должны признать индивиды за простые скопления элементарных частиц (молекулы, атомы и пр.) и приписывать им не более "реальности", чем пламени, водопадам, вихрям и пр., где мы наблюдаем длительное сохранение формы, несмотря на полную смену частей. И мы знаем, что прогресс физики разрушил все догматы индивидуальности и постоянства атомов. Механистические материалисты XVIII-XIX вв. пытались построить всю физику на базе одного понятия - субстанции (вещества). Сейчас физика использует два понятия - вещество и поле, и величайший физик XX в. Эйнштейн всю жизнь пробовал построить новую физику, принимая только одну реальность - поле (Einstein, Infeld, 1954).

    Выше был дан краткий обзор различных пониманий реальности таксонов. Можно сделать заключение, что слова Гамлета: "Быть или не быть, вот в чем вопрос" - до крайности упрощают проблему. Проблема реальности имеет четыре аспекта:

    1. аспект качества - имеются разные сорта реальности;
    2. аспект количества - есть разные степени реальности, и весьма возможно, что крайности - абсолютное существование и абсолютное несуществование - вовсе не существуют;
    3. аспект уровня реальности;
    4. использование разных критериев реальности.

    Первый и четвертый аспекты очень родственны друг другу. Постараемся сделать обзор различных критериев реальности. Различные критерии и их комбинации позволят определить виды реальности. Прежде всего перечислим критерии истинной реальности - материи в понимании гигантов Платона (до недавнего времени на них базировалась школа механистического материализма): непроницаемость, протяженность, весомость. Мы знаем, что все эти критерии в наше время сделались относительными. Даже атомы только относительно непроницаемы и протяженны; фотоны не имеют весовой массы; что же касается протяженности, то в этом отношении нет разницы между веществом, или материей, и призраками. Некоторые призраки (привидения) являются, несомненно, результатом субъективных галлюцинаций, но некоторые призраки (фантомы) обладают различной степенью реальности. Вспомним о призрачных конечностях, когда человек ощущает зуд на пальцах отрезанной конечности. Океанографы говорят о "призрачном дне", образованном стаями организмов. Мы можем видеть на небе подлинный призрак (спектр) - радугу. Примитивные люди, придающие слишком большое значение критерию протяженности, принимали полную реальность радуги как материальной дуги, опирающейся концами на две чаши. Радуга не удовлетворяет старым критериям реальности, но нельзя же сказать, что радуга вообще не существует. Мы вводим новый, четвертый критерия реальности: объективность. Привидение видит один человек, радугу - все люди, обладающие нормальным зрением. Но критерий совпадения показаний недостаточен. В старые времена в ряде стран практически все люди полагали, что Земля покоится на трех китах. Но почему мы не придаем значения "подавляющему большинству" сторонников "китовой теории?". Потому что индивидуальные показания в данном случае не независимы одно от другого. Требование независимости показаний полностью уничтожает убедительность довода, что теория справедлива, если она поддерживается подавляющим большинством. Другой пример: люди изображают звезды "звездообразными", но они знают, что звезды круглы, а не звездообразны. Мы должны выяснить независимость участников большинства от оптических обманов, традиций, школ, семейных влияний, философских и политических предрассудков.

    В качестве пятого критерия реальности можно взять надежность. С древнейших времен философы и ученые старались добиться абсолютной истины в последней инстанции. Но многие современные выдающиеся ученые уже не верят в абсолютную истину. Так говорит А. Пуанкаре: "Каждый век смеялся над предыдущим, обвиняя в том, что делал обобщения слишком быстро и слишком наивно. Декарт с жалостью смотрел на ионийцев; в свою очередь, Декарт заставляет нас улыбаться; несомненно, наши сыновья когда-нибудь будут смеяться над нами" (Poincare, 1904, с. 168). "Неважно, существует ли эфир или нет: это дело метафизиков; для нас важно, что все происходит так, как если бы он существовал, и что эта гипотеза удобна для объяснения явлений. В конце концов, разве нет у нас иных оснований верить в существование материальных объектов? Это тоже только удобная гипотеза, только она никогда не перестанет быть таковой, тогда как настанет, возможно, день, когда эфир будет отброшен в силу его бесполезности" (с. 245-246). Вспомним, что эти слова были написаны в начале XX в. до теории относительности, в то время как подавляющее большинство физиков обладали абсолютной верой в существование эфира, а творец периодической системы Д.И. Менделеев предполагал, что эфир является одним из химических элементов. "Абсолютная реальность" превратилась в нереальность. Быстрая смена теорий в наиболее передовых науках вызвала у профанов впечатление о банкротстве науки. Напротив, это знак живой, развивающейся науки. Противоположная ситуация: неизменность теорий в общем является признаком застоя и вполне естественно, что науки в состоянии застоя мало привлекают ищущие молодые умы.

    Пуанкаре показывает, что мы можем ввести шестой критерий реальности - удобство, полезность предположений, возможность прогноза. Резкое различие реальностей и полезных фикций было естественно в те времена, когда верили в абсолютные истины. Но если мы принимаем только относительные истины, то полезность фикций является указанием на их относительную реальность. Чем более полезна та или иная фикция и чем более она согласована с другими, тем более она имеет притязания на реальность.

    Мы можем выдвинуть седьмым критерием реальности конкретность в противоположность абстрактности. Но отличие конкретного и абстрактного далеко не является неизменным. Часто "материальные" объекты считаются конкретными, остальные - абстрактными, и в таком случае этот критерий идентичен сумме первых трех критериев. Однако радуга, несомненно, вполне конкретная вещь, но она не удовлетворяет первому и третьему критериям. Поэтому возможно обозначать как конкретные все вещи, локализованные в пространстве и времени, например поля в современной физике. Законы же природы, например закон тяготения, не локализованы и, следовательно, являются абстрактным понятием, но мы не можем отрицать и за ними известной реальности.

    Восьмой критерий реальности - длительность - противопоставляется эфемерности. Материя в понимании старых материалистов имела особые претензии на реальность, так как предполагалось ее вечное существование. Абсолютная длительность материи (сейчас, как правило, в этом смысле употребляют слово "вещество") более уже не принимается, но многие законы природы предполагаются вечными, т. е. реальными в этом смысле.

    Переходим к девятому критерию реальности - повторяемости как противоположности единичности. Между историческими и точными науками существует резкое разногласие, живо изображенное А. Пуанкаре (Poincare, 1904, с. 168): "Прежде всего ученые должны предвидеть. Карлейль сказал где-то примерно следующее: ,,Важен только факт: "Иоанн Безземельный прошел здесь, вот что великолепно, вот реальность, за которую я отдам все теории мира..." Таков язык историка. Физик скорее скажет: "Иоанн Безземельный прошел здесь; это мне совершенно безразлично, так как он больше уже не пройдет"". Единичные факты не могут быть предвидены, и в науке совершается большой шаг, когда удается доказать, что "единичные факты" в действительности вовсе не единичны, а связаны в одно единое большое целое. Солнечные и лунные затмения рассматривались как единичные чудеса до того времени, пока не была установлена их повторяемость, и тогда они потеряли свой чудесный аспект, согласно изречению, приписываемому св. Августину: "Чудеса не против природы, а против того, что нам известно о природе". И тогда, когда мы находим повторение там, где, согласно нашим представлениям о природе, мы не можем ожидать повторения, убеждаемся, что встретились с проявлением какого-то неизвестного закона природы: номогенез Л.С. Берга (1922), закон гомологических рядов в изменчивости Н.И. Вавилова (Vavilov, 1922).

    Мы подходим к десятому критерию реальности, но возникают затруднения в подыскании подходящего названия этому критерию. Можно сказать, что он противоположен эпифеноменальности. Понятие, противоположное феномену, есть ноумен, но этот термин вряд ли подходит. По моему мнению, лучше всего применить термин эссенциальность. Позволю привести иллюстрацию. Мы наблюдаем в организмах правильные и временами весьма красивые органы. Было сделано много попыток описать эти формы простыми математическими формулами, много примеров дано в книге д'Арси Томпсона (Thompson, 1942). Но эти попытки наталкиваются на следующее возражение: попытки эти напрасны, относительная простота вроде как бы правильных форм является мнимой простотой, потому что органические формы являются эпифеноменами многих чрезвычайно сложных процессов, которые вследствие своей сложности не годятся для математического описания. Формы не имеют эссенциальной реальности, а имеют только эпифеноменальную реальность. Но имеется много фактов, утверждающих эссенциальную природу органических форм. Некоторые приведены в книге д'Арси Томпсона: органические формы, получаемые простыми математическими преобразованиями из других форм с полным игнорированием сложности структуры. Многие процессы могут быть названы как "миграции внешних форм": крупные части тела (например, череп, кишечник, плавники и т. д.) изменяют свое относительное положение, и близкие организмы оказываются составленными из негомологичных частей. Нередко границы зародышевых листков изменяются в процессе эволюции. Этот процесс получил название меторизиса (Шимкевич), или гетеробластии (Зеленский). Наконец, мы имеем много интересных работ Шванвича о крыловом рисунке у бабочек (см., например: Шванвич, 1949). Наблюдаются любопытные перемещения компонентов рисунка, показывающие, что некоторые линии рисунка перемещаются как целые тела, хотя они составлены из крошечных чешуек и не имеют никаких прав на "целостность".

    Близок к десятому одиннадцатый критерий реальности - критерий элементарности в противоположность взаимодействию или интерференции. Коротко различие между двумя критериями может быть формулировано так. В случае десятого критерия мы принимаем единство в несомненно сложном феномене, а сейчас отыскиваем сложность в как будто бы совсем простом феномене. Мы видим, например, движущуюся светящуюся точку, которая кажется вполне элементарной, - искру. Но она может быть результатом интерференции двух или более тел, и "реальная" скорость этих тел может быть совершенно отличной от кажущейся скорости искры. Так бывает, когда мы смотрим через два сложенных вместе гребня со сходным, но не тождественным числом зубцов, например 20 и 21 зубец на сантиметр: кажущаяся скорость светлого просвета много больше, чем реальное перемещение движущегося гребня. Интересно, что старый скептицизм Э. Маха относительно существования атомов возродился в одной новой работе, где предполагается, что атомы на самом деле есть результат интерференции "реальных" сущностей. Факты подобного рода можно привести из современных учебников генетики, где нередко оказывается, что как будто совсем простые структуры являются результатом интерференции многих генов.

    Двенадцатый критерий, реальности - критерий непрерывности или связности - играет важную роль в спорах о реальности таксонов. Он, конечно, является обобщением первого критерия - критерия непроницаемости, и значимость этого критерия связана с уровнем наблюдения. Каждое материальное тело состоит из атомов и на атомном уровне теряет свою непрерывность. Но критерий непрерывности имеет несколько совершенно различных значений, кроме материальной непрерывности. Можем привести по крайней мере четыре:

    а) половая непрерывность - любимый критерий реальности современных биологов: существование генного пула;

    б) филогенетическая непрерывность линий развития;

    в) статистическая непрерывность - скученность индивидов одного таксона, конгрегация которого ограничена эллипсом равной вероятности от эллипсов соседних таксонов (Lubischew, 1962);

    г) пространственная связность таксонов при параллельной эволюции.

    Это последнее значение непрерывности заслуживает специального рассмотрения. Если родственные роды следуют один за другим в геологических пластах, резонно заключить, что они составляют филогенетический ряд. Согласно принципу дивергенции Дарвина, предполагают, что последующий род есть следствие дивергенции одного вида предшествовавшего рода, приобретшего признаки нового рода. В этом случае реальность нового рода оправдывается критерием филогенетической непрерывности. Но ныне в очень большом числе случаев доказано, что каждый вид нового рода произошел от соответствующего вида старого рода и филогенетическая связь членов рода исчезла. Для таких полифилетических (и, следовательно, "нереальных") родов предложен термин "геноморф". Но действительно ли геноморфы лишены всякой таксономической реальности, или они являются тоже реальными, но в ином смысле? Они показывают пространственную непрерывность, т. е. тот факт, что встречаются только в определенных геологических пластах. Это может быть связано с изменениями климата, иммиграцией хищников и пр. В этих случаях допустима интерпретация ортоэволюции как ортоселекции. Конечно, законы ортоэволюции представляют большой научный интерес, и геноморфы не следует с некоторым презрением рассматривать лишь как практические орудия для стратиграфии. Но ортоселекция составляет лишь сравнительно незначительную часть ортоэволюции, а ортоэволюция не может играть значительную роль в таксономии синтетической теории. Во-первых, принцип параллельной эволюции несовместим с принципом дивергенции. Во-вторых, ортоселекция может быть резонно применена лишь к физиологическим или количественным признакам и совершенно неприменима к сложным морфологическим признакам, которые тоже показывают параллельную эволюцию. В-третьих, есть особая форма параллельной эволюции, о которой речь будет дальше и которая отвечает последнему критерию реальности. Поэтому вполне понятно, что дарвинисты вообще (и материалисты в философии) крайне враждебно относятся к допущению полифилии, хотя некоторые формы полифилии совместимы с дарвинизмом и материализмом. Как всегда, мы не имеем абсолютно резких критериев, всегда наблюдается трансгрессия.

    Тринадцатым критерием реальности является критерий согласованности или непротиворечивости. Это единственный критерий, дающий право на существование для абстрактных научных теорий. Я не думаю, что существует хотя бы одна отрасль человеческих знаний, где уже достигнута полная согласованность; и мы знаем, что в геометрии с разными правами допускаются много видов согласованных систем. Но в пределах ограниченных областей знаний возможно достигнуть сносной согласованности, и тогда ученые, работающие в такой области, часто бывают склонны экстраполировать относительно согласованные теории за пределы их разумного приложения. Несомненно, что претензии "синтетической теории" на звание адекватной теории для эволюционного процесса в целом представляют пример такой неправомерной экстраполяции.

    Индивидуальность есть четырнадцатый критерий реальности. Я думаю, что этот критерий очень родствен десятому - критерию эссенциальности - и он антагонистичен многим другим критериям. Но сравнение лучше провести после рассмотрения пятнадцатого критерия - критерия дискретности. Все дискретные предметы нам кажутся более реальными, чем расплывчатые. Генетика, согласно изречению Бэтсона, привела к смене концепции "крови" концепцией "семени", и соответственно увеличилась реальность наследственных факторов. Этот процесс идет повсюду: квантовая теория в физике, понятие гравитонов и даже введение квантов времени и пространства (Abramenko, 1958). Мы приходим к заключению, что всякая реальность может быть перечислена - возрождение мыслей Пифагора: "Число есть сущность вещей" и "Вся вселенная есть Гармония и число" (Ueberweg, Heinze, 1894-1898, ч. 1, с. 57, 62). Несомненно, эти мысли очень сходны со знаменитым изречением царя Соломона, что "бог построил все числом и мерой".

    Попробуем теперь сравнить реальность двух таких вещей как человеческий индивидуум и комок глины. Оба удовлетворяют трем первым критериям реальности и некоторым другим. Комок глины более реален, чем человеческий индивид, в смысле длительности (восьмой критерий). Но каждый человек есть индивид, комок же глины не имеет индивидуальности. Людей можно пересчитать, комки практически неисчислимы, потому что каждый ком может быть разделен практически бесчисленным числом способов. Великая философская мысль содержится в старой легенде из Книги Бытия, что бог сотворил человека из комка глины. Творчество есть появление новой реальности с использованием материала старой.

    И теперь подходим к последнему, шестнадцатому критерию реальности - реальности идеи, воплощенной в материи. В обычной человеческой практике мы говорим, что художник или изобретатель воплотил свою идею в форме картины, статуи или том или ином изобретении. А.К. Толстой так и говорит: "Тщетно, художник, ты мнишь, что творений твоих ты создатель. Вечно носились они над землею, незримые оку". Идея воплощения получила в XX в. вполне материалистическую интерпретацию в форме радио и телевидения. Но в случае художественного воплощения индивидуальность художника не теряется. Многие изобретения тоже имеют ту же направленность в решении определенной технической задачи; но каждый изобретатель вносит различные оттенки в исполнение. Различные решения могут быть совершенно независимы друг от друга, и в этом случае нет никакого материального единства, но очень часто имеется та или иная связь между отдельными работниками. Тогда мы должны искать новую форму для критерия реальности.

    Этот трудный вопрос всего удобнее выяснить рассмотрением примеров. Возьмем стридуляционные органы и другие звукопроизводящие органы насекомых. Эти органы были использованы как хорошие таксономические признаки. Давно были известны две формы стридуляционных (производящих стрекотание) органов у прыгающих прямокрылых: феморо-тегминальные (на бедрах и надкрыльях), связанные со слуховыми органами на брюшке, и тегмино-тегминальныс (на обоих надкрыльях), связанные со слуховыми органами на первых голенях. Первые свойственны короткоусым Брахицера (Целифера, Акридиоидеа), вторые - длинноусым Долихоцера (Энзифера, Теттигопинде и Гриллиде). Это различие дано во многих современных руководствах, например в курсе Шванвича (1949, с. 827), в "Энтомологическом словаре" Келера (Keler, 1955, с. 495). В статье "Стридуляционные органы" последней книги для всех насекомых указано 19 разных форм стридуляционных органов, но для Saltatoria - только четыре: две ортодоксальные, две у аберрантных семейств. Таким образом, старая концепция монофилетического происхождения стридуляционных органов в больших таксонах остается как будто непоколебленной. В действительности же она поколеблена уже много лет, и сейчас мы видим, что она весьма далека от истины (Kevan, 1955; Uvarov, 1966).

    Среди короткоусых мы находим по крайней мере 10 различных комбинаций звукопроизводящих органов и по крайней мере 25 случаев с совершенно независимым происхождением. У всех же прыгающих прямокрылых имеем 18 различных механизмов производства звуков и по крайней мере 38 случаев независимого происхождения.

    Огромный размах стридуляционных механизмов имеется у жуков (Gahan, 1900-1901), в частности у личинок пластинчатоусых, в большом разнообразии стридуляционные механизмы имеются и у клопов (Haskell, 1961, с. 173).

    Мы имеем колоссальное разнообразие производства звуков у насекомых (Lubischew, 1969) и первое впечатление, что признаки, связанные с этим, потеряли всякое таксономическое значение. Очень различные механизмы встречаются у очень сходных организмов и очень сходные - у очень различных. Но это заключение несправедливо. Некоторые классические механизмы характерны для больших групп, например терминальные для кузнечиков и сверчков, феморо-тегминальные в двух формах для Гомфоцерине и Эдиподине, другие же показывают очень капризное распределение. Но, может быть, возможно провести четкое разделение между двумя группами признаков: обнаруживающими полифилетическое происхождение и имеющими реальность в смысле филогенетической непрерывности? Таков взгляд крайних филогенетиков. Но на деле число полифилетических органов и признаков все время растет даже в тех случаях, когда какой-либо признак широко распространен в естественной группе и может быть использован как характерный для нее; компетентные авторы принимают его полифилетическое происхождение. Это можно сказать о феморо-абдоминальном методе у гриллакрид (Kevan, 1955, с. 104). Большинство биологов имеют традиционное пристрастие к монофилии и склонны принимать монофилию до тех пор, пока она окончательно не будет опровергнута.

    Все признаки с доказанным полифилетическим происхождением исключаются из научной таксономии ортодоксальными эволюционистами. Эти "неприятные факты", несомненно, регистрируются добросовестными наблюдателями, но их игнорируют при широких эволюционистских обобщениях. "Как трудно даже заметить вещь тому, кто не подготовлен для ее понимания", - пишут Монте, Ллойд и Дюба (Lloyd, Monte, Dybas, 1966), которые сами являются ортодоксальными дарвинистами.

    Но можно изменить критерий реальности, и тогда эти "отвергнутые" признаки вновь приобретут таксономическое значение. Значимость признаков в эволюционной таксономии основана:

    1. на их уникальности (как следствие случайного и редкого происхождения);
    2. на возможности вывода всех модификаций из одного образца, свойственного предку.

    А сейчас ситуация такая:

    1. признаки много раз возникают независимо;
    2. они встречаются лишь у части, а нередко в меньшинстве, и это не может быть объяснено вторичной потерей, как, например, в случае вторичной бескрылости многих прямокрылых;
    3. приспособления, на первый взгляд чрезвычайно сходные, при тщательном рассмотрении оказываются невыводимыми от одного общего предка. Можно привести много случаев этого явления, например для лапок и усиков земляных блошек (Любищев, 1968), но на эти факторы большей частью не обращают внимания, так как большинство биологов не подготовлены для их понимания. Все эти случаи имеют общую особенность: различные модификации того же образца появляются, несомненно, совершенно независимо, но только в филогенетическом смысле этого слова. Сходные структуры реализуются у сходных организмов. Есть связность у сходных организмов, совершенно "нереальная" в современном смысле слова, но вполне "реальная" в смысле средневековых реалистов ("универсалии до вещи").

    Тенденция производить новые органы сходной структуры может быть использована как таксономический признак, несмотря на то, что эта тенденция реализуется только меньшинством соответствующих таксонов. Но мы уже привыкли к концепции политипических и политетических и даже криптических таксонов и имеем много методов (дискриминантные функции, компетентный и факторный анализы) для комбинирования многих ненадежных признаков в один надежный. Этот же метод может быть применен к критериям реальности. Мы разобрали шестнадцать критериев. Несомненно, можно предложить еще много других. Значит ли это, что решение проблемы реальности приобрело совершенно субъективный характер, когда мы по нашему капризу можем выбирать любой? Нет, концепция реальности - политетическая концепция, и путем комбинации различных критериев получаем вполне объективный метод оценки реальности. И "видимый", и "невидимый" мир имеют право на существование. Вопреки цитированному выше изречению можно видеть "лошадность", но не нашими телесными, а интеллектуальными очами, соответственно старому изречению из Талмуда: "Чтобы увидеть невидимое, смотри внимательно на видимое".

    Этим мы заканчиваем рассмотрение проблемы реальности в таксономии. Но это, несомненно, не единственная философская проблема, и несколько слов уместно сказать по поводу другой большой философской проблемы - проблемы приспособления. По мнению "подавляющего большинства", эта проблема является центральной проблемой биологии, и она удовлетворительно разрешена теориями естественного и полового отбора. Но еще К.Э. Бэр настаивал на различии целесообразности (приспособление, полезность) и целеустремленности63. Целеустремленность звукопроизводящих органов вполне ясна: они появляются как специальные устройства для производства звуков. Но какой пользой, экологическим значением они обладают? Б.П. Уваров (Uvarov, 1966) предполагает, что "их разнообразие подсказывает, что производство и восприятие звуков должно играть важную роль в жизни наших насекомых". Это заключение непонятно. Действительно, важный орган должен присутствовать везде, где требуется его присутствие. Глаза встречаются у всех высших организмов, за исключением паразитов, подземных и многих пещерных организмов. Но саранчовые с экологической точки зрения достаточно стенобионтны: среди них нет паразитов, подземных или водных животных; насколько известно, слепых саранчовых не существует. В той же книге Уварова читаем, что между стридуляционными органами и тимпанальными корреляция слабее, чем между тимпанальными органами и крыльями: большинство бескрылых саранчовых не имеют тимпанальных органов. Тимпанум отсутствует во многих бескрылых семействах, но он в наличии в ряде больших совершенно немых семейств. К. Кеван присоединяется к этим замечаниям Б. П. Уварова.

    Вряд ли можно сомневаться, что производство звуков играет важную роль в половой жизни. Но отсутствие звукопроизводящих органов у большинства саранчовых показывает, что они вовсе не необходимы для этой цели. Нередко они встречаются у обоих полов, и в исключительном случае ими обладает только самка. Самый удивительный факт - присутствие очень разнообразных стридуляционных органов у многих личинок луканид, пассалпд и геотрупид, живущих под землей. Они были открыты Шнодте (1874 г.) вскоре после публикаций "Происхождения человека и половой отбор" Дарвина, где было приведено много случаев наличия стридуляционных органов у жуков. Гахан пишет: "Если бы открытие Шиодте было известно Дарвину, он, пожалуй, изменил бы свой взгляд, что стридуляционные органы жуков служат сексуальным призывом и что органы, производящие звук, достигли современного развития благодаря половому отбору" (Gahan, 1900-1901). Но Гахан не отрицает возможности объяснить с помощью полового отбора возникновение стридуляционных органов у взрослых жуков.

    Дарвин знал много исключений и признавал, что во многих случаях производство звуков не имеет ничего общего с половой жизнью. Трудности для теории полового отбора много серьезнее, чем для теории естественного отбора, и мы знаем, что А.Р. Уоллес полностью отрицал гипотезу полового отбора.

    Можно привести много фактов, где встречаются "целеустремленные", но вряд ли "полезные" признаки. Конечно, есть много случаев, когда "приспособление" разрешается единственным путем, и это наблюдается тогда, когда органы или признаки имеют действительно большое жизненное значение. В этих случаях возможно допустить, что все несовершенные решения были сметены Гигантом - естественным отбором, великим Разрушителем, но очень слабым Создателем.

    Введение в науку истинно творческих (телеологических) факторов строжайше запрещается большинством современных биологов, но с точки зрения эвристической неодарвинисты остаются телеологами (эврителеология). "Тень архиепископа Палея (которого, как писателя очень уважал сам Дарвин) и аргументы от замысла по-прежнему нависли над эволюционной теорией" (Grene, 1961). "Доказательство" ведущей роли естественного отбора основано целиком на принятии абсурдности существования в природе истинно целеполагающих факторов. Так, Мюллер (Muller, 1864) в книге "За Дарвина" показывает, что у некоторых амфипод Мелитта самки имеют специальные приспособления для прикрепления самцов. Он пишет, что наличие таких приспособлений у двух видов и их отсутствие у других совершенно непонятно. Но далее: "Но пока не будет доказано, что наши виды особенно нуждаются в этом устройстве, а что для других видов оно может быть более вредным, чем полезным, до тех пор мы должны рассматривать наличие их только у немногих амфипод не как действие заранее рассчитывающей мудрости, а как следствие использования естественным отбором счастливого случая". Аргументы Ф. Мюллера против специального вмешательства всемогущего в этом случае, как и во многих других, весьма убедительны, но разве мы должны выбирать только между двумя альтернативами?

    Л.С. Берг (1922) обратил внимание на особые факты, указывающие, что приспособление не является ведущим фактором эволюции, и высказался против гегемонии телеологии в любом смысле слова, против Палея и Дарвина вместе взятых; как следствие такого подхода возникли теории ортогенеза, сальтаций и пр. Однако он отлично сознавал, что проблема приспособления, не будучи главной проблемой эволюции, остается очень важной проблемой; однако даже проблема приспособления не может быть разрешена селекционистскими гипотезами. Для решения этой проблемы Л.С. Берг использовал понятие имманентной целесообразности. Но ВОЗМОЖНЫ и другие решения проблемы, например решение раннего схоластика Иоанна Скотта Эригена (815-877 гг.) по поводу деления природы. Он принимал созданные творческие агенты в природе "помимо Бога, несозданного Творца". Это представление было сурово осуждено католической церквью, и книга была сожжена в 1225 г. по приказу папы Гонория III.

    Но наука не может допускать существования реальных целеполагающих агентов! А почему нет? Мы, человеческие существа, несомненно, являемся целеполагающими агентами. Если мы примем, что только человек имеет истинное сознание, а все животные - чистые машины, мы возвращаемся к концепции Декарта, принимаем для человека совершенно изолированное положение и приходим к необходимости привлекать какие-то сверхъестественные факторы для объяснения происхождения человека - так думал А.Р. Уоллес. Мы можем принять, что люди также являются машинами; многие современные кибернетики, включая таких выдающихся математиков, как С.Л. Соболев и А.Н. Колмогоров, энергично защищают это положение. Но, отрицая за нашим сознанием право на "истинное" существование (как некоторой сущности), они не отрицают его существования как эпифеномена, или фикции. Для ученого этого вполне достаточно.

    Закончим несколькими словами об истинной роли философии в науке. Она заключается, по нашему мнению, в разработке систем постулатов, которая не может быть ни доказана, ни опровергнута, но которая может служить базой для конкретных гипотез и теорий, могущих быть опровергнутыми.

    Прогресс науки был связан с оппозицией старому изречению: "Философия есть служанка богословия". И. Кант заметил, что есть два сорта служанок: один, которые поддерживают шлейф госпожи, другие, которые несут факел, освещающий госпоже путь. Последняя роль вполне почтенна. Но по некоторому закону умственной инерции современные дарвинисты утверждают, что биология - служанка материалистической философии, которая обладает решающим голосом в науке. Напротив, истинные позитивисты (Мах, Дюгем) отрицают за философией даже право совещательного голоса. Но некоторые позитивисты (например, Карл Пирсон, который считал себя субъективным идеалистом) в науке являются непримиримыми дарвинистами, т. е. объективными материалистами. Мне кажется, что наиболее правильным путем будет предоставить полную свободу философии в ее совещательной роли, использовать в полной мере философский факел, но в то же время помнить, что все наши постулаты далеки от того, чтобы быть абсолютными истинами, и что, согласно великому закону диалектического развития, мы можем временами возвращаться к мыслям древних мыслителей. В этом заключается наилучший урок, который мы можем извлечь из истории наук как в биологии (Radl, 1905-1909), так и в физике (Duhem, 1906).

    ЛИТЕРАТУРА

    Берг Л.С. Номогенез. Пг., 1922, т. 1, с. I-VIII, 1-306. (Тр. Геогр. ин-та; T. 1).

    Завадский К.М. Основные формы организации живого и их подразделения. - кн.: Философские проблемы современной биологии. Л.: Наука, 1966, с. 29-47.

    Любищев А.А. Понятие эволюции и кризис эволюционизма. - Изв. Биол. н.-и. ин-та при Перм. ун-те, 1925, т. 4, № 4, с. 137-153.

    Любищев А.А. Проблемы систематики. - В кн.: Проблемы эволюции. Новосибирск: Наука, 1968, т. 1, с. 7-29.

    Сетров М.И. Значение общей теории систем Берталанфи для биологии. - В кн.: Философские проблемы современной биологии. Л.: Наука, 1966, с. 48-62.

    Шванвич Б.Н. Курс общей энтомологии. М.: Сов. наука, 1949. 900 с.

    Янковский А.В. Проблема целостности биологического вида. - В кн.: Философские проблемы современной биологии. Л.: Наука, 1966, с. 155-176.

    Abramenko В. On dimensionality and continuity of physical space and time. - Brit. J. Phill. Sci., 1958, vol. 9, p. 89-100.

    Весkner М. The biological way of thought. N. Y.: Columbia Univ. Press, 1959. 200 p.

    Block K. Zur Theorie des naturwissenschaftlichen Systematik. - Bibl. biotheor., Leiden, 1956, Bd. 7, S. 130.

    Duhem P. La theorie physique, son objet et sa structure. P., 1906.

    Einstein A., lnfeld L. The evolution of physics. N. Y.: Simon and Schuster, 1954. (Эйнштейн А., Инфельд Л. Эволюция физики. М.: Наука, 1965. 242 с.).

    Gahan Ch. J. Stridulating organs in Coleoptera. - Trans. Entomol. Soc. London, 1900-1901, Н. 3, p. 433-452.

    Gilmour J.S. Toxonomy and philosophy. - In: The new syslemalics/Ed. J. Huxley. Oxford: Clarendon Press, 1940, p. 461-474.

    Grene М. Statistics and selection. - Brit. J. Phil. Sci., 1961, vol. 12, p. 25-42.

    Huskell P.T. Insect sounds. L.: Whiterby, 1961. 189 p.

    Hennig W. Grundzuge einer Theorie des phylogenetischen Systematik. B.: Dtsch. Zentralverl., 1950.370 S.

    Keler S. Entomologisches Worterbuch. B.: Akad.-Verl., 1955. 679 S.

    Kevan D.K.M. Methodes inhabituelles de production de son chez les Orthopteres. - In: Colloq. sur 1acoiistique des Orthopteres/Ed. R.-G. Busnal. P., 1955, p. 103-141.

    Kiriakoff S.G. Phylogenetic systematics versus typology. - Syst. Zool" 1959, vol. 8, p. 117-118.

    Kiriakoff S.G. Les fondaments philosophiques de la systematique biologique. - In: La classification dans les sciences, Grembloux: J. Duculot, 1963, p. 61-88.

    Lloyd B., Monte C., Dybas Н.S. The periodical cicada problem. II. Evolution, 1966, vol. 20, p. 466-505.

    Lubischew A.A. On the use of discriminant function in taxonomy. - Biometrics, 1962, ,18, N 4, p. 455-477.

    Lubischew A.A. On some contradictions in general taxonomy and evolution. - Evolution, 1963, vol. 17, N 4, p. 414-430.

    Lubischew A.A. Phylosophical aspects of taxonomy. - Ann. Rev. Entomol., 1969, vol. 14, p. 19-38.

    Muller F. Fur Darwin. Leipzig: W. Engelmann, 1864. 91 S.

    Perelmann Ch. Reflexions philosophiques sur la classification. - In: La classification dans les sciences. Gembloux: J. Duculot, 1963, p. 231-236.

    Plato. Sophiste: The dialogues of Plato/TransI. Engl. B. Jowett. III. Oxford: Clarendon Press, 1953.

    Poincare H. La science et l'hypothese. P.: Flammarion, 1904. 284 p.

    Radl E. Geschichte der biologischen Theorien. Leipzig: W. Engelmann, 1905-1909, Bd. 1 (1905), Vll+320 S.;_Bd. II, 1909, X+614 S.

    Remane A. Die Grundlagen des naturlichen Systems, der vergleichenden Anatomie und der Phylogenetik. 2. Aufl. Leipzig: Geest. und Portig, 1956. 364 S.

    Rickett N.W. The status of botanical nomenclature. - Syst. Zool., 11959, vol. 8, p. 22-27.

    Russet В. The problems of philosophy. L.: William and Norgate, 1912. 255 p.

    Simpson G.G. Principles of animal taxonomy. N. Y.: Columbia Univ. Press, 1961. XII+247 p.

    Sokal R.R., Sneath P.H. A. Principles of numerical taxonomy. San Francisco; London: W. H. Freeman and Co., 1963. 359 p.

    Thompson d'Arcy W. On growth and form. Cambridge Univ. Press, 1942. 1116 p.

    Thompson W.R. Tile philosophical foundations of systematics. - Canad. Entomol., 1952, vol. 84, p. 1-16.

    Ueberweg F., Heinze M. Grundriss der Geschichte der Philosophie. 8. Aufl. B.: E. S. Mittler und Sohn, 1894-1898. 1894, Bd. 1, 390 S.; 1898, Bd. II, 362 S.

    Uvarov B.P. Grasshoppers and locusts. I. Cambridge Univ. Press. 1966. 481 p.

    Vavilov N.I. The law of homologous series in variation. - J. Genet., 1922, vol. 12, N 1, p. 47-89.

предыдущая глава ОГЛАВЛЕНИЕ следующая глава

"Практическая Молекулярная Биология" http://molbiol.edu.ru;
e-mail: pmb@molbiol.edu.ru


Понятие эволюции и кризис эволюционизма | Практическая молекулярная биология

на главную страницу
> Обзоры > А.А.Любищев > Кризис эволюционизма.

-II- К ТЕОРИИ ЭВОЛЮЦИИ.

Главная.
Новости.
О проекте.
Справочник.
Рестриктазы.
Методы.
Растворы.
Расчёты.
Обзоры.
Обучение.
Ссылки.

    ПОНЯТИЕ ЭВОЛЮЦИИ И КРИЗИС ЭВОЛЮЦИОНИЗМА (1925 г. [3])

    Эволюция и постоянство
    Эволюция и эпигенез
    Эволюция и революция
    Эволюция и эманация
    Общий вывод
    Отношение кризиса эволюционизма к другим идейным построениям

    THE CONCEPT OF EVOLUTION AND THE CRISIS OF EVOLUTIONISM
    ЛИТЕРАТУРА

    В настоящее время чрезвычайно участились споры о кризисе эволюционного направления. При этом разногласие между учеными доходит до крайних пределов: одни из них утверждают, что нет никаких оснований говорить о кризисе эволюции; другие утверждают, что все эволюционное учение покоится лишь на вере; наконец, третьи высказывают положение, на первый взгляд не совместимое ни с первым, ни со вторым, именно, что настоящее время как раз характеризуется тем, что эволюционное учение выходит из кризиса. Когда об одном и том же на основании в общем тождественного материала высказываются столь разнородные суждения, то, естественно, возникает вопрос: нет ли здесь недоразумения; не происходит ли значительная часть спора из-за того, что в одно слово вкладывают совершенно различное содержание. Целью настоящей статьи и является раскрытие полного содержания понятия эволюции; в результате такого анализа я надеюсь показать, что все три противоречивых утверждения справедливы при определенном понимании этого термина. Этот же анализ позволит выявить истинный смысл кризиса эволюционизма.

    Различный смысл понятия эволюции можно было бы выяснить путем критического разбора различных определений этого термина, но я предпочту иной, более наглядный путь, именно воспользуюсь тем, что всякое понятие определяется всего легче указанием противоположного ему понятия. Этот путь особенно удобен тем, что философское понятие эволюции не совпадает с биологическим, а биологи, как общее правило, не любят давать строгих определений. Будучи биологом, я буду преимущественно обращать внимание на биологический смысл понятия, но постараюсь охватить и философский смысл этого термина.

    Определяя эволюцию указанием противоположного понятия, можно указать четыре таких основных противоположения, апории:

    1. эволюция (трансформизм) и постоянство;
    2. эволюция (преформация) и эпигенез;
    3. эволюция и революция;
    4. эволюция и эманация.

    Каждая из этих противоположностей может быть, в свою очередь, подразделена на более тонкие отличия.

    1. Эволюция и постоянство. Это противоположение является едва ли не наиболее ходячим и наиболее известным за пределами научных кругов. Здесь эволюция понимается как учение об изменяемости организмов. Можно ли говорить о кризисе в этом понимании? Ответ приходится расчленить на две части, так как, несмотря на всю простоту понимания эволюции как трансформизма, смысл такого противоположения может быть двоякий: чисто биологический и философский.

    1. В первом понимании трансформизма речь идет лишь о том, имеет ли место действительно факт превращения одних видов в другие? В этой области кризис был несомненно, но в настоящее время его можно считать изжитым в благополучную для трансформизма сторону. Причина кризиса заключалась, если можно так выразиться, в смене фундамента: Дарвин и его ближайшие последователи черпали главную силу своих аргументов в косвенных доказательствах - систематике, сравнительной анатомии, эмбриологии и биогеографии - и мало надеялись на доказательства прямые - непосредственное наблюдение эволюционного процесса и палеонтологические данные (в строгом смысле, конечно, палеонтологические данные нельзя называть прямыми доказательствами, но из косвенных они наиболее приближаются к прямым). В настоящее время доказательная сила косвенных доводов чрезвычайно ослабела: систему нельзя рассматривать с филогенетической точки зрения (подробнее см. работу о форме естественной системы организмов); зато, отчасти вопреки ожиданию, накопились значительные доводы в пользу эволюционного процесса палеонтологического и экспериментального характера. Поэтому трансформизм в сравнительно ограниченных пределах в настоящее время может считаться доказанным, и в этом отношении кризис оказывается изжитым. Что касается происхождения высших систематических категорий, то оно по-прежнему остается неясным; но неясность в этом вопросе приводит к кризису эволюции в другом понимании (см. ниже: эволюция и революция).
    2. Философский смысл понятия трансформизма может быть лучше всего выражен словами древнего Гераклита: "Все течет". С этой точки зрения решительно все пластично, нет ничего постоянного; на современном языке это более глубокое понимание трансформизма называется актуальностью в противоположность субстанциональности. С этой, более глубокой точки зрения в биологии имеется, несомненно, кризис трансформизма. В период наибольшего развития эволюционной идеи организмы казались непрерывно текучими и установление чего-то неизменного казалось совершенно недопустимым; определенно указывалось, что динамическая точка зрения имеет безусловные преимущества перед статической, и это положение повторяется многими биологами и до настоящего времени (см., например: Pearl, 1922). Менделизм, выдвинув понятие гена, отличающегося высокой степенью устойчивости, нарушил эту монополию трансформистского подхода. Правда, гены по взгляду большинства биологов не абсолютно неизменны, хотя следует отметить, что в настоящее время имеется воззрение Лотси, по которому гены абсолютно неизменны и все кажущееся новообразование есть лишь следствие комбинирования генов. Даже не становясь на эту крайнюю точку зрения, приходится признать, что статические элементы в наследственной конституции организма есть и в этом следует видеть кризис трансформизма.

    2. Эволюция и эпигенез. Противопоставление эволюции (как развития, развертывания) эпигенезу было распространено в биологии в прежнее время; в настоящее время предпочитают употреблять в этом противоположении термин "преформация" вместо "эволюция". Избегание в данном случае термина "эволюция" становится вполне понятным, если принять в соображение, что господствующие трансформистские взгляды - дарвинизм и разные школы псевдоламаркизма (механоламаркизм, психоламаркизм) - являются, по существу, эпигенетическими направлениями, что давно было отмечено Данилевским. Как правильно отмечает Соболев, Дарвин пожал там, где не посеял, и приобрел славу основателя эволюционизма, не будучи эволюционистом64. Если поэтому понимать эволюцию как противоположность эпигенеза, то можно сказать, что эволюционизм переживал жесточайший кризис как раз во времена почти неограниченного дарвинизма и что в настоящее время есть намеки, что этот кризис кончается в благоприятном для эволюции смысле.

    Но и понимание эволюции как противоположности эпигенеза вовсе не однозначно: его можно понимать или как ряд изменений, необходимо одно из другого проистекающих в силу определенного постоянного закона (Данилевский, 1885, т. 1, с. 194), или же как осуществление начал, заложенных в самом развивающемся существе; последнюю формулировку я заимствую от Соболева, но нарочно ставлю термин "осуществление" вместо "развитие", так как термин "осуществление" ничего не говорит о характере процессов, при помощи которых осуществляется потенция. Для большей ясности, я приведу аналогии из неорганического мира: развитие солнечной системы, по гипотезе Канта и Лапласа, есть пример закономерного развития в первом смысле; но из самой гипотезы вовсе нельзя было вывести конкретного числа планет, их относительной величины и т. д. Этот процесс будет эволюцией в смысле закономерного развития, но он не будет преформацией. Совершенно другой характер носит другая неорганическая аналогия: кристаллизация. Вопрос о процессе, при помощи которого возникает та или иная форма кристалла, нас может совершенно не интересовать, и законы этого процесса могут быть настолько сложными, что совершенно ускользать от изучения. Но то, что можно сказать наперед, это то, что, как бы ни были разнообразны внешние формы кристаллов, они все будут показывать только определенные формы симметрии: формообразование будет ограниченным. В этом ограничении многообразия формообразования и следует видеть существеннейшую особенность преформации. Конечно, и в нашем первом примере преформационный компонент имеет место: с точки зрения гипотезы Канта-Лапласа форма всех планет может быть только формой фигуры равновесия, но так как в наших условиях разнообразие фигур равновесия невелико, то этот преформационный элемент не играет такой роли, как в кристаллообразовании.

    Как уже было указано, дарвинизм и все почти виды неоламаркизма были противниками эволюции в этом ее понимании. Правда, на первый взгляд может показаться, что это неверно, что дарвинизм не является противником эволюции в смысле закономерного развития. Ведь в основу мировоззрения всех биологов любят класть слова Лапласа, что из расположения атомов в первичном хаосе можно однозначно вывести все дальнейшее развитие мира. Но такой эволюционизм в биологии не имеет никакого эвристического значения: взаимодействия атомов настолько сложны, что никому не придет в голову строить законы биологического развития на этой основе. Превращение же организмов, как они понимаются господствующими воззрениями, совершенно не носит характера закономерного развития.

    В отношении же ограничения многообразия дарвинизм и ламаркизм стоят на принципиально антиэволюционной позиции: ограничение многообразия обусловлено всецело внешними факторами и историческим развитием. Здесь эволюционные теории второй половины XIX в., утверждая внешнее сходство между онтогенезом и филогенезом (биогенетический закон), совершенно отрицают более глубокое сходство этих процессов. Нетрудно видеть, что, хотя противоположение эпигенеза и преформации применялось всегда к пониманию онтогении, истинное значение это противоположение может иметь только при рассмотрении филогении. В самом деле, всякая теория наследственности должна считаться с тем несомненным фактом, что возможности, заложенные в развивающемся зародыше, весьма ограничены, следовательно, в каждой теории индивидуального развития обязателен преформационный компонент. Спор преформационистов (эволюционистов, как они раньше назывались) и эпигенетиков в отношении онтогенеза сводился или к спору о характере преформации, или к спору о доле участия внешних факторов (Как мною показано в другом месте (А. А. Любищев. [43]), эти понятия эволюции и преформации не однозначны и в применении к онтогенезу вообще нельзя противополагать преформациию эпигенезу: в отношении к филогенезу такое противоположение допустимо, так как только в филогенезе мыслим чистый эпигенез, исключающий всякую преформацию.). Старые эволюционисты игнорировали вовсе участие внешних факторов и преформацию понимали в смысле действительного предсуществования зачатков всех органов; эпигенетики, отмечая новообразование и роль внешних факторов, указывали, что процесс не может считаться чистой преформацией. Построить же теорию чистого эпигенеза в применении к онтогенезу, по существу, является невозможным по той простой причине, что всякий онтогенез есть процесс, ограниченный в своих возможностях и допускающий легкую предвидимость значительного числа черт конечного этапа. Совершенно иное мы имеем по отношению к филогенезу: там вполне мыслим чистый эпигенез, совершенно непредвиденное новообразование. Эта противоположность хорошо отмечена Паули, который указывает, что онтогенез есть чисто репродуктивный, филогенез же- продуктивный процесс.

    Возрождение эволюционных (преформационных) представлений и следует связать с тем обстоятельством, что многообразие организмов не так безгранично, как кажется сторонникам чистого эпигенеза: в многообразии организмов чрезвычайно значительную роль играет повторяемость; процесс филогении оказывается, подобно онтогенезу, в значительной степени репродуктивным процессом.

    Главным доводом в пользу ограниченности формообразования является независимое происхождение признаков различных систематических категорий; сюда относятся изменения родовых признаков без изменений видовых (Соре, Вавилов, Вlаringhem), миметические мутации (Mohr, 1922; Morgan, 1923); значительный материал по этому же вопросу содержится в книгах Берга и Соболева. Такая репродуктивность ясно выражена и в предварении филогении65, которое защищает Берг, и в законе обратимости развития, защищаемом Соболевым.

    Но оба автора недостаточно проводят различие между строгой закономерностью самого процесса и ограниченностью многообразия, известной предопределенностью конечных или наиболее устойчивых этапов, собственно преформацией. Это разграничение с полной отчетливостью проведено, например, у Скиапарелли, который прямо говорит о регулированной эволюции.

    Однако, как не велики доводы в пользу ограниченности многообразия организмов, большинство авторов не делают отсюда вывода о наличии преформации и склонны приписать сходные явления сходному явлению внешних агентов; едва ли не для большинства биологов идея филогенетической преформации кажется совершенным абсурдом и такие понятия, как "пророческие фазы" (Павлов)66, представляются абсолютно неприемлемыми. Такое отношение становится вполне понятным, если принять во внимание распространенность и многообразие органических приспособлений; проблема же возникновения целесообразного стоит поперек дороги успешному развитию преформационных идей. Проблема приспособления в глазах многих биологов есть центральная биологическая проблема; для сторонников преформации это главное препятствие, которое необходимо преодолеть. Но можно ли преодолеть это препятствие? Большинству биологов кажется, что понятие преформации вместе с признанием реальности проблемы приспособления неизбежно приводит к принятию предустановленной гармонии, с которой, конечно, примириться трудно. Ход рассуждений изложен, например, у Северцова в его "Этюдах по теории эволюции" (с. 99), где именно и подчеркнута антиномичность преформации и проблемы приспособления. Несомненно, что попытки разрешить это противоречие (Скиапарелли, К. К. Шнейдер, Л. С. Берг) нельзя считать удовлетворительными и все противники преформации направляют свои возражения именно в это место. Нельзя отрицать чрезвычайной трудности в разрешении этой антиномии, но задача вовсе не является безнадежной, как это думают противники преформации. За недостатком места мне придется быть чрезвычайно кратким.

    1. Противники преформации (Шимкевич, Козо-Полянский) смешивают преформацию с фатализмом - обязательным осуществлением преформированных организмов. Это, конечно, совершенное искажение: ведь и в онтогенезе мы преформацию понимаем только как ограничение возможностей, но не как обязательное развитие в определенном направлении. Префор-мированными могут быть даже несколько возможностей, так называемая плюрипотенция Геккера (1914), но и плюрипотенция преформации не противоречит, как не противоречит преформации кристаллографических форм чрезвычайное разнообразие реальных форм кристаллов.
    2. Противники преформации переоценивают значение проблемы целесообразности в органическом мире, видя в ней главную проблему. В этом отношении крайние дарвинисты сходятся со сторонниками первичной целесообразности - виталистами типа Г. Вольфа (1907). Но как раз это положение переживает в настоящее время жесточайший кризис, который можно свести к следующим положениям.
      1. Долгое время и на неорганическую природу смотрели сквозь телеологические очки и крупных успехов в неорганических науках достигли именно тогда, когда проблема целесообразности стала более или менее на задний план. Как совершенно справедливо говорит Бэтсон [Bateson, 1913], отсутствие сколько-нибудь заметного прогресса в учении об эволюции последнего столетия было в значительной мере обязано переоценке значения проблемы приспособления; эта проблема, несомненно, одна из величайших проблем в природе, но она не есть первичная проблема происхождения. Между тем дарвинизм, устранив телеологию в метафизике, сохранил ее в совершенной неприкосновенности в замысле рабочего мировоззрения, и это не замедлило привести к таким злоупотреблениям телеологией, что вызвало реакцию, отрицающую за телеологией всякое эвристическое значение (см., например: Heikertinger, 1917).
      2. Вовсе нет той тесной приспособленности организма к среде, которую мыслят сторонники преформации; и в прежние геологические времена, и в настоящее время мы видим большое число как индивидов, так и видов, существующих, несмотря на крупнейшие дефекты организации. Организмы, как общее правило вовсе не находятся в состоянии едва устойчивого равновесия; напротив, соотношение организмов со средой допускает значительную свободу формообразования.
      3. Многие работы последнего времени показали, насколько шатки часто бывают наши воззрения на природу тех или иных приспособлений. Коснусь двух примеров. Из недавней работы Штокера (Stocker, 1924), мы узнаем, что структура листьев вереска (Calluna vulgaris), которая рассматривалась Кернером фон Мерилауном как приспособление против влажности, Шимпером как ксерофитизм, приспособление против "физиологической сухости", по мнению Штокера (основанному на тщательных экспериментах), не представляет собой ни то ни другое: Штокер считает ее приспособлением против сильных ветров. Другой пример: многочисленнейшие факты явлений миметизма, казалось бы, могли получить объяснение только с точки зрения пользы, извлекаемой видом; новейшие работы, см., например: Гейкертингер, 1923, совершенно не согласуются с этим толкованием; проблема сходства остается, но это сходство не может быть понято, исходя из утилитарно телеологических соображений. Что же мы должны извлечь из всех этих работ? Должны ли мы продолжать искать новое телеологическое объяснение, отвергнув старое (как это делает Штокер), или имеем право требовать, чтобы всему телеологическому рассмотрению было указано его место: пе sutor ultra crepidam (суди, дружок, не свыше сапога). Несомненно, что серьезным доводом в пользу последнего поведения является значительная приложимость к органическому миру принципа смены функции того же органа. Этот принцип стоит в резком противоречии с представлением о тесной и тщательной приспособленности определенного органа, подобной, например, приспособлению ключа к замку; такая тесная приспособленность, конечно, исключала бы всякую возможность перемены функции.
      4. Наконец, и во времени возникновения нет тесного соответствия между временем возникновения потребности в органе и временем возникновения признака: достаточно упомянуть учение о предварительном приспособлении, получающем все большее число сторонников. Изменяя выражение Северцова, можно сказать что обе пары часов вовсе не идут строго синхронно.
    3. Противники преформации считают, что необходимо строго различать приспособительные и неприспособительные признаки, и. допускают возможность преформации только для последних, а так как границу между этими признаками провести нельзя и мы часто видим, что совершенно нейтральный признак оказывается полезным, то они и говорят, что приспособительные признаки почти исчерпывают всю организацию. Это утверждение надо совершенно извратить: действительно нет границы и принципиальной разницы между приспособительными и не-приспособительными признаками, но из этого вытекает диаметрально противоположное положение: мы имеем право рассматривать даже несомненно приспособительные признаки как возникшие независимо от пользы (см. выше предварительное приспособление); проблема целесообразности есть, действительно, в значительной мере проблема приспособления, т. е. использования (Becher, 1918). Конечно, этим не исчерпывается проблема целесообразности; в особенности трудной является проблема функционального приспособления, но даже здесь мы имеем намеки, указывающие на возможность синтетического примирения: в работе Трипеля (Triepel, 1922) мы имеем указания, что функциональные структуры есть лишь частный случай гармонических и что многие квазифункциональные структуры вовсе не имеют такого значения.

    Резюмируя, можно сказать: в развитии биологии есть все данные к тому, чтобы поднять вопрос о пересмотре господствующих эпигенетических взглядов на филогенез. Биологическая проблема приспособления, отнюдь не являясь мнимой проблемой, может быть сравнима с проблемой приспособления содержания к форме в каком-нибудь стихотворении. Эта проблема имеет центральное значение в поэтике, но отнюдь не в учении об языке, так как слова развиваются вне возможности их стихотворного использования. Биологи, ставя на первый план проблему целесообразности и отрицая поэтому возможность преформационного подхода к филогении, вполне уподобляются тому поэту, который требовал бы, чтобы происхождение каждого слова рассматривалось прежде всего с точки зрения возможности его применения в поэзии.

    3. Эволюция и революция. Это противоположение наряду с первым является одним из наиболее ходячих, и всем известно, что многие противники политических и социальных революций любят основываться на том, что революция биологически неестественна. Эволюцию как противоположность революции мы можем назвать кунктативным трансформизмом (Соболев). Это противоположение имеет и глубокие философские корни; как указывает Эйзлер (Eisler, 1904), в основе ее лежит постулат непрерывности; принцип же непрерывности (природа не делает скачков) получил свое торжество в естествознании и истории Земли с Ляйеллем, заменившим теорию катастроф Кювье. Противники революционного понимания считают, что это устранение произведено на вечные времена. Однако в настоящее время (см., например, Соболев, Яковлев) идеи Ляйелля вновь начинают отступать перед возрождением теории катастроф, что отмечает и Эйзлер. Поэтому мы имеем полное право говорить о кризисе понятия эволюции и в этом смысле слова. Постараемся установить, что мы должны понимать под термином "революция" и какие доводы можно привести в пользу революционного характера процесса органического развития.

    Я считаю тремя главными признаками революции:

    1. наличие резкого скачка, крупного изменения всей организации;
    2. наличие кризиса, предшествующего этому резкому скачку, и
    3. разрыв преемственности в развитии.

    Отмечу, что Соболевым указаны два из этих признаков (под именем нисхождения и переворота), но не указан третий. Сам скачок вовсе не следует понимать в буквальном смысле слова: его надо рассматривать просто как резкое изменение скорости процесса. По-моему, процесс можно назвать революционным в полном смысле слова только в том случае, если имеются налицо все три признака.

    Так, например, петровские реформы в России по бурности и резкости перемен были революционными только с точки зрения их резкости, но они не удовлетворяли третьему признаку - нарушению преемственности. С другой стороны, так называемая "великая революция" в Англии, приведшая к окончательному низвержению Стюартов, не характеризовалась резкими переменами, но имела налицо последний признак-нарушение преемственности власти. Наконец, признак наличия кризиса еще недостаточен для революционности процесса, так как кризис в некоторых случаях разрешается без революции, а в других случаях приводит к вымиранию.

    Эволюционизм Дарвина и характеризуется именно тем, что он отрицал революционность трансформизма: только в отношении признания кризисов дарвинизм не противоречил революционному толкованию, но и здесь дух дарвинизма с его требованием огромных промежутков времени совершенно не мирился с принятием особых "критических эпох" в развитии (сам Дарвин, правда, признавал, что организмы изменяются неравномерно ускоренно, но это, конечно, относится к его чрезвычайной непоследовательности, доходящей до полной беспринципности). Перейду к разбору биологического понимания революции.

    1. Необходимость признания резких скачков развития указывалась уже давно (Келликер, Вер); особенно в отчетливой форме она доказывается Скиапарелли, который ссылается на невероятность принятия равномерного медленного трансформизма. Ссылка на недостаточность геологической летописи в настоящее время не может считаться удовлетворительной, так как, как правильно замечает Скиапарелли, мы должны, хотя бы в некоторых случаях, получать достаточно полные отрезки; на самом же деле смены фаун и флор поражают своей быстротой (подробности см., например, в книге Соболева). В настоящее время очень много авторов стоят на точке зрения скачков развития, но одни эти скачки мыслят все же в сравнительно небольших размерах, другие же принимают наряду с "мутациями" очень значительные "десцензии" (термин К. К. Шнейдера), возвращаясь к взглядам Келликера; третьи авторы не высказываются определенно, но не давая никакого решения вопросу о возникновении новых крупных таксономических единиц, они тем самым расчищают почву для принятия весьма значительных скачков.
    2. Что касается установления кризисов, предшествующих крупным революционным изменениям не только отдельных организмов, по и целых "экономических единств" (выражение Геера цитирую по Соболеву), то оно давно отмечалось палеонтологами в виде появления, например, вырождающихся форм аммонитов, упрощения сутурной линии (Соболев) и т. д. С этим вопросом стоит в тесной связи проблема вымирания крупных групп, до сего времени не получившая сколько-нибудь удовлетворительного разрешения. Попытки видеть вымирание как обязательное следствие специализации вряд ли могут считаться особенно удачными. К проблеме вымирания, вероятно, удается подойти ближе, если стать на точку зрения возможности деспециализации путем резкого изменения организма. Но такая возможность изменения действительно становится все менее вероятной по мере усиления специализации. А так как в момент серьезности кризиса организму представляется дилемма: деспециализироваться или вымирать, то понятно, что чем специализированнее ветвь, тем менее вероятной является возможность революционного выхода из тупика специализации.
    3. Вопрос о нарушении преемственности мало отмечался биологами, но важность этой стороны вопроса вытекает хотя бы из чрезвычайно многочисленных фактов "разжалования" многих мнимых предков: определенное направление развития продолжается не потомками тех организмов, у которых намечаются первые черты данного развития, а в совершенно другой, генетически независимой линии. Достаточно указать двоякодышащих рыб и амфибий, динозавров и птиц и т. д.

    Таким образом, не только можно констатировать кризис кунктативного трансформизма, но и показать, что есть серьезные доводы к тому, чтобы принять революционное происхождение всех наиболее крупных достижений по пути развития органического мира; конечно, в промежутках между катастрофами развитие имеет гораздо более плавный характер.

    4. Эволюция и эманация. Это едва ли не наиболее философское противоположение пользуется почти полным игнорированием в биологических кругах. Эйзлер дает определение эволюции как "развитие низшей, простейшей в высшую, наиболее сложную и лучше приспособленную форму бытия или жизни"; эманация, напротив, происхождение низшего из высшего. Таким образом это противоположение указывает на направление развития, прогрессивное или регрессивное. Но определение Эйзлера (которое, видимо, является ходячим в философских кругах) не выдерживает критики, в особенности в применении к биологии:

    1. совершенно не указывается отличие эманации от сходного понятия инволюции, которое Эйзлеру известно, но которое он просто обозначает как противоположность эволюции;
    2. прогресс организма отождествляется с усовершенствованием приспособления. Но последнее отождествление затемняет всю проблему, так как низшие организмы совершенно нельзя назвать хуже приспособленными, чем высшие. С точки зрения приспособления термины "прогресс" и "регресс" не имеют никакого смысла.

    Совершенно иное, если мы встанем на точку зрения Бэра (известную, между прочим, и Дарвину) и станем подразумевать под прогрессом степени дифференцировки частей данного существа. Хотя в такой общей формулировке и этот критерий часто не дает однозначного ответа в отношении групп, мало связанных друг с другом, но большей частью он дает вполне определенный ответ: разноресничные инфузории выше равноресничных, вообще гетеромерные формы выше гомомерных и т. д. Процесс повышения различий, дифференцировки и следует назвать эволюцией; обратный процесс сглаживания различий, дедифференцировки следует назвать инволюцией; в этом смысле термин "инволюция" употребляется и в биологической литературе; в неорганической области принцип увеличения энтропии можно считать инволютивным, противоположное же ему понятие - эктропизм (Ауэрбах) - соответствует эволюции.

    Противоположение собственно эманации и эволюции носит иной характер; здесь также понимается различие в направлениях, и эманация также ведет к дедифференцированному состоянию, но не путем обратного развития, а путем постепенного обеднения более богатого содержания исходного состояния.

    Понимая прогресс как нечто независимое от приспособления, мы вправе задать вопрос: каким является развитие организмов в самых общих чертах - регрессивным или прогрессивным, и если регресс имеет место, то каким путем он осуществляется - инволюционным или эманационным?

    Ответ на этот вопрос обычно давался такой: в общем развитие организмов прогрессивно, чему учит и палеонтология, но наряду с этим мы имеем и несомненно регрессивные группы, причем в полном согласии с господствующим эпигенетическим пониманием филогенеза такой регресс мыслился как следствие внешних условий (главным образом паразитизма), т. е. рассматривался как инволюция, эманационное же понимание для биологов 19 в. было совершенно чуждо. Инволюция составила исключение, эволюция - правило, и хотя и была попытка создать чисто инволюционное понимание филогении (см.: Михайловский, 1870, с. 300), но эту попытку, несмотря на ее серьезный тон, можно рассматривать только как полемический прием приведения к абсурду. Однако, несмотря на то что смена фаун в геологические эпохи в общем соответствует эволюции, т. е. усовершенствованию организмов, мы во многих случаях наблюдаем обратное явление: в классе моллюсков наиболее древними являются представители высшего класса головоногих, древнейшие папоротники ближе к семенным растениям, чем современные, и т. д. Получается, что инволюция, во-первых, распространена шире, чем можно было ожидать, и, во-вторых, во многих случаях несводима к внешним условиям; кроме того, учение о предварительном приспособлении отрицает влияние внешних условий даже для тех случаев эволюции, где такое влияние казалось совершенно очевидным (например, паразитизм).

    Наряду с этим в биологии накопились факты и высказывались мнения, позволявшие говорить и о возрождении чисто эманационных представлений:

    1. факты неотении (неотения как выпадение значительного участка нормального развития должна рассматриваться как эманационное явление) многими биологами настолько распространяются, что одним из авторов было даже замечено: пожалуй, скоро будут утверждать, что каким-то образом появился человек, а все остальные организмы суть его неотенические личинки;
    2. в связи с теорией присутствия и отсутствия и тем фактом, что почти все мутации оказываются рецессивными по отношению к исходным формам, Бэтсоном был развит своеобразный взгляд на филогению как на последовательную потерю генов; этот взгляд можно было бы назвать генотипической эманацией и своеобразным сочетанием эманационных и эволюционных представлений, так как, согласно Бэтсону, эманация в генотипе соответствует дифференцировке (т. е. эволюции) в фенотипе; сейчас этот взгляд, пожалуй, имеет только историческое значение, так как сама теория присутствия - отсутствия подвергалась жесткой критике.

    Во всяком случае, мы имеем и здесь налицо наличие кризиса. И если, конечно, нельзя говорить о вытеснении эволюционного принципа инволюционным или эманационным, то сам факт обратимости эволюции становится наиболее ясным (Сушкин, Соболев) вопреки неумеренным приверженцам закона Долло.

    5. Общий вывод. В моем разборе кризиса эволюции я нарочно не касался вопроса о факторах эволюции, так как это сильно увлекло бы в сторону. Но, даже рассматривая понятие эволюции вне связи с теми или иными объяснениями самого процесса, мы видим, что в каждом понимании этого термина назрел более или менее глубокий кризис или что, наоборот, назрел выход из кризиса. Возникает вопрос: можно ли считать независимыми друг от друга решения каждой из перечисленных апорий, можно ли, например, считать, что понятие преформации не имеет никакого отношейия к выбору решения относительно революции и кунктативиого трансформизма? В настоящее время мы действительно имеем большое разнообразие мнений: почти свободное комбинирование тех или иных решений. При более внимательном отношении оказывается, что мы имеем, в сущности, два основных противоположения. С одной стороны, мы имеем чистый последовательный селекционизм, который дает такие ответы на вопрос о трансформизме и связанных с ним проблемах:

    1. морфология получает рациональное толкование только при физиологическом освещении;
    2. систематика есть чисто историческая дисциплина;
    3. только динамический подход имеет право на существование;
    4. изменение видов есть чистый эпигенез;
    5. превращения организмов идут медленным, равномерным и монотонным путем.

    Как противоположность этому воззрению назревает такой ответ:

    1. морфология есть учение о форме, стоящее в ближайшем отношении к геометрии и независимое от физиологии (Radl, Bd. I, S. 187);
    2. систематика не есть историческая наука (подробнее см. мою статью о форме естественной системы);
    3. наряду с динамическим подходом законен и желателен статический подход к организму;
    4. процесс филогении носит в значительной степени преформационный характер;
    5. процесс превращения не равномерен: медленные изменения прерываются бурными катастрофами, причем направление развития до катастрофы может менять свой знак.

    Я склонен называть такое понимание развития диалектическим пониманием и оправдываю такое применение диалектики двумя особенностями характера процесса: его революционностью и периодичностью; тем, что организмы последующих этапов развития в значительной мере возвращаются к уже пройденным этапам; но так как это возвращение неполно, то и получается спиралеобразный характер филогенеза, что, видимо, является одной из существеннейших особенностей гегелевской диалектики. На такую периодичность филогенетических процессов указывает Соболев, ее же в форме закона чередования или периодичности аналогии отстаивает Козо-Полянский (1922). Мне и думается, что вместо четырех сформулированных Соболевым самостоятельных законов (наследственности, органического роста, обратимости и прерывности) возможно формулировать один закон диалектического развития организмов.

    Признание формулированных мною пяти различных положений тесно связано друг с другом: принятие крупных скачков в развитии непонятно, если не стоять на преформационной точке зрения, т. е. считать, что революционные толчки только реализуют уже назревшие возможности; преформация требует, чтобы проблема приспособления не рассматривалась как главная и чуть ли не единственная проблема биологии, а следовательно, возникает потребность в независимой от физиологии морфологии; тот же преформационный подход освобождает систематику от ее подчинения филогении и выдвигает законность статического рассмотрения систематических и морфологических закономерностей; наконец, становится вполне понятным, что значительный шаг вперед может предваряться неудачными попытками в этом направлении, вызывающими появление кризисов инволюционного или эманационного характера. Но в истории развития наук мы должны видеть только диалектический процесс, прекрасные примеры чему дает Радль (см.: Radl, Bd II, S. 189, 191), и настоящее время по справедливости следует рассматривать как время, характеризующееся попытками построить новое понимание трансформизма на смену отжившему селекционизму. В такое время неудивительно встретить и значительную непоследовательность, и регресс мысли; таким регрессивным явлением, бесспорно, является механоламаркизм в обычном эпигенетическом понимании этого слова, так как эти воззрения, в сущности, легко опровергаются данными, собранными у Дарвина. Примером крупнейшей непоследовательности и является то, что механоламаркизм иногда уживается одновременно с вполне трезвыми взглядами на систему (см., например: Смирнов), как и, наоборот, преформационные взгляды К. К. Шнейдера уживаются у него с вполне устаревшим генеалогическим пониманием системы.

    6. Отношение кризиса эволюционизма к другим идейным построениям. Несомненно, что отдельные отрасли человеческой культуры не стоят особняком друг от друга. Поэтому весьма интересно выяснить, не стоит ли кризис эволюционизма в известной связи с кризисами в других областях. Недавно безусловно господствовавший дарвинизм имел несомненную идейную близость к экономическому учению Мальтуса, чего не скрывал и сам Дарвин. Подобно тому как всемирная история у Бебера или Иегера есть печальная компиляция, в которой отсутствует самое главное - единый внутренне связанный процесс общечеловеческого развития, так и история развития органического мира с дарвинистической точки зрения не представляет из себя ничего цельного. Понимание прогресса как следствия постоянной, равномерной и монотонной борьбы индивидуумов, полное отрицание значения революций - все это роднит дарвинизм с социологией буржуазного либерализма. Правда, в последнее время многие стремятся обосновать близость дарвинизма к марксизму, но единственным пунктом сходства этих учений, видимо, является положение, что и в обществе, и в природе изменения происходят под влиянием материальных условий, однако и здесь имеется существенное отличие - исторический материализм принимает обратное влияние идеологических надстроек, дарвинизм же oтpицaeт всякое такое обратное влияние.

    Если же мы сравним новое биологическое воззрение с мировоззрением революционного социализма (первым приближением к которому является марксизм)67, то увидим целый ряд черт сходства.

    1. В противоположность чисто историческому подходу марксизм выдвигает на первый план представление о социологических закономерностях, ограничивающих многообразие генетических форм; сходства в строении организмов и обществ обусловливаются не только исторической преемственностью, но и определенными законами, не имеющими исторической основы.
    2. Оба воззрения оказываются в значительной мере преформационными, утверждающими необходимость наступления той или иной формы органического или общественного бытия; сходство простирается до того, что эта сторона учения вызывает у противников совершенно одинаковые упреки в фатализме учения, несправедливые, конечно, ни для того ни для другого.
    3. История развития организмов и обществ есть целостный процесс, а не компиляция.
    4. Необходимость признания революционных преодолений наиболее трудных этапов (перестройки системы организации)- едва ли не наиболее важная черта диалектического понимания истории.

    Я ограничусь этими чертами сходства, хотя можно значительно расширить сравнение. Конечно, между марксизмом в его современном развитии и новым развивающимся мировоззрением в биологии есть и отличия, но эти отличия отнюдь не являются непреодолимыми. На мой взгляд, эти различия сгладятся по мере того, как диалектическое понимание исторического процесса будет освобождаться от своих противоречий. Таким отличием является выдвижение вульгарным материализмом на первый план наиболее примитивных потребностей, которые в действительности лишь ограничивают рамки развития (подобно естественному отбору), но отнюдь не являются движущими причинами развития общества.

    В заключение не могу не поблагодарить моего друга В. Н. Беклемишева за ту помощь, которую он мне оказал своими критическими замечаниями.

    THE CONCEPT OF EVOLUTION AND THE CRISIS OF EVOLUTIONISM

    The different appreciation of the crisis of evolutionism results greatly from different meanings of the notion of evolution. There are four principal antitheses.

    1. Evolution (transformation) vs. constancy. In a common sense this is an opposition related to the origin of species. There was a temporary crisis due to a change of foundation: indirect evidences were replaced by more direct ones. In a radical philosophical sense this is the opposition of actualism and substantionalism. There are signs of a true crisis, e. g. the apparition in biology of concepts of a substantionalistic nature (e.g. genes).
    2. Evolution (preformation) vs. epigenesis. Taken in this sense the concept of evolution endured a violent crisis in the times of hegemony of epigenetic theories (darwinism, pseudolamarkism). Pure epigenesis is imaginable only as a theory of phylogenesis, because ontogenesis is always a reproductive process. The facts of parallelism in palaeontology, homologous series in systematics, mimetic mutations, etc., show that the transformation of organic beings is a regulated process, but a regulation, limitation of possibilities is the most general definition of preformation. The greatest obstacle for the expansion of the preformistic comprehension of transformism is the overration of the problem of adaptation. This is one of the greatest problem of nature, but not the primary problem of descent (Bateson). Adversaries of preformation (a) do not distinguish preformation from fatalism, (b) overrate the pragmatic value, of teleological approach in biology, (c) admit a close adjustment of organism to environment, what is by no means correct, (d) assume a synchronism in origin of both needs and corresponding adaptations (the vast array of facts of preliminary adaptation speak against such a presumption).
    3. Evolution vs. revolution. Three characters of revolution are (a) sharpness of modification, (b) breaking of succession, (c) precedence of a crisis. There are many grounds for assuming that slow changes of organisms are sometimes interrupted by large jumps.
    4. Evolution vs. emanation (involution). The regressive transformation takes place more frequently than was formerly supposed. This retrogression can be in the form of dedifferentiation (involution) or impoverishment (emanation).

    The crises of evolutionism in different meanings of the word are not independent. In the opposition to prevailing views a new system of biology asserts that (1) morphology is independent from physiology, (2) systematics is not a historical science, (3) transformation of organisms is largely based on preformation, (4) the static approach in biology is quite legitimate, (5) the process oi development is not monotonous or uniform in its speed. This system in biology finds parallels in sociological concept of revolutionary socialism (e. g. marxism) whereas the darwinism can be regarded as analogous to the Manchesterian liberalism.

    ЛИТЕРАТУРА

    Берг Л.С. Номогенез. Пг., 1922, с. I-VIII, 1-306. (Тр. Геогр.ин-та; Т. 1).

    Данилевский Н.Я. Дарвинизм: Крит. исслед. СПб., 1885. Т. 1. Ч. 1, ХII+519с.; Ч. 2. XVI+530+148 с.

    Козо-Полянский Б.М. Введение в филогенетическую систематику высших растений. Воронеж: Природа и культура, 1922. 167 с.

    Козо-Полянский Б.М. Последнее слово антидарвинизма (критика номогенеза). Краснодар: Буревестник, 1923. 129 с.

    Любищев А.А. О форме естественной системы организмов. - Изв. Биол. н.-и ин-та при Перм. ун-те, 1923, т. 2, вып. 3, с. 99-110.

    Михайловский. Теория Дарвина и общественные науки. М., 1870.

    Северцов А.Н. Этюды по теории эволюции. Индивидуальное развитие и эволюция, Киев, 1912. V+300 с.

    Смирнов Е.С., Вермель Ю.М., Кузин Б.С. Очерки по теории эволюции. М.: Красная новь, 1924. 203 с.

    Соболев Д. Начала исторической биогенетики. Симферополь: Госиздат Украины, 1924.203 с.

    Сушкин П. П. Обратим ли процесс эволюции?-Новые идеи в биологии, 1915, № 8, с. 1-39.

    Шимкевич В. Новая фаза в развитии российского антидарвинизма.- Экскурсионное дело, 1922, № 4, с. 1-13.

    Яковлев Н. Н. Вымирание животных и растений и его причины по данным геологии.-Изв. Геол. ком., 1922, т. 41, №1, с. 17- 31.

    Bateson W. Problems of genetics. Yale Univ. Press, 1913. IX+258 p.

    Becher E.-Ueber Ausnutr. Princip.-Naturwissenschaften, 1918, Bd. 6.

    Brunner von Wattenayl C.I. Orthopterologische Studien, II. Disquisitioncs orthopterologicae. Nonnula orthopteria europaea nova vel minus congita.- Verb. zool.-bot. Ges. Wien, 1861, Bd. 11, S. 221-228, 285-310.

    Cope E.D. Primary factors of organic evolution. Chicago: Open Court, 1896. XVI+547 p.

    Eisler R. Worterbuch der philosophischen Begriffe. 1904.

    Haecker V. Ueber Gedachtnis, Vererb. und Pluripotenz., 1911.

    Heikertinger E. Das Scheinproblem von der Zweckmassigkeit.- Biol. Zentralbl., 1917, Bd. 37.

    Mohr O. Cases of mimic mutations and secondary mutations in the X-chromosomes of Drosophila melanogaster. - Ztschr. indukt. Abstammungs- und Vererbungslehre, 1922, Bd. 28.

    Morgan T.Н. The bearing of mendelism on the origin of species.- Sci. Mon., 1923, vol. 16, N 3, p. 237-247.

    Pauly A. Darwinismus und Lamarckismus: Entwurf einer psychophysischen Teleologie. Munchen, 1905. 335 S.

    Pavlow A. P. - Nouv. Mem. Soc. Nat. Moscou, 1904, t. 16, N 3, p. 87.

    Pearl R. Trends of modern biology. - Science, 1922, vol. 56, p. 581-591.

    Radl E. Geschichte der biologischen Theorien. Leipzig: W. Engelmann. 1905. Bd. 1. 320 S.; 1909. Bd. II. 614 S.

    Schiaparelli O. Studio comparativo tra le forme organiche naturale e le forme geometriche pure. Milano: Ulrico Hoepli, 1898. 367 p.

    Schneider K.C. Einfubrung in die Deszendenztheorie. 2. Aufl., 1911.

    Stocker O. Okologisch-pflanzengeographische Untersuchungen an Heide-, Moor-und Salzpflanzen: Die experimentelle Widerlegung der Schimperschen Xero-phytentheorie.-Naturwissenshaften, 1924, Jahrg. 12, N. 32, S. 637-645.

    Trtepel H. - Ztschr. Anat. und Entwickelungsgesch., 1923, Bd. 63.

    Vavilov N.I. The law of homologous series in variation.-J. Genet., 1922, vol. 12, N. 1, p. 47-89.

    Woiff O. Die Begrfundung der Abstammungslehre. Munchen: E. Reinchardt, 1907. 48 S.

предыдущая глава ОГЛАВЛЕНИЕ следующая глава

"Практическая Молекулярная Биология" http://molbiol.edu.ru;
e-mail: pmb@molbiol.edu.ru


Проблема целесообразности | Практическая молекулярная биология

на главную страницу
> Обзоры > А.А.Любищев > Проблема целесообразности.

-II- К ТЕОРИИ ЭВОЛЮЦИИ.

Главная.
Новости.
О проекте.
Справочник.
Рестриктазы.
Методы.
Растворы.
Расчёты.
Обзоры.
Обучение.
Ссылки.

    ПРОБЛЕМА ЦЕЛЕСООБРАЗНОСТИ

    (Рукопись, написанная во Фрунзе и датированная 23.III 1946 г.)

    Проблема целесообразности часто рассматривается как центральная проблема биологии. Вместе с тем, пожалуй, большинство биологов, да и не только биологов, склонно рассматривать ее как специфически биологическую проблему и отрицает какое бы то ни было ее значение за пределами биологии. Наконец, многие ученые склонны считать, что всякое признание конечных причин является ненаучным и что, хотя мы и можем рассматривать проблему целесообразности как вполне реальную, по существу, все нецелесообразное должно - хотя бы принципиально - разложиться на совокупность результатов действия ателических причин. К последней категории относятся все специалисты, полагающие, что проблема целесообразности в биологии полностью разрешается принятием ведущей роли естественного отбора. Поэтому, например, К. А. Тимирязев полагает (вместе с Фр. Дарвиным), что Ч. Дарвин возродил телеологию с полным устранением конечных причин.

    Мне думается поэтому, что совершенно неверно делить ученых и направления в науке на два-телеологическое и антителеологическое, а целесообразнее различать четыре основных направления.

    1. Эвтелическое направление, или эвтелизм, т. е. признание реального существования в природе целеполагающих начал.
    2. Псевдотелическое направление, или псевдотелизм, признающее важное значение проблемы целесообразности, но пытающееся решить возникновение целесообразного простым взаимодействием сил, не заключающих в себе ничего целеполагающего. Вместе с тем ввиду исключительной сложности комплексов действующих сил псевдотелизм не питает никакой надежды даже в отдаленном будущем полностью разложить целесообразный результат на производящие его ателические компоненты: этим последним пунктом псевдотелизм отличается от следующего направления - эврителизма.
    3. Эврителизм. Здесь телеологический подход является самой настоящей фикцией, причем полезной фикцией, пригодной для разыскания законов природы, но в последующем эти законы природы получают вывод совершенно ателических принципов. Например, законы преломления были выведены из принципа Ферма, по которому свет всегда выбирает тот путь, который он может пройти (между двумя точками) возможно скорее, и в современных учебниках физики этот принцип упоминается, но волновая теория света дает возможность вывести все законы преломления и отражения, совершенно не прибегая к принципу Ферма. Принцип наименьшего действия тоже, по существу, телеологический принцип, но, по-видимому, в физике все явления, приводимые для иллюстрации этого принципа, могут быть истолкованы ателически.
    4. Наконец, ателизмом можно назвать направление, совершенно не пользующееся телеологическим подходом в какой-либо форме. Общим признаком ателизма является отрицание конечных причин как реальных агентов или как фикций, но и в пределах ателизма могут быть разные направления. Классификацию этих направлений можно, вероятно, производить исходя из различных принципов. Мне думается, уместно будет вспомнить старую классификацию причин, восходящую, если не ошибаюсь, к Аристотелю, признававшему, кроме конечных причин, причины действующие (в схоластике их называли "каузе эффициейтес"), материальные и формальные. Подобная же классификация в сравнительно недавнее время проведена Шопенгауером в его известной работе о четверояком корне достаточного основания68. Тогда здесь можно было бы видеть три направления ателизма: эффициентизм, субстанциолизм (я избегаю термина "материализм" во избежание путаницы, как "номен преоккупатум") и формализм (это тоже, в сущности, "номен преоккупатум", но его употребление, конечно, не житейское, а научное - не слишком отличается от развиваемого здесь).

    Отличием материальных и в особенности формальных причин (или корней достаточного основания, выражаясь языком Шопенгауера) от действующих является прежде всего то, что к ним неприложимо обычное утверждение, что причина предшествует следствию. Сумма углов треугольника в евклидовой геометрии равна двум прямым, но, хотя связь двух фактов (три стороны и сумма углов) вполне прочная, нельзя говорить, что сумма углов есть следствие трехсторонности, так как с таким же правом можно утверждать, что трехсторонность данной прямолинейной фигуры есть следствие того, что сумма ее углов равна двум прямым. Естественно задать вопрос: имеют ли одинаковое право на существование все эти направления, или, может быть, некоторые из них имеют право только в ограниченной области. Например, эвтелическое направление, по мнению многих, ограничено человеком - единственно реальным целеполагающим началом, но и здесь есть склонность у крайних представителей учения об условных рефлексах изгнать эвтелизм и из этой области. Я сам слышал один подобный доклад, который закончился совершенно неожиданным и парадоксальным вопросом: "Да для чего же человеку, собственно говоря, разум, если вся его деятельность полностью разлагается на условные и безусловные рефлексы?!".

    Как будто бы сейчас эти попытки полностью изгнать эвтелизм из всей науки в целом исчезли, и, таким образом, в этом пункте эвтелизм сохраняет свое значение.

    Псевдотелизм обычно считается монополией биологии, хотя и были попытки (например, у Бахметьева) распространить его и на неорганическую природу, в частности у сына Ч. Дарвина- Дж. Дарвина - есть попытка объяснить закон Тициуса-Бодэ (размеры планетных орбит в солнечной системе) тем, что только такие орбиты могут быть устойчивы. Сходство с теорией естественного отбора в данном случае и в том, что дать математическую трактовку своей гипотезе Дж. Дарвин не может в силу чрезвычайной сложности вопроса, и потому этот случай остается только иллюстрацией применимости псевдотелизма к неорганическому миру, но отнюдь не доказательством.

    Практически применимость эврителизма в настоящее время для меня неясна из-за моего невежества в области физики. Историческую роль он сыграл, и огромную, и принципиально против этого подхода, конечно, ничего нельзя возразить. Это как бы леса, воздвигаемые для построения новой теории, которые убираются, как только теория будет окончательно построена на иных ателических основаниях.

    Эти четыре направления в подходе к решению проблемы целесообразности можно связать с крупными именами в истории человеческой мысли, за исключением, пожалуй, эвтелического направления, которое по своей древности имеет слишком много истоков.

    Эврителизм можно назвать принципом Аристотеля: "Природа не делает при помощи большего, если это же можно сделать при помощи меньшего".

    Псевдотелизм имеет наиболее полное выражение в натурфилософии Ч. Дарвина. Наконец, ателизм признанным (хотя, может быть, и не вполне правильно) отцом имеет Ф. Бэкона: "Исследование конечных причин бесплодно и, подобно посвященной богу деве, ничего породить не может". Но совершенно неправильно думать, что, например, эвтелизм свойствен всякому идеалистическому или виталистическому учению. Ярким представителем мыслителей, если не отрицавших, то ограничивавших телический элемент в природе, были, например, Пифагор ("числа управляют миром") и в значительной степени - один из его продолжателей - Платон. Это представители формализма (один из видов ателизма), а не эвтелизма. Между формализмом и субстанциализмом провести границу очень трудно, и весьма возможно, что факты, аналогичные тем, которые, например, в кристаллографии дают базу для субстанциолизма, в области биологии должны считаться поддержкой формалистическому пониманию, но это вопрос, относящийся уже к общей морфологии, а не к проблеме целесообразности, и поэтому я его рассматривать не буду.

    Значение каждого из указанных четырех подходов во всей области бытия не подлежит сомнению, но вечным является спор о перспективе каждого из этих направлений. Ум человеческий построен так, что любую, самую плодотворную идею последователи стремятся продолжить за пределы ее приложения. Известен марксистский тезис о том, что такое прямолинейное развитие идеи приводит к отрыву от реальности, используемому также и в классовых целях, и, кроме того, к научному и ненаучному фанатизму и обскурантизму. Поэтому, производя прогноз и ограничения нашей деятельности, мы всегда должны быть осмотрительны, чтобы не впасть в такое прямолинейное искажение действительности и не задержать развития прогрессивных течений.

    Одной из таких плодотворных и почтенных идей является то, что всякий телический подход только временный, а подлинное научное объяснение всегда является ателическим. В физике этот подход дал ряд блестящих триумфов (кристаллография, оптика и т. д.).

    Пожалуй, к этим случаям было бы приложимо известное изречение Канта: "...в неизвестной для нас основе природы механическая и телеологическая связи могли бы между тем быть соединены в едином принципе - только наш разум не был бы в состоянии дать форму этому принципу", если бы не следующие существенные соображения.

    1. В данном случае нет истинной, а только фиктивная телеология, по крайней мере на наш современный взгляд.
    2. Формы этому единому принципу мы все-таки не даем, просто устраняем телеологический подход как чисто фиктивный и временный. Но если, впрочем, окажется, что эврителизм в неорганической природе имеет гораздо большее применение, чем это кажется допустимым исходя из материалистических и механических соображений, то не означает ли это, что полное устранение телеологического подхода является неправильным, искажающим полную истину, и что мы должны стремиться к такой форме единого принципа природы, при которой сохраняется, входит в конечный синтез, а не просто устраняется телеологический элемент.

    Выражение Гегеля: "Свобода - есть осознанная необходимость" - тоже как будто дает программу полного устранения телеологии из проблемы свободы воли. Наконец, я уже указывал на таких последователей И.П. Павлова, которые стремились всю нашу психику свести к сумме условных и безусловных рефлексов, утверждая, таким образом, фиктивность даже того целеполагающего начала, нашего собственного "я", которое всем нам кажется самоочевидным. Мы видим, таким образом, вновь, что последовательный ателизм, т. е. полное отрицание реального значения проблемы целесообразности, 1) принципиально возможен, 2) отнюдь не совпадает с материализмом, ибо Канта и Гегеля вряд ли можно сопричислить к материалистам, 3) прямолинейное его развитие, пожалуй, все же приводит к абсурду или по крайней мере к неудовлетворенности. Его последовательное применение приводит нас к заключению о мнимой реальности нашего разума. Получается какой-то софизм: великий ум, показавший возможность обнять всю Вселенную без всякого привлечения телеологических принципов, кончил тем, что доказал, что он сам - этот великий ум - не существует. Но тогда, естественно, следует задать себе вопрос: если все бытие уподобляется длинной твердой цепи от элементарной материи до человеческого разума и мы знаем, что этот последний, действуя как сам себя сознающий целеполагающий фактор, привел к великим достижениям, а в конце концов оказался фиктивным, то не дают ли нам права великие достижения человеческого разума начать последовательное построение Вселенной с другого, телеологического конца? Я думаю поэтому, что, не отвергая принципиальной допустимости последовательно ателического подхода, мы постараемся выслушать и доводы всех представителей телизма. Это тем более допустимо, что одна из форм телизма, именно дарвинистический псевдотелизм, сейчас господствует в биологии. До появления же Дарвина тенденцию к господству (под влиянием злоупотреблений антропоцентрической телеологией) проявлял последовательный ателизм (известное изречение Лапласа, морфология Сент-Илера, непризнание работы Шпренгеля о роли цветов, игнорирование открытия насекомоядных растений), только ателизм считался в то время научным. Я думаю, эта история должна нас заставить быть более осторожными в квалификации того или иного направления как "научного" или "ненаучного". С точки зрения последовательного ателизма всякий телизм, в том числе и псевдотелизм Дарвина, есть шаг назад, а не вперед, так как задерживает наше стремление к полному устранению телеологического подхода. Вряд ли с этим можно согласиться, но тогда элемент научности мы должны видеть не в присутствии или отсутствии телеологии, а в иных критериях, именно в положительной эвристичности и в отсутствии тормозящего влияния на развитие ателических направлений. Эвристичность может быть, конечно, троякого рода:

    1. высшая форма положительной эвристичности, приводящей к открытию совершенно точных законов природы (вроде законов отражения и преломления света), очень часто потом выводимых на ателистических основаниях;
    2. низшая форма положительной эвристичности, не приводящей к точным законам природы, но стимулирующей исследование в смысле открытия фактов, имеющих важное теоретическое или прикладное значение;
    3. мнимая эвристичность, приводящая к квиетизму вроде тех примеров старой антропоцентрической телеологии, над которыми смеялся Вольтер и К.Э. фон Бэр: седалищные мускулы человека сильно развиты для того, чтобы он мог, удобно сидя в кресле, спокойно предаваться размышлениям о величии господа; ветви плодовых деревьев гнутся под тяжестью плодов для того, чтобы человеку было удобно собирать их; дыня снаружи имеет дольки для того, чтобы глава семейства мог легко разделить дыню между членами семьи и т. д.

    Подобного рода мнимая эвристичность не только бесполезна, так как ничего нового не открывает, но прямо вредна, так как тормозит подлинно научное исследование. В тех случаях, где та или иная форма телеологии становится частью господствующего мировоззрения, так что свидетельством благонадежности того или иного мыслителя или ученого являются его высказывания в духе господствующей телеологии, она становится прямым орудием подлинного обскурантизма.

    Я думаю, что мы должны пересмотреть претензии различных направлений в отношении проблемы целесообразности, т. е. выяснить объем ателического подхода и разобраться в различных направлениях псевдо-, эври- и эвтелизма. По конкретным вопросам эти споры имеют многовековую давность. Если возь мем, например, Аристотеля, то хотя он в общем справедливо считается сторонником эвтелического направления, но по некоторым частным вопросам он занимал гораздо более ателическую позицию, чем большинство современных биологов. Например, рога оленей он не рассматривал как орудие защиты, указывая их явную нецелесообразность с этой точки зрения, а считал их следствием законов соотносительности развития. Тоже и Ламарк - происхождение рогов рассматривал как следствие притекания флюидов под влиянием возбуждения, а не телеологически. Мне думается, что в этом вопросе и тот и другой стояли значительно выше современных дарвинистов, упрямо считающих оленьи рога удобными орудиями защиты. Критерием допустимости того или иного подхода является та или иная степень его положительной эвристичности. Наличие мнимой эвристичности заставляет нас вовсе отвергнуть такой подход. Положительная эвристичность само собой не предрешает вопроса о том, является ли постулируемый нами целеполагающий фактор фикцией или реальностью. Как мы видели, даже в отношении наиболее самоочевидного целеполагающего фактора - нашего собственного "я" - нельзя считать вовсе исключенным, что он является фикцией, но это находится в полном согласии с нашей гносеологией пробабилизма. Однако применение более совершенных критериев, вероятно, может привести к тому, что признание реальных целеполагающих факторов может приобрести такую же степень объективной принудительности, какую имеет наше общепринятое мнение, что разум человеческий все-таки существует (впрочем, беря пример вежливости с К.Э. Бэра, мы не станем утверждать существование разума у тех ученых, которые сами утверждают, что человеческий разум вообще есть фикция).

    Какой же метод доказательства применимости того или иного принципа мы должны избрать?

    Один из этих методов чрезвычайно распространен, но он вряд ли может быть назван подлинно научным. Он заключается в следующем: выдвигается телеологический постулат в той или иной форме, а затем к нему подыскиваются более или менее яркие примеры. Если таких примеров очень много, если число их увеличивается, то считается, что, идя таким путем, мы в конце концов на основе данного принципа сможем исчерпать всю интересующую нас область бытия. Конечно, всегда попадаются случаи, как будто не укладывающиеся в данный принцип, но у убежденных сторонников данного телеологического принципа всегда имеются средства отвергнуть эти случаи как несущественные:

    1. вводятся дополнительные гипотезы,
    2. указывается на случай успешного толкования как будто неразрешимых случаев (такие случаи бывают) и
    3. наконец, имеется прочное "азилум игноранцие" (убежище невежества) в общей формуле: "Судьбы данного телеологического фактора неисповедимы...".

    Этот метод широко практиковался в додарвиновской телеологии в форме естественных теологий, да и не только естественных. Обширный материал применимости данного метода можно почерпнуть в житиях святых. Если благочестивый человек умирает христианской смертью, а плохой, скажем, погибает на плахе, то это рассматривается как явное доказательство промысла божьего, награждающего человека по заслугам. Но вот в одном житии говорится, что один послушник в Александрии видел торжественное погребение великого грешника, умершего самой хорошей смертью, а его святой учитель оказался растерзанным гиенами. Послушник усомнился, но ему во сне было как следует разъяснено, что грешник совершил однажды хороший поступок и за это был награжден христианской смертью, с тем чтобы после смерти за свои грехи идти прямехонько в ад. Ну а святой отшельник имел в молодости какой-то грешок - он очистился от него мученической смертью и, очистившись, прямо последовал в рай.

    У человека, сходного с Фомой неверным, естественно, возникает вопрос: но ведь безгрешных людей не бывает, а следовательно, по этой теории все почтенные люди должны умирать тяжелой смертью, а все грешники, наоборот, легкой. Ну, на это имеется ответ: судьбы божии неисповедимы... Но не то же ли самое мы имеем во многих строго дарвинистических рассуждениях? Например, сам Ч. Дарвин говорит, что с учением об естественном отборе совместима только эгоцентрическая целесообразность и что нахождение даже одного случая целесообразности, направленной для блага другого (такую целесообразность уместно назвать альтроцентрической), уже компрометирует его теорию. Как будто соблюдается строго научная объективность: теория подвергается экспериментальной проверке. Но нетрудно видеть, что это не так. Давно известен случай с гремучкой гремучей змеи, которая как будто предупреждает о своем приближении. Но нашлись остроумные дарвинисты (кажется, Плате), которые и тут нашли выход из положения: гремучая змея предупреждает о своем приближении с целью избежать излишнего расхода яда, и этим объяснением они успокаивают свою ортодоксальную совесть. Это характерно для всякого догматического учения: выдумывается сколь угодно произвольная гипотеза для данного случая, и это считается достаточным. При мало-мальски критическом отношении надо было бы рассуждать так: все хищные животные стараются подкрасться к добыче незаметно, и огромное большинство ядовитых и неядовитых змей поступают также, а в данном случае мы имеем резкое исключение: если данный признак (гремучка) действительно адаптивен, то, очевидно, в поведении гремучей змеи имеются какие-то особенности, отличающие ее от других хищников, например то, что она питается малоподвижными животными (положим, моллюсками), которые требуют для своего умерщвления (или пищеварения: кажется, доказано, что ядовитые секреты обладают пищеварительными свойствами) яда в очень большом количестве. А так как гремучие змеи живут в местностях, богатых, положим, мелкими копытными, которых змея не может использовать в пищу по их величине, но которые могут ее неосторожно растоптать, то, для того чтобы себя от них обезопасить змеи используют гремучку, которая оказалась более удобным и экономным средством, чем использование яда. В последнем случае тратится ценный материал и очень часто слишком поздно, когда змея уже получила смертельную рану. Если условия существования гремучих змей более или менее соответствуют набросанной мною схеме, то гипотеза эгоцентрического назначения гремучки может считаться обоснованной, если же нет, то придется допустить наиболее вероятным предположение, что гремучка, не будучи полезной, а даже несколько вредной для змеи, выработалась вне всякой связи с борьбой за существование. Конечно, было бы слишком поспешно на основании того, что мы с большой вероятностью доказали отсутствие эгоцентрической целесообразности, сразу принимать альтроцентрическую целесообразность. Разумно будет признать пока ателизм данного явления и к признанию альтроцентрической целесообразности предъявлять такие же строгие требования, как и в случае эгоцентризма.

    Другой аналогичный пример необычайно легкомысленного квиетизма можно взять из недавней английской литературы о турухтане. Теория полового подбора, как известно, продолжает сильно дискутироваться. Несколько забегая вперед, я должен сказать, что со своей стороны, отрицая ее в целом, я все-таки вижу в ней две интересные черты, позволяющие установить, что даже ортодоксальный дарвинизм не может обойтись без признания принципов, которые он обычно громогласно отвергает, а именно:

    1. теория полового отбора является частным случаем не псевдотелизма, а эвтелизма, так как вводит настоящий, хотя и бессознательный, целеполагающий фактор, притом действующий в одном направлении в течение многих поколений;
    2. такое длительное сохранение одного и того же эстетического направления и совпадение эстетических идеалов в самых разнообразных группах является серьезнейшим доводом в пользу объективного понимания красоты, разнородность же этих идеалов всего лучше может быть объяснена наличием различных эстетических канонов, параллель тому имеется и в творчестве человека (живопись, скульптура, музыка, мода и т. д.).

    Но если теория полового отбора и вообще вызывала всегда споры, то особенная трудность встречена ею у турухтанов, где наличие брачных игр, брачных турниров и пр. давало всегда "веские" аргументы в пользу полового отбора, но вызывало крайние затруднения чрезвычайное разнообразие нарядов самцов: обычно различие брачных нарядов было столь же велико (в одном и том же току), как разнообразие костюмов рыцарей в средние века. Но недавно какой-то остроумный Дарвинист додумался: видите ли, дело объясняется чрезвычайно трудной возбудимостью самок турухтанов: если окраска, хотя бы и красивая, будет у всех однообразна, то самки турухтанов предпочтут остаться вековушами; но когда перед ними целый букет разносортных самцов, тогда они против своей воли нарушают обет девства. Этому верующему дарвинисту даже не пришла в голову вещь: ведь предки-то турухтанов когда-то не одевались так шикарно, а их самки вступали в брак без особых церемоний. Если же теперь на самок нужно действовать такими специальными средствами, то, значит, имело место какое-то решительное автогенетическое снижение возбудимости самок, с которым ни естественный, ни половой отборы справиться не могли (а, конечно, возбудимость самок как всякий физиологический признак в каждой популяции имеет много наследственных различий), и для спасения турухтанов от коллективного самоубийства, по Шопенгауеру, естественный и половой отборы должны были выработать пестрые брачные костюмы самцов.

    Нетрудно догадаться, что ответит верующий дарвинист на такое возражение: "судьбы естественного отбора неисповедимы..." Что вы признаетесь в незнании - это очень хорошо, но какое же право имеете вы - незнающие - утверждать, что проблема целесообразности получила полное объяснение с селекционистской точки зрения?!

    Таких примеров можно привести сколько угодно, но для того, чтобы показать явную неубедительность такого метода, можно прибегнуть к тому же принципиальному методу, который Лобачевский применил в своей неэвклидовой геометрии: доказуем ли пятый постулат Эвклида?

    До Лобачевского огромное количество выдающихся математиков бились над его доказательством, и напрасно. Как известно, Лобачевский доказал, что этот постулат вообще недоказуем, применив такой метод. Он положил в основу своей новой геометрии иной постулат, отрицающий подлежащий доказательству постулат, и пришел, как известно, к построению новой геометрии, не содержащей никаких противоречий. Попробуем применить такой же подход и к данному случаю. Дарвинистический псевдотелизм исходит из постулата эгоцентрической целесообразности. Этому эгоцентрическому псевдотелизму, конечно, далеко до, казалось бы, безупречной строгости эвклидовой геометрии, до недавнего времени не дававшей никакого расхождения с действительностью. Какой же контраст между математиками и биологами: математики не удовлетворились даже строгостью евклидовой геометрии. А большинство биологов удовлетворяются эгоцентрическим псевдотелизмом, несмотря на необходимость огромного числа искусственных вспомогательных гипотез и постоянного апеллирования к убежищу невежества, мало того, что удовлетворяются, но когда какой-нибудь биолог начинает критиковать их любимый догмат, то его начинают подозревать в классовых, наследственных и прочих ненаучных влияниях. Можно было бы впасть в отчаяние и признать, что биологи действительно какая-то низшая порода человека по сравнению с математиками, но "сладко видеть падение праведника". Это падение праведника я вижу в том, что, когда выдающиеся математики сами начинают заниматься биологическими проблемами, их нисколько не шокирует этот первобытный псевдотелизм и они его защищают с неменьшим фанатизмом, чем самые стопроцентные биологи (например - Пирсон, Р. Фишер, Вольтерра). Очевидно, биологические проблемы настолько сложны, что в них завязают даже умы, привыкшие к исключительной строгости мышления. Поэтому попробуем вместо эгоцентрической телеологии встать на антропоцентрическую точку зрения, которая в приличном обществе считается явно отвергнутой: "Все создано на потребу человека".

    Литература по этому вопросу очень обширна, и в ней, конечно, очень много глупостей, не уступающих гремучей змее и турухтану, и многие современные ученые считают себя вправе не разбирать ее положительных сторон и ссылаются на указанные уже раньше нелепости. Но этим методом мы можем отвергнуть почти каждое учение, потому что самое умное учение, сделавшись господствующим, завербовывает и дураков в число своих последователей (впрочем, даже в период борьбы трудно отделаться от компании дураков). Надо взять за основной принцип: обо всяком учении судить по его сильным, а не по слабым сторонам. И вот если мы посмотрим на антропоцентрическую телеологию, то увидим, что она не только не уступает, но превосходит по своей эвристической силе эгоцентрическую. В пользу антропоцентризма можно привести то, что почти все элементы периодической системы нашли то или иное применение в человеческой технике. Правда, некоторые платиновые элементы, кажется рутений, до сих пор не нашли своего применения, но рафинеры платины отнюдь не выбрасывают эти "отбросы", мудро рассуждая (на основе антропоцентризма, много раз подтверждавшегося в прошлом), что когда-нибудь и они пригодятся, и, вероятно, они не ошибутся. Едва ли не все деревья имеют то или иное техническое применение, даже осина - и та великолепна для фанеры и спичек. Ясень, сосна, ель, дуб, орех, тисе, эвкалипт и т. д. - каждый вид по-своему. Действительно, тут разнообразие с антропоцентрической точки зрения, это вам не турухтан: было предвидено все многообразие человеческой техники и были созданы деревья, отвечающие потребностям этой техники. Не считается ненаучным восторгаться строением плодов дуба, как бы специально приспособленных для разноса их сойкой, но считается ненаучным восторгаться строением ворсовальной шишки, специально приспособленной для использования ее человеком в процессе ворсования сукна.

    Старый тезис: "Все на потребу человеку"-пытались критиковать ссылкой на докучающих мух, на ядовитых животных, порождениях какого-то злого начала. Но личинок мух сейчас используют для лечения гнойных ран, а яд кобры-для лечения эпилепсии и, кажется, даже раковых заболеваний. В период господства эгоцентрической телеологии считалось вполне понятным, что всякое лечебное средство специфично, специально приспособлено для лечения только одного специфического заболевания и трудно ожидать в природе готовые лечебные средства для лечения разнообразных заболеваний, т. е. то, что мы имеем сейчас.

    Грамицидин убивает наряду с кокками почвы дифтерийные палочки, бациллы сибирской язвы, парамеции и другие грам-положительные организмы, но по счастливой случайности он безвреден для клеток человеческого тела при наружном и полостном применении. Пенициллин имеет более узкое действие, не действует на парамеции и другие грам-положительные взрослые организмы, но - опять-таки по счастливой случайности - он совершенно безвреден для организма человека. Если возьмем совершенно другую область, то увидим, что чрезвычайно широко применяется теперь за границей средство борьбы с вредителями - ротепон, который также по счастливой случайности совершенно безвреден для человека. Современная прикладная биология, в частности медицина, фактически в значительной степени встала на путь "стыдливого антропоцентризма": изучается действие ряда естественных тел, значительного числа ядов, исходя из соображения, что все они в той или иной степени могут оказаться полезны человеку. Это путь, уже сейчас принесший немаловажные плоды, но не надо закрывать глаза: это только возрожденная на возвышенном основании старая народная медицина, основанная на антропоцентрическом мировоззрении. Вероятно, в старом народном средстве лечения землей принимал участие в неочищенной форме грамицидин и пенициллин, но медицина расцвета эгоцентризма (вторая половина XIX и начало XX в.) и не пыталась искать рациональное зерно в этих методах, так как она априори их отвергла. Кобротоксин как будто применяется индусами, ротенон - американскими индейцами, европейцы в этом отношении только идут по их стопам. Восстанавливается старое мировоззрение о совершенстве мироздания (Поп, Гете, Лейбниц). И не так давно вышедшая книга Гепдерсона69 "Среда жизни" наполнена примерами для оправдания старого лозунга естественных теологов: "Существующая Вселенная-наилучшая из возможных". Конечно, книгу Гендерсона скорее следует рассматривать как апологию космоцентризма, а не узкого антропоцентризма, но так как человек - венец творения, то эти два мировоззрения не противоречат друг другу.

    Наконец, используя все тот же постулат, который лежит в основе дарвиновского псевдотелизма: "Установление пользы для организма того или иного признака - есть довод в пользу того, что эта полезность выработана реальным или фиктивным (естественный отбор) целеполагающим фактором", мы можем прийти и к альтроцентрической целесообразности, т. е. к наличию целеполагающих начал, действующих на формообразование одного организма в интересах другого организма. Я уже упоминал о гремучей змее. Э. Васман, Бехер70 и другие собрали очень большое число фактов того же рода из разных областей, и отдельные факты попадаются в сочинениях лиц, совершенно не склонных к такому мировоззрению. Эти факты отмечаются как курьезы, но если их подобрать, то получится весьма импозантная картина. Указывают, например, на существование особых карманов на брюшке некоторых диких пчел, где живут клещи, и утверждают, что эти карманы полезны только для этих клещей. Мирмекофильные растения Южной Америки имеют весьма сложные признаки строения, полезные для обитания в них муравьев, но тщательные исследования показали, что растение не получает никакой пользы, а пользу односторонне получают муравьи и т. д. Исходя из упомянутого постулата, можно построить разнообразные телеологические системы, и антропоцентрическая - в смысле нахождения полезных для человека в органической и неорганической природе - оказывается даже более продуктивной, чем эгоцентрическая, роль которой сводится только к непрерывному восхвалению естественного отбора, исполняющего обязанности всемогущего бога. Но если восхваление всемогущего бога в устах верующего теолога не бессмысленно, то такое непрерывное служение естественному отбору вызывает только недоумение.

    Мне думается, что такое столкновение противоположных телеологий всего легче может быть исключено принятием следующего постулата: наличие приспособленности того или иного признака к потребностям собственного или чужого организма вовсе не может, вообще говоря, служить доказательством того, что она выработалась в процессе приспособления под влиянием того или иного реального или мнимого целеполагающего фактора, не говоря уже о том, что мы часто впадаем в иллюзию подлинной приспособленности, ибо даже в случае реальной приспособленности она может возникнуть как использование уже готового средства, выработавшегося ателически, без всякой связи с его использованием. Что же касается границ предварительного приспособления (преадаптации), то это должно быть предметом специального исследования.

    Этим мы закончим разбор того порочного метода доказательства псевдотелизма и вообще разных форм телеологии, который широко распространен в биологии.

    В противоположность этому в физике как будто применяется другой подход: телеологический принцип используется как эвристический, но в дальнейшем он полностью заменяется ателическим подходом. Получается парадокс: там, где телеологический подход является наиболее эвристическим, он оказывается чисто временной постройкой вроде: "Мавр сделал свое дело, мавр может уйти". Углубиться в этот вопрос я не могу по своему глубокому физическому невежеству, но я не знаю, как отвечают знающие физики на такой вопрос: чем объясняется эвристичность телеологического подхода, если этот подход целиком основан на полном отсутствии телеологического начала.

    Метод физиков - метод исключения телеологического начала в биологии - вряд ли может иметь широкие перспективы из-за недостаточной точности биологии, и поэтому для подлинно критического рассмотрения данной проблемы у нас намечается как будто единственный путь. Этот путь можно бы назвать дарвинистическим, так как на отдельных примерах он прекрасно развит самим Дарвином, но и Дарвин, как многие другие мыслители, не провел последовательно им же примененный метод, а в последовательном применении он подрывает самые основы селекционизма.

    Этот дарвиннстический метод в приложении к проблеме целесообразности может быть выражен в следующих трех тезисах.

    1. Должен быть специально выяснен вопрос, может ли данный признак, рассматриваемый как приспособление, быть выработан действием исследуемого реального или фиктивного целеполагающего фактора; иными словами, надо исследовать, отвечает ли природа приспособления природе формообразующего фактора.
    2. В частности, если конечные этапы развития того или иного приспособления заведомо не могли возникнуть под действием исследуемого фактора, то мы вправе сомневаться и в том, что весь процесс образования приспособления шел под влиянием этого исследуемого фактора.
    3. Если наряду с исследуемым рядом постепенных "приспособлений" мы можем построить другой аналогичный ряд, причем в этом втором ряду мы можем утверждать ателический характер исследуемого "приспособления", то такой ателический характер мы можем приписать и к основному исследуемому нами ряду.

    Эти тезисы Дарвин не формулирует, но фактически их применяет в ряде мест "Происхождения видов", в особенности в главе о гибридизации. Он указывает, что ему самому одно время казалось, что бесплодие гибридов могло быть выработано естественным отбором, как облегчающее дивергенцию, но потом он сам от этого отказался и пришел к выводу, что в выработке бесплодия естественный отбор не мог участвовать. Не повторяя всей его аргументации, выделю два важнейших пункта соответственно перечисленным тезисам, т. с. второму и третьему:

    1. степени бесплодия заключаются в том, что пыльца одного вида не. производит ни малейшего действия на рыльце другого, происходит увядание цветка, затем полное или почти полное бесплодие, несмотря на прорастание пыльцевых зерен. Очевидно, естественный отбор мог довести дело только до полного бесплодия, а на дальнейшие стадии он оказать влияние не мог;
    2. имеется большая аналогия между разными степенями плодовитости гибридов и разными степенями прививаемости черенков у разных видов растений, но последнее явление не могло быть вызвано естественным отбором, следовательно, мы не имеем основания считать, что в первом (случае) было вызвано им. И Дарвин кончает часто цитируемым, но не применяемым ироническим выражением: "Мы можем принять, что бесплодие гибридов было выработано естественным отбором с тем же основанием, как и то, что деревья в лесу образуют плохо сращиваемые прививки для того, чтобы избежать сращивания деревьев в лесу".

    Суждение по аналогии широко применяется Дарвином для решения вопроса о том, вырабатывается ли данный признак как специальное приспособление. Отмечу лишь одно место из главы шестой: "Одна вьющаяся пальма в Малайском архипелаге всползает на самые высокие деревья при помощи искусно построенных крючков, собранных на концах ветвей, и это приспособление, без сомнения, оказывает важные услуги растению. Но так как почти такие же крючки встречаются на многих деревьях невьющихся, где, как можно судить по распределению ряда видов Африки и Южной Америки, они служат защитой от пасущихся четвероногих, то крючки нашей пальмы могли первоначально представлять то же значение, и только позднее растение, превратившееся во вьющееся, воспользовалось ими и усовершенствовало их".

    Таких примеров преадаптации у Дарвина много, это не случайная обмолвка.

    Наконец, для иллюстрации первого тезиса могу указать, что, если еще кое-как допустимо, что общая способность к регенерации могла быть усовершенствована естественным отбором, то совершенно нелепо считать (как это думал Вейсман), что "запасные детерминаты" для регенерации отдельных органов могли быть выработаны естественным отбором.

    Применим этот дарвиновский метод к некоторым конкретным случаям.

    ЯРКАЯ ОКРАСКА И ВКУС ПЛОДОВ

    Это одна из парадных лошадей дарвинизма. Считается, что сладкий вкус плодов привлекает поедающих их животных, яркая окраска облегчает нахождение, а следствием поедания является распространение семян. Между тем если мы применим дарвиновский метод к данному случаю, то убедимся, что никакого "приспособления" тут нет и что весь этот запас фактов надо перенести из псевдотелической области в ателическую.

    Прежде всего мы здесь сталкиваемся с удивительным случаем, где объективный Дарвин, вопреки своему обычному правилу, совсем позабыл о существовании примеров, составляющих исключение из этого правила, т. е. когда вкусные и сочные плоды бросаются в глаза яркой окраской. Но возьмем арбуз-сочный и вкусный плод с яркой сердцевиной и совсем неяркой, незаметной внешностью. Это отнюдь не свойство только культурных арбузов. Дикие арбузы пустыни Калахари отличаются теми же свойствами и, кроме того, еще более удивительными: имеется громадное разнообразие арбузов по вкусу: сладкие, кислые, горькие и даже ядовитые. Наличие очень сходных плодов С прямо противоположными свойствами как будто не соответствует их приспособительной роли. В отношении ядовитых плодов остроумные верующие дарвинисты, правда, придумали, "объяснение": животное съедает плод, погибает под действием яда и его труп служит удобрением - "блажен кто верует, тепло ему на свете". Но, кажется, свежее удобрение в форме навоза из трупа совсем не полезно для растения.

    Наличие же горьких плодов должно отпугивать животных, попробовавших их, от дальнейшего их использования. В 1945 г. я был в ореховых лесах Джалал-Абадской области. Разнообразие диких яблонь там изумительное, и вкус их (отдельных сортов) хорошо различают медведи и другие животные. То же и в отношении алычи. Дикий миндаль имеет плоды, по внешней форме и окраске похожие на алычу: красные с одного боку, зеленовато-желтые с другого, косточка наполняет собой почти весь плод, оставляя снаружи очень тонкую кожицу, сухую, безвкусную, не сладкую, но и не горькую. Само зерно, говорят, горькое, но косточку разгрызать нелегко. Для чего здесь яркая окраска у плодов несладких, неядовитых и даже несъедобных-непонятно. Уверен, что верующий дарвинист и здесь найдется: вероятно, это пережиток прежнего сочного состояния, но тогда почему же такой пережиток сохранился? Ответ: "Пути естественного отбора неисповедимы...". А отчего имеют ярко-красную окраску незрелые шишки сосны? Кого они привлекают, кого отпугивают? Если яркие сочные плоды служат для привлечения животных, поедающих их и потом удобряющих почву испражнениями или своими трупами, то как примирить с этим наличие плодов, имеющих горький вкус и делающихся сладкими только после морозов?

    Мы знаем, что картофель делается сладким после морозов, но вряд ли это можно рассматривать как приспособление: так почему же появление сладкого вкуса в картофеле после морозов мы не рассматриваем как приспособление, а значительное улучшение качеств физалис, клюквы, рябины после морозов рассматриваем как приспособление, делающее их более привлекательными? Совершенно аналогично выделение сладкого сока тлями вовсе нельзя рассматривать как приспособление для привлечения муравьев (хотя некоторые виды тлей, может быть, и используют это ателическое свойство для привлечения муравьев); это есть простое следствие избытка углеводов в их пище, заставляющее их выделять сахар в виде экскрементов.

    Накопление пигментов и сахаров во многих органах размножения растений заставляет думать о значении этих двух свойств как средств привлечения. Но увеличение пигментации вообще как-то связано с усилением половой деятельности. Для более или менее высоко организованных животных это пытаются связать с половым отбором, но, как увидим дальше, эта гипотеза тоже наталкивается на серьезнейшие затруднения. У низших же животных мы имеем полную аналогию с яркими плодами растения: например, у полихет (см.: Догель, 1949, с. 233) наступление половой зрелости обычно не отражается на организме червя внешними изменениями, кроме разве цвета плодущих сегментов, переполненных яркоокрашенными половыми продуктами. И подобно тому, как мы имеем вкусные, невкусные, горькие и ядовитые плоды, мы имеем вкусную, невкусную, горькую и ядовитую икру рыб (осман, маринка). Точно так же и мясо животных обнаруживает все градации от чрезвычайно вкусного до горького и ядовитого. С эгоцентрической точки зрения надо было бы ожидать гораздо более частой встречаемости ядовитого мяса. Обилие вкусных и вообще съедобных животных, если вкус и питательность рассматривать как адаптацию, прекрасно уживается с антропоцентризмом, но отнюдь не с эгоцентризмом.

    Мало того, у растений, у которых вкус рассматривается с эгоцентрической точки зрения (и где вкусы диких животных и птиц в общем совпадают с вкусами человека, что можно судить по розовым скворцам, делающим почти невозможной культуру черешни во Фрунзе и очень затрудняющим культуру винограда, а также по медведям, выбирающим среди яблонь ореховых лесов Южной Киргизии как раз те деревья, которые особенно нравятся человеку), естественный отбор далеко не довел до предела привлекательность плодов, и человек, действуя сознательно в том же направлении, во многих случаях значительно усовершенствовал природные качества. Напротив, у животных, среди которых естественный отбор мог в лучшем случае лишь "терпеть" хороший вкус мяса, мы имеем такие вкусовые шедевры (вроде икры осетровых), которые не превзойдены самой тщательной искусственной селекцией. Конечно, неунывающие дарвинисты и тут найдутся: из того, что во многих случаях хищники способствуют санации населения, удаляя больных и заразных индивидов, делается вывод, что, может быть, вкус животного, привлекая хищников, облегчает такую санацию. Трудно, конечно, спорить с противником, который настолько убежден в справедливости адаптивного подхода, что все прямо противоположные свойства рассматривает как адаптацию. Но если "санационное" объяснение еще может быть кое-как принято при рассмотрении вкуса взрослых животных, где селективный элемент вполне допустим, то как его применить в отношении икры, где элиминация хищниками носит катастрофический для икринок, а не селекционный характер.

    Полагаю поэтому, что все разговоры об адаптивном характере вкуса плодов и ягод есть плохой пересказ старых антропоцентрических телеологий. Вероятно, вообще адаптивность всякого рода приспособлений к распространению или вовсе не существует, или сильно преувеличена. Огромное число растений не имеет никаких специальных приспособлений к распространению семян и не только прекрасно существует, но даже вытесняет растения со специальными приспособлениями. Некоторые классические случаи "приспособлений" вовсе не являются приспособлениями, например известное строение недотроги, которое я много раз наблюдал в Ленинграде на кладбищах. От прикосновения к зрелому стручку семена его выстреливают, но куда?-тут же на землю.

    Полагаю, что если бы стручки просто растрескивались от высыхания, как свойственно большинству растений, то распространение данного растения было бы ничуть не меньше обеспечено, чем при наличии "взрывчатого" механизма. А летучки клена: неужели высокое дерево выигрывает от того, что семена его, прежде чем упасть на землю, покружатся некоторое время в воздухе и упадут на несколько метров дальше? И почему другие деревья обходятся без этого?

    ЯРКАЯ ОКРАСКА САМЦОВ И ПОЛОВОЙ ОТБОР

    Я уже упоминал о том, что яркая окраска самцов, так называемый брачный наряд, во многих случаях, например у рыб, наталкивается на самые серьезные затруднения, если объяснить ее с точки зрения полового отбора. Но и вообще половой отбор как объяснение полового диморфизма приложим только в ограниченных случаях. Здесь Дарвин не удержался на критическом уровне. Сейчас, пожалуй, намечается путь для совершенно ателического толкования ярких половых отличий (как правило - у самцов, как исключение-у самок). Эти отличия, видимо, можно рассматривать как частные случаи той связи окраски с условиями, которая известна давно и долгое время трактовалась как приспособление к тем или иным условиям (пустынная окраска, полярная окраска и т. д.). Уже давно отмечалось, что, например, пустынная окраска свойственна и таким животным, живущим в пустыне, которые в этой окраске вовсе не нуждаются (ночные летучие мыши и т. д.). Кроме того, находили определенные географические закономерности в изменении окраски, которые никак нельзя было истолковать как адаптивные. Сейчас есть указания (см., например: Дементьев и Ларионов 134,1 - 3)71,что, например, все разнообразие меланинов у птиц и млекопитающих-различные степени окисления одного единого пропигмента, что связано с деятельностью щитовидной железы: гипертиреодизм у птиц - потемнение, высшая стадия - побеление покровов. В силу более быстрого изменения длины дня на севере процессы линьки и размножения проходят там более сжато, а при быстром течении линьки процесс окисления пропигмента достигает быстрее высшей стадии, отчего окраска сформировавшегося пера или волоса оказывается либо более темной, либо депигментированной. Нельзя, конечно, отрицать, что в отдельных случаях окраска может быть приспособительной, но основа географических различий в окраске сама по себе неадаптивна. А так как процессы обмена веществ у самцов и у взрослых птиц интенсивнее (как правило), то это и объясняет то, что во многих случаях самцы и взрослые окрашены ярче самок и птенцов. Этот путь - возвращение на повышенном основании к старым идеям Уоллеса (который по многим вопросам, по-моему, был глубокомысленнее Дарвина), а отчасти даже Ламарка с его флюидами. Крайняя непоследовательность современных биологов ярко выражена, например, в том, что когда Декарт говорит о флюидах в применении к нервной деятельности, то это рассматривается как гениальный прообраз современного учения о рефлексах, а когда Ламарк говорит о тех же самых флюидах, то это дает только повод для издевательства, хотя, по-моему, флюиды Ламарка являются прообразом того учения, которое должно развиваться из работ Гурвича о биологических полях (к сожалению, сам автор в последней книге о теории биологического поля значительно сузил свое понимание)72. Весьма неглубокомысленные критики идей Уоллеса (что вторичные половые признаки самцов есть следствие их более энергичной жизнедеятельности) говорили: допустим, это может объяснить окраску, но как же объяснить рисунок и морфологические отличия?

    Я лично думаю, что эти отличия могут быть следствием иного напряжения биологических полей у самцов, одним из выражений которого является повышенный обмен веществ. В пользу этого я могу привести, пожалуй, то соображение, что большинство ярких окрасок рисунков у птиц и бабочек является следствием интерференции (оптически наиболее яркие окраски, характер глазчатых пятен у бабочек и птиц и фигуры Лизеганга73) и потому и эволюция этих признаков может быть только косвенным следствием эволюции активности самцов. Это, конечно, только намек, но открывающий перспективу конкретных исследований (а не простых аллилуий в честь естественного отбора), обнимающих огромное количество частных биологических проблем.

    Путем таких размышлений над многими классическими случаями адаптации уже можно показать, что значительное число фактов, рассматриваемых с псевдотелической точки зрения, следует перевести в число ателических. Вспомним слова К. А, Тимирязева, который говорил: когда имеет место то или иное строение снежинок, кристаллов, яркая окраска и блеск минералов, мы не ставим себе вопрос "для чего все это?", хотя человек все это использует в своих целях, но ставим только вопрос "почему?". Когда же у организмов мы имеем закономерное строение формы, окраски и пр., то задаем вопрос "для чего?", а не "почему?". Нельзя отрицать известной справедливости слов Тимирязева, но в своем увлечении ортодоксальным дарвинизмом он шел слишком далеко: в неорганическом мире небесполезно ставить чисто фиктивный вопрос "для чего?", а в органическом мире мы в огромном числе случаев вправе ставить только вопрос "почему?", а не "для чего?".

    Необходимость расширения ателического элемента в биологии еще более становится ясной, если мы обратим внимание на формы соотношения между временем возникновения приспособления и временем использования его. Здесь ясно возможны три варианта:

    1. преадаптация-приспособление возникает до появления в нем необходимости и затем только используется;
    2. синадаптация-приспособление возникает в меру необходимости и одновременно с ней;
    3. постадаптация - приспособление отстает от потребности. Если рассматривать проблему целесообразности как главную проблему биологии, то только синадаптация может рассматриваться как подтверждение такого мировоззрения. Естественный отбор постепенно "отчеканивает" органическую форму. Вернее, пожалуй, что естественный отбор является постадаптационным фактором: мелкие изменения возникают вне целесообразности, а потом постепенно отбираются, но так как естественный отбор должен оперировать ничтожно малыми уклонениями, то, пренебрегая этими ничтожно малыми уклонениями, мы вправе считать, что его действие синадаптационно. Также синадаптацией является непосредственная целесообразная реакция организма на внешнее воздействие. Поэтому синадаптация еще не является доказательством селекционизма, она может быть истолкована и с точки зрения имманентной целесообразности, но постадаптация и особенно преадаптация определенно ограничивают эвристическую ценность теории естественного отбора. Между тем факты постадаптации и преадаптации были известны и самому. Дарвину, но после него количество этих фактов несравненно увеличилось.

    Факты постадаптации: отставание адаптированных к одним условиям организмов от новых условий, куда они перебрались (старый дарвиновский пример одного вида южноамериканского дятла, сохранившего все особенности лесных приспособлений, но живущего в степи, или акул, преобретших пелагический образ жизни, но сохранивших поперечный рот - донное приспособление), совершенно не соответствует тому представлению о тесной связи организма со средой, которое как обязательный постулат склонны выдвигать эпигоны дарвинизма (например, известное сравнение организма и среды, как двух синхронно идущих часов у Северцова).

    Факты преадаптации чрезвычайно многочисленны в применении к человеку, как мною указано выше (свойства деревьев, плодов, металлов). Видимо, с точки зрения преадаптации можно понять и большинство случаев миметизма даже там, где приспособительный характер этого явления не вызывает сомнения.

    Точно так же такие органы, как рога у млекопитающих, видимо, могут быть поняты только с точки зрения преадаптации. Они не являются полезными орудиями защиты ни в своем возникновении (рудименты рогов у жираф и как редкое уродство у лошадей), ни даже во многих случаях в развитом состоянии: у большинства баранов рога для защиты совершенно непригодны, так же, как рога оленей. Но вполне допустимо, что в некоторых случаях, как, например, у буйволов и других полорогих, рога были использованы для защиты и даже усовершенствованы с этой целью. Полную аналогию мы имеем и в искусственном подборе: человек находит ценные для него свойства у диких животных и растений и затем усовершенствует их в своих целях. "Домашние" свойства имеют иногда и дикие животные, для которых эти свойства не приносят никакой пользы, например индийский слон.

    Преадаптацию часто смешивают с имманентной целесообразностью, т. е. со способностью организма реагировать целесообразно без всякого контроля естественного отбора и других внешних факторов. Но между ними, в сущности говоря, пропасть, так как правильно понятая преадаптация не увеличивает, а уменьшает телический элемент в биологии. Многие биологи настолько прониклись тем, что всякая целесообразность обязательно требует вмешательства реального и фиктивного (естественный отбор) целеполагающих начал, что делают такое заключение, которое им кажется убедительным: так как в данном случае действие естественного отбора исключено, то, значит, принятие преадаптации приводит нас к принятию реальных целеполагающих начал, т. е., выражаясь современным языком, к поповщине. Но, как было уже указано выше, если мы встанем на эту точку зрения, то неизбежно придем к антропоцентризму. Поэтому принятие преадаптации в известной степени совершенно необходимо, если мы стремимся по мере возможности воздержаться от принятия реальных целеполагающих начал, и вопрос стоит только о том, как ограничить рамки преадаптации.

    Современные физиологи и сравнительные анатомы иногда по инерции повторяют положения о тесной связи формы и функции, о строгой специфичности химических веществ в организме и о соответствии физиологической и морфологической дифференцировок, хотя имеется множество фактов, показывающих, что биохимическая и морфологическая дифференцировки могут предшествовать физиологическому использованию этих дифференцировок. Фолликулин как будто является специально женским гормоном, но он встречается и у самцов (максимальное содержание его в семенниках лошади), и у низших животных. Как и все гормоны, он вовсе не обладает не только видовой, но даже классовой спецификой. Ясно, что это вещество выработалось до того, как появились животные, имеющие течку (млекопитающие), и здесь оно было использовано организмами для регуляции этого процесса, совершенно аналогично тому, как человек использовал благоприятные для него свойства металлов, деревьев и животных. Сейчас хорошо известно, что у многих животных, где морфологически можно было бы ожидать полного разделения труда между органами, физиологическая специфичность органов уступает морфологической. У рыб имеется по крайней мере шесть органов дыхания: кожа, жабры, непарный плавательный пузырь, парный плавательный пузырь, кишечник и слепой мешок желудка панцирных сомов. И из этих органов даже жабры имеют, кроме дыхания, функцию выделения. Отсюда понятен принцип смены функций: у органа, имеющего две функции, побочная функция может вытеснить главную. И часто та функция, которая по морфологическим признакам кажется главной, вовсе не является таковой. У амфибий специфический орган дыхания-легкие- во многих случаях уступает по своему чисто дыхательному значению неспецифическому органу-коже. У съедобной лягушки кислород проходит через кожу в равной степени, как и через легкие, углекислота же выводится главным образом через кожу. Отсюда понятно, почему есть безлегочные амфибии, но непонятно, почему развился особый, довольно сложный орган, когда в нем, в сущности, большой надобности не ощущалось. Вьюн является троякодышащей рыбой и может жить в воде без кислорода больше четырех месяцев, дыша кишечником. С точки зрения общей эволюции легкие амфибии-это плацдарм для развертывания подлинно специфического дыхательного органа - легких амниот.

    Вместо постоянной и неразрывной тесной связи между строением организма и его функциями мы как будто возвращаемся к старому пониманию Гете: синтезу преадаптации и постадаптации. ("Так определяет строение образ жизни животного, образ жизни обратно могуче влияет на строение".)

    А с точки зрения важного, но не ведущего значения проблемы целесообразности в эволюции становится понятным частое несоответствие между степенью развития того или иного приспособления и потребностью в нем. Бруннер фон Ватенвиль давно выдвинул понятия ателии, гипотелии и гипертелии, т. е. бесполезности, малой полезности и чрезмерной полезности. Для решения одной и той же задачи разные организмы подходят с инструментами чрезвычайно различного совершенства, и как будто и те и другие справляются неплохо. Втяжные когти кошек - превосходное приспособление для лазания, но медведь превосходно лазает и по деревьям, и по горам с помощью своих ультрапримитивных когтей. Масса подобных иллюстраций у насекомых приводится Фабром. Но отсюда возникает вопрос: не является ли всегда то, что нам кажется приспособлением к определенным условиям, возникшим не для данных условий, а просто вследствие данных условий? Я коснусь этого вопроса на примере кормовой специализации. Многие насекомые являются олигофагами или даже монофагами, и в этом многие видят специальное приспособление в том смысле, что данный организм использует данное растение наилучшим образом, хотя, естественно, такое сужение кормовой базы, как всякая узкая специализация, угрожает данному насекомому вымиранием, если исчезнет данное растение. Мои личные наблюдения заставили меня сильно усомниться в этом. Блошка Aphtona euphorbie, около Перми или Самары, в сущности, является монофагом, ибо питается только льном. На Западе ее наблюдали на молочае (как показывает само название), а в окрестностях Киева она постоянно попадается в лесах при отсутствии льна и молочная. Psilliodescupreata на Западе питается крестоцветными, а около Самары и в Сибири попадается на свекле. И таких иллюстраций можно привести немало. Отсюда становится, пожалуй, более обоснованным такой взгляд: возникновение узкой кормовой специализации никакой пользы животному не приносит, но эта специализация развивается, так сказать, в силу инерции, по привычке. Иногда такая специализация бывает еще нестойкой, и животное может ее преодолеть, но раз уж она закрепится, то, не принося животному никакой пользы, может стать для него фатальной. По-моему, это не адаптация, а то, что удобнее назвать рутинизацией: как человек-рутинер приобретает определенные узкие навыки не потому, что для него полезна такая узость, а просто потому, что повседневно повторяет одни и те же приемы однообразной работы.

    С этой точки зрения становятся понятными и многие явления у паразитов, в частности смена хозяев. В мире паразитических червей рядом как-то уживаются два совершенно противоположных явления: с одной стороны, крайняя эврибионтность, а с другой не менее крайняя стенобионтность.

    Крайняя стенобионтность имеется, например, у многих двуусток фасциол, где промежуточные хозяева-только определенные виды моллюсков, и у многих видов имеются биологические формы, практически неотличимые морфологически (это, как известно, свойственно ржавчинным грибам и другим организмам), но связанные с различными окончательными хозяевами (обстоятельство, очень выгодное для человека, использующего это свойство для борьбы с глистами путем смены пастбищ, но вряд ли выгодное для глистов). С другой стороны, разные стадии развития фасциолы проходят через чрезвычайно различных хозяев, а у разных двуусток мы имеем большое разнообразие промежуточных и дефинитивных хозяев. Если бы рассматривать таковую специализацию как обязательное приспособление данных паразитов, то и само возникновение внутренних паразитов и их эволюция были бы совершенно загадочными. На самом деле условием возникновения эндопаразитизма является преадаптивно возникшая эврибионтность и способность жить в самых разнообразных и часто разнородных условиях. Этим и сейчас отличаются такие круглые черви, как диплогастер, раблитас, которые, живя нормально в почве, могут, однако, сделаться паразитами человека. Такие чрезвычайные экологические прыжки могут проделывать без всяких морфологических изменений не только паразиты, Известный жучок Антренус нормально развивается в природе в соцветиях Verbascurn, но, попадая в коллекции сухих насекомых, производит там форменные опустошения. Он предварительно уже "приспособлен" для жизни в сухих насекомых. Я вовсе не уверен, что такой классический случай адаптации, как образование двукопытных и однокопытных животных, есть действительно приспособление к быстрому бегу. Для меня вопрос неясен, но я не удивлюсь, если тщательное изучение проблемы позволит прийти к выводу, что, например, нога лошади не есть приспособление к быстрому бегу, а что она выработалась как следствие однообразных беговых движений в силу рутинизации, а не адаптации. Меня поддерживают в возможности такого решения этого вопроса два соображения:

    1. очень большое количество однокопытных животных (североамериканские лошади, южноамериканские литоперна и другие) вымерло без участия человека;
    2. в свое время В. О. Ковалевский выдвинул термин, довольно странно звучащий: "инадаптивная редукция" (неудачное размещение костей ног, делающее их непрочными, что, по его мнению, объясняет их вымирание). Но если эволюция в основном адаптивна, то "инадаптивная эволюция" есть просто бессмыслица. Поэтому термин "инадаптивная эволюция" будет полезно заменить более осмысленным термином "рутинизация" и применить его не только к вовсе вымершим, но и к почти вымершим организмам. Полезно было бы по этому поводу распространиться о тех оттенках понятия адаптации, которые различает Бергсон74 в своей "Творческой эволюции", и о различии понятий целесообразности и целестремительности, которые разбирал К.Э. фон Бэр75.

    Основным выводом из предыдущих рассуждений является усиление ателического подхода к решению биологических проблем. И сейчас уже существуют многочисленные направления в биологии, очень прогрессивные и плодотворные (генетика, механика развития), которые стараются совершенно воздерживаться от телеологического подхода в морфологии. Как реакция против нового увлечения телеологией, это явление законно и понятно, и мы должны стремиться к развитию ателизма во всех его формах (субстанциолизм, эффициентизм и формализм), имея право на время полностью игнорировать проблему целесообразности. Но поскольку мы намечаем общие контуры всей проблемы, то надо сразу же заявить, что ограничение псевдотелизма, в частности естественного отбора, вовсе не означает его отрицания. Я лично считаю естественный отбор важным, даже творческим и необходимым, но все же не ведущим фактором эволюции. Для многих современных, даже очень крупных и умных, ученых такая фраза может показаться бессмыслицей: как можно считать не ведущим важный, необходимый и даже творческий фактор? Мне думается, что это в значительной степени является следствием очень распространенного у нас мизологизма, боязни "чрезмерно философствовать", выразившегося в свое время в часто повторяемом нелепом лозунге Иогансена: "Меньше теоретизировать, больше экспериментировать". Между тем различие между необходимым и существенным (для процессов слово "существенный" можно считать синонимом с "ведущим") давно хорошо осознано. В Коране есть место: "Что может быть более необходимо для человека, чем пища, и, однако, ее нельзя считать существенным признаком для человека". Самый величайший гений зачахнет, если его не кормить, но, излагая биографию великого человека и развитие его идей, мы можем даже не упоминать, что он кушал ежедневно, и совершенно не интересоваться, чем именно он питался. Мне и думается, что настоящая "чистая морфология" может быть изложена без всякого упоминания проблемы целесообразности, хотя я в этом не вполне уверен. Но отсутствие интереса к "философствованию" и отсутствие тренировки в этом деле приводят иногда к курьезнейшим ляпсусам. Например, Т. Морган дошел до того, что стал утверждать, что так как мутация возникает без всякого участия естественного отбора, то он - естественный отбор - вообще не является творческим фактором эволюции.

    В употреблении слова "творческий" господствует большая путаница. Слово это в узком подлинном смысле означает (как это применяется к художникам, скульпторам, композиторам и т. д.) воплощение идеи в материи. В этом смысле, конечно, естественный отбор не есть творческий фактор (тут ему противопоставляется, например, творческая эволюция Бергсона). Но естественному отбору его сторонниками и ставится в заслугу, что он устранил необходимость творческих агентов в этом подлинном значении слова. Следовательно, когда речь идет о том, является ли отбор творческим или нетворческим агентом, то между строк понятие "творческий" принимается в другом смысле. Очевидно, здесь творческим называется всякий фактор, без которого данное явление не имело бы места. Морган рассуждает так: возникновение каждой мутации не зависит от отбора. Вся огромная эволюция организмов есть сумма отдельных мутаций. Если каждое слагаемое не зависит от отбора, то почему сумма их зависит? Он упускает из вида два обстоятельства:

    1. все существующие организмы появились бы без всякого отбора только в том случае, если бы сохранились решительно все потомки всех организмов. Но тогда нетрудно видеть, что не только Солнечной системы, но и Галактики и сверхгалактики не хватило бы для размещения такого многочисленного потомства и даже, если бы такое чудо совершилось, мы не смогли бы найти современные организмы среди бесчисленного множества организмов вымерших и никогда не существовавших;
    2. если же происходило уничтожение излишка так, что количество по биомассе равнялось бы примерно современному, но это уничтожение было бы не селективным, то, конечно, из современных организмов можно было бы найти только некоторых, самых простейших: мир организмов имел бы совершенно другой вид, чем современные фауна и флора.

    Между обычно принимаемыми антитезисами-полное отрицание отбора и придание ему монопольного значения в видообразовании - существует бесчисленное множество переходов. Мое понимание роли естественного отбора сводится приблизительно к следующему.

    1. отбор как и пища является в умеренном выражении некоторым, почти постоянным контролирующим и консервативным агентом, отнюдь не пришлифовывающим плотно организм к среде, а оставляющим весьма значительный интервал для "свободного", неселективного варьирования;
    2. напряженность борьбы за существование очень колеблется, так что, вероятно, можно говорить о значительных "неадаптивных" этапах эволюции, сменяющихся напряженными селективными этапами. За время "неадаптивных" этапов организм, находящийся в периоде автогенетического развития, успевает выработать значительные усовершенствования ароматического характера, а в селективные периоды эволюции со сменой условий существования, когда гибнут "узкие специалисты", новая высшая ступень организации получает широкое распространение.

    Аналогию естественного отбора с пищей можно проследить и дальше: как для развития человека (оптимального) требуется умеренная пища, а большая скудость пищи или ее чрезмерное обилие являются вредными, так и естественный отбор наиболее полезен для подлинно прогрессивной эволюции только в том случае, если он проявляется в умеренной степени. Полное отсутствие естественного отбора, может быть, действительно приводит к такой дегенерации, как у бескрылых дронтов, но и чрезмерно суровая борьба за существование может затормозить развитие, привести к дивергенции пли к полному вымиранию. Аналогично и в культуре человека: каждая нация способна к культуре, но там, где природа слишком мягка (в тропиках) или слишком сурова (в Арктике), не создается благоприятных условий для развития культуры: или нет стимулов и расслабляющий климат, или непрерывная тяжелая борьба за убогое существование76. Но, не отрицая влияния внешних условий на образование культуры, было бы смешно придавать значение тому, какая была температура и влажность в Сиракузах, когда Архимед находил свои законы. Аналогично и с дальнейшим развитием, например, науки: внешние факторы могут заставлять науку отклоняться в сторону, задерживать ее или стимулировать; запросы практики сыграли большую роль в развитии многих ученых разнообразнейшего ранга (Архимед, Бэр, Пастер, Гельмгольц и т.д.), но высшие достижения науки произошли под влиянием внутренних, автономных побуждений: и здесь есть адаптивные и неадаптивные отрезки.

    Защитники ведущей роли естественного отбора часто жонглируют словами и, приводя разного рода доводы в пользу отбора, часто употребляют его совсем в ином смысле. Тимирязев указывал, например, что в человеческом творчестве также отбор играет огромную роль: каждый ученый творит очень много и, беспощадно уничтожая лишнее, оставляет только лучшее. В этом Тимирязев прав, и это, конечно, естественный отбор в том смысле, что он не является сверхестественным, но природа его глубоко отлична от естественного отбора в дарвиновском смысле. В последнем случае мы имеем механическое отсеивание менее годного, как в зерноочистителе, а в примере Тимирязева мы имеем наличие психического фактора, выбирающего из нескольких возможностей одну, причем эти возможности выработались тоже психическим фактором без влияния естественного отбора в дарвиновском смысле. Если расширить понятие отбора до таких пределов, то мы получим подлинно творческий фактор (похожий на бергсоновский жизненный порыв), но тогда от классического дарвинизма остается немного.

    Мы можем резюмировать, что такое естественный отбор в дарвиновском смысле и какова его роль:

    1. это прежде всего совокупность отрицательных факторов эволюции (так его формулировал Майварт77);
    2. фактор, вырабатывающий мелкие приспособления преимущественно физиологического характера (зимостойкость и т. д.);
    3. это "генерал-квартирмейстер" природы, вносит порядок в размещение организмов в природе (эту роль подчеркивал и Л.С. Берг);
    4. при чрезмерном усилении - тормоз для развития не только в смысле подлинно прогрессивной эволюции, но даже для адаптивной радиации, на что указывает, например, Уорбэртон (Warburton F.Е.) на примере фауны рыб озер Африки: адаптивная радиация только там, где нет обилия хищных рыб.

    К такому пониманию волей или неволей, открыто или завуалированно приходят люди, часто стоящие на ортодоксальной позиции. Например, А.Н. Северцов с его учением о филэмбриогенезах - крупных видоизменениях, происходящих в эмбриональном развитии и не имеющих (до тех пор пока они не будут реализованы во взрослом состоянии) адаптивного значения,-в сущности, целиком восстанавливает старые осмеянные взгляды Бэра, Келликера и др. о том, что самые важные преобразования организма, наиболее важные ароморфозы возникают не у взрослого организма, а путем реорганизации зародышевого развития. Из трех элементов эмбриогенеза - палингенеза, ценогенеза и филэмбриогенеза - наиболее важный и интересный последний, он целиком выпадает из псевдотелической области, да и в других имеется много неясностей.

    Усиление ателического элемента в биологии позволит развить самостоятельные эмбриологию, морфологию и систематику и, я думаю, даже самостоятельную физиологию, если последнюю рассматривать не как науку об отправлениях, а как науку о процессах в живом организме. Эта новая физиология не будет делиться на отделы по телеологическому признаку (органы дыхания, питания, размножения и т. д.), а будет говорить о процессах разного рода-биологических полях разных уровней. Один из первых этапов такой физиологии-вся область митогенетических лучей Гурвича, и вполне понятно, что она никак не укладывается в прокрустово ложе современной физиологии. Конечно, сохранится и физиология как физиология отправлений, но она будет излагаться на базе новой ателической физиологии и потеряет свой монопольный характер. Аналогично в морфологии: морфология органов по системам органов сохранит свое значение, но потеряет монопольный характер.

    Колебания биологов между полным отрицанием естественного отбора до возвеличения его на роль всемогущего фактора (всемогущество естественного отбора Вейсмана) необыкновенно напоминают эволюцию религиозных догматов. Старые религиозные системы (у греков, римлян, в Библии-в начале ее Книги Бытия и пр.) вовсе не имели понятия о всемогущем боге, а только об очень могущественном существе: еще Вольтер указывал на те места в Библии, где говорится, что Иегова не мог одолеть некоторых горных племен, так как у них были боевые колесницы. Но постепенно богословы додумались до внутренне и эмпирически противоречивого понятия об абсолютно всемогущем боге. То же случилось и с естественным отбором - постепенно это учение догматизировалось в учение о новом всемогущем факторе.

    Аналогия с теологией может быть усмотрена и в другом отношении: как монополистская догматическая теология есть опиум; для народа, одурманивающий его и заставляющий забывать свои: несчастья, так и монополистские притязания псевдотелии есть. подлинный опиум для ученых, притупляющий остроту нерешенных проблем и дающий им мнимое решение. Как из простого факта религиозности многих ученых отнюдь нельзя делать заключения об обоснованности религии, так и из факта, что большинство биологов самых различных национальностей и политических. взглядов придерживаются ортодоксальных дарвинистических: взглядов, отнюдь еще не следует делать вывод об обоснованности дарвинизма. Пожалуй, разобрав внимательно доводы той или другой стороны, придется сделать общий примиряющий вывод, что в человечестве, даже в лице его наиболее выдающихся представителей, слишком велика потребность не только в физических, но и в духовных наркотиках, притупляющих то острое чувство недовольства, которое вызывается в нас несчастьями жизни. и обилием нерешенных проблем. Рискуя получить обвинение, может быть вполне заслуженное, в крайней самонадеянности, я склонен думать, что принадлежу к сравнительно немногочисленной породе людей, которые ни в каких наркотиках не нуждаются. Я вполне сочувствую словам Лессинга: "Если бы Бог держал в своей правой руке истину, а в левой одно только вечное стремление к истине, хотя бы с придачей, что я вечно и постоянно буду ошибаться, и сказал бы мне: выбирай! Я со смирением взял бы левую руку и сказал бы: отец! дай. Чистая истина только для тебя...".

    Увлечение многих выдающихся людей дарвинизмом есть лишь иллюстрация к старой русской пословице: "На всякого мудреца довольно простоты". Полагаю, что, применяя мудрое гегелевской изречение: "Все действительное разумно" - к данному случаю, можно усмотреть великую мудрость в том, что огромное большинство людей нуждаются в тех или иных наркотиках. Без опиума натурального, говорят, трудно перенести боли при некоторых болезнях, и то обстоятельство, что опиум широко применяется в медицине, показывает, что это не абсолютное зло. Без опиума религиозного народные массы с трудом могли бы перенести постоянные страдания и не могли бы проделать долгий путь исторического развития, приводящий их постепенно к облегчению страданий. Без опиума научного в форме ортодоксального селекционизма ученые, может быть, запутались бы в проблемах (что, видимо, и случилось со мною, отчего и получилась такая низкая продуктивность в общем, по совести говоря, очень трудолюбивой жизни) и остановились в движении. Только науки, достигшие очень высокого уровня развития, может быть, не нуждаются в опиуме, да и то не вполне, в этом я уверен: слишком подозрительным кажется мне увлечение многих математиков Кантом даже в наше время, после Лобачевского и Римана.

    Все предыдущее рассуждение клонилось к тому, чтобы по возможности ограничить псевдотелию и подчеркнуть необходимость развязать ателическое направление в биологии. Значит ли это, что мы всякую телеологию должны изгнать из биологии в любой форме? Полагаю, что это было бы неправильно: будучи сторонником "чистой" ателической морфологии, я не думаю, чтобы всю морфологию можно было свести к "чистой". Строение органов и частей организма все-таки слишком определенно носит черты целесообразного строения. Предыдущее рассуждение имело целью показать только, что не все то, что является полезным, оказывается телическим по своему происхождению. Поэтому для того, чтобы решить, какая структура не может возникнуть атели-ческим путем, надо установить критерий сложности структуры. И здесь, как и во многих других случаях, полезно оттолкнуться, как от трамплина, от знаменитой ошибки Канта. Он говорил, что если мы видим какую-либо правильную геометрическую фигуру, то это означает наличие деятельности человека: "Вижу след человека...". Я, к сожалению, не читал в оригинале это место, может быть, Кант делает оговорки, но в общем виде оно явно неверно: кристаллы, снежинки (обнаруживающие необыкновенное разнообразие строго закономерных форм), фингалов грот78 и др. явно показывают, что достаточно сложные геометрические фигуры могут возникнуть без всякого содействия любого целеполагающего начала. Но если мы встретим в безлюдной пустыне автомобиль, то мы вправе сказать: "вижу след человека...". Где же провести границу между действительным ателическим действием законов природы и несомненным наличием целеполагающего агента?

    Вопрос чрезвычайно трудный, и в качестве намека на решение можно сказать, что для того, чтобы можно было подойти к сложной структуре ателически, она должна быть выведена или из какого-либо ателического принципа, или из взаимодействия нескольких ателических принципов, подобных биологическим полям Гурвича. Это достаточно широкий подход, который может позволить обнять такие сложные структуры, как рисунок крыла бабочки и птиц, строение кости и пр. Там же, где структура может быть понята только как нагромождение, при том вполне закономерное, ателических структур, могущее быть понятным только исходя из употребления данного органа, там, вероятно, нам придется сохранить телический подход. Он останется и в том случае, когда сложная структура (например, геверсовы системы костей) принципиально может быть понята как следствие интерференции ателических полей, но где способов интерференции можно мыслить так много, что выбор одного из способов интерференции заставляет предполагать наличие целеполагающего начала.

    Тут сейчас же мы наталкиваемся на "табу", наложенное естественным отбором, исполняющим обязанности всемогущего бога, - "не моги". Это недопустимо в науке. Особенно сокрушительный аргумент этих догматиков заключается в том, что тогда мы должны допустить сознание не только у человека и животного, но и у растения. Такие принципиальные возражения целиком сводятся или просто к догматизму, или к недоразумениям. Целеполагающее начало вовсе не означает обязательно сознательное целеполагание, и, кроме того, это целеполагающее начало имеет степени.

    Вступая на зыбкую почву незнакомой мне психологии, я решаюсь утверждать, что проблема реального существования и границ целеполагающих начал является частной проблемой реальности сознания, ощущения и т. д. Все эти проблемы, например, Декартом решались так, что только человек имеет ощущение, а все остальные организмы производят только впечатление ощущающих: на самом деле это машины. Такое положение вряд ли приемлемо для диалектических материалистов, так как оно означает чудесное появление скачков сознания у человека без всякой предварительной подготовки, что вполне совместимо с чисто религиозным представлением, но непонятно при отрицании религиозных объяснений. Другой вывод-что и человек, в сущности, тоже машина-делали некоторые рефлексологи, но мне думается, что этот вывод, пожалуй, еще нелепее соллипсизма: достаточно нелепо думать, что только я что-то ощущаю, а весь мир-творение моего воображения, но, по-моему, еще нелепее думать, что и я сам никакого сознания не имею. Третий вывод- гилозоистов, что вся материя одарена сознанием, пожалуй, так же мало приемлем, как и то, что человек его лишен, и Ленин, критикуя Пирсона, заявлявшего, что нелогично думать, будто вся материя сознательна, пишет: "Но логично предположить, что вся материя обладает свойством, по существу родственным с ощущением, свойством отражения" (В. И. Ленин. Полн. собр. соч., т. 18, с. 91). Таким образом, решением, наиболее соответствующим духу диалектического материализма, будет отрицание указанных трех решений (резкое разграничение - без всяких ступеней, отрицание данного начала повсюду, распространение данного начала на всю природу в той же интенсивности), а подлинным путем будет тщательное изучение вопроса. Оно будет заключаться в исследовании данного явления во всей полноте, в расчленении его по качественным и количественным признакам и нахождении ступеней этого признака в разных классах органического мира.

    Поэтому с самого начала надо указать (что было отмечено многими, например Бергсоном), что наша целеполагающая деятельность вовсе не всегда сознательна. Даже в области научного творчества мы имеем много указаний, что значительная часть умственной работы, и притом у особенно выдающихся ученых, проходит вне сферы сознания. И, по меткому выражению Бергсона, эта подсознательная сфера, по-видимому, гораздо обширнее сознательной, и только небольшая часть общей нашей психики освещается светом сознания. Не может ли эта подсознательная сфера считаться целеполагающей? Опять-таки огромное количество фактов из области психопатологии и пр. говорит, что в смысле воздействия на собственный организм эта подсознательная сфера гораздо могущественнее сознательной и потому появляется с особенной силой при выключении сознательной сферы: исключительная сила и ловкость сумасшедших и лунатиков, стигматы79, ожоги, вызванные внушением у истерических монахинь и у гипнотизированных, - все это факты, показывающие, что развитие сознания не усилило, а ослабило нашу непосредственную власть над телом, способность его видоизменять. И там, где сознание нормально не работает, там целеполагающая деятельность подсознательных начал проявляется еще с полной силой: выработка условных рефлексов, выработка функциональных структур в костях применительно к специальным случаям сращения при анкилозах и т. д. Поэтому отрицание несознательной целеполагающей деятельности является вовсе не выражением подлинно научного позитивного мировоззрения, а политикой страуса, пытающегося спрятать голову от совершенно установленных фактов, которые в современных учебниках физиологии или вовсе не упоминаются, или прячутся где-нибудь в мелком шрифте.

    Поэтому, по-моему, вполне допустимо принятие разных, качественно различающихся целеполагающих начал в природе: разум, интуиция, инстинкт (я не решаюсь утверждать, но склонен думать, что не только интуиция и инстинкт не одно и то же, но что природа инстинкта, например, у насекомых и млекопитающих отнюдь не тождественна), можно допустить разные степени их. И если материи Ленин не отказывает в свойстве отражения, по существу родственном ощущению, то я думаю, что даже растениям мы не вправе отказать в принятии целеполагающего начала, бессознательного, качественно и количественно отличного от нашего. Вопрос о наличии таких факторов в природе есть предмет строго научного изучения, а не голого отрицания. Как можно подойти к установлению вероятности того, что мы в определенном случае принуждены признать наличие подсознательного целеполагающего фактора? В пользу этого говорит огромное количество данных, показывающих, что творчество природы имеет большое сходство с творчеством человека. Давно уже в разных науках говорят об эволюции не только организмов, но, например, об эволюции оружия, технических предметов, машин, автомобилей и т. д. Все эти примеры именно творческой эволюции в подлинном смысле слова "творчество". Чем в основном отличается творческая эволюция от эволюции нетворческой, т. е. эволюции с отсутствием реальных целеполагающих начал? Тем, что между последующими стадиями эволюции какого-нибудь оружия мы не имеем прямой генетической связи: примитивный автомобиль не превратился непосредственно через ряд стадий в современный, превращение претерпевала идея автомобиля в умах последовательного ряда изобретателей, и на этом "корневище идей" отпочковывались последовательные этапы усовершенствования автомобилей. Если взять те же орудия человека, то примером нетворческой эволюции, чистого эктогенеза будет, например, превращение стальной болванки под действием молотов и прокатных станов в законченное изделие, например в рельс: здесь каждая стадия действительно генетически связана с предыдущей и последующей. Если мы примем, что эволюция организмов носит нетворческий экзогенный характер, то мы должны ожидать, что эта эволюция по характеру связи между соседними членами должна более напоминать процесс прокатывания рельсов, протягивания проволок, выдувания стеклянной посуды, чем эволюцию сложных механических сооружений. И первоначальные эволюционисты - сам Дарвин, Геккель и др. - считали это само собой разумеющимся. Вся методика построения филогении была основана на презумпции скудости творческого начала в природе: нахождение нефридиев, сегментации у позвоночных и у кольчатых червей считалось достаточным для того, чтобы считать их генетически близкими. При бедности творческого начала в природе раз возникшее с большим трудом "изобретение" вроде нефридия могло быть передано другим организмам только путем "заимствования", понимаемого в материальном смысле - генетической преемственности. Отсюда понятно, что основным (для Дарвина первоначальным, даже единственно возможным), само собой разумеющимся принципом увеличения числа или даже сохранения числа видов был принцип дивергенции: организмы, удачно вытянувшие редкий номер - удачную комбинацию модификаций, приведшую к усовершенствованию того или иного органа, - просто вытесняли своих менее удачливых собратьев. Геккель совершенно правильно, соответственно своему мировоззрению, формулировал биогенетический закон: "Онтогенез есть механическое следствие филогенеза". Термин "механическое" подчеркивал полное отсутствие творческого (в истинном смысле слова) элемента. Совершенно само собой разумеющимся считалось, что в отношении палингенезов общего плана развития (отвлекаясь от мелких приспособлений и влияния количества желтка) совершенно достаточно исследовать двух-трех представителей класса, и эмбриологи с презрением относились к педантизму систематиков, когда те требовали, чтобы виды были точно определены: "Лягушка-и все тут, а какая-не все ли равно". Мы знаем, что развитие описательной биологии за последние 50 - 60 лет в корне разрушило эти представления. Филогенетическое направление оказалось совершенно скомпрометированным из-за огромного количества конвергенций и параллелизмов. Палеонтология выдвинула вместо дивергенции и монофилии полифилетическое происхождение систематических единиц. Эмбриональное развитие оказывается способным к самым решительным перестройкам без всякого существенного влияния на окончательный результат: сравнить, например, эмбриональное развитие человека и млекопитающих, развитие печени у высших и низших позвоночных, принцип меторизиса и т. д. Природа поступает подобно человеку, который, оставляя конечный фабрикат мало измененным, радикально меняет технологический процесс: трубы могут получаться сваркой листов, центробежным литьем или маннесмановским способом. Понятие гомологии, которое стремились толковать как гомофилию в смысле общности происхождения, по мнению многих авторов, должно принять старый оуэновский смысл-расположение в том же плане строения. Наконец, помимо самостоятельного возникновения, притом с большой легкостью, сложных морфологических структур (например, глаза по краю мантии у гребешка, глаза около ануса у Амфикоре и др.), мы имеем и заимствование, но опять-таки не в генетическом понимании, а скорее в форме "морфологической преемственности". Я имею в виду не только параллельное изменение гомономных органов, на что указывал еще умный Майварт, но и то, что определенный "стиль" может переноситься и на органы, совершенно не гомологичные и не гомономные (с конечности на хвост и т. д.).

    Наконец, обширный материал для иллюстрации целеполагающих начал дают многие факты, обычно группируемые как доказательство полового отбора. Теория полового отбора зиждется на двух основных положениях: 1) красота есть чисто субъективное ощущение; 2) изменение окраски и рисунка самцов является следствием привлекательности их для самок. Но для того, чтобы выработался такой сложный рисунок, как, например, у павлина или фазана, нужен длинный ряд селекций самцов в том же направлении, резко отличном от направления в других родственных родах. Мы должны признать какие-то вспомогательные явления: 1) наличие устойчивого эстетического целеполагающего начала, действующего в течение многих поколений; 2) объективную значимость красоты, по крайней мере в некоторых ее проявлениях; 3) ателический характер многих явлений в данном процессе. Мне думается, что все три оговорки имеют серьезные основания.

    Спор о творческом или нетворческом характере эволюции организмов имеет, по-видимому, большую параллель со спором об эволюции изобретений в истории человеческой культуры. Там речь идет, конечно, о большем или меньшем развитии творчества. Есть и там сторонники монофилии, того представления, что всякое сколько-нибудь сложное изобретение могло возникнуть лишь однократно, а потом заимствовалось другими, менее одаренными племенами. Это теория расового неравенства, творческой скудости человечества. Другой взгляд, которого придерживаются и некоторые марксисты, заключается в принятии полифилетического происхождения, самостоятельного возникновения большинства основных изобретений первобытного человечества (огонь, лук, горшечный круг и т. д.). Почему же большинство наших философов, придерживаясь полифилетизма в этнографии и справедливо считая монофилетизм крупным подспорьем расизма, в биологии занимают прямо противоположную позицию? Понятно почему! Потому что принятие творческой эволюции в биологии кажется им отрицанием материализма. Но какого материализма? Механического, конечно. Но с каких пор механический материализм стал опорой марксизма? Диалектическому же материализму творческая эволюция не противоречит, так как материя с диалектической точки зрения есть просто реальность вне нас, и если диалектический материалист признает целеполагающее начало в своем собеседнике (отрицают его только солипсисты, справедливо раскритикованные Лениным), то почему он должен его "принципиально" отрицать в корове, собаке, пшенице и пр.?

    Коснусь еще одного пункта: многие ортодоксальные дарвинисты любят рассматривать рудиментарные органы как явное доказательство механического характера эволюции, и некоторые поверхностные мыслители любили потешаться над высказываниями додарвиновских сравнительных анатомов, считавших, что рудименты служат для "соблюдения плана", "для симметрии" и пр. Конечно, и эти последние выражения вовсе не нелепость. Мы знаем, что орименты (начинающиеся, неразвитые и бесполезные органы) часто неотличимы от рудиментов, и для объяснения их существования мы принуждены прибегать к таким объяснениям, как законы соотносительного роста и пр., что другими словами означает то же, что "для симметрии", так как симметрия и является следствием определенных законов роста, но это вопрос чистой морфологии и его здесь касаться не будем. Сейчас полезно будет показать лишь, что наличие рудиментов в строго дарвинистическом смысле вовсе не доказывает отсутствия творческой эволюции. Возьмем эволюцию некоторых человеческих изобретений - примеров подлинной творческой эволюции, и мы найдем здесь бесчисленное число примеров рудиментов и более общие случаи-психологической инерции, как бы подражающей механическому процессу, подобно процессу прокатки рельсов: в костюме, например, обшлага, пуговицы на рукавах (рудиментарные, раньше они служили для пристегивания отворачиваемых рукавов), фалды на фраке с рудиментарными швами, имитация отворачиваемых фалд сюртукообразных одежд (что делают и сейчас с шинелями французские пехотинцы), шишка на конце темляка у портупеи (раньше в аналогичной шишечке хранилась корпия, теперь она бесполезна), первоначальные вагоны и автомобили, подражавшие по форме экипажам, двигаемым лошадьми и т. д. и т.п.

    Становясь на этот путь, мы открываем обширную перспективу исследования и изучения природы с новой точки зрения, и огромное количество фактов, сейчас ютящихся на задворках учебников биологии, так как они не укладываются в современные воззрения, станет на свое место. Речь будет идти об иерархии организмов, начиная от клетки до ландшафта и, может быть, до понимания организмов всей Земли как единого организма (геомерида-этот новый термин дан К.Д. Старынкевичем, его употреблял В. Н. Беклемишев80 в некоторых работах). Здесь могут быть использованы и факты биогеографии (в частности, огромное количество фактов, толкуемых сейчас как факты миметизма, попадет, вероятно, сюда), и данные по миграции организмов (птиц, рыб и в особенности речных угрей). Мы приходим к пониманию самой природы целесообразности - утилитарной, эстетической, и наконец, к гармонии вселенной как высшей категории целесообразности, обнимающей все остальные, как частные виды. Этим путем, мне думается, мы должны идти по пути нового синтеза. Как правильно указал Энгельс в письме П. Лаврову, Дарвин решил проблему целесообразности лишь в первом приближении. Действительно, Дарвин дал временное примерение существовавшей до него антиномии:

    1. из факта целесообразности живущих организмов делали вывод о совершенстве вселенной; как поют архангелы в прологе на небе у "Фауста" Гете:

      "И все твои высокие дела
      Величественны, как первый день творения";

    2. но Мефистофельский дух справедливо отмечал, что это совершенство призрачное - слишком много пакостей на свете, отсюда и всю проблему целесообразности вольтерьянцы, например, считали мнимой.

    Синтез Дарвина: проблема целесообразности, не мнима, но целесообразность несовершенна, большей частью эгоцентрична и вырабатывается без реальных целеполагающих начал. Синтез Дарвина не является окончательным. Проблема целесообразности более трудна, чем думал Дарвин: ателический элемент имеет большее значение, чем он предполагал, псевдотеличе-ский - гораздо меньший, и снова выдвигается эвтелический элемент мироздания. В конструкции новой системы мира мы должны быть совершенно свободны и не связывать себя никакими религиозными и антирелигиозными догматами. Может быть, путем последовательных синтезов мы снова дойдем до космоцентрического (в смысле принятия реальных космических целеполагающих начал) и антропоцентрического мировоззрения. Диалектика это не должно пугать, так как диалектическое мышление восстанавливает на повышенном основании и наивный реализм, и первобытный коммунизм наших предков. Но не является ли такой подход подлинным опиумом, замазыванием трудностей? Ничего подобного: общий критерий выявления всех наркотиков только тот, что они дают иллюзию и не дают методов реального воздействия на природу. В этом смысле и старая религиозная догматика, и догматика эпигонов дарвинизма являлись подлинным опиумом: в огромном большинстве случаев они не давали возможностей для воздействия на природу. Но свободное оперирование новыми понятиями не предполагает, что конечной целью такого занятия будет или восхваление, или подчинение новому фактору природы. Напротив, речь идет об овладении им. В этом отношении Запад сильно отстал от Востока, и очередной задачей является критическое овладение мудростью Востока, знаниями факиров, изучение тех явлений, которые недавно еще вовсе отрицались (массовый гипноз, внушение мыслей, чтение мыслей, телепатия). В Западной Европе и Америке идет большая, подлинно научная работа по исследованию всех этих явлений. У нас на нее пока наложено "табу", по моему глубокому убеждению, лишь по чистому недоразумению.

    Закончив, таким образом, краткий набросок общей проблемы целесообразности, остановлюсь в нескольких словах на некоторых работах современных биологов, которые, по-моему, прекрасно иллюстрируют, какое глубокое извращение проблема целесообразности получает даже у умных, талантливых людей, когда они находятся в плену у предвзятых догматов. Возьмем, например, работу М.С. Гилярова "Влияние характера расселения на ход онтогенеза насекомых" (Журн. общ. биологии. 1946, т. 6, с. 26-35). Автор приводит любопытные и вполне заслуживающие внимания соображения относительно связи между экологической пластичностью, характером расселения и прогрессивным и регрессивным развитием данной группы. Но одно из заключительных мест статьи заслуживает приведения полностью (с. 30):

    "Эволюция организма в направлении специализации по отношению к какому-либо важному фактору среды (например, кормовому), сужение его экологической пластичности ведут к биологическому прогрессу, если происходит прогрессивное усовершенствование способа расселения. Развитие расселительной функции в направлении активного расселения неизбежно связано с прогрессивным развитием локомоторных органов, органов чувств и центральной нервной системы, а также всех систем органов, деятельность которых повышает общую энергию обмена веществ, т. е. с общим повышением организации. Таким образом, специализация, сужение экологической пластичности организма в отношении какого-либо фактора среды (например, кормового) может иметь своим непосредственным следствием эволюцию по принципу ароморфоза (в понимании А. Н. Северцова, 1934) и развитие способности приспособления к более широким колебаниям других факторов среды (например, температурного), позволяющей расселяющейся особи некоторое время находиться в неблагоприятных для вида условиях".

    Автор рассматривает грандиозные эволюционные последствия (ароморфоз) такого скромного явления, как сужение кормовой специализации. Но если эволюцией руководит естественный отбор, то не проще ли принять, что он не допустит развитие кормовой специализации в данных условиях, поскольку это угрожает виду гибелью? Ведь тут речь идет не о выработке новых сложнейших приспособлений в виде крыльев и пр., а о сохранении уже достигнутой широкой амплитуды кормовых вкусов. И автор, ничтоже сумняшеся, пишет несколько дальше следующие слова, которые я приведу как прекрасный образец того как слепая вера (в данном случае в незыблемость экзогенных факторов эволюции) может и светлую голову привести к полным абсурдам: "Таким образом, и "ароморфоз", и "общая дегенерация" могут быть связаны со специализацией организма в отношении того или иного фактора среды в том случае, если в результате специализации не происходит снижения численности и сокращения ареала вида, т. е. когда специализация (адаптация к определенным более узким условиям) не ведет к вымиранию".

    Как может "адаптация" (понимаемая как выработка более целесообразного в борьбе за существование) вести к вымиранию? Не будет ли это "рутинизация", т. е. самоограничение организма, ничего общего не имеющая с какой-либо борьбой и приспособлением в смысле лучшего решения той или иной задачи? Если организм еще настолько пластичен, что может вступать на путь широких ароморфозов, то почему он всю пластичность не использует прежде всего для приобретения себе более широкой кормовой базы, а если он потерял свою пластичность, то он явно к ароморфозам не способен. Расхождение между причинами и следствием в подобных рассуждениях селекционистов чрезвычайно напоминает аналогичные рассуждения некоторых историков, которые тоже под всякое крупное явление в истории стремятся подвести непосредственные утилитарные мотивы. Лютер, по их мнению, произвел реформацию специально для того, чтобы иметь возможность жениться, а фараоны строили пирамиды для того, чтобы цепью пирамид защитить долину Нила от песков пустыни (на сколько лет рассчитали они это предприятие?).

    Коснемся теперь работы Н.Г. Холодного "Опыление у липкого шалфея" (Ботан. журн. 1944, т. 29, с. 108-119). Автор проявил, несомненно, большую наблюдательность, заметив явную нецелесообразность в "классическом" рисунке опыления у шалфея, найдя совсем другое толкование механизму опыления: оно нечто среднее между чистой энтомофилией и анемофилией, так как пыльца с тела шмеля попадает на завязь не прикосновением, а в виде облачка, вызываемого движением крыльев шмеля. В строении рыльца нет никакой адаптации к энтомофилии. Тот контакт рыльца с телом шмеля, который по всей традиции от Шпренгеля и далее считался необходимым для опыления, по Холодному, оказывается опасным и нежелательным, и та особенность, которая раньше казалась непонятной и индифферентной (большой угол расхождения между верхней и нижней губами и ничтожная разница в длине верхней губы и столбика), по Холодному, приобретает характер специального приспособления для избежания контакта с телом и крыльями шмеля. Этого мало: Холодный полагает, что и липкие железки, может быть, наряду с защитой от насекомых имеют значение, и здесь; шмели, прилипая к ним, сильно работают крыльями и тем самым вызывают более активное отделение пыльцы. Но тут, пожалуй, трудно согласиться. Автор сам считает, что для обеспечения перекрестного опыления пыльца должна подсохнуть (тогда она легко отделяется) и что следует избегать грубого контакта шмеля с цветком. Но ведь совершенно ясно, что при прилипании шмель может произвести такие грубые движения, что и цветок повредит, и произведет преждевременное опыление неподсохшей пыльцой.

    Короче говоря, в этой дискуссии выигрывают сторонники ателического подхода: то, что считалось специальным приспособлением для обеспечения энтоморфильного опыления, и притом классического случая, таковым не является. Под сомнение ставится и адаптивное значение пресловутого ударного механизма тычинок (шмели опыляют не только шалфей, но и много других растений, обходящихся без этого "приспособления") и многие другие случаи приспособления цветов к опылению насекомыми. Единственным бесспорным выводом из работы Холодного является то, что сотни и тысячи биологов поверхностно рассматривали данный случай: они довольствовались тем, что он давал удовлетворение стремлению к телеологическому толкованию форм цветов.

    Совершенно аналогичные замечания вызывает и другая работа того же автора о расселении дуба в естественных условиях81. Автор и здесь проявляет, как всегда, большую наблюдательность и, что я особенно ценю, применяет топографический подход к решению спорных вопросов (прячет ли сойка желуди или их случайно теряет, решается на основании характера распределения всходов дуба). Поэтому эта работа заслуживает полного внимания как прекрасный образец полевого решения вопросов об экологической связи различных организмов. Но, как я уже указывал, ультрателеологическая трактовка вряд ли может быть принята. Все признаки строения желудя рассматриваются как приспособление к переносу сойкой: форма (эллипсоид вращения), необычайно гладкая и прочная кожура (требует для расклевывания сильных ударов, что облегчает выскакивание), слабое прикрепление желудя в плюске (облегчает собирание и затрудняет удержание), окраска (затрудняет разыскание затерянных желудей), вероятно, и размеры. Восторгаясь всемогуществом своего кумира - естественного отбора, автор восклицает: "Если бы ботаники, зоологи, механики и математики объединяли свои усилия, чтобы, учитывая морфологические особенности и инстинкты сойки, а также интересы растения - внести какие-либо "усовершенствования" в организм желудя, то они, по всей вероятности, должны были бы отказаться от этой задачи, так как наилучшее возможное решение ее уже найдено самой природой". Предпосылкой, сделавшей возможной такую тонкую, специализированную приспособленность, послужило то, что сойка является главным или даже единственным распространителем дуба. При наличии нескольких равноценных распространителей (например, у лещины) специализированные приспособления становятся невозможными. По этому поводу разрешите заметить.

    1. Совершенно неясно, почему дуб, могучее дерево, обладающее большой экологической пластичностью (благодаря своей теневыносливости он, как известно, сменяет сосну), нуждается в каких-либо коммивояжерах для сбыта своей продукции.
    2. Совершенно неясно, почему он избрал именно сойку своим единственным коммивояжером, и так ли это? Прекрасные наблюдения Холодного в Гористом только указывают ее роль именно в этом месте, но надо сравнить географическое распространение дуба и таковое сойки. Эта связь получает какой-то мистический смысл. Если в Библии Иегова сказал согрешившей Еве: "И к мужу твоему влечение твое, и он будет господствовать над тобой", то и в новой дарвинистической "библии" естественный отбор как бы говорит дубу: "И к сойке-птице влечение твое, и она будет распространять твои семена и руководить их эволюцией".
    3. Убеждение в "совершенстве" приспособления, в невозможности найти "лучшее" решение вряд ли отвечает природе естественного отбора; именно несовершенство приспособления глаза справедливо рассматривалось Гельмгольцем как доказательство того, что в его выработке участвовал не всемогущий сверхъестественный фактор, а естественный, с ограниченными потенциями. Это опять-таки иллюстрация к тому процессу обожествления даже видных факторов природы, который происходит вопреки всякому желанию автора.
    4. Но сам автор указывает, что есть породы дуба. где желудь имеет коническую форму, а не эллипсоидальную.
    5. Все "приспособления" морфологически настолько бедны, что выработка их в силу простых законов роста и пр. не вызывает ни малейшего удивления.
    6. Поэтому все эти "приспособления", даже если они не лишены адаптивного значения (что очень сомнительно), могут рассматриваться только как пример преадаптации.

    Аналогичные возражения могут быть сделаны и по вопросу об адаптивном значении пены у слюнявой пенницы (филенус). Здесь интересен сам факт-образование стойкой пены путем скопления в стенках бактерий, но приспособление ли это? Говорят, что это предотвращает высыхание. Но как раз особенно большое количество пенниц я наблюдал на влажных пойменных лугах, где одновременно встречаются в огромном количестве и неслюнявые цикадки, а ксерофильные цикадки лишены способности пенообразования. Я склонен это считать не приспособлением для личинок цикадки, а "использованием" обильной влаги, выделяемой (подобно тлям) цикадными бактериями,

    На этом разборе некоторых конкретных примеров я и закончу свой эскиз о проблеме целесообразности.

предыдущая глава ОГЛАВЛЕНИЕ следующая глава

"Практическая Молекулярная Биология" http://molbiol.edu.ru;
e-mail: pmb@molbiol.edu.ru


Об отношении таксономии и эволюции | Практическая молекулярная биология

на главную страницу
> Обзоры > А.А.Любищев > Таксономия и эволюция.

-II- К ТЕОРИИ ЭВОЛЮЦИИ.

Главная.
Новости.
О проекте.
Справочник.
Рестриктазы.
Методы.
Растворы.
Расчёты.
Обзоры.
Обучение.
Ссылки.

    ОБ ОТНОШЕНИИ ТАКСОНОМИИ И ЭВОЛЮЦИИ

    1971 г. [31]. Рец. на ст.: Кронквист А. О связи между таксономией и эволюцией. - Taxon, 1969, vol. 18, p. 177-187.

    Эта небольшая статья заслуживает внимания как выражение взглядов довольно значительного числа современных биологов, сохраняющих верность "синтетической теории эволюции", но в то же время признающих серьезность возражений против нее. Кронквист, видимо, крупный современный ботаник, добросовестно приводит доводы противников и пытается в той или иной степени их парировать. Он считает, что естественная система должна иметь эволюционное обоснование, но соблюдение строгой монофилии вызовет полный беспорядок в системе, признает естественный отбор ведущим фактором (с. 183), признает продуктивность неодарвинизма (с. 185).

    Однако многие таксономисты, как считает Кронквист, выражают сомнения в том, что переживание приспособленных было единственной движущей силой в эволюции.

    Кронквист в этой небольшой статье приводит огромное количество данных против сведения таксономии к филогении и против учения о ведущей роли естественного отбора. Для меня, как не ботаника, очень важно наличие большого числа фактов из области ботаники. Кронквист широко признает полифилетизм, параллельное развитие, наличие тенденций в развитии (trends, с. 184-187). Он признает полифилетизм простейших, а вместе с тем всего животного мира (параллельно от нескольких групп зеленых биченосцев), приводит пример независимого возникновения ряда существенных признаков покрытосеменных (например, сосуды ксилемы и пр.). Кронквист считает, что параллелизм вовсе не исключение, а закон развития, и сплошь пронизывает филогению покрытосеменных (с. 183). Поэтому, хотя такие признаки, как двойное оплодотворение и крайняя редукция гаметофита, присутствуют у всех покрытосеменных (за некоторыми исключениями в отношении двойного оплодотворения у высокоспециализированных орхидей) и отсутствуют у всех голосеменных, он полагает, что и эти признаки возникали многократно и параллельно. Автор резонно ссылается на тот факт, что если бы нынешние магнолии вымерли, то и наличие сосудов считалось бы признаком исходного предка покрытосеменных. Кронквист признает значительную независимость таксономии от филогении и протестует против тех, кто считает, что главная цель таксономии - построение филогении (с. 180). Он признает новое понимание случайности мутаций - случайность только в смысле невозможности контролировать и предвидеть мутации (цитирует Добжанского); изменчивость же находится под генетическим контролем, что неизбежно приводит к параллелизму. Обычно данная тенденция развития проявляется в столь разнообразных условиях, что трудно найти такую особенность среды, которая могла бы считаться ведущей, - явный довод против ортоселекции, за которую сейчас ратуют неодарвинисты.

    Вполне понятно и закономерно, что сам Дарвин считал параллельное развитие ограничением роли отбора и что все убежденные и сознательные дарвинисты решительно боролись за монофилию. Как ясно из изложенного, автор решительно отрицает строгую монофилию, но принимает умеренную монофилию в духе Симпсона.

    Кронквист приводит длинный список черт, характеризующих порядки и семейства покрытосеменных (с. 186), которым трудно приписать какое-либо адаптивное значение, и даже приходит к заключению, что, может быть, есть грубая обратная корреляция между таксономической ценностью признака и его явным адаптивным значением. Он не исключает автоматически адаптивные черты для характеристики высших групп, но в общем решает, что адаптивным значением обладают преимущественно низшие таксономические категории - роды и виды, а не высшие. В этом нет ничего нового, и сходные мысли можно найти в "Происхождении видов" Дарвина. Но ведь это же явно противоречит одной из основных мыслей Дарвина, который предлагает один и тот же тип эволюции для всех уровней и который считает (в других местах), что нет принципиальной разницы признаков по таксономической ценности и что все признаки прямо или косвенно имели адаптивное значение. Если и это мнение в общем подтверждает одно из мнений Дарвина, то, значит, оно подтверждает дарвинизм? Нет, конечно. В зачатке в учении Дарвина, как известно, есть и такие формы эволюции, как ламаркизм, физиогенез, кинетогенез, автогенез, номогенез и пр. В сочинениях Дарвина имеется масса противоречий, на которые давно указано и другими нечитаемыми авторами. Но в прошлом все это было простительно. Вновь родившееся учение неизбежно противоречиво, но если оно здорово, то противоречия постепенно изживаются. Однако когда через сто с лишком лет эти вскользь брошенные положения Дарвина выступают на первый план, то это вовсе не подтверждение дарвинизма.

    Для ботаников позиция Кронквиста скорее правило, чем исключение, и он, перечислив Тахтаджяна, Hutchinson и самого себя, говорит, что все они придерживаются взглядов Bessey, основанных, в свою очередь, на додарвиновских взглядах Декандоля, и что они отдают лишь беглое внимание характеристике адаптивного значения основных признаков высших групп скрытосеменных. Не пытаясь защищать дарвиновские позиции в той области, которую он хорошо знает, - ботанике, Кронквист находит утешение в мнении высоко ценимого им авторитета палеонтолога Симпсона, что возникновение новой высокой категории млекопитающих и вообще позвоночных связано с занятием новой экологической ниши. Кронквисту кажется, что это противоположение животных и растений вполне обоснованно. Он отвергает замечание, что мы легче различаем ниши у животных, будучи сами животными (с. 185), и указывает, что у растений можно найти много ниш, пересекающих главные таксономические линии. Он склонен объяснять различие животных и растений тем, что весь организм животных более интегрирован и морфологически, и физиологически и поэтому менее терпим к случайным неадаптивным изменениям. Таким образом, сомневающийся дарвинист Кронквист находит утешение для милых его сердцу дарвинистических постулатов в том, что в менее знакомой ему области - зоологии - Симпсон, выдающийся авторитет, крепко стоит на дарвинистических позициях в отношении адаптивного значения признаков (хотя и сдал важную позицию строгого монофилетизма).

    Думаю, что не нужно быть специалистом-зоологом, чтобы понять, что и в разбираемом вопросе позиция Симпсона не выдерживает критики. По существу это крупный переворот: возвращение к взглядам Плиния (а у ботаников, кажется, Теофраста) об экологической основе систематики - делят животных на наземных, водных и пр. Весь прогресс систематики был связан с преодолением этой точки зрения. Но, может быть, Плиний был прав: возвращение на повышенном основании к отвергнутым взглядам есть подлинно диалектический подход? Нет, здесь диалектикой и не пахнет, все дело в использовании угодных фактов и в полном игнорировании неугодных. Можно привести множество примеров, где достаточно высокий таксон имеет ограниченную экологию, более или менее стенобионтен: в море огромное количество таксонов, связанных только с морем (например, ктенофоры, головоногие моллюски, пантоподы, китообразные, сиреневые). Есть классы и отряды, хорошо характеризуемые экологически, например птицы (за немногими исключениями), ископаемые ящеры, рукокрылые, но мы можем привести не менее значительный ряд примеров эврибионтных таксонов. Самый яркий - сумчатые: школьным примером является то, что сумчатые в значительной степени повторяют отдельные отряды плацентарных - пример закона гомологических рядов на достаточно высоком уровне. Но плацентарные вытеснили сумчатых во всем Старом Свете! Значит, у плацентарных есть какое-то общее экологическое преимущество, которое дало им победу перед сумчатыми? Так как причины вымирания огромного количества животных (лошади в обеих Америках, мастодонты и многие другие) нам неизвестны, то апеллирование к вымиранию означает апелляцию к "убежищу невежества" вообще, но в данном случае и этот аргумент отпадает. Ведь сумчатые сохранились не только в Австралии, где у них не было конкуренции с главными отрядами плацентарных, но и в Южной Америке, отличающейся исключительно высокой насыщенностью самыми разнообразными животными: они принадлежат к особому подотряду (или отряду), и один из сумчатых - опоссум - живет и в Северной Америке и наносит существенный вред сельским хозяевам - с ним усиленно борются, но он держится. А кроме того, позволительно задать вопрос: действительно ли приобретение плаценты (она, кстати, существует и у некоторых сумчатых) так полезно для организма? Тут мы подошли к вопросу, где убежище невежества нас, пожалуй, не спасет, так как человек-тоже плацентарное животное и особенно тесная связь плода и матери существует (в отличие от всех остальных плацентарных) именно у человека.

    Ортодоксы-дарвинисты иногда восхищаются поразительным приспособлением у человека, где плод буквально купается в материнской крови. Но каков же результат этого "приспособления"? Беременность длится долго, роды тяжелые, сопряженные с большим кровоизлиянием. А рождается-то что? Совершенно беспомощное существо, на гораздо более слабом уровне развития, чем у животных, менее "приспособленных", - коровы, лошади. Наши предки, создавшие легенду о первородном грехе, на мой взгляд, рассуждали более логично. Почему человек, венец творения, рождается гораздо менее совершенным способом, чем животные, и, в частности, почему женщина так страдает в родах? Очевидно, считали они, это проклятие какого-то высшего существа за какой-то великий грех, совершенный первой женщиной, осуществление великого слова (Бытие, 3, 16): "Жене сказал: умножая, умножу скорбь твою в беременности твоей: в болезни будешь рожать детей...". Мне известно, что ряд ученых вовсе не рассматривают далеко идущую связь плода с матерью как приспособление, а как явление внутривидового паразитизма. Такие факты известны. Есть круглые черви, где зародыши разрывают тело матери на части. У некоторых пауков молодь поедает собственную мать. Ученые, которые трезво смотрят на вещи и считают, что тяжелая беременность у человека вовсе не является приспособлением, полагают, что все развитие шло вне влияния естественного отбора и что в дальнейшем оно может составить угрозу самому существованию человека.

    Некоторые специалисты-гинекологи считали, что целесообразно вызывать преждевременные роды, с тем чтобы плод донашивался в искусственной "сумке". Вот если бы эволюция шла совсем в противоположном направлении, чем фактически она была, вот тогда ее можно было бы привести как блестящий пример все более совершенного приспособления. Сначала живорождение в ужасной форме тяжелого, опасного процесса. Потом оно все более облегчается и, наконец, получается идеальное решение: зародыш рождается совершенно безболезненно и потом вынашивается в специальном приспособлении - сумке. Получается полное соблюдение всех требований: живорождение (не мешает подвижности), забота о потомстве, короткая беременность (не портит фигуры) и совершенная безболезненность родов. Трудно придумать более совершенное решение.

    Основанием для мысли Симпсона о том, что возникновение новой высокой таксономической категории связано с занятием новой экологической ниши, является факт появления новых арогенезов при образовании суши - амфибии, паукообразные, многоножки, насекомые. В отношении амфибий, действительно, приходится признать, что решительный переход на сушу связан с выработкой четвероногости. Временные переходы на сушу известны у рыб (Anabas, Periophtalmus), но там все это робкие попытки, как и попытки летать у летучих рыб. Однако возьмем, например, скорпионов, вполне сухопутных животных и при том выносящих очень сухой климат. Больше всего скорпионов я встречал в пустыне около Красноводска и в почти пустыне - в Таласской долине. Древнейший скорпион, если не ошибаюсь82 девонского периода, очень похожий на современных, был морским животным и не имел легких, как современные, - полная экологическая и физиологическая революция при поразительном консерватизме наружного скелета. И такая смена ниш при слабом морфологическом изменении хорошо известна. Ведь знаменитый закон Долло о необратимости развития у самого автора иллюстрируется прежде всего на черепахах: морские черепахи переходят на сушу, обратно в море, обратно на сушу; при этом панцырь то редуцируется, то восстанавливается на новой морфологической основе, но черепахи остаются черепахами.

    И возникновение млекопитающих никак не свяжешь с новой экологической зоной. Живорождение (но однопроходные не живородящие, а млекопитающие) связано с более суровыми условиями. Поэтому далеко на север и высоко в горы проникают живородящие: гадюка, живородящая ящерица, альпийская саламандра. Живородящими были, насколько мне известно, ихтиозавры, Все экологические ниши были заняты до появления млекопитающих и птиц. Но можно ли и сейчас сказать, что в борьбе за существование они оказались победителями? В отношении птиц это еще можно утверждать - летающие рептилии исчезли (остались жалкие подобия в виде дракона и летающих, вернее планирующих змей). Летающие млекопитающие, рукокрылые, ведут свое жалкое существование, становясь активными лишь ночью, тогда как птицы действительно господствуют в воздухе. Но если выйти на прогулку в ряде мест, то мы встретим большое количество ящериц, тропические большие реки местами кишат крокодилами, являющимися полными господами положения. В пустынях Средней Азии в определенный сезон много черепах. Даже амфибии ухитряются конкурировать с вполне сухопутными животными не только в воде, но и на суше. Однажды, проезжая на телеге в дождь по Калмыцкой степи, я был поражен огромным количеством мелких жаб, все время пересекающих мой путь на очень большом протяжении и при полном отсутствии постоянных водоемов. Конечно в жаркий день их не увидишь, но как вообще жабы переносят сухой климат степей и не вымирают? Днем господами положения в сухих степях являются птицы и рептилии (ящерицы, черепахи, змеи), а представителей "приспособленного" класса млекопитающих (например, сусликов) вы не увидите: точно установлено, что они не выносят зноя и в жару сидят в норах. А сколько вообще млекопитающих прячутся днем и активно живут только ночью: хищники, рукокрылые, грызуны, полуобезьяны. Можно привести еще неограниченное число доводов в защиту положения, что в некоторых случаях крупный эволюционный шаг связан с приспособлением к новой нише, в других же случаях - совершенно не связан.

    Далеко не все случаи приспособления можно связать с естественным отбором. Во-первых, наблюдается все больше случаев преадаптации, а во-вторых, самые изумительные случаи приспособлений невозможно разложить на ряд этапов, проходимых под давлением естественного отбора. Об этом можно писать многое. Вывод следует сделать такой: процесс эволюции вовсе не связан тесно с проблемой приспособления. Это две проблемы. Значит ли это, что мы должны полностью отождествлять эволюцию животных и растений? Здесь действительно выступает явление большей интегрированности в животном организме. Благодаря отсутствию движения в растениях форма многих их органов не имеет отношения к функции, и здесь могут действовать небиологические факторы формообразования, что бывает гораздо реже у животных. Иллюстрацию этому можно видеть в явлениях морозных узоров. Давно отметили их удивительное сходство, например, с чертополохом, пальмами и папоротниками, плаунами. У меня накопилось несколько сот фотографий морозных узоров, и ни одного случая сходства с органами животных я не наблюдал, нет также сходства с настоящими растительными органами - цветками. В систематике морозных узоров, по-видимому, есть даже проявление известного закона Виллиса: немного чрезвычайно частых рисунков и очень большое число редких, часто неповторяющихся рисунков. Но об этом не стоит распространяться.

    В отношении систематики и эволюции Кронквист говорит: "Если система должна иметь предиктивный характер (т. е. способность предсказания) и отражать совокупность сходств и различий в дополнение к формальным таксономическим признакам, она должна иметь эволюционное основание... Искусственные классификации, пользующиеся немногими произвольно избранными признаками, легко строятся, но не имеют предиктивной (предсказательной - Ред.) ценности естественной классификации; новая информация не будет подтверждать систему". Просто диву даешься, как может такую вопиющую логическую безграмотность писать солидный систематик.

    Периодическая система элементов Менделеева не эволюционна, но в высокой степени предиктивна и является образцом естественной системы. Что касается искусственной системы, то она вовсе не основана на немногих произвольно выбранных признаках. Степень естественности разных систем может быть различна: наиболее искусственными являются те, которые строятся с какой-то целью, совершенно чуждой по отношению к самой совокупности разбираемых объектов, или где объекты подбираются к априорной системе, а не система строится применительно к множеству связанных друг с другом объектов.

    Как очень яркую иллюстрацию большой естественности "искусственной" системы Линнея могу привести тот факт, что из пяти томов выходящего в свет "Определителя насекомых" четыре с лишним тома посвящены линнеевским отрядам и лишь остальные заключают отряды, чуждые линнеевской системе.

    Эволюция, по Дарвину, требовала дивергентной схемы и все филогении строились в форме деревьев, параллелизм явился неожиданностью, которую сейчас хотят как-то замазать, вернее подпудрить в духе селекционизма.

    Автор соглашается, что разные группы организмов имеют различные эволюционные потенции: изменчивость не во всех направлениях возможна (вопреки одному из основных постулатов селектогенеза). Он считает, что на высоком уровне это, конечно, очевидно: у дуба мало шансов превратиться в хищника, а собака вряд ли сумеет развить фотосинтез. Я не стану возражать против приведенных конкретных примеров, но в общей формулировке: "Зеленое растение не может перейти к анимальному питанию, а животное к усвоению углерода" - оно просто неверно.

    Петров крест, Lathraea squarnaria, сохранив даже морфологические признаки определенного семейства83 цветковых, утратил хлорофилл и питается совершено подобно солитеру или саккулине. Обратно: есть маленький плоский червь, Convoluta, совершенно зеленый, способный усваивать углерод при помощи симбиотических водорослей. Он так просто с ними сжился, что зачатки водорослей передаются через половые клетки совершенно так, как зачатки хлоропластов передаются у зеленых растений. Поэтому животное может перейти к усвоению углерода, но, по-видимому, только при достаточно пластичной и примитивной организации. Плоские черви "усваивают" не только зеленые водоросли, а даже "воруют" стрекательные капсулы кишечнополостных (клептокнидии)84 и используют их в своих целях - тоже скачок, непредвиденный дарвинизмом.

    Следующий за предыдущим постулат Кронквиста: "Чем больше разница при эволюции между старой и новой экологическими нишами, тем труднее сохранить приспособленность в течение перемены". Перемена может произойти скачком; ботанику следовало бы помнить о лишайниках, сразу завоевавших многие новые пустые экологические ниши. Так как лишайники возникали, несомненно, полифилетически (по крайней мере несколько десятков, а может быть, несколько тысяч раз), то тут тоже была тенденция, но не в смысле сохранения последовательных этапов развития, а в смысле реализации преадаптивно приспособленных лишайников.

    И вот теперь мы приходим к тому, почему же Кронквист (и далеко не один Кронквист) упорно "цепляется" за совершенно устарелые взгляды о филогенетическом понимании системы и да селекционизм, хотя сам поистине с дарвиновской добросовестностью приводит колоссальное количество фактов, противоречащих его кредо. Эвристическая ценность его убеждений, как было показано, совершенно отсутствует. Все дело в его философии, вернее, онтологии или учении о сущем. Все это - подтверждение взгляда, высказанного с большой силой, например, нашим известным биологом Н.Я. Данилевским, что дарвинизм не только и не столько биологическое, сколько философское учение, купол на здании механистического материализма.

    Слепая вера в свои (неосознанные) философские постулаты и заставляет Кронквиста и других дарвинистов дивиться упорству многих крупных биологов, не желавших до Дарвина принимать эволюцию. Указывая (с. 184) на додарвиновские рассуждения о лестнице природы, о примитивных и прогрессивных признаках в представлениях де Кандолля и др., автор пишет: "Современные биологи, воспитанные в эволюционной традиции, с трудом понимают, как их предшественники могли развивать такие мысли без прихода к концепции органической эволюции... Де Кандоль писал и, видимо, думал в терминах логически последовательных модификаций основного типа, как будто они старались восстановить этапы мысли Создателя".

    Отказывались признать эволюцию до Дарвина не только идеалисты, но и такие люди, как близкий к материализму (агностик, или "стыдливый материалист") Т. Гексли, на которого, по его собственному признанию, не действовала аргументация сознательного эволюциониста его друга Г. Спенсера, пока учение Дарвина не дало материалистического объяснения. В этом все дело: не в фактах, а в философской идее, созвучной господствовавшему в середине XIX в. настроению. Помню впечатления от лекций "Введение в биологию" проф. В.М. Шимкевича еще в 1906 г. Говоря о доказательствах эволюции, Шимкевич говорил, что, в сущности, вся систематика, сравнительная анатомия, эмбриология, биогеография, палеонтология являются сплошным доказательством эволюции. Он говорил очень убедительно, и я, как и большинство студентов, с сожалением думал о противниках Дарвина как о фанатиках религии, выживших из ума стариках (Шимкевич не скрывал, что многие противники дарвинизма были в свое время выдающимися учеными) или подхалимах, исповедующих угодные для властей догматы и учения. Прошло много времени и стало ясно, что и дарвинизм может быть связан с фанатизмом, консерватизмом, невежеством многочисленных его представителей. Основа сопротивления дарвинизму его талантливых противников, из коих далеко не все были антиэволюционистами, в том, что, казалось, был выбор двух возможностей: креационизма и эволюции на основе слепого естественного отбора. Сторонники такой эволюции в серьезной форме защищали тезис, выдвинутый в виде шутки Фехнером: "Мир создан не творческим, а разрушительным агентом".

    Теперь намечается синтез: Вселенная не хаос, а Космос (Вейль); эволюция основана не на борьбе хаотически возникающих изменений, а на имманентном законе эволюции и на наличии подобного сознанию творческого начала. Шаги в этом направлении делали К.Э. фон Бэр, С. Майварт, А. Келликер, С.И. Коржинский, Э. Коп, К.К. Шнейдер, А. Бергсон, Л.С. Берг, П. Тейяр де Шарден., О. Шиндевольф и мн. др.; рать антидарвинистов не так мала, как думают, и это неудивительно. Такое простенькое явление, как траектория артиллерийского снаряда, зависит от ряда факторов-направление ствола, начальная скорость, земное тяготение, сопротивление воздуха, влияние ветра и вращение Земли. А в эволюции ортодоксы пытаются видеть один ведущий фактор - естественный отбор. Наивные восторженные дарвинисты пытаются сравнивать Дарвина с Коперником или даже Ньютоном, Это сравнение никуда не годное, так как весь дарвинизм связан со стремлением дать приблизительное объяснение загадкам природы; он продолжает законную почтенную линию, крупнейшим представителем которой был Аристотель. А другие титаны науки - Коперник, Кеплер, Галилей и Ньютон-представляют математическую линию, связанную с именами Пифагора и Платона. Биология сейчас выходит на эту линию. Но даже крупнейшего представителя этого жанра - Менделя - можно сравнить с одним из математиков Платоновской школы - Евдоксом, Менехмом или Теэтетом. До Коперника, не говоря уже о Ньютоне, биологам еще очень далеко.

предыдущая глава ОГЛАВЛЕНИЕ следующая глава

"Практическая Молекулярная Биология" http://molbiol.edu.ru;
e-mail: pmb@molbiol.edu.ru


О классификации эволюционных теорий | Практическая молекулярная биология

на главную страницу
> Обзоры > А.А.Любищев > Классификация эволюционных теорий.

-II- К ТЕОРИИ ЭВОЛЮЦИИ.

Главная.
Новости.
О проекте.
Справочник.
Рестриктазы.
Методы.
Растворы.
Расчёты.
Обзоры.
Обучение.
Ссылки.

    О КЛАССИФИКАЦИИ ЭВОЛЮЦИОННЫХ ТЕОРИЙ

    Написано в Ульяновске, датировано 31 декабря 1966 г. Опубликовано с небольшими сокращениями в 1969 г. [22]85.

    1. Господствующая "синтетическая" (неодарвинистическая) теория эволюции связана с рядом методологических, логических и философских предрассудков, а именно:
      1. экстраполирование выводов, справедливых на одном уровне;
      2. переоценка выводов эксперимента и игнорирование косвенных данных;
      3. злоупотребление методом доказательства от противного, законом исключенного третьего;
      4. склонностью искать один "ведущий" фактор эволюции;
      5. отвергание "с порога" факторов психоидного характера.
    2. Наличие даже в простейших явлениях (например, полет снаряда) значительного числа независимых факторов заставляет и в несравненно сложном явлении трансформизма искать ряд независимых факторов. В связи с новой теорией классификации, отрицающей объективность иерархической классификации, необходимо и классификации теорий строить путем комбинаций модальностей ряда антитез.
    3. При классификации эволюционных теорий надо полностью отказаться от именования отдельных теорий по авторам, так как последнее
      1. приводит к недоразумениям ввиду многозначности таких понятий, как дарвинизм, ламаркизм и т. д.,
      2. уместно в философских и теологических, но не в естественно научных системах.
    4. Доводы в пользу необходимости расширения числа "допускаемых к соревнованию" эволюционных теорий основаны прежде всего на разнообразии форм эволюционного процесса:
      1. ре-тикулатный (связанный с менделизмом),
      2. дивергентный (дарвинистического и недарвинистического характера),
      3. параллельный,
      4. конвергентный.
    5. Вторая категория факторов86 приводит к необходимости антитез:
      1. а) эволюция и эманация,
      2. б) эволюция и инволюция,
      3. в) эволюция и эпигенез,
      4. г) эволюция и революция (сальтация),
      5. д) педогенез и геронтогенез.
    6. Сообразно с этим в отношении факторов эволюции имеют право на существование следующие антитезы:
      1. автогенез (эндогенез) и эктогенез;
      2. тихогенез и номогенез;
      3. мерогенез и гологенез;
      4. механогенез и психогенез;
      5. телогенез и ателогенез87.

    Каждая из этих антитез допускает модификации. Наиболее актуальной с моей точки зрения, является антитеза номо- и тихогенез, которая имеет две модификации: 1) номогенез как учение об ограниченности формообразования; 2) номогенез как учение о направленности путей развития (ортогенез в широком смысле слова)88.

    7. Приведенные антитезы в высокой степени (хотя, конечно, не вполне) независимы друг от друга. Эктогенез в комбинации с тихогенезом дает селектогенез. Эктогенез и механогенез дают физиогенез. Другие комбинации дают кинетогенез, ортоселекцию, батмогенез.
    8. Антагонизм атело- и телогенеза касается не только сферы действия обоих направлений, но и отнесения цели к тому или иному уровню организации и пониманию целесообразности (утилитарная, эстетическая)89.
    9. Различное понимание уровня организации - от индивида до геомериды - и распространение понятия организации на таксономические категории все более и более исключают мерогенетические концепции в эволюции.
    10. Номогенез может комбинироваться с авто- и эктотелогенезом, механо- и психогенезом, меро- и гологенезом, тело- и ателогенезом.
    11. В создании комбинационных (подлинно синтетических) эволюционных теорий мы должны полностью освободиться от каких-либо обязательных философских постулатов.

предыдущая глава ОГЛАВЛЕНИЕ следующая глава

"Практическая Молекулярная Биология" http://molbiol.edu.ru;
e-mail: pmb@molbiol.edu.ru


Понятие сравнительной анатомии | Практическая молекулярная биология

на главную страницу
> Обзоры > А.А.Любищев > Сравнительная анатомия.

-III- ОБ ИЗУЧЕНИИ ОРГАНИЧЕСКИХ ФОРМ: АНАЛИЗ НЕКОТОРЫХ ПОНЯТИЙ И ПОДХОДОВ.

Главная.
Новости.
О проекте.
Справочник.
Рестриктазы.
Методы.
Растворы.
Расчёты.
Обзоры.
Обучение.
Ссылки.

    ПОНЯТИЕ СРАВНИТЕЛЬНОЙ АНАТОМИИ

    Написано в 1960 г. Публикуется по рукописи с небольшими изменениями по опубликованному в 1962 г. варианту [13], но с восстановлением купюр.

    § 1 | § 2 | § 3 | § 4 | § 5 | § 6 | § 7 | § 8
§ 9 | § 10 | § 11 | § 12 | § 13 | § 14 | § 15 | § 16
§ 17 | § 18 | § 19 | § 20 | § 21 | § 22 | Литература

    § 1

    Сравнительная анатомия, возникшая еще до Дарвина, приобрела огромную популярность после торжества эволюционного учения, но к концу XIX в. ее репутация очень упала. Внутренние причины этого - накопление противоречий во всей теоретической работе - привели к тому, что многие изложения сравнительной анатомии в большей своей части приобрели характер простого описания; вся разница от обычной, конкретной зоологии сводилась к тому, что порядок изложения был иной. Внешними причинами были:

    1. развитие экспериментальных отделов биологии;
    2. проникновение методов точных наук (математика, физика, химия) в биологию;
    3. сильное развитие прикладных отраслей биологии как в агрономии, так и особенно в медицине.

    Вспышка интереса к сравнительной анатомии в середине XIX в. имела основанием то, что эволюция давала как будто "причинное" истолкование органических форм. Положение Геккеля: "Филогенез есть механическая причина онтогенеза"-некоторое время удовлетворяло биологов, но потом наиболее вдумчивые из них поняли, что здесь слово "механический" значит совсем не то, что в точной науке, механике. Там это - подчинение явления строгим математическим законам, допускающим точное описание, прогноз и в конечном счете управление явлениями. У Геккеля же слово "механический" имеет чисто негативный смысл: отрицание конечных причин, и потому оно носит чисто мировоззренческий, а не методологический характер. Это только расплывчатое "объяснение", но не руководство к действию. Законно было возникновение экспериментальной эмбриологии, стремящейся выяснить законы явлений, протекающих на наших глазах. Притупился интерес к сравнительной анатомии, не пользующейся (за очень редкими исключениями) экспериментом, методами точных наук и не связанной с запросами практики.

    Но биологи, склонные отрицать всякую перспективность сравнительной анатомии, не заметили огромной работы, проделанной "описательными" отделами биологии за последние десятилетия, и того, что возрождающаяся на наших глазах сравнительная анатомия вовсе не является простым расширением и дополнением сравнительной анатомии XIX в. Это непонимание и объясняет недостаток внимания и противоречивость суждений в отношении многих интересных работ. Например, книга В.Н. Беклемишева "Основы сравнительной анатомии беспозвоночных" получила очень высокую оценку и у нас (Государственная премия), и за границей (ряд блестящих отзывов в немецких научных журналах), и вместе с тем я не знаю ни одной работы, которая бы не ограничилась простой похвалой этой книги и критикой некоторых несущественных расхождений. Полезно разобрать специфичность этой книги.

    § 2

    Для этого необходимо оглянуться на путь, проделанный сравнительной анатомией. История биологических теорий получила оригинальное освещение в книге Радля (Radl, 1905-1909). Хорошо освещена проблематика в книге Ремане (Remane, 1956). Добросовестная классификация современных направлений дана в посмертном произведении Г. Вебера (Weber, 1958). Много высказываний взято мною из этих источников.

    Сравнительная анатомия и близко связанное с ней учение об естественной системе возникли как ответ на необходимость навести порядок в огромном разнообразии окружающих нас органических форм. Многие ученые, особенно физиологи, тяготятся этим разнообразием-лишним источником изменчивости явлений. Систематиков и морфологов поражает, но вместе с тем восхищает это многообразие, и они не жалеют сил, чтобы найти ключ к нему.

    Известно великолепное четверостишие Гете, цитируемое охотно, например, Гельмгольцем и К. А. Тимирязевым (1949, с. 386). Оба они считали, что Дарвин нашел ключ к тайне, разрешающие ее слова "эволюция" и "отбор". По мнению очень многих современных биологов, надо прибавить третье слово: ДНК (дезо-ксирибонуклеиновая кислота). Однако у Гете говорится не только о тайне, но и о законе. Но раскрытие тайны - объяснение, формулировка естественно-научного закона, т. е. возможно точное, полное и краткое описание, часто, впрочем, вовсе не претендующее на объяснение. Гете, несомненно, ставил перед морфологией (этот термин, как известно, принадлежит ему) задачу раскрытия законов органических форм. Удовлетворенность расплывчагым объяснением притупляет желание искать законы природы, что и случилось.

    § 3

    Беклемишев (с. 7) указывает, что объяснение организма или органа может быть со следующих точек зрения: конструктивно-морфологической, физиологической, экологической и исторической. Все они законны, необходимы и незаменимы, ни одна не имеет права не только на монополию, но и на гегемонию. Возьмем такой орган, как глаз. Развитые глаза всех животных, могущие воспринимать не только свет, но и форму, имеют общие черты - следствие их физиологической роли. Глаза водных отличаются от глаз наземных - следствие экологических различий. А почему фасеточные глаза отличаются от глаз позвоночных? Можно ответить трояко: 1) с исторической точки зрения потому, что организмы с фасеточными глазами произошли от общего предка, который по сложным и потому недоступным для исследования причинам когда-то приобрел фасеточный глаз, а у позвоночных предок имел глаз другого типа; 2) с экологической точки зрения - условия жизни насекомых требуют различать поляризованный свет (это могут делать фасеточные глаза), а для позвоночных это не требуется; 3) с конструктивно-морфологической точки зрения - различие законов формообразования, могущее иметь самое разное основание, например существенно различный химический состав тканей.

    § 4

    Если сравнить додарвиновскую сравнительную анатомию (которую часто называют идеалистической, что неправильно, так как философские воззрения ученых того времени были весьма разнообразны) с последарвиновской (которой придерживались, как правило, не только дарвинисты, но и большинство ламаркистов), то общим для обеих будет то, что они не отрицали физиологического и экологического подхода. Но до Дарвина историческая точка зрения только зарождалась, главное же значение имел конструктивный подход, а после Дарвина возобладала историческая точка зрения, конструктивную же перестали понимать. Удобнее поэтому называть додарвиновскую морфологию конструктивной (термин, см.: Weber, 1958), последарвиновскую- исторической. Это вполне устроило бы, например, Тимирязева, который одно из важнейших сочинений, написанных со свойственным ему блеском, назвал "Исторический метод в биологии" (1949). На с. 567 он пишет, парируя то возражение, что естественный отбор может объяснить происхождение только полезных признаков: "...где нет вопроса, нет и надобности в ответе. Та или иная форма организма сама по себе не представляется вопросом, так же как и форма кристалла. Никогда не возникало вопроса, для чего служат кристаллу ребра и углы. Вопрос возникает только тогда, когда обнаруживается служебное значение органов...".

    Тимирязев в своем увлечении историческим подходом упустил из виду, что в кристаллографии проблему составляет не то, для чего служат кристаллу ребра и углы, а чем обусловлена ограниченность многообразия кристаллических форм, их симметрия. Эта проблема в значительной степени разрешена математической кристаллографией на основе дискретного строения кристаллов. И там задача не исчерпана: насколько мне известно, нет законченной теории многообразия форм снежинок, где наряду с конструктивным (главным) подходом имеет место и экологический подход (условия образования). Применимость конструктивной точки зрения к организмам принимал О.П. Декандоль (по аналогии с кристаллами, см.: Weber, 1958). Кювье считал, что все части взаимосвязаны и ни одна из них не может существенно измениться без изменения остальных. Кювье не отрицал важности физиологического подхода, и известный постулат об единстве формы и функции защищался именно им, но он принимал ограниченность возможного многообразия и возможность того, что естественная история станет точной наукой. Ряд принципов взаимной связи установил Жоффруа Сент-Илер. Уверенность в конструктивных принципах придавала смелость в прогнозах, ряд которых оправдался: реконструкция скелета аноплотерия Кювье, прогноз наличия зубов у Archaeopteryx, сделанный Оуэном.

    § 5

    В силу определенного принципа инерции, имеющего место не только в механике, идеи конструктивной морфологии продолжали развитие и после торжества исторической морфологии. Ученик И. Мюллера Э. Геккель в своем выдающемся произведении "Generelle Morphologie" (Heckel, 1866) посвятил значительную часть (200 с.) общей проморфологии (сам термин принадлежит ему), где пытался развить рациональную, близкую к геометрической морфологию организмов. Но потом, увлекшись историческим толкованием многообразия форм, он сам перестал ценить свое лучшее произведение. Через сорок лет, в 1906 г., появилось сокращенное издание "Prinzipien", где проморфологии отведено всего пятнадцать страниц и все наиболее оригинальное выброшено; историческая морфология пожрала конструктивную. Многим казалось, что наука от этого только выиграла; старые термины приобрели новый смысл, прибавилось научное объяснение. Однако радикально изменились основные постулаты морфологии. Можно их выделить семь, не претендуя на полноту.

    1. Историзм: сходство животных есть в основном следствие общего происхождения. Противоположный постулат (К. Э. фон Бэра): оно обусловлено сходством формообразующих сил.
    2. Униформизм или актуализм (Ляйелль): формы образуются и всегда образовывались под действием причин, действующих и в настоящее время; противоположность, например, теория катастроф Кювье.
    3. Монизм в таксономии: решение проблемы происхождения видов дает ключ к решению проблемы происхождения всех таксонов; противоположный постулат: проблема происхождения таксонов разного порядка качественно различна (например, Коп - Соре, 1895).
    4. Методологический телеологизм: все органы, части и даже признаки получают рациональное объяснение через указание их служебной роли.
    5. Аддитивный характер корреляции органов: не в силу внутренней необходимости или взаимосвязи, а в силу постепенного накопления в ходе эволюции; противоположный постулат высказан Кювье (см. § 4).
    6. Пассивный характер эволюции: не в силу определенных законов, а в силу случайной изменчивости, регулируемой отбором и внешними факторами.
    7. Неповторяемость эволюции. Противники этого постулата не допускают, конечно, полного повторения организмов на oразличных путях эволюции, но допускают независимую выработку очень сходных органов и параллельное возникновение сходств. Независимое возникновение существ, могущих давать потомство, не допускается, насколько мне известно, ни одним образованным биологом. Такую точку зрения развивают только некоторые писатели фантастических романов (например, А.Н. Толстой и А.А. Богданов), у них марсиан можно смешать с людьми.

    § 6

    Попытаемся разобрать некоторые понятия сравнительной анатомии и при этом подвергнем критическому разбору и перечисленные постулаты. Важнейшие в сравнительной анатомии понятия гомологии и аналогии установлены Р. Оуэном: гомология - сходство по положению, аналогия - по функции. Историческая морфология заменила сходство по положению сходством в силу общего происхождения. Но историческое понимание гомологии суживает объем понятия. Сериальные гомологии (сходство органов последовательных сегментов или антимер радиальных животных) подходят под определение Р. Оуэна, но не подходят под понимание эволюционистов, так как сериальные органы не происходят от общего органа. Эти сходства приходится объяснять действием законов развития в пределах организма. Поэтому Рей Ланкестер еще в 1870 г. (см.: Remane, 1956) предложил избегать термин "гомология" и называть филогенетически связанные структуры гомогеническими, а остальные - гомопластическими. Граница между гомологией и негомологией переместилась, но не осталась неподвижной. Как правильно указывает Ремане, понимание гомологии как гомогении является объяснением, теорией гомологии, но не критерием гомологии, так как, как правило, не на основе филогении устанавливается гомогения, а, напротив, руководясь органами, признаваемыми за гомогенические, строится филогения. Можно назвать семь главных критериев, независимых от, как правило, нам неизвестного происхождения:

    1. положение в общем плане организма;
    2. положение по отношению к соседним организмам;
    3. состав из подчиненных частей;
    4. строение;
    5. непрерывная связь в системе или палеонтологии;
    6. онтогенез;
    7. генетическая (хромосомальная) обусловленность.

    Самым важным, конечно, является пятый: если можно установить достаточно непрерывную цепь переходов, то даже при огромном различии крайних членов они считаются гомологичными. Этот критерий привел ко многим блестящим достижениям, в особенности у позвоночных, но он в связи с другими критериями показал негомогеничность (иной термин - "негомофилетичность") многих органов, считавшихся гомофилетическими. Например, трахеи и мальпигиевы сосуды у всех членистоногих раньше считались гомофилетическими, сейчас ясно, что оба органа возникли в разных стволах членистоногих совершенно независимо (например, см.: Гиляров, 1959, с. 122-126). М.С. Гиляров, пользуясь терминологией исторической морфологии, считает трахеи разных групп негомологичными, но справедливо указывает, что значение их от этого не ослабело, а, напротив, возросло, так как послужит к выяснению закономерностей эволюции. Трахеи и мальпигиевы сосуды возникают не случайно (в аристотелевском понимании слова "случай": "то, что может и не быть", следовательно, имеет малую вероятность возникновения), а закономерно (возникновение в данных условиях обязательно), они указывают на действие номогенетических, а не тихогенетических факторов эволюции (см.: Берг, 1922). Этими факторами являются факторы экологические (переход на сушу), но имеются и конструктивные (сходные потенции; Гиляров, 1959, с. 131).

    § 7

    Остальные критерии гомологии также далеки от того, чтобы претендовать на абсолютное значение. Онтогенетический критерий, т. е. происхождение от того же зародышевого листка или состав из тех же частиц (те же сегменты или те же позвонки), оказался шатким. Обнаружилось явление перемещения границ (меторизис Шимкевича или гетеробластия Заленского). В книге Ремане (Remane, 1956) приведено много великолепных примеров. Получается известное еще Гегенбауру понятие неполной гомологии. Экспериментальный метод регенерации, приложенный к глазу хвостатых амфибий, привел к удивительному результату. Нормальный и регенерированный глаза возникают из совершенно различных источников, что вызвало резонное замечание Ремане (см.: Remane, 1956). Если признать нормальный и регенерированный глаза гомологичными, удовлетворяем первому, второму и четвертому критериям. Если признать приоритет принципа происхождения, то придется считать негомологичными совершенно одинаковые органы на двух сторонах одного экземпляра животного. По-моему, это приведение понятия к абсурду, но, как известно, в абсурды верили и верят многие осуждающие Тертуллиана за приписываемое ему изречение. Седьмой критерий хорошо критикуется Ремане (с. 69-70).

    § 8

    Беклемишев не приводит определения гомологии в начале книги, и, поскольку книга пронизана эволюционным подходом, может показаться, что он понимает гомологию в историческом смысле. Внимательное чтение показывает, что это не так. Он различает четыре понятия:

    1. гомофилию-сходство, унаследованное от общих предков (с. 504, 517);
    2. гомоплазию- морфологическое соответствие, результат сходной дифференцировки гомологического исходного материала (с. 504, 507, 508, 516, 517);
    3. гомотипию (с. 155, примеч.): "Под гомотипными частями я разумею такие части одного и того же или разных организмов, которые построены по одному общему плану, принадлежат к одному и тому же типу частей";
    4. гомологию (с. 504): "...в понятие гомологии, помимо гомотипии двух частей, входят и одинаковые связи, топографические и онтогенетические, с остальными частями организма". Понятие гомологии распадается на понятия гомофилии и гомоплазии (с. 504, 516, 517): это сходство со взглядами Рей Ланкестера. Понятие гомоплазни, видимо, идентично с понятиями гомологической аналогии Майварта (1870, см.: Remane, 1956) и гомойологии Плате (1922, см.: Remane, 1956).

    Гомофилия оказывается частью гомологии, а эта, в свою очередь, лишь часть гомотипии. Провести границу между гомофилией и гомоплазией часто чрезвычайно трудно, и область гомофилии все время сужается. Суждения приобретают вероятностный характер. Путем комбинирования разных критериев иногда удается чрезвычайно повысить надежность выводов (см.: Смирнов, 1959, с. 68), и этот путь весьма перспективен, но только начинает разрабатываться.

    § 9

    Подведем итоги по вопросу гомологии (§§ 6-8). Из перечисленных в § 5 семи постулатов серьезной критике подверглись первый (историзм), пятый (аддитивность) и седьмой (неповторяемость). Исторический момент не упраздняется, но должен сильно потесниться. Взгляды Бэра (см. антитезу к первому постулату) возрождаются на повышенном основании. Понятие гомологии как антитезы аналогии оказалось чрезвычайно гетерогенным. Приходится вспомнить Майварта, который в 1870 г. различал 21 вид гомологий. Его забыли, но в 1922 г. Плате вновь ввел как новое понятие гомойологии, идентичное майвартовской гомологичной аналогии (см.: Remane, 1956, с. 53).

    Удивительно, что, несмотря на все суживающееся применение понятия гомофилии, Ремане, чрезвычайно объективно изложив всю сложность понятия гомологии и несводимость ее к гомофилии, продолжает утверждать, что филетическое объяснение гомологии обосновано до тех пор, пока не будет найдено иное, более вероятное объяснение (с. 62).

    § 10

    Немало консервативных биологов и сейчас отождествляют "истинную" гомологию с гомофилией, а для филогенеза широко использовали данные эмбриологии, биогенетический закон, сформулированный Геккелем: "Онтогенез есть краткое повторение филогенеза". Огромная работа по критике биогенетического закона хорошо резюмирована в книге Ремане, а также в небольшой книжке де Беера (de Beer, 1930), давшего очень интересную классификацию явлений гетерохронии (с. 37-38). Результаты этой критической работы могут быть сведены к следующим положениям.

    1. Значение биогенетического закона крайне ограничено.
    2. Факты, могущие быть истолкованными в пользу биогенетического закона (анаболия А.Н. Северцова), относятся, по терминологии де Беера, к геронтоморфозу, т. е. к старческой эволюции медленного непластичного характера, не приводящей к серьезному прогрессу в эволюции.
    3. Приспособительными к эмбриональному и личиночному состояниям можно считать лишь девиации Северцова, выравнивающиеся до достижения взрослого состояния. Напротив, огромное значение для эволюции могут иметь эмбриональные отклонения или архаллаксисы, не имеющие приспособительного значения в эмбриональный период.
    4. Явления архаллаксиса, неотении, педогенеза и фетализации, гармонирующие с обширным палеонтологическим материалом, являются проявлением не повторения, а предварения филогенеза. Не филогенез является причиной онтогенеза, а наоборот, в этих случаях онтогенез - "причина" филогенеза.
    5. Все эти явления - указания на возможность "тайной эволюции", приводящей к скачку без переходов при сравнении имагинальных форм. Эта форма эволюции-педоморфоз-может быть гораздо более быстрой, пластичной и сопровождаться "омоложением" филогенетических стволов. Законы К.Э. фон Бэра вновь выдвигаются, конечно, в пересмотренном виде.

    Все это подрывает ценность перечисленных в § 5 постулатов: первого (историчность), третьего (монизм) и четвертого (телеологизм): изменения происходят раньше, чем может проявиться их приспособительное значение.

    § 11

    Из трех классических методов построения филогений два - сравнительно-анатомический и эмбриологический - подверглись очень суровой критике. Естествен вывод, что единственно надежный метод - палеонтологический. Ценность его невозможно отрицать, но это не значит, что безусловно справедливы два положения:

    1. при наличии подробных палеонтологических данных мы всегда можем установить филогению;
    2. при отсутствии таковых научная филогения невозможна.

    Первое положение не оправдывается при наличии педоморфоза (см. предыдущий параграф). Второе опровергается несомненным прогрессом научной филогении, которая строится не на основе изолированных "достоверных" сравнений, а на объединении в комплексе ряда показаний, каждое из которых может обладать сравнительно небольшой вероятностью, по при объединении давать показания, близкие к достоверности. Это принципиально тот же путь, которым идут точные науки. Известный математик Дж, Нейман даже опубликовал работу "Вероятностная логика и синтез надежных организмов из ненадежных компонентов". Р. Фишер разработал дискриминантный анализ, дающий из ряда ненадежных признаков комплексный признак очень высокой надежности (см.: Любищев, 1959).

    Филогенетика геккелевского направления переоценивала надежность отдельных показаний и недооценивала взаимосвязь их (злоупотребление постулатом пятым и седьмым, § 5). Всякое крупное приобретение организма считалось неповторимым (нефридии, метамерия, кровеносная система, целом и т.д.), и самый низший организм, обладающий им, считался предком всех высших (Беклемишев, с. 618). Поэтому, например, нефридии играли огромную роль в обосновании гипотезы происхождения позвоночных от кольчатых червей. Сейчас даже такое сходство с позвоночными, как строение нефридиальной системы у олигохеты Allobophora antipae, считается конвергенцией, так как - особенно после работ Гудрича-стало ясно, что то, что считали нефридиями у позвоночных, ни в каком смысле не гомологично нефридиям олигохет (Беклемишев, с. 603).

    § 12

    Кризис старой филогенетики и возник потому, что работая ее методами приходили к совершенно различным выводам. Позвоночных производили от аннелид, немертин, трилобитов, хелицеровых, кишечножаберных, иглокожих. Ряд фантастических теорий были разработаны даже, по мнению критиков, с "дьявольским остроумием" или с большой эрудицией (Беклемишев, с. 301). Без сильного воображения, конечно, нельзя обойтись, но современные теории оперируют совсем иными чертами сходства, чем старые. С современной точки зрения гипотеза Гарстанга (см.: de Beer, 1930) о происхождении хордовых от неотенических личинок предков иглокожих вызывает меньше возражений, чем использование чисто структурного сходста жаберного аппарата кишечножаберных и бесчерепных, что, к удивлению, делают и Ремане, и Беклемишев (с. 511). Как в свое время показал лучший знаток кишечножаберных Шпенгель (Spengel, 1893), сходство вовсе не так велико, а все окружение радикально отлично. Так называемые переходные формы, которые раньше рассматривались как блестящее доказательство филогенетических построений, сейчас, как правило, называются "сборными типами" или относятся к области конвергенций. Сюда относятся: однопроходные ("птицезвери"), сипункулиды, двоякодышащие рыбы, первичнотрахейные, сольпуги, плоские гребневики, Symphyla, Kinorhyncha (см.: Беклемишев, с. 102, 126, 164, 246) и пр. Все они как "переходные формы" значат немногим более, чем таковые времен "лестницы природы", где переходными формами между растениями и животными значились такие организмы, как зеленая гидра, кораллы, стыдливая мимоза, орхидея Ophrys insectifera (сейчас она фигурирует в арсенале теории мимикрии) и даже галловые насекомые (Remane, с. 398).

    § 13

    Крушение огромного количества филогенетических гипотез и большая помощь палеонтологов привели к созданию иных принципов построения филогений. Иллюстрирую это двумя примерами.

    Пиявки долгое время многими считались "переходными формами" между плоскими червями и олигохетами. Существует и переходная форма между пиявками и олигохетами. Возникли две гипотезы: одна производила олигохет через пиявок от плоских червей, другая, наоборот, - пиявок от олигохет, причем все сходства пиявок с олигохетами считались чисто конвергентными, Спор решился, как это не часто бывает в вопросах филогении, полной победой второй гипотезы. Что же решило вопрос? Не структурные сходства, а архитектонические соображения: взаимное положение целома, кровеносной системы и нервной цепочки. Первая гипотеза приводила к совершенно неприемлемым предположениям: внутри "кровеносных сосудов" возникают другие кровеносные сосуды, нервная цепочка лежит в "кровеносном сосуде". Вторая гипотеза целиком разъясняет эти отношения, руководствуясь хорошо обоснованным принципом субституции органов (Беклемишев, с. 524, 525, рис. 269); вопрос решается без помощи палеонтологии.

    Другой пример-возникновение диссиметрии брюхоногих (Беклемишев, с 274-284). Старые гипотезы рассматривали возникновение диссимметрии как единый непрерывный процесс. При этом наблюдалась несогласованность в развитии диссимметрии у четырех систем или наборов органов:

    1. раковина,
    2. мантийный набор,
    3. нервная система и
    4. печень, половой аппарат и пр.

    Новая гипотеза Нефа различает три процесса: а) быстро идущий торзионный процесс, вызывающий только закручивание кишечника и перекрест нервов; б) медленно идущий деторзионный процесс, связанный с трохоидным закручиванием раковины, обусловившим диссимметрию мантийного комплекса; в) восстановление симметрии нервной системы. Огромное количество изолированных фактов укладывается в такую стройную систему, что гипотеза полностью вытеснила старые представления и почти без помощи палеонтологии.

    Палеонтологи много сделали для усовершенствования методов филогении. Абель (Abel, 1911) различает:

    1. ряды приспособлений, иллюстрирующие возможные связи;
    2. ряды ступеней отдельных групп органов: здесь часто при использовании различных систем на том же материале получаются различные филогении;
    3. ряд предков-подлинные филогении, где показания всех систем органов совпадают.

    При такой строгости требований бесспорные филогении устанавливаются очень редко, большинство являются приближенными. Не исключена возможность, что многие авторы впали в противоположную крайность и переоценивают такие два полезных принципа, как "наличие перекреста специализации" и закон Долло о необратимости эволюции. Ряд соображений, в частности явления педоморфоза (§ 10), предостерегают от чрезмерной их абсолютизации.

    § 14

    Можно прийти к выводу, что при оценке филогенетической близости таксонов высокого ранга имеют особое значение не столько структурные признаки, сколько тектологические и архитектонические (см.: Беклемишев, с. 19): "Разделение целого на части и описание их взаимной связи составляет предмет тектологии, синтез целого, обратное его построение из частей, составляет предмет архитектоники". Оба термина предложены Э. Геккелем, Используя математические термины, можно сказать, что оба раздела составляют, так сказать, биологическую топологию. Многие ее идеи были развиты еще Ж. Сент-Илером.

    Среди методов архитектоники к наиболее точным относятся методы проморфологии, или учения о симметрии (с. 19, 21) (термин Геккеля). К сожалению, сам Беклемишев не вполне последовательно применяет эти термины, и первая часть книги названа "Проморфология", хотя правильнее ее назвать "Архитектоника". Такая же неясность имеется и на с. 308.

    Можно дать такую примерную классификацию сходств, имеющих разное значение при построении филогений.

    1. Формальные: не имеющие никакого отношения к исторической морфологии и сомнительное-к конструктивной. Например, сходство пирозом и губок (Беклемишев, с. 360): колониальность, много входных, одно выходное отверстие; долиолум и сифонофор (Там же). Мне думается, что и сходство сифонант и дискокант (резкое разделение, предложенное Э. Геккелем, потом почти забытое, восстановлено Беклемишевым, с. 83, 84) является чисто формальным, почему и нельзя говорить об единой теории происхождения сифонофор.
    2. Габитуальные, основанные на внешнем облике, большей частью на конвергенции: киты и рыбы, коловратки и трохофоры, пелагические немертины, сагитты и ископаемые Amiskwia (Беклемишев, с. 307, 560).
    3. Структурные. Этими сходствами злоупотребляли, но, потеряв прежнее значение для построения филогений, они ставят нас перед новыми проблемами.
    4. Тектонические.
    5. Архитектонические. Различие показано на с. 368: тектологическое понятие - система органов, т. е. совокупность органов одинаковой или сходной функции и строения (зубная система млекопитающих); архитектоническое понятие - аппарат, т. е. совокупность органов, сходных или несходных, образующих единое планомерно построенное целое (например, пищеварительный аппарат). Но архитектоническим признаком является, например, и судьба бластопора, характер дифференцировки целомов в онтогенезе и пр. Эти сходства имеют первоклассное значение для установления высших таксономических категорий. Беклемишев прекрасно пользуется ими для критики гипотезы Ланга о происхождении плоских червей и для установления двух больших надтипов Protrochozoa и Trochozoa. Само собой разумеется, что даже большое архитектоническое сходство не дает нам права утверждать монофилетизм, так как параллелизм так распространен, что устранить его наличие можно только при детальном изучении.
    6. Проморфологические, т. е. относящиеся к симметрии: они относятся в основном к области конструктивной морфологии, чего мы коснемся ниже.
    7. Потенциальные - занимают особое положение, так как в отличие от первых шести групп они являются "невидимыми сходствами". Под потенциальными признаками следует понимать такие, которые заключаются в возможностях данной группы и осуществляются в сходной, но не тождественной форме у ряда представителей группы. Признак Scolecida - способность образовывать сходные, но не сводимые к одному исходному плану хоботки, отсутствующие за пределами типа (Беклемишев, с. 558).

    § 15

    Опровержение большого числа гипотез как будто лишило ценности факты, их поддерживавшие. Но нельзя ли этими отбросами гипотез воспользоваться для конструктивной морфологии, подобно тому как камни Колизея пошли на постройку несравненно более совершенного здания, собора св. Петра. Многие выводы уже были сделаны рядом авторов.

    А. Мы находим сходство, однообразие там, где ожидали разнообразие в силу неповторимости сложных событий: параллелизм и конвергенция вместо дивергенции, полифилия вместо монофилии (Беклемишев, с. 9, 666). Параллелизм структур в 1925 г. был выдвинут А.А. Заварзиным (Беклемишев, с. 431). Независимое происхождение сходств пронизывает всю сравнительную анатомию и гистологию (например, происхождение поперечнополосатой мускулатуры, см. с. 540). Среди многочисленных примеров параллелизма можно привести лишь один из книги Беклемишева (с. 657, 658) - эволюция женских совокупительных органов от подкожной импрегнации через предобразованные женские пути к оплодотворению при помощи мужского органа у турбеллярий и пиявок: в свое время этот параллелизм рассматривался как один из важных аргументов в пользу филогенетической близости этих двух групп.

    Все эти соображения заставляют сейчас всех авторов принимать полифилетизм членистоногих в старом объеме этого понятия: спор идет лишь о числе параллельных стволов-четыре, шесть, восемь или более.

    § 16

    Б. Мы. находим разнообразие там, где ожидали однообразие,-уменьшение разнообразия по мере эволюции в противоположность принципу дивергенции Дарвина. Огромное количество фактов указывает, что очень часто (может быть, даже как правило) в начале возникновения какого-либо органа у родственных форм возникает огромное разнообразие, не сводимое к одному прототипу. Такие факты обычно не выпячивают, но в книге Беклемишева их рассеяно очень много: огромное разнообразие кариокинезов у простейших (с. 38), глаз, нервной, кровеносной системы и пр. Особенно любопытно колоссальное разнообразие копулятивных органов при их возникновении у плоских червей (с. 642). Мужские копулятивные органы возникают на базе четырех органов (с. 643-645):

    1. из грушевидных органов кожного вооружения;
    2. из железистых шипов;
    3. циррус-заворот кожных покровов в виде трубки;
    4. мягкий пенис-сосочек, возникающий или путем разрастания краев полового отверстия, или за счет редукции стилета в органах первого типа.

    Каждый из этих органов возникает по крайней мере дважды, а скорее многократно. У паразитических червей, произошедших от турбеллярий, диапазон различий в строении несравненно меньше (с. 653). Весь процесс образования копулятивных органов начинается сначала у аннелид, в разных стволах членистых и у вторичноротых (с. 662-664). Даже такое как будто простейшее приспособление, как анус, возникает самым разнообразным способом (с. 502,503).

    § 17

    В. Филогения не эквивалентна естественной систематике. Спор о том, совпадают ли понятия естественной и филогенетической систем, имеет значительную давность (см.: Любищев, 1923). Беклемишев, не отрицая важности филогении для исторического объяснения системы, указывает, что нельзя говорить с уверенностью, в какой мере сходства обусловлены унаследованием от общих предков (с. 9, 103). Сейчас существует направление, решительно отрывающее филогенетическую систему от естественной (Б.М. Козо-Полянский, Генниг (Hennig, 1956); и др.). Следуя этому направлению, крокодилов надо объединять с птицами и противопоставить другим рептилиям, Lepismatidae- объединить с Pterygota и противопоставить другому семейству щетинкохвосток-Machilidae. Против этого последовательного применения исторического подхода протестуют многие, например А. Г. Шаров (1959, с. 176). Но построение системы на основе максимального родства возможно только там, где имеется достаточно палеонтологических или очень много современных форм, не говоря уже про низшие таксономические уровни. Смешение же разных принципов в одной системе может вызвать только путаницу.

    § 18

    Г. Процесс эволюции не пассивен, а активен. Беклемишев подчеркивает (с. 364) важность образа жизни для прогресса (с. 416, 537), примат нервного аппарата в прогрессивной эволюции. Не всегда эволюция прогрессивна: помимо многих случаев паразитизма, мы имеем такой неактивный тип, как иглокожие, где при громадном многообразии направления развития наблюдаем почти полное отсутствие прогресса (Беклемишев, с. 335, 462). Это никак не связать с непосредственным влиянием среды. Иглокожие, как правило, не являются сидячими организмами и, однако, начиная с нижнего силура, не только сохраняют, но и развивают радиальную симметрию, вообще говоря характерную для сидячих или пассивно-пелагических животных (с. 330). Вполне законченный характер радиальная симметрия получает у высших подвижных офиур Euryale (с. 331, 324). Правда, у некоторых морских ежей появилась третичная двусторонняя симметрия, но ежи отнюдь не отличаются подвижностью. Упорный консерватизм морских звезд никак нельзя объяснить образом жизни: многие, из них-активные хищники, жертвами которых бывают даже рыбы. Прогресс нервной системы (вспомним слова Кювье: нервная система это, в сущности, весь организм) определяется рядом морфологических критериев (Беклемишев, с. 424, 435, 443):

    1. от децентрализованной нервной системы (диффузное сплетение) к разным формам централизации;
    2. уход нервной системы вглубь (с. 437);
    3. сближение стволов нервной системы;
    4. ганглионизация: сближение нервных клеток в узлы;
    5. цефализация: обособление головного мозга;
    6. внешнее архитектоническое упрощение (с. 434, 436);
    7. усложнение внутренней архитектоники.

    Во всех высших типах прогресс нервной системы идет параллельно. Медленно прогрессирующие иглокожие сохранили особенность кишечнополостных: развитие нервной системы не только из эктодермы.

    § 19

    Все эти данные подрывают значимость постулатов, перечисленных в §5. Не затронут был только второй постулат (актуализм Ляйелля), но мы знаем, что со стороны геологов и палеонтологов слышно много голосов о резких периодических колебаниях условии существования-возрождение на повышенном основании теории катастроф Кювье. Общий вывод можно сделать такой. Та форма упорядочения органического многообразия, которая соответствует указанным постулатам, не эквивалентна этому многообразию. Но порядок есть, он иной и даже значительно более строгий, чем предусматривается историческим подходом к морфологии.

    Есть основания не считать беспочвенной фантазией мысль молодого Гёте, что можно предсказать не только существующие, но и могущие существовать в иных условиях формы растений. В применении к животным старая теория типов Кювье приобретает новый смысл: ограниченность многообразия форм. Возможно, конечно, что все животные, принадлежащие к одному типу, произошли от одной или немногих форм. Но это вовсе не обязательно, и тот же тип может быть достигнут несколькими путями. Беклемишев и защищает понятие типа в этом, кювьеровском, смысле слова (с. 113, 130). Он прекрасно показывает различие планов строения ползающих гребневиков, сколецид и трохофорных животных (с. 26). В некоторых отношениях сколециды оказываются даже ближе ко вторичноротым, чем к трохофорным, с которыми их многие сближают (с. 291): само собой разумеется, что не может быть и речи о филогенетической близости сколецид и вторичноротых.

    Если Беклемишев вместе с рядом других авторов лишает ползающих гребневиков претензии быть предками плоских червей, то архитектоническое сходство гребневиков с высшими типами им не только не умаляется, но увеличивается, в частности сравнение плана строения гребневиков и вторичноротых (с. 287-289), может быть даже, что этому сходству придается слишком большое значение.

    § 20

    Много внимания у Беклемишева уделяется проморфологии, или учению о симметрии. От проморфологии Геккеля в исторической морфологии осталось только различие радиальной и двусторонней симметрии, что связывалось с образом жизни. Связь, конечно, есть, но далеко не тесная (см. § 18). Беклемишев тоже пытается связывать симметрию с образом жизни, но во многих случаях (например, приапулиды и нематоды) неубедительно. Но что образ жизни нeдocтаточен для истолкования симметрии, для него совершенно ясно (с. 30). Тут и двусторонняя симметрия у сидячих и пелагических форм (например, сифонанты, с. 80), а также вращательная, комбинированная, дихотомическая, независимо возникающая у гребневиков и турбеллярий (с. 101, 108), и т. д.

    Один принцип проявляется достаточно ясно: исходный пункт-асимметрия, затем разнообразные формы симметрии (в том числе криволинейная симметрия Д.В. Наливкина,с.21), а затем вторичное нарушение симметрии, диссимметрия (с. 28, 46). Наряду с этим характерен процесс обеднения элементами симметрии (с. 28, 267).

    Метамерия справедливо рассматривается как частный случай симметрии, допускается и возможность криволинейной симметрии. Совершенно правильно Беклемишев отвергает принимаемое исторической морфологией мнение, что только целомическая метамерия есть настоящая метамерия (с. 155). Метамерию можно классифицировать по разным принципам.

    1. По путям возникновения, из коих главных три: 1) метамерное упорядочение первоначально беспорядочно расположенных гомотипных частей; 2) метамерная дифференцировка частей вдоль первоначально однородного целого; 3) соединение первоначально независимых гомотипных частей.
    2. По полноте охвата тела: всего тела, только частей (стебелек лилий, руки офиур) или частей наряду с телом (членистоногие).
    3. По направлению метамеризации: 1) снаружи, преимущественно эктодермальные части (киноринхи, олигомерные аннелиды, мизостомиды, хитоны, с, 164 - 168); 2) от внутренних органов: триклады (с. 159).
    4. По самостоятельности возникновения - первичная и вторичная. Так, метамерия целомической мезодермы ларвального тела возникает под влиянием метамерии эктодермальных органов.
    5. По порядку: здесь тоже различают первичную и вторичную, но в другом смысле - каждый сегмент может быть разбит на несколько вторичных (полихеты, пиявки, с. 203); наоборот, может происходить слияние сегментов (двупарноногие, с. 247) или образование периодически чередующихся комплексов сегментов у полихет и многоножек (с. 203, 247).

    § 21

    Широкое понимание симметрии и вообще правильности строения организма, естественно, приводит к математической трактовке органических форм. Этого вопроса Беклемишев касается очень кратко, упоминая закон Голарда о возрастании числа щупалец (с. 53), старые работы В. Меллера о корненожках (с. 19) и недавнюю работу Д. Д. Мордухая-Болтовского по геометрии радиолярий (с. 30). Для того чтобы получить представление о многочисленных попытках математической морфологии, следует познакомиться с замечательной книгой Д'Арси Томпсона (d'Arcy Thompson, 1942). Автор пишет, что книга не нуждается в предисловии, так как сама является предисловием от начала до конца. Да, предисловием к новой великой книге о математической трактовке органических форм. Одни биологи, даже с редкой среди биологов склонностью к математике, без помощи высокообразованных математиков ее написать не смогут, как правильно отмечает Томпсон. Но консервативные биологи любят задавать вопрос: а какое объяснение вы дадите математическим формам? Однако вспомним историю науки. Когда один из предшественников Менделеева-Ньюлендс докладывал первый несовершенный набросок периодической системы, председатель Химического общества, сам крупный химик, задал "убийственный" вопрос: "А не пробовали ли Вы устанавливать свойства химических элементов по первым буквам их заглавий?". После открытия Менделеева таких "умных" вопросов не задавали даже невежды.

    Разумеется, не следует игнорировать ни одного из направлений по отысканию смысла симметрии и других проявлений математической правильности строения. Обычное, связанное с образом жизни, очень часто вполне убедительно. Мордухай-Болтовский начинает свою книгу словами: "Правильные формы в организмах объясняются экономией материала"-второй возможный постулат. Но в предисловии по поводу своей и аналогичных работ он же самокритично пишет: "Я убежден, что лет через пятьдесят математическая биология займет такое же место, как математическая астрономия, что там, где стоят эти маленькие хижины, будут стоять великолепные постройки, воздвигнутые более могучими умами. Но умам этим придется преодолеть несравненно большие трудности, чем те, что приходится встречать в небесной механике".

    Третьим подходом, предвиденным еще Декандолем, является рассмотрение организма как подобия кристалла, что позже защищал Н.К. Кольцов. В пользу этого говорят поразительные формы симметрии у низших организмов, попытки "синтетической морфологии" (опыты Ледюка, Бючли и пр.-см.: Д'Арси Томпсон), понимание самых низших организмов как биокристаллов, многие триумфы современной генетики. Однако прямое перенесение кристаллографических подходов невозможно прежде всего потому, что:

    1. организмы отличаются чрезвычайной гетерогенностью строения,
    2. здесь господствует часто пятилучевая симметрия, немыслимая в кристаллах.

    Требуется искать новых путей. Одной из форм нащупывания этих путей может быть эстетическое восприятие. Понятие красоты, как и всякое другое понятие, отнюдь не произвольно (законы гармонии, открытые еще Пифагором, цветовой контраст и пр.), а являются отображением каких-то реальных соотношений объективного мира. Большинство математиков отчетливо сознают связь математики и эстетики. "Математика-это красота",-говорил мой незабвенный школьный учитель А. Ф. Андрушкевич. Биологи начинают понимать: "Природа-творческая художница: но искусство не является ни случаем, ни произволом, ни выполнением великих законов" (Берталанффи). Это понимал Гёте, это чувствовал Э. Геккель, но увлечение историческим подходом заставило его забыть свое лучшее произведение. Вот почему возрождающаяся конструктивная морфология с уважением рассматривает его "Общую морфологию", а его филогенетические спекуляции даже со стороны его единомышленников часто встречали снисходительную усмешку (помню иронические замечания моего университетского профессора В.М. Шимкевича).

    § 22

    Мы стоим перед необходимостью приступить к синтезу различных пониманий сравнительной анатомии. Мы имели в истории четыре главных направления:

    1. число телеологическое Аристотеля, уже наметившего, однако, ряд принципов иного сорта (корреляция, компенсация и пр.);
    2. теория типов Кювье, углубление принципа корреляции;
    3. единство плана строения Ж. Сент-Илера, ограничение телеологии, зарождение эволюционизма;
    4. Ч. Дарвина, сохранившего эмпирическую телеологию, введшего примат исторического подхода, отрицание теории типов Кювье.

    Сент-Илер отличается от Дарвина не менее резко, чем от Кювье.

    Как и все крупные антиномии науки, антиномии сравнительной анатомии:

    1. телеология-ателия;
    2. историчность-номотетичность;
    3. единство-множество планов строения

    - не могут быть преодолены путем исключения одной из антитез, а лишь путем их синтеза, не "или-или", а "и-и". Часто забывают, что закон исключенного третьего есть весьма приближенный, хотя и полезный в обыденной практике закон, и диалектической логикой не признается. Синтез потребует огромной коллективной работы. Беклемишев делает крупный и важный шаг по пути этого синтеза: вот почему его книга импонирует читателю, даже если он не может вполне ясно формулировать свое отношение к затронутым проблемам. Половину книги занимает учение о планах строения и обоснование типов животных в смысле Кювье. Сочетаются:

    1. эволюционизм;
    2. номотетичность;
    3. умеренный телеологизм;
    4. множественность планов строения.

    Сравнительный метод проводится чрезвычайно выпукло. Неоднократно формулированные "единства" формы и функции, формы и материи, организма и условий существования не отвергаются, но взаимно ограничиваются и приобретают не абсолютный, а относительный, вероятностный характер. В связи с развитием сравнительной анатомии идет и учение об естественной системе. Обе дисциплины - лишь различные пути ко все большему овладению многообразием органических форм. Сравнительная анатомия пытается охватить всю полноту организации и потому касается преимущественно высших таксонов; естественная система заинтересована в первую очередь в таксономически наиболее ценных признаках организма. Оба пути в конечном счете должны сойтись. Математика начинает проникать в обе дисциплины разными путями. Открываются перспективы к тому, чтобы сравнительная анатомия заняла почетное место в ряду точных наук. Возможно и внедрение экспериментов, но это уж не так существенно. Ведь образец точной науки-небесная механика-до самых последних лет обходилась без экспериментов, а морфология животных и растений еще ждет своих Коперника, Галилея, Кеплера и Ньютона.

    А раз мы уже наблюдаем проникновение в сравнительную анатомию строгих и точных методов, то открывается и перспектива на возможность управления явлениями. Многие выдающиеся представители точных наук полагают, что именно в биологии, может быть, суждено состояться самым крупным открытиям ближайших десятилетий. Этот путь, как правило, мыслится через внедрение физики и химии, через дальнейшее развитие блестящих достижений современной генетики. Невозможно отрицать перспективность этого направления, но одним путем нельзя постигнуть столь великую тайну, как тайна многообразия организмов. Увлеченные своими успехами, генетики мыслят всю эволюцию в плане доступных для эксперимента скрещиваний, экстраполируя свои выводы в область, не доступную эксперименту. Но огромное количество фактов дает право весьма сомневаться в законности подобной экстраполяции. Помимо "пути снизу", закономерен другой путь-сверху, от целого организма. Сравнительная анатомия может разведать пути к решению ряда проблем, и то, что сейчас кажется "чистой" наукой, сможет приобрести весьма прикладное значение. Работы Пастера по самозарождению привели к перевороту в медицине; метко сказал Тимирязев, что сорок лет теории дали больше, чем сорок веков практики. Мечников пришел к теории фагоцитоза на основе наблюдений над развитием иглокожих. Изучение рисунков пальцев идентичных близнецов, как говорят, уже наметило путь к надежному установлению отцовства.

    Ренессанс наук, подобных сравнительной анатомии, презрительно называемых чрезмерными почитателями всякого "эксперимента" (часто смешивающими игру с дорогими инструментами с подлинным научным экспериментом) "описательными", может быть, будет не менее плодотворным, чем внедрение в биологию физики и химии. Но оба направления будут, конечно, широко использовать математику, "царицу и служанку всех наук".

    Следуя великому диалектическому закону развития науки, в этом прогрессе неоднократно придется возвращаться к великим мыслителям прошлого, начиная с мыслителей несравненной Эллады. Прошлое науки не кладбище с надгробными плитами над навеки похороненными идеями, а собрание недостроенных архитектурных ансамблей, многие из которых не были закончены не из-за несовершенства замысла, а из-за технической и экономической несвоевременности. "Возьмем из прошлого огонь, а не пепел" (Жан Жорес).

    ЛИТЕРАТУРА

    Беклемишев В.Н. Основы сравнительной анатомии беспозвоночных. М.: Сов. наука, 1952. 698 с.

    Берг Л.С. Номогенез. Пг. 1922, с. I-VIII, 1-306. (Тр. Геогр. ин-та; Т. 1).

    Гиляров М.С. Закономерности изменений морфологических и физиологических особенностей членистоногих при переходе к наземному образу жизни.- Тр. Ин-та морфологии животных им. А.Н. Северцова, 1959, вып. 27, с. 118-133.

    Любищев А.А. О форме естественной системы организмов. - Изв. Биол. н.-и. ин-та при Перм. ун-те, 1923, т. 2, вып. 3, с. 99-100.

    Любищев А.А. О применении биометрии к систематике. - Вестн. ЛГУ. Сер. биол., 1959, № 9, № 2, с. 128 - 136.

    Мордухай-Болтовский Д.Д. Геометрия радиолярий. - Учен. зап. Рост. гос. ун-та, 1936, вып. 8. 91 с.

    Смирнов Е.С. Гомология и таксономия. - Тр. Ин-та морфологии животных им. А.Н. Северцова, 1959, вып. 27, с. 68-78.

    Тимирязев К.А. Исторический метод в биологии.-Избр. соч.: В 4-т. 1949, т. 3, с. 355-600.

    Шаров А.Г. О системе первичнобескрылых насекомых. - Тр. Ин-та морфологии животных им. А.Н. Северцова, 1959, вып. 27, с. 175-186.

    Abel О. Die Bedeutung der fossilen Wirbeltiere fur die Abstammungslehre.- In: Die Abstammungslehre. Jena, 1911, S. 198-250.

    Beer G.R., de. Embryology and evolution. Oxford Univ. Press, Clarendon, 1930. VI+116 p.

    Radl Е. Geschichte der biologischen Theorien. Leipzig: W. Engelmann, 1905. Bd. I. VII+320 S.; 1909. Bd. II. X+604 S.

    Remane A. Die Grundlagen des naturlichen Systems, der vergleichenden Anatomie und der Phylogenetik. 2. Aufl. Leipzig: Geest. und Portig, 1956. 364 S.

    Thomson d'Arcy W. On growth and form. Cambridge Univ. Press., 1942. 1116 p.

    Weber Н. Konstruktionsmorphologie,-Zool. Jahrb. Abt. allg. Zool. und Physiol. Tiere, 1958, Bd. 68, N 1/2, S. 1-112.

предыдущая глава ОГЛАВЛЕНИЕ следующая глава

"Практическая Молекулярная Биология" http://molbiol.edu.ru;
e-mail: pmb@molbiol.edu.ru


Редукционизм и развитие морфологии и систематики | Практическая молекулярная биология

на главную страницу
> Обзоры > А.А.Любищев > Редукционизм.

-III- ОБ ИЗУЧЕНИИ ОРГАНИЧЕСКИХ ФОРМ: АНАЛИЗ НЕКОТОРЫХ ПОНЯТИЙ И ПОДХОДОВ.

Главная.
Новости.
О проекте.
Справочник.
Рестриктазы.
Методы.
Растворы.
Расчёты.
Обзоры.
Обучение.
Ссылки.

    РЕДУКЦИОНИЗМ И РАЗВИТИЕ МОРФОЛОГИИ И СИСТЕМАТИКИ

    Опубликовано в 1977 г. [43]. Печатается по рукописи 1972 г.

    Определение и формы редукционизма
    Положение в биологии
    Проблемы морфологии
    Перспективы и заключение
    ЛИТЕРАТУРА

    1. Определение и формы редукционизма. Мне неизвестно, кто первый предложил термин "редукционизм". Сейчас этот термин широко используется в литературе по теоретической биологии (см., например: Энгельгардт, 1970, с. 8-11), но его нет даже в таком почтенном философском справочнике, как новейшая пятитомная философская энциклопедия (Однако из алфавитного указателя можно узнать, что термины "редукционизм", "сциентистский редукционизм" и "редукционистский этап неопозитивизма" употребляются в "Философской энциклопедии". Из них ясно, что, например, неопозитивизм претерпел "редукционистский" этап (попытки построить все познание "по образцу физики" (т. 5, с. 174). "Сциентистский редукционизм проявляется в понимании природы человеческой психики (бихевиоризм, классический фрейдизм, физиологизм в психологии)". На с. 330 того же тома в статье "Фикционализм" указывается на структурализм - редукционизм в литературоведении, который пытается свести художественный образ к материи, в которой он выражается, что значит отрицать за эстетическим бытием собственный характер его устроения. Мы видим чрезвычайно широкое применение термина "редукционизм". (Примеч. авт.)). Есть родственные слова "редукция" и "сводимость", но они касаются преимущественно логики и далеко не охватывают всей проблемы. Причиной этому является то, что понятие редукционизма относится к области бурно развивающейся философии науки, разрабатываемой преимущественно учеными, а не специалистами-философами. Одно из пониманий редукционизма доминирует у представителей молекулярной биологии. По Энгельгардту (с. 8), "редукционизм обозначает принцип исследования, основанный на убеждении, что путь к познанию сложного лежит через расчленение этого сложного на все более и более простые части и изучение их природы и свойств. Предполагается, что, сводя сложное к совокупности или сумме его частей, мы, изучив последние, получим сведения и о свойствах исходного целого". В таком виде редукционизм противополагается органицизму, который "заранее постулирует невозможность сведения сложного к простому". Энгельгардт (с. 9) указывает, что "позиции органицизма основываются на постулате, формулирование которого некоторыми приписывается еще Платону и согласно которому целое есть нечто большее, чем простая сумма его частей". В такой формулировке редукционизм есть материалистическое учение, органицизм-идеалистическое, иначе этот спор повторяет старый спор механизма (или механицизма) и витализма. Но утверждение, что целое больше суммы своих частей, вовсе не обязательно является уступкой идеализму. Можно привести много высказываний, ограничусь одним. Один из лидеров современной "синтетической теории эволюции" (СТЭ) Дж. Гексли пишет (цит. по: Ильин, Смирнов, 1971, с. 25): "Мы должны остерегаться редукционизма... Из того факта, что мы произошли от антропоидных предков, не следует, что мы являемся ни чем иным, как развитыми обезьянами... Организация есть всегда больше, чем сумма составляющих ее элементов". Расхождение основано на игнорировании того, что надо различать аддитивные и конститутивные свойства. Например, стоимость слитка золота аддитивна по отношению к стоимости частей слитка, но стоимость алмаза в десять карат значительно выше, чем сумма стоимостей десяти алмазов по одному карату. Молекулярный вес равен сумме весов атомов, но свойства воды вовсе не равны сумме свойств водорода и кислорода. Здесь вступает в силу взаимодействие элементов.

    Другое понимание редукционизма принадлежит палеонтологу Симпсону (цит. по: Депенчук, 1971, с. 97) и противополагается им композиционизму; речь идет "о соотношении исследований на организменном (и надорганизменном) уровне с исследованиями на молекулярном уровне биологического объекта и о возможности использования молекулярных моделей (в частности, структурной модели ДНК) для интерпретации явлений высшего уровня". С точки зрения Симпсона и других представителей СТЭ, эта теория не "сводится" к молекулярной биологии и нуждается в особых понятиях: естественный отбор и пр.

    Третье значение редукционизма-сведение всей социальной эволюции к биологической. Это прежде всего разные формы социал-дарвинизма, которые наиболее представляет Р.А. Фишер. Противниками редукционизма в этой форме являются и марксизм, и разнообразные биологические учения (например, Н.П. Дубинин, Тейяр де Шарден и др.).

    Противники редукционизма вовсе не являются, как мы видим, всегда идеалистами. Но и редукционизм вовсе не обязательно связан с материализмом. Упомяну четвертое понимание редукционизма - пифагорейское понимание: "Числа управляют миром" - и вытекающее из него стремление астрономов от Эвдокса и Аристарха до Коперника и Кеплера свести все движения планет к совокупности круговых (у Кеплера обобщение: эллиптических) равномерных (у Кеплера равномерность движения понимается в новом смысле) движений. Из этого краткого обзора ясно, что редукционизм может иметь различный смысл даже в пределах биологии. Противники редукционизма, естественно, тоже многообразны, и их позицию лучше всего обозначить термином "ирредукционизм" (по аналогии с термином "иррационализм"). И здесь мы должны различать два основных аспекта редукционизма и ирредукционизма: онтологический и методологический. Онтология касается вопроса об истинно сущем, и здесь родоначальником редукционизма можно считать великого схоластика Виллиама Оккама с его "бритвой": "Entia non sunt multiplicanda praeter necessitatem" (История философии, 1941, т. 1, с. 478): "Сущности не следует умножать без необходимости". Иначе, в науке следует стремиться по мере возможности сводить сущности к одной и ликвидировать "ложные" сущности. В этом смысле работа Менделя имела чисто редукционистский характер. Разнообразие второго поколения гибридов до Менделя пытались объяснить ослаблением "силы наследственности". Но Мендель показал, что никакого ослабления "наследственной силы" не требуется для объяснения этого разнообразия: все дело в комбинации материальных сущностей, которые теперь называются генами.

    Принимая значение понятия редукционизма в широком смысле, мы должны признать огромность его заслуг в истории науки. И можно сказать, что его эвристическое значение, вероятно, никогда не исчезнет. Из заслуг редукционизма упомянем хотя бы электромагнитную теорию света или механическую теорию теплоты. Естественно, что у многих ученых возникает убеждение, что только онтологический редукционизм имеет полное право на существование, ирредукционизм же может быть лишь терпим до поры до времени. Для обоснования претензии на монополию редукционизм должен быть дополнен "интегратизмом" (термин В.А. Энгельгардта), т. е. завершением обратного пути от простого к сложному с тем, чтобы все имеющиеся факты определенной области науки уложились в одну непротиворечащую систему. Если редукционисты склонны утверждать, что только на пути редукционизма можно достигнуть решительных успехов в науке, то ирредукционисты вовсе не склонны претендовать на монополию. Они признают полностью все успехи редукционистов, но полагают, что в разных областях бытия или на разных уровнях могут иметь значение конечные реальности, несводимые друг к другу. И в точных науках, достигших высокого уровня свободомыслия, например в физике, мы имеем мирное сосуществование редукционистов и ирредукционистов. Эйнштейн, одной из величайших заслуг которого было сведение (редукция) двух самостоятельных законов сохранения (вещества и энергии) к одному, до конца жизни остался убежденным редукционистом и пытался построить единую теорию поля. Но огромное большинство физиков принимают наличие четырех несводимых к чему-либо единому видов полей. Они умножали "сущности" и не верили в возможность редукции. Тут нельзя говорить об опровержении В. Оккама, так как он запрещал умножать сущности лишь "сверх необходимости". Крайние редукционисты, запрещая вводить новые сущности даже в случае необходимости, в такой же мере не понимают завет Оккама, как и те, которые умножают сущность без всякой надобности.

    Но под "сущностью" понимают конечную, элементарную реальность. Но есть и иные понятия, полезные в науке. Упомяну как важнейшие два: эпифеномен и фикция (Понятие "эпифеномен" не выделено в "Философской энциклопедии", но употребляется, судя по указателю. Смысл его ясен из применения (т. 5, с. 277): "Учение о формировании умственных действий позволяет преодолеть понимание психических явлений как лишенных собственной сущности эпифеноменов, истинные механизмы которых приходится искать за пределами психологии". На с. 545 того же тома в статье "Экономический материализм" говорится: "Выведение допускается экономическим материализмом только как начинающееся сразу с экономики, к "органам" и эпифеноменам которой сводятся в конечном счете все другие сферы". (Примеч. авт.)). Эпифеномен вполне реален, но, являясь результатом взаимодействия элементарных частей, не претендует на "конечную реальность". Что касается фикций, то это понятие кажется совершенно немыслимым как противоречащее здравому смыслу, но нередко оказывается полезным в науке. Одно и то же понятие может в разные периоды развития науки носить характер сущности, эпифеномена или фикции. Например, огонь считался ранее элементом или непосредственным выражением особой сущности, теплорода. Сейчас это рассматривают как эпифеномен, но от этого огонь жжется ничуть не меньше, чем раньше.

    Обратный процесс: от фикции или эпифеномена к сущности- мы наблюдаем в истории понятия всемирного тяготения. При признании истинной реальности только за атомами (механический материализм) всемирное тяготение могло иметь значение только полезной фикции, так как, согласно старому изречению, восходящему к схоластике, "тело не может действовать там, где его нет". Были попытки толковать тяготение как результат взаимного экранирования: здесь тяготение приобретает характер эпифеномена. Кроме атомов, допускают еще существование мельчайших частиц, подобных нейтрино. Но в современной физике принимают понятие гравитационного поля как некоторой конечной реальности. Подобную же эволюцию понятия от фикции к вполне ясной реальности мы имеем в математике, где введение в число нового толкования (в смысле направления) сделало вполне понятными отрицательные, комплексные числа и кватернионы.

    Все это иллюстрация к старым философским спорам. Античные философы, как правило, стремились к совершенно достоверному знанию и ему противополагали мнение, т. е. не вполне обоснованное суждение. Кант различал аналитику чистого разума, где все совершенно (аподиктически) достоверно, и диалектику чистого разума, заключающую в себе принципиально неразрешимые человеческим разумом антиномии. Гегель придал диалектике возвышенный смысл, утверждая, что все наше познание антиномично, но эти антиномии разрешаются путем снятия противоречий в синтезе и что этот процесс бесконечен на пути движения человеческого разума к познанию Истины. Примеры такого снятия противоречий можно видеть в разрешении кантовской антиномии о пространстве - пространство не конечно и не бесконечно, а безгранично - или в современном снятии противоречий волновой и эмиссионной теории света.

    Пересмотр многих основных понятий в науке XIX в. и особенно XX в. делает совершенно устаревшим бытующее еще среди многих ученых мнение, что мы должны требовать вполне реальное истолкование любому используемому нами понятию. Мы имеем право пользоваться и заведомыми фикциями, если они помогают нам в решении основной цели науки: давать возможно точное, полное и краткое описание явлений, допускающее возможность прогноза и как высший результат - управления явлениями. Но дальше идет раздвоение. Некоторые ученые и философы факт пересмотра многих, казалось бы, совершенно достоверных положений рассматривают как довод в пользу мнения, что и не нужно подводить какую-либо реальную основу под научную теорию и что все наши понятия, в сущности, являются фикциями. Такого мнения держится философ Файхингер (Faichinger) с его философией фикции "как бы" ("als ob"). Эту же мысль выразил Ницше словами: "Истина есть наиболее целесообразное заблуждение".

    Думаю, что не ошибусь, если скажу, что большинство философов науки не разделяют эту крайнюю точку зрения и, не запрещая пользоваться в науке полезными фикциями, полагают, что надо стремиться к тому, чтобы строить науку, используя понятия, имеющие ту или иную степень реальности. Здесь приобретает особое значение методологический ирредукционизм, широко использующий разнообразные понятия для характеристики эпифеноменов на разных уровнях.

    Методологический ирредукционизм вполне совместим с онтологическим редукционизмом. Хороший пример можно привести в отношении мировоззрения и методологии Лапласа. Судьба его прекрасно изложена в статье академика А. Колмогорова (1970) "Настольная книга исследователей" (рецензия на книгу А.С. Менина и А.М. Яглома "Статистическая гидромеханика"). Идея Лапласа: проинтегрировать дифференциальные уравнения, выражающие законы природы с начальными условиями, и будущее станет неограниченно предсказуемым. Как пишет Колмогоров: "Наивность такой картины прогресса науки давно стала очевидной... Провозглашенное Лапласом чисто "детерминистическое" описание применимо лишь к "макроскопическим" явлениям, где "случайности уравновешиваются", и из вероятностных закономерностей микромира возникают строгие законы макроскопических движений". В той же статье Колмогоров указывает, что идеал Лапласа потерпел новое поражение и там, где он до конца XIX в. казался вполне приложимым, именно в механике непрерывных сред: "...в меру применимости дифференциальных уравнений гидро- и аэромеханики движения жидкостей и газов должны поддаваться расчету при помощи интегрирования этих уравнений". Но оказывается, что в толстых трубах и при достаточно больших скоростях возникают "турбулентности", завихрения, которые невозможно рассчитать старыми методами. И, однако, математики не отступили перед трудностями и в конце концов после упорного труда создали новый аппарат для статистической характеристики турбулентных движений.

    Этот интереснейший пример из истории точных наук весьма поучителен для всех наук. Он прежде всего опровергает широко распространенное мнение, что только на философской основе детерминизма может развиваться точное естествознание. Лапласовский детерминизм на микроуровне сменился в современной физике индетерминизмом, и от этого физика не проиграла, а выиграла как точная наука. Лапласовский детерминизм был не только онтологическим по идее, но и методологическим редукционизмом. Целое могло быть построено, используя термин Энгельгардта, лишь на пути интегратизма. Но так как процессы, например, в биологии чрезвычайно сложны, то приложение математики к биологии очень ограниченно; этого мнения не так давно держался и академик А. Колмогоров, сейчас он его изменил. В частности, был широко распространен аргумент против возможности математической трактовки органических форм: форма есть эпифеномен сложнейших процессов и потому (не принципиально, а лишь практически) не может подлежать математической трактовке. Мы видим на примере турбулентностей, что достаточно сложные эпифеномены могут подлежать математической трактовке. Но современная физика отвергает монополию редукционизма не только методологического, но и онтологического, так как признает существование разных, несводимых друг к другу физических полей.

    2. Положение в биологии. Редукционизм проходит широким фронтом через всю биологию и имеет очень много видов. Вся биология сводится в конечном счете к физике и химии. Вся эволюция вплоть до макро- и мегазволюции сводится к микроэволюции. Вся наследственность, включая проблему осуществления, сводится к взаимодействию генов, которые в конечном счете сводятся к перестановке в ДНК. Вся морфология и систематика сводятся к физиологии и историческому развитию организмов. Все поведение организмов, включая сознательную разумную деятельность человека, сводится к сумме рефлексов условных и безусловных. Происхождение самых сложных математических способностей, этических и эстетических идеалов сводится к деятельности основного фактора эволюции-естественного отбора. В защите редукционизма очень ясен и эмоциональный элемент: вспоминают печальные (и далеко не изжитые) последствия эпохи 1948-1964 гг., когда редукционизм подвергался гонениям, и защиту ирредукционизма пытаются истолковать как попытку реабилитации указанного периода. Широко распространено мнение, что всеми своими успехами биология обязана редукционизму. Так ли? Успехи молекулярной биологии, конечно, огромны и целиком связаны с редукционизмом, приложением химии к биологии, использованием новейших технических достижений: электронный микроскоп и пр. Но они все-таки не идут в сравнение с успехами физики и астрономии, и, кроме того, многие успехи биологии не связаны с редукционизмом. Наиболее крупные успехи любой науки надо определить по ряду критерием, я бы привел четыре:

    1. революционный характер новых открытий, связанный с необходимостью пересмотра мировоззрения;
    2. математический, точнее, жесткий характер новых теорий, дающий узкие интервалы для сравнения опытных и теоретических данных;
    3. неожиданность новых достижений;
    4. важные практические достижения.

    Нечего говорить, что успехи современной физики полностью удовлетворяют всем четырем критериям. Что же касается господствующих течений в биологии, то, начиная с молекулярной биологии, они вменяют себе в заслугу стабилизацию селектогенеза (неодарвинизма) и его защищают, ссылаясь на недопустимость пересмотра основных мировоззренческих постулатов. Стабильность селектогенеза, насчитывающего более ста лет, записывается ими в актив. Но точные науки посягнули на авторитеты гораздо большей давности и создавшие учения несравненно большей точности (Евклид, Ньютон. Лавуазье).

    Математизация биологии идет сейчас широким фронтом, но во многих областях истинную математизацию смешивают с применением компьютеров даже там, где нет достаточно разработанных теорий-необходимого условия, по словам Н. Винера, для успешного применения компьютеров. Коснемся неожиданности. Прекрасны слова М. Горького: "Искусство живет вымыслом, наука осуществляет вымысел". В XX в. не только в физике, нo и в биологии мы имеем случаи осуществления или реабилитации сказок или мифов. Пересадка сердца у живого человека вряд ли допускалась самым смелым хирургом лет сто назад, она была предвидена сказкой Гауффа "Холодное сердце" и совершенно не связана с редукционизмом или молекулярной биологией. Непредвиденные высокие психические особенности дельфинов (живут в одной экологической нише с совсем глупыми акулами), дружба с человеком реабилитировали античный миф о герое, приехавшем на дельфине. Поразительнейшие успехи медицины, связанные с именами Флеминга и Ваксманна, совсем не связаны с редукционизмом; скорее это возрождение на повышенном основании старого постулата Парацельса: "Природа- аптека, где Бог-главный провизор". Можно сделать общий вывод, что многие поразительные успехи экологии сделаны на путях редукционизма, но это всегда-приложение физики и химии к биологии, но наиболее поразительные успехи достигнуты при полном игнорировании редукционизма. Поэтому считать редукционизм единственно перспективным путем нет решительно никаких оснований. Но, конечно, работа в нередукциопистских направлениях труднее, так как приходится строить совершенно новые теории, а не пользоваться готовой разработанной методикой.

    Но наряду с успешно развивающимися областями биологии есть и такие, в которых таких блестящих успехов не регистрируется. Сюда относятся так называемые описательные науки: систематика, сравнительная анатомия и эмбриология, общая морфология. Имеется экспериментальная эмбриология, касающаяся прежде всего проблемы осуществления наследственных потенций организмов. Интереснейшие факты накоплены и продолжают накапливаться в огромном количестве, что касается теоретического обобщения, то тут дело гораздо хуже. Выявляется в общем два достаточно хорошо представленных идейных направления. Первое, одним из лидеров которого является Уоддингтон, не порывает с онтологическим редукционизмом, но методологически ищет новых путей к преодолению трудностей. Под редакцией Уоддингтона уже вышло три тома симпозиума "На путях к теоретической биологии" (первый том издан в переводе в 1970 г.), где выступили экологи, физики, химики, математики. Разнобой мнений огромен и производит впечатление Вавилонского столпотворения. Как правило, представители точных наук более скептически относятся к редукционизму. Но в отношении теоретической биологии в общем ставится вопрос о необходимости ее построения, и некоторые (например, Эльзассер) считают, что одному-двум поколениям биологов надо сосредоточивать все усилия на математической биологии, прежде чем возникнет подлинная теоретическая биология. Но ведь в физике математизация идет в полном согласии с теоретизированием, и как можно говорить о будущем теоретической биологии, когда уже существуют многочисленные биологические теории. Очевидно, биологи этого направления сознают, что совокупность частных биологических теорий еще не создает общей теоретической биологии. Можно только приветствовать это направление в биологии за осознание трудностей, искание новых путей и за уверенность в том, что для теоретической биологии уготовано грандиозное будущее. Методологически они порвали с редукционизмом, на очереди пересмотр онтологического редукционизма.

    Представители другого направления считают, что с теорией вполне благополучно и никаких оснований для пересмотра, а тем более для построения какой-то новой теоретической биологии нет. Это все представители последовательного редукционизма, их очень много, но и здесь различимы градации. Одной из догм таких редукционистов является убеждение, что "синтетическая теория эволюции" (СТЭ, или неодарвинизм), связанная идейно с молекулярной биологией, есть единственно научная, а остальные могут считаться окончательно отвергнутыми. Такие утверждения можно найти и у Майра, Симпсона, Д. Гексли и у других, в наиболее откровенной форме они выражены, например, А.А. Нейфахом (Природа, 1971, N 8, с. 122). Он считает "ламаркизм" в обычном понимании опровергнутым экспериментально и несогласным с хромосомной теорией наследственности. Но ведь "ламаркисты" существуют и сейчас среди ученых! На это А.А. Нейфах отвечает: "Сторонники ламаркизма существуют и в наши дни, так же как в Англии существует Общество плоской Земли, члены которого не признают, что Земля-шар". Статью А.А. Нейфаха целиком поддерживает и редакция "Природы". Но среди ученых, кроме дарвинистов и ламаркистов, существуют, например, сторонники номогенеза, наиболее выдающимся представителем которых является Л.С. Берг; появлению английского перевода книги Л.С. Берга "Номогенез" в 1926 г. способствовал Н.И. Вавилов, и она появилась с весьма дружеским предисловием Д' Арси Томпсона; в 1969 г. появилось новое английское издание "Номогенеза" с предисловием Ф. Добржанского, который, хотя и не соглашается с Бергом, но признает его одним из выдающихся интеллектов среди русских ученых; Добржанский, хотя он и поддерживает СТЭ, не считает своих противников равноценными сторонникам плоской Земли.

    Позиция догматических сторонников СТЭ закрывает путь к исканию настоящего синтеза. Эта позиция подтверждает изречение старого Т. Гексли, приведенное в качестве эпиграфа в книге "Номогенез" Л.С. Берга: "Наука совершает самоубийство, если принимает веру" (Nomogenesis, 1969): "Science commits suicide when she adopts a reed". И к такому "самоубийству" уже близки высказывания крайних редукционистов, например профессора Калифорнийского университета Гюнтера Стента, статья которого "Конец пути близок" опубликована в "Литературной газете" 3 ноября 1971 г. (с. 12). Стент считает, что сейчас наука близится к своему концу, предстоит еще большая работа, но много ли в ней смысла? В статье мы находим потрясающие мысли: "А генетика не только ограничена, но и цель ее-понять механизм передачи наследственной информации-почти достигнута. Поистине (и здесь от меня, пожалуй, отрекутся те, кто допускает мою правоту в двух предыдущих примерах) ограничены даже такие, куда шире задуманные научные дисциплины, как химия и биология. Ведь в конце-то концов они ставят перед собой определенную ограниченную задачу-изучать поведение молекул и молекулярных соединений. Разумеется, общее число молекул чрезвычайно велико, а количество реакций, которые они могут претерпевать, просто необозримо, но задача, как и задача географии, ныне ограничена. Что же касается биологии, то нерешенными там остались лишь три глубокие проблемы: происхождение жизни, механизм дифференциации клеток и функциональная основа высшей нервной системы. Я верю, что молекулярная генетика в ближайшем будущем даст нам ключ к решению этих проблем". Стент для одной дисциплины физики допускает принципиальную возможность бесконечного развития, но тут размышления приводят к такому состоянию, когда все менее становится ясным, что же в конце концов пытается установить ученый. По Стенту (и это мнение отнюдь не стоит изолированно), эволюция предназначила мозг человека к тому, чтобы успешно справляться с поверхностными, каждодневными явлениями, а отнюдь не к разрешению таких глубоких проблем, как природа материи или космоса. Конечно, это утверждение стоит в резком противоречии с фактами, ведь у человека появились изумительные математические, философские, музыкальные и другие способности. Значит, какими бы ни были факторы, приведшие человека к его состоянию, они, очевидно, не препятствовали развитию способностей, не имеющих никакого отношения к "поверхностным, повседневным явлениям", но слепо верующий в сводимость всех наук к физике человек этих фактов не замечает. Если биология в целом сводится к химии и физике, то ясно, что и частные биологические дисциплины, как систематика, сравнительная анатомия, не имеют самостоятельного значения и никаких перспектив к развитию. Любопытно, что отношение к перспективности наук изменилось. На пороге XIX и XX вв. знаменитый лорд Кельвин, выдающийся представитель уже тогда весьма разработанной науки-физики, высказал мнение, что в физике основные проблемы уже решены и остается доделать "детали".

    Сейчас это мнение приводится как классический пример грубейшей ошибки в прогнозе крупного ученого. Но в конце XVIII в. близкий конец ряда наук (зоологии, ботаники, математики, и др.) предрекал один немецкий профессор, в ответ на что К. Бэр написал замечательные слова: "Наука вечна в своем стремлении, неисчерпаема в своем источнике, неизмерима в своем объеме и недостижима в своей цели". Наличие двух категорий ученых, из коих одни считают многое окончательно установленным, а другие отрицают окончательно установленные истины и видят бесконечный путь развития человеческой мысли, связано не с эрудицией или талантом исследователя, а с его философским темпераментом. Для одних важно обладание истиной, для других наиболее интересен сам процесс искания истины. Это различие давно было отмечено великим немецким писателем Лессингом. Эта чисто эмоциональная сторона воззрений ученых может быть иллюстрирована многими примерами, приведу один чревычайно яркий, основанный на воспоминаниях нашего физика Иоффе о выдающемся голландском физике Лоренце (Д. Данин. Памятные встречи.- Наука и жизнь, 1961, № 8, с. 31.). Лоренц, вспоминая свои общепризнанные достижения, говорил: "Я был счастлив и считал, что внес свой вклад в прочные завоевания науки... И вдруг-квантовые скачки Бора, странная модель атома, несовместимая с прежними представлениями об однозначном и непрерывном течении физических процессов. Способны ли мы вообще узнать истину и имеет ли смысл заниматься наукой?" Иоффе пытался внушить старику оптимистический взгляд на будущее физики, но безуспешно. Лоренц отвечал: "Я потерял уверенность, что моя научная работа вела к объективной истине, и я не знаю, зачем я жил; жалею только, что не умер пять лет назад, когда мне все представлялось ясным". Как известно, Лоренц вплотную подошел к специальной теории относительности, но с таким умонастроением он не мог сделать того решительного шага, который сделал Эйнштейн; но и подлинный революционер в науке. Эйнштейн не сделал шага, который сделали Бор и Гейзенберг. Убеждения чувства, против которых бессильны все доводы разума и которые не связаны ни с какими классовыми, религиозными или иными догматами, свойственны и корифеям науки. Ч. Дарвин, встретившись с серьезными фактами, противоречащими созданному им селектогенезу, в одном из писем откровенно признался: "Мне жаль естественного отбора"! К. А. Тимирязев вспоминает, что Д.И. Менделеев не слушал никаких резонов в пользу превращения элементов, обнаруживая этим свои убеждения чувства. Нечего и говорить, что у самого К.А. Тимирязева с его бурным темпераментом нетрудно обнаружить убеждения чувства: он не терпел никаких возражений против дарвинизма. Это настроение было широко распространено за границей. Д'Арси Томпсон вспоминает о своем учителе, профессоре Альфреде Ньютоне, для которого не было никаких трудностей в дарвинизме (предисловие к "Nomogenesis" Л.С. Берга). И сейчас очень многие биологи так думают. Убеждение в "окончательном решении" того или иного вопроса некоторые, наиболее искренние, обосновывают прямой ссылкой на авторитет. Великолепный пример приводит Галилей в своих знаменитых "Диалогах" (русский перевод, 1948, с. 92). Сагред (выражает мысли Галилея) приводит спор между врачами галенистами (платониками) и перипатетиками (сторонники Аристотеля) о том, идут ли нервы от мозга (галенисты) или от сердца (перипатетики). Анатом показал отхождение нервов от мозга, разветвление и то, что они лишь в виде одной тонкой ниточки доходят до сердца. Он спросил перипатетика, не ясно ли, что нервы идут от мозга. Но перипатетик, подумав, сказал: "Вы мне показали это так ясно и ощутимо, что если бы текст Аристотеля не говорил обратного-а там прямо сказано, что нервы зарождаются в сердце,-то необходимо было бы признать это истиной". Современные защитники авторитетов и "окончательно установленных" истин так откровенно не говорят, их обычные выводы-полное или почти полное соответствие экспериментов с защищаемыми ими взглядами и недопустимость введения каких-то "потусторонних" и "сверхъестественных" факторов.

    Вернемся к Кельвину и постараемся извлечь урок из классической ошибки этого выдающегося ученого. Все экспериментальные данные физики укладывались, по его словам, в непротиворечивую систему, кроме двух "облачков". Но годились ли физические представления физики его времени для того, чтобы дать удовлетворительную, непротиворечивую картину всего мироздания за пределами эксперимента?

    Конечно, нет, и это было хорошо известно самому Кельвину. По поводу спора о возрасте Земли и геологических отложений между физиками (Кельвин и Гельмгольц) и геологами произошло большое расхождение, и сам Кельвин допускал возможность влияния какого-то неизвестного фактора. Известны гравитационный и фотометрический парадоксы того времени. Второе начало термодинамики приводило или к гипотезе тепловой смерти, или к признанию конечности Вселенной во времени, или к совершенно невероятной Вселенной по Больцману. Мировой эфир был полон противоречий. Обе враждующие гипотезы о соотношении атомных весов: господствующая - о полной независимости и Проута - о кратности атомному весу водорода - не соответствовали фактам. Небосклон механистического мировоззрения, которого придерживался Кельвин, был покрыт не облачками, а тучами, но так как он твердо верил в свою картину мира, а в области эксперимента было в общем благополучно, то он и произнес свою речь.

    Современные биологи - представители СТЭ, генетики и молекулярной биологии-повторяют все ошибки Кельвина: чрезмерное доверие к эксперименту, игнорирование данных, лежащих вне эксперимента и всех тех возражений, которые выдвигались выдающимися учеными против редукционистской догматики. В самых разнообразных областях биологии можно указать на большое число высказываний крупных ученых, которые вовсе не разделяют ультраредукционистского энтузиазма. Прежде всего в самой молекулярной биологии даже такие корифеи, как Чаргафф, отнюдь не страдают головокружением от успехов. Ряд имен (Э.В. Синнот, И. Хаас, Г. Шрамм, Ф. Дессауэр, Э. Гаррис и др.) приводят А.Я. Ильин и И.Н. Смирнов (1971, с. 24). Появляются рекомендации несколько заслониться от ослепительного света молекулярной биологии, чтобы лучше разглядеть проблемы, лежащие вне ее компетенции (Александров, 1970). В этой интересной статье В.Я. Александров приводит множество старых, хорошо позабытых или игнорируемых фактов и новых, показывающих, что нередукционистский подход к проблеме поведения распространяется даже на клеточный уровень. Известно, что ультраредукционистский подход в толковании поведения простейших организмов (и даже далеко не простейших) защищался в свое время М.Ж. Лебом, который все поведение сводил к сумме тропизмов. Не менее выдающийся ученый Г.С. Дженнингс показал, что хотя в некоторых случаях теория тропизмов подтверждается, как правило, однако даже в поведении инфузорий целое управляет частями, а не части целым. Аналогичный спор шел и в отношении высших организмов; многие, следуя И.П. Павлову, рассматривали всякий инстинкт и даже разумное поведение как сумму рефлексов. Мощное и весьма продуктивное направление этологии исходит из целого организма и не считает поведение суммой рефлекторных актов.

    В твердыне современного редукционизма - генетике - раздаются критические высказывания. Можем проследить последовательные фазы генетического редукционизма. Еще один из основоположников хромосомной теории - А. Вейсманн рассматривал наследственную плазму (соответствует современному понятию генотипа) как совокупность детерминантов, каждый из которых ответствен за определенный участок тела. Правда, и он принужден был признать некоторую совсем нередукционистскую "жизненную связь" ("Vitale Bindung"), регулирующую действия детерминантов. В первый период развития генетики господствовало мнение, что элементы генотипа - гены - ответственны за определенный признак: в крайнем выражении это мнение привело к десятичной классификации генов по признакам А. С. Серебровского. В 1969 г. Э. Майр (см.: Уоддингтон, 1970) пишет: "Наши представления о связи между геном и признаком подвергались значительному пересмотру, и фенотип все больше рассматриваются не как мозаика отдельных признаков, контролируемых генами, но как совокупный продукт сложной взаимодействующей системы - целого эпигенотипа". Но такое мнение высказано давно Т. Морганом в его крупнейшей лекции (1922 г. и в работе 1923 г., см.: Любищев, 1925). Сейчас широко распространена третья стадия редукционистского толкования генотипа: "Один ген - один фермент". Но многие компетентные биологи считают ферменты, гормоны и прочее только пусковыми механизмами. В прекрасной книжке Уиггльсуерса (Wigglesworth, 1959, с. 101) читаем: "Гормоны часто называют стимуляторами. Они, так сказать, ключи, которые открывают отдельные двери; но то, что находится за дверьми, не имеет никакого отношения к особенностям ключа". Пытаются найти какой-то выход в простом взаимодействии генов или ферментов, хотя многие (например, Дубинин) указывают, что уже на уровне хромосом идут регулятивные процессы и природа регулятивного начала остается совершенно неясной. Не уподобляются ли все догматические редукционисты тому госамскому мудрецу, который продавал дом и принес кирпич в качестве образца.

    Очень сильное брожение сейчас-в области систематики и эволюционной теории, хотя сторонники СТЭ стараются внушить мысль, это здесь все благополучно. Здесь я не касаюсь этих сложнейших проблем, так как они составляют главное содержание моих теоретических работ, хотя и там термином "редукционизм" не пользуюсь. В них критикуется редукционизм разных видов:

    1. систематика не сводится к филогении;
    2. естественная система не сводится к иерархии;
    3. макро- и мегаэволюция не сводятся к микроэволюции;
    4. понятие реальности в таксономии чрезвычайно многообразно, и высшие формы таксономической реальности требуют пересмотра философии не только систематики, но и всей биологии;
    5. проблема целесообразности не является единственной ведущей проблемой эволюции;
    6. но и проблема целесообразности неразрешима только на путях селектогенеза;
    7. проблемы математизации систематики и трансформизма гораздо шире проблем, разрешаемых распространенными методами.

    Отсылаю интересующихся к цитированным работам. В этой области нарождаются и в значительной степени возрождаются направления, связанные с именами Л.С. Берга (номогенез) и П. Кропоткина (взаимопомощь как фактор эволюции).

    3. Проблемы морфологии. Морфология, конечно, теснейшим образом связана с систематикой и эволюционным учением, но не сводится к ним, и здесь проблематика, пожалуй, еще более сложна и запутана, чем в указанных разделах биологии. Проблематика одного из разделов морфологии-сравнительной анатомии - дана мной в работе "Понятие сравнительной анато-мни" (1962). Здесь за недостатком места я дам только самый беглый обзор понятий и проблем, связанных с органической формой. Литература по этому вопросу огромна, но, как правило, созершенно неизвестна или сознательно игнорируется редукционистами.

    Определение понятия формы. Возьмем определение, данное в "Философской энциклопедии" (1970, т. 5): "Форма-способ организации и способ существования предмета, процесса, явления. Уже начиная с Платона в философии подчеркивается устойчивость Ф. по сравнению с вещественным содержанием и ее активность. В философии нового времени и особенно у Канта было показано не только онтологическое, но и гносеологическое значение категории формы как фактора организации процесса познания. У Гегеля важную роль играло различение внешней и внутренней формы (Соч., т. 1, с, 22-26). В современной литературе проблематика формы нередко перерастает и получает дальнейшее развитие в категории структуры (см. также "Форма и содержание")". Дальше много более крупные по объему статьи: "Форма и содержание", "Форма логическая", "Форма превращения".

    В Логическом словаре Н.И. Кондакова (1971) "форма - внутренняя структура, строение, связь и способ взаимодействия частей и элементов предмета и явления. Форма всегда находится в единстве с содержанием, т. е. с тем, что является основой предмета и явления. Форма зависит от содержания, но обладает относительной самостоятельностью и может оказывать влияние на содержание...". Отмечу следующие дефекты этих определений:

    1. они отнюдь не отличаются ясностью и универсальностью;
    2. они имеют по преимуществу отношение к логике, общественным наукам и совершенно слабое-к биологии
    3. понятия формы и структуры считаются если не синонимами, то очень родственными понятиями, тогда как в биологии они отчетливо отличаются, хотя дать ясное отличие в определении этих понятий не легко;
    4. наконец, в определении Кондакова о форме говорится как о внутренней структуре, тогда как общепринято в форме видеть нечто внешнее.

    Все эти дефекты преодолеть настолько трудно, что я не знаю авторов, давших удовлетворительное определение. Это, конечно, зависит от чрезвычайно широкого понимания понятия формы. В одних случаях слово "форма" служит для обозначения чего-то нежелательного (слово "формалист"-одно из распространенных вежливых ругательств). В известном вопросе Заболоцкого, что есть красота:

    Сосуд она, в котором пустота,
    Или огонь, мерцающий в сосуде?

    - в первом понимании красота есть бессодержательная форма, во втором - эпифеномен сложного процесса. У А.К. Толстого есть слова: "Много в пространстве невидимых форм и неслышимых звуков", здесь форма имеет уже не эпифеноменальный, а субстанциональный характер. Последнее понятие, конечно, восходит к Платону (Гегель. Соч. М. 1937, т. V, с. 383-384.): "У Платона и понятие формы (эйдос) обозначало реальную определенность тела как некоей целостности, несводимой к пространственно геометрическим соотношениям элементов, составляющих вещь; каждому классу чувственно воспринимаемых вещей соответствовала некоторая "своя" форма или идеи... Платон исходил из того, что чувственные вещи возникают из взаимодействия формы и материи, причем форме принадлежит определяющая активная роль". В противоположность этому Ф. Бэкон выдвигает идею о примате материи над формой и об их единстве.

    Размышление Лейбница над противопоставлением формы и материи привело его к принятию поражающей современных ученых и философов идее предустановленной гармонии. Мы видим, что проблема формы интересовала глубочайшие умы и представляет огромную философскую трудность. Но при невозможностя дать такое определение понятия формы, которое удовлетворительно охватывало бы все многообразие этого понятия, полезно прибегнуть к тому методу, который использовал Гегель, именно определение через противоположное понятие: "Форма, во-первых, противостоит сущности... затем она и противостоит материи... Наконец, она противостоит содержанию" (Там же, с. 539). Не будем углубляться в изложение мыслей Гегеля, так как они тоже достаточно далеки от биологии, но используем этот прием в дальнейшем.

    Применение понятия формы к биологии было проведено Аристотелем, который в живых телах различал "хюле" (сырую материю) и "морфе" (то, что эту материю облекает в форму), но это противопоставление, по Аристотелю, относительно и на разных уровнях имеет разный смысл. То, что было "морфе" для одного уровня, может оказаться "хюле" для более высокого. Скажем, клетка есть "морфе" по отношению к составляющим ее атомам, но она же есть "хюле" по отношению ко всему организму. Но и организм как рабочая пчела есть "хюле" по отношению ко всему рою. Это суждение сейчас особенно актуально потому, что учение о разных уровнях в биологии очень развивается. Степень реальности формы на том или ином уровне может быть очень различной (см.: Любищев, 1971а) и издавна еще схоластики формулировали три основных понимания реальности: "Универсальное до вещи", "universalia ante rem", "универсальное в вещи", "universalia in rem" и "универсальное после вещи", "universalia post rem". Главными представителями этих трех пониманий можно считать Платона, Аристотеля и Демокрита, если говорить только об античных философах. Из огромного многообразия мыслей, касающихся формы, особенно популярна среди биологов и философов одна о единстве формы и содержания и широко распространено мнение, что именно этот взгляд разделяли основоположники марксизма, прежде всего Энгельс. Но, несмотря на краткость высказываний Энгельса о биологической форме, его взгляды гораздо шире того, что ему обычно приписывают. На с. 247 "Диалектики природы" (1949) он пишет: "Вся органическая природа является сплошным доказательством тождества или неразрывности формы и содержания. Форма и функция обусловливают взаимно друг друга. Дифференцировка формы (клетки) обусловливает дифференцирование вещества на мускулы, кожу, кости, эпителий и т. д., а дифференцировка вещества обусловливает, в свою очередь, дифференцированную форму", но на с. 245 имеются слова, позволяющие понять разнообразие морфологических проблем: "Уже здесь у монер Геккеля налицо стремление к формированию, свойственное всем белковым телам. Это стремление к формированию выступает далее у бесклеточных фораминифер, которые выделяют из себя весьма художественные раковины (предвосхищают колонии? Кораллы и т.д.) и предвосхищают форму высших моллюсков так, как трубчатые водоросли (Сифонее) предвосхищают ствол, стебель, корень и форму листа высших растений, являясь, однако, всего лишь простым бесструктурным белком". Из этих последних слов ясно, что слова о тождестве или единстве формы и содержания не говорят о полном сведении формы к содержанию, а устанавливают лишь связь формы и содержания, связь притом не жесткую, а достаточно рыхлую. Но и из слов Энгельса, как и из цитированных выше слов Гегеля, можно сделать вывод, что, не пытаясь охватить все проблемы формы, можно в пределах биологии установить ряд противоположений, где наличествуют разные формы редукционизма, причем все эти формы редукционизма отнюдь не изоморфны друг другу, т. е. не могут быть сведены к какому-то единому редукционизму. Таких главных противоположений можно различать пять:

    1. форма и сущность,
    2. форма и материя,
    3. форма и содержание,
    4. форма и процесс,
    5. форма и функция.

    Коснемся кратко их.

    Форма и сущность. В этом противоположении выражен онтологический редукционизм: форма не сущность, а в лучшем случае эпифеномен: здесь можно различать разные формы понимания (о чем сказано в следующих разделах статьи), и редукционисты утверждают, что форма может быть (хотя не обязательно) сущностью; она, конечно, может быть и эпифеноменом, но таким, который методологически ничем не отличается от сущности (например, огонь, см. также цитированную раньше статью А.Н. Колмогорова). В биологии таким понятием является понятие биологического поля. Это понятие выдвигалось многими, наиболее известны взгляды А.Г. Гурвича. Одно время они были почти забыты, сейчас ясные симптомы возрождения и отрадный факт - в разработке начинают принимать участие компетентные физики и математики. Сам А.Г. Гурвич существенно изменил свое понимание поля: сначала это была "динамически предсуществующая морфа"90, очень родственная платоновскому пониманию, но позже (1944 г.) он пришел к чисто редукционистскому, эпифеноменологическому пониманию биологического поля. В биологии распространено родственное полю понятие - градиент. Здесь начало большой и долгой работы.

    Форма и материя. Слово "материя", как известно, имеет очень разное значение. Старое понимание материи тождественно с современным понятием вещества, сейчас предполагают понимать под материей все реальное вне нашего сознания, наконец, под материей можно понимать аристотелевское "хюле", т. е. то, из чего слагается некое обобщающее целое. В последнем случае мыслимо говорить о противопоставлении формы и структуры. Коснемся только первого и третьего противоположений, так как второе противоположение формы и реальности совпадает с. уже рассмотренным противоположением формы и сущности.

    Форма и вещество. Редукционизм здесь принимает форму старого механистического материалистического редукционизм а, сведения формы к свойствам вещества, подобно тому, что мы имеем в кристаллографии. Тут можно вспомнить интересные, почти позабытые работы Бючли, Румблера, Ледюка, Лизеганга и пр. Было достигнуто моделирование не только форм организмов, но и движения, например амеб и прочих.

    Независимость формы от вещества. Тот же склонный к редукционизму Румблер (Rhumbler, 1911) привел факты, где у корненожек при переходе от раковинки, сделанной из собранных песчинок, к известковой раковинке, выделенной организмом, выделенные конкременты часто вполне соответствуют по форме и расположению посторонним телам. Имеется значительное сходство в строении игол у известковых и кремневых губок: известковые иглы как бы вырезаны из куска известкового шпата.

    В работе Е.А. Шульца ("Организм как творчество") приводится ряд интересных фактов. Твердое тело в органе равновесия в двух типах (у пластинчатожаберных моллюсков и десятиногих раков) в одних случаях (в обеих группах) выделяется организмом (оно известковое), в других является песчинкой и вводится самим организмом (у раков после каждой линьки). В обоих случаях - консерватизм в строении и функционировании органа и исключительное новаторство в материале и поведении организма. И это создал естественный отбор? Блажен, кто верует.

    Сюда же, к фактам о независимости формы от вещества, относится любопытнейшее явление морфэстезии - "ощущения формы" (Noll, 1903). Регенерация у многоклеточных водорослей обычно сводилась к особой эмбриональной плазме. Но у сифонеи Briopsis нет клеточных границ и "эмбриональная плазма" находится в непрерывном движении. Однако регенерация приводит к восстановлению обычной формы, как если бы плазма была неподвижной.

    Яркие примеры морфэстезии даны в старых работах А. Г. Гурвича. Соцветие ромашек на разрезе представляет картину двух систем взаимно ортогональных парабол. При росте соцветия в наружную параболу включаются и растущие новые части. При дифференцировке цветков основная часть перестает быть гибкой. Но вершина цветка продолжает лежать на соответствующей параболе, и для достижения этого цветок приобретает искривление, даже излом (см.: Белоусов и др., 1970).

    Форма и структура. Многие ученые связывали форму организма с клеточной структурой; хорошо известно понимание организма как простого агрегата клеток у Вирхова. Мы знаем давно факты, выдвинутые против такого понимания. Формулировка Ю. Закса: "Не клетка строит организм, а организм строит клетки". В пользу этого говорят и известное еще Энгельсу строение водорослей сифоней, и известные опыты Лилля, где при дроблении кольчатого червя было задержано образование клеток, однако личинка имела нормальную для вида форму.

    Форма и содержание. Это, пожалуй, наиболее интересное, разнородное и богатое фактами противопоставление, несомненно в значительной степени пересекающееся с разобранными выше разделами. В морфологии оно затрагивает прежде всего учение о гомологии. Разнообразие этого понятия и трудности, связанные с ним, уже породили большую литературу (кратко см.: Любищев, 1962), игнорируемую защитниками СТЭ, которые повторяют упорно давно опровергнутое положение об изоморфизме понятий "гомология" и "гомофилия": они забывают, что еще в 1870 г. выдающийся эволюционист Рей Ланкестер предложил вместо гомологии два понятия - гомогению и гомоплазию и потом Плате предложил тождественное с гомоплазией понятие гомойологии. Расширение понятия гомологии (об этом можно также прочесть в "Основах сравнительной анатомии беспозвоночных" В.Н. Беклемишева) позволяет оценить интереснейшие явления, объединяемые понятиями меторизиса и стиля.

    Термин меторизис введен В.М. Шимкевичем: более узкое понятие гетеробластии принадлежит В.В. Заленскому. Гетеробластия обозначает смещение границ зародышевых пластов, например передняя кишка, развивающаяся первоначально из эктодермы, может у потомков развиваться из эндодермы. Понятие меторизиса (Шимкевич, 1910) шире и обозначает вообще перемещение границ. Превосходные примеры меторизиса приводятся Гудричем (Goodrich, 1909): 1) цефализация передней части тела, т. е. включение в состав головы все большего числа позвонков; 2) "миграция" плавников: в сравнительно анатомическом ряду в построении того же плавника перестают принимать участие задние метамеры и включаются новые, передние. В результате оказывается, что гомологичные плавники у крайних форм могут не содержать ни одной общей гомологической части: форма сохранилась, содержание полностью сменилось; 3) отношение хондриальных (образующихся на месте хряща) и накладных (на месте соединительной ткани) костей-различие, которое долгое время считалось решающим для суждения о гомологии костей. Но Гудрич, как и ряд других зоологов, считает, что кость может изменить основу своего развития. Гудрич прямо ставит вопрос, распространяется ли оссификация путем миграции остеобластов или каким-то путем "заражения", распространения тенденции образования кости на месте соединительной ткани.

    Подобных фактов можно привести множество: форма оказывается постоянной при изменении состава, и эпифеноменальное толкование этого явления на низшем уровне более или менее гомогенных образований (водопад, пламя) становится все менее убедительным, чем более гетерогенными являются разбираемые объекты.

    Введением понятия стиля биология смыкается с объективной эстетикой. По объективной эстетике существует достаточно обширная литература, как правило игнорируемая биологами. Обычны аргументы редукционистов: "Это не наука", или: "Я Вас не понимаю и не желаю понимать". Но с объективной эстетикой связан ряд имен, включая первоклассные, назову: Пифагор (учение о гармонии), Фехнер (закон Вебера-Фехнера), основатель экспериментальной психологии, минералог Виктор Гольдшмидт (приложил ряды Фурье к истолкованию мелодии). Против воли и сознания объективная эстетика вводится селектогенетиками.в учение о половом отборе. Как можно придавать (как это делал Ч. Дарвин и его последователи) красоте чисто субъективный характер и вместе с тем принимать, что пение соловья или крылья павлина или фазана-аргуса выработались благодаря устойчивости вкуса самок в течение длинного ряда поколений? Вот уж подлинно: "Верю потому, что это абсурдно". Понятие стиля приложимо там, где имеет место наличие закономерного гармонического строения, несводимое ни к функционированию, ни к одному из возможных типов гомологии (Майверт различал 21 тип). Много примеров приведено в цитированной статье Е.А. Шульца. Сюда относится сходство антенн и непарных придатков у червей силлид, антенн и антеннуль у ракообразных, непарных хвостовых нитей и церков у поденок: они функционируют одинаково, но сходство распространяется и на детали строения, не имеющие отношения к функции. У геккона Lygodactylus (см.: Tornier, 1899, с. 549-552) присоска на конце хвоста во всех деталях сходна с таковой на пальцах.

    Чрезвычайно много примеров можно привести из области окраски бабочек, но здесь для хорошего изложения потребовалось бы много иллюстраций. Гармоническое соответствие рисунка имеется, например, у превосходных летунов сумеречников или сфинксов. Чисто эстетические критерии к оценке окраски бабочек и других насекомых применял очень критически мыслящий энтомолог Brunner von Wattenwyl "Die Farbenpracht der Insekten".

    Наряду со стилем в организмах можно говорить и о географическом стиле, духе местности, "genius loci". Последний термин применяет известный герпетолог Гадов в статье "Isotely and соralsnakes" (Gadow, 1911), где он критикует гипотезу мимикрии в применении к коралловым змеям. Он приходит к заключению, что, очевидно, Америка способствует продукции красного в змеях, подобно тому как американские леса способствуют развитию цепкохвостости в шести различных отрядах млекопитающих - сумчатых, неполнозубых, грызунов, насекомоядных хищников и обезьян. Заметим, что в сходной по экологии и истории области - Индонезии (леса, тропический климат, никогда не прерывавшийся холодным, рекордное богатство фауны и флоры) - нет цепкохвостости, но склонность к примитивному полету - парению - чрезвычайно широко распространена, например, летяги, шерстокрыл, ящерица-дракон, парящие змеи и лягушки с огромными перепонками. Сюда же примыкает вся проблема мимикрии и покровительственной окраски. В противовес Гадову случай коралловых змей как пример настоящей мимикрии толкует в превосходной книге Виклер (Wickler, 1968), но принужден ввести новое понятие "мертензовская мимикрия". Но и Виклер только мельком упоминает наиболее талантливого критика мимикрии Гейкертингера (Heikertinger, 1954) и не касается его по существу, так как на критику Гейкертингера нечего сказать неодарвинистам. Не упоминается и о том, что Гейкертингер использовал для критики мимикрии закон гомологических рядов Н.И. Вавилова, следуя в этом за самим Н.И. Вавиловым. Решение проблемы Гейкертингером составляет крупный шаг вперед, но не исчерпывает ее: в книге им игнорируется понятие географического стиля, genius loci, хотя сам термин применяется им в некоторых систематических работах по Halticinae. Фактов стиля отмечается много, упомяну небольшую работу А.П. Семенова (1900). Приведя большое количество фактов из хорошо известной ему систематики жесткокрылых, он кончает тем, что морфоматическим параллелизмом объясняются (правильнее сказать объединяются,-А. Л.) "те характерные черты в каждой фауне, на которые указывал уже Уоллес, которые заключаются в повторяемости известных морфологических особенностей и которые нередко образуют то, что можно назвать стилем в природе". Я знал аналогичные высказывания одного известного палеонтолога, который, однако, не решался об этом печатать, так как в приличном обществе верующих в редукционизм ученых о таких фактах не говорят, они несовместимы с их догматами. Но сейчас все больше проникает убеждение об известной степени реальности сверхорганизменных понятий (колония, биоценоз, ландшафт, геомерида): правда, к эволюции этих сверхорганизменных индивидуальностей селекционизм трудно применим - геомерида существует в единственном экземпляре.

    Сюда же относятся многочисленные факты, показывающие наличие чего-то однородного, гомогенного в заведомо неоднородном материале. Здесь интереснейшие работы по рисунку бабочек Гебхардта (Gebhardt, 1912) и особенно Б.Н. Шванвича (1949). Везде сложный рисунок бабочек слагается из элементов, которые изменяются как нечто целое, обладающее прочностью, способностью растягиваться, хотя весь рисунок крыла заведомо неоднороден и является мозаикой из множества чешуек.

    Форма и процесс (становление). В данном случае мыслимы три формы редукционизма: а) динамический, б) исторический, в случае биологии филогенетический и в) онтогенетический.

    В случае динамического редукционизма жизнь уподобляется целиком процессу: давно известно, что Гельмгольц сравнивал организм с пламенем свечи; припоминаю, что выдающийся физиолог Н.Е. Введенский на лекции зажигал свечу и тут же тушил ее. Ирредукционист же, выражаясь словами Шиллера: "Sucht den ruhenden Pol in der Erscheinungen Flucht: ищет покоющийся полюс в беге явлений".

    Исторический, или филогенетический, редукционизм рассматривался выше в проблематике систематики и эволюции. Коснемся не рассмотренного еще онтогенетического редукционизма, связанного с труднейшей проблемой осуществления наследственных потенций, а также с проблемой возникновения действительно нового в эволюции. Колоссальное количество фактов накоплено в области регенерации. Вопреки старому философскому правилу, использованному и Ньютоном (Правило I, с. 449): "Природа проста и не роскошествует излишними причинами вещей"-здесь часто мы наблюдаем явные "излишества". Сравнительно просто то, что восстановление утраченного (реституция) может идти двумя путями: простой регенерацией (новообразованием) и морфаллаксисом (переплавкой всего организма), так как здесь можно привести некоторые сомнительные аналогии из кристаллографии. Поразителен факт регенерации линзы у тритона, где процесс идет совсем не нормальным и, несомненно, никогда не реализуемым в нормальной обстановке путем. К.Н. Давыдов указал на исключительное многообразие при реституции кишечника в бескишечных отрезках немертин (см.: Dawydoff, 1942). Но и вне регенерации в нормальном онтогенезе иногда наблюдается поразительное разнообразие в решении одной и той же задачи. В небольшой вполне естественной группе кишечножаберных червей две пары целомических пузырей закладываются пятью разными способами:

    1. первичный метод: две пары самостоятельных выпячиваний первичного кишечника;
    2. выпячиванием от переднего пузыря с последующим разделением на два;
    3. выпячиванием от задней кишки с последующим разделением на два;
    4. отшнуровыванием плотных выступов от средней и задней части кишки с последующим появлением полости;
    5. путем скопления изолированных клеток, так называемых мезенхин, вне всякой связи с первичным кишечником.

    В маленькой естественной группе животных, живущих в сходных условиях, обнаружено разнообразие, пригодное для характеристики крупнейших стволов животного царства. Очень многочисленны случаи, когда процесс развития решительно изменяется без всякого изменения конечной стадии. У многих морских организмов имеется очень сложная личинка, специально приспособленная к плавающему образу жизни. И вместе с тем имеем пары видов, живущих в тождественных условиях и почти неразличимых в окончательном виде, но резко различающихся тем, что один из членов пары развивается со свободно плавающей личинкой, а другой имеет прямое развитие. Такие пары имеются у разных организмов: немертины, кольчатые черви, ки-шечножаберные. Аналогичные случаи: процесс резко меняется, конечная стадия остается неизменной - мы имеем и в развитии позвоночных: закладка зародышевых листков у низших позвоночных, млекопитающих и человека, закладка печени и проч.

    Все это-иллюстрации к чрезвычайно распространенному явлению эквифинальности (термин Г. Дриша) развития, т. е. сохранения результата при решительном изменении путей достижения этого результата. Это понятие выдвинуто на основе результатов экспериментальной эмбриологии, но сравнительная морфология дает ничуть не менее убедительный материал.

    Придание особенной важности явлению процесса связано с гегемонией понимания причинности как проявления действующих причин causae efficientes. Явление эквифинальности восстанавливает понятие конечных причин-causae finales, что и сделал Дриш, введя аристотелевское понятие энтелехии. Но понятие энтелехии вовсе не однозначно. Как указывал на одной публичной лекции А.Г. Гурвич, Аристотель понимал энтелехию не как существительное (что делал Дриш), а как обстоятельство образа действия. Тела, по Аристотелю, могут существовать "динамион" (вследствие действующих в них сил) и "энтелехеон" (сообразно тем целям, которые им свойственны). В этом смысле энтелехия может носить и эпифеноменальный характер. Тогда, например, зная, что естественный отбор, по мнению дарвинистов, осуществляет как бы существующую цель эволюции, можно сказать" что, по их же мнению, естественный отбор есть энтелехия эволюции.

    Введение понятия энтелехии Дришем вызвало решительный протест огромного большинства биологов, и в качестве аргумента обычно приводят то обстоятельство, что Дриш, начав свою карьеру блестящими экспериментами, бросил биологию, - доказательство бесплодности его мировоззрения. Не совсем так, так как, бросив биологию, он проявил продуктивность в другой области-философии-и опубликовал два больших сочинения: "Ordnungslehre" и "Wirklichkeitslehre", о которых я знаю только то, что они опубликованы. Но посмотрим на судьбу двух других выдающихся биологов, прославившихся в той же области и не принявших энтелехии: Вильгельма Ру и Т.Г. Моргана. В. Ру тоже прекратил экспериментальную работу и последние годы жизни работал преимущественно как очень активный редактор созданного им журнала "Archiv fur Entwicklungsmechanik". Что касается Т. Моргана, то он решил, что проблема осуществления слишком трудна и перешел в другую область-изучение проблемы наследственной традиции, где достиг блестящих результатов созданием знаменитого "морганизма". Три выдающихся ученых, три судьбы, но результат один: проблема осуществления слишком твердый орех даже для выдающихся ученых. Можно назвать четвертого выдающегося ученого-А.Г. Гурвича: он ввел понятие динамически предсуществующей морфы90, но в конце жизни сам отказался от этого понятия. Ру и Морган отошли от проблем осуществления и не пытались пересматривать свои философские позиции. Дриша упрекают в том, что он введя свое понятие энтелехии, отказался от перспективы научного изучения проблемы осуществления, и этот упрек в значительной степени справедлив. Он, как и все естествоиспытатели, считает биологию за изучение явлений природы, связанных с жизнью, а природу он определяет, следуя Канту, за "действительное в пространстве". Тем самым энтелехия, "внепространственная реальность", оказывается не подлежащей компетенции естествоиспытателей. Но эта антиномия снимается, как только мы расширим понятие природы, которая заключает в себе и реальности, нелокализуемые в пространстве и во времени. Принятие таких реальностей и есть тот решительный шаг, который должен сделать натуралист для преодоления главных трудностей биологических проблем. Мне хорошо известно, что не решался перешагнуть через "кантовский порог" и А.Г. Гурвич: тут действовали "убеждения чувства", о которых говорилось выше.

    Форма и функция. Редукционистское решение этого противопоставления выражается утверждением, что вся морфология есть не раскрытая физиология, физиология, значит, господствует над морфологией. Но и это утверждение имеет двоякий смысл, так как физиологию можно понимать или как учение о биологических процессах (тогда оно совладает с предыдущим противопоставлением), или как учение о жизненных отправлениях. Организм рассматривается как комплекс приспособлений. Именно так формулировал понятие организма Вейсман. Здесь мы сталкиваемся с огромной проблемой приспособления. Ограничусь формулированием антиномий, связанных с этой проблемой, причем в каждой паре сначала формулируется постулат господствующего большинства, а потом - его противоположность.

    1. Проблема приспособления есть ведущая проблема эволюции - она является важной, но не главной проблемой (ателизм, восходящий к Ламарку),
    2. Реальные целеполагающие начала в природе отсутствуют (reservatio mentalis - за исключением человека) - они присутствуют (эвтелизм).
    3. Целесообразность в природе носит исключительно утилитарный характер - она может носить и эстетический характер.
    4. Целесообразность мыслима только в отношении организма - она может носить и надорганизменный характер.
    5. Развитие целесообразного не может превышать потребности - мыслима сверхполезность (гипертелия).
    6. Возникновение целесообразного не может предшествовать потребности - может предшествовать (преадаптация).

    4. Перспективы и заключение. Этот беглый обзор морфологических проблем показывает, что вопреки Стенту и другим современным ученым в современной биологии, как и во всякой науке, нет окончательно установленных положений и налицо огромное количество проблем. Имеются многочисленные попытки так или иначе подойти к подлинно критическому рассмотрению всех проблем. В области эволюционной теории начинают свободнее (а не догматически) относиться к огромному количеству фактов в пользу направленности (ортогенез) и закономерностей развития (номогенез) (см. например, насыщенную фактами книгу М.С. Гилярова, 1970). Имеется много направлений, которые Г. Вебер (Weber, 1958) объединяет под названием "конструктивная морфология". Многое было предвидено в интересной работе итальянского астронома Скиапарелли (1898). Развивается в разных направлениях в разных смыслах понятие биологического поля. Очень многообразны попытки к рассмотрению разных условий реальности в биологии. Понятие системности в биологии претерпевает бурное развитие в настолько разнообразных направлениях, что взаимопонимание часто или вовсе не достигается, или достигается с трудом и неполно. В связи со всем этим происходит пересмотр и понятия причинности. Из четырех форм причинности Аристотеля и схоластиков: материальной, действующей, финальной и формальной - о первой не говорили как о чем-то само собой разумеющемся, последнюю отвергали "с порога" и под причинностью понимали лишь действующую причинность, противополагая ее финализму. Сейчас выдвигается забытая формальная причинность в виде понятия чисто геометрической корреляции. Одной из первых работ в этом направлении можно считать работу Э. Радля (Radl, 1901). Если подсчитать количество и, главное, качество всех ученых, в том или ином отношении стоящих в оппозиции к господствующему большинству, то оно окажется грандиозным. Но это все изолированные струйки, используя биологический термин, - идеологическая мезенхима, которая должна найти пути к объединению.

    Кризис современных редукционистских постулатов расширяет возможности применения математики в биологии, прежде всего в морфологии. Математизация современной биологии идет прежде всего по трем направлениям: кроме классического анализа, математическая статистика, математическая логика и применение компьютеров, часто при полном идеологическом консерватизме. На очереди геометризация биологии, намеченная еще Скиапарелли и развиваемая в таких книгах, как превосходная сводка Д'Арси Томпсона - о росте и форме (Thompson 1942) или монографии Д.Д. Мордухая-Болтовского "Геометрия радиолярий" (1936). Оба автора считают, что их книги - только предисловия к грандиозным работам, потребующим привлечения математиков первого ранга. На недостаточность современных математических средств для разработки биологических проблем жалуются многие авторы сборника по математической и теоретической биологии (Theoretical biology, 1965). Математизация биологии дело отнюдь не новое, она восходит к двум великим именам: Пифагору и Галилею; два направления математической биологии и можно назвать пифагорейским и галилеевским. Новейшая объемистая сводка А'Арси Томпсона (1116 с.) дает дань обоим направлениям. Сам Томпсон является сознательным редукционистом, но в ряде мест у него прорываются симпатии к пифагорейскому мировоззрению, например в эпилоге: "Потому что гармония мира воплощена в Форме и Числе, и сердце, и душа, и вся поэзия натурфилософии воплощены в понятии математической красоты... Таково учение Платона и Пифагора-завещание эллинской мудрости человечеству". Вспоминая великого натуралиста Фабра он пишет, что Фабр был всей своей сущностью один с Платоном и Пифагором и видел в Форме и Числе "как?" и "почему?" вещей и замок свода Вселенной. Из наиболее любопытных использований геометрии для морфологии отмечу только три, тем более что последние мало или вовсе не затронуты у Томпсона:

    1. учение о листорасположении или филлотаксисе, восходящее к А. Брауну (1830);
    2. математическая трактовка спиральных раковин, восходящая к Мозели (1838 г.). Неизвестны Томпсону работы русских авторов Миловича и Жирмунского. Первая работа Миловича (1912) носит название: "Вихревая теория аппарата и камеры турбины: ее тождество теории форм туманностей и раковин улиток". Вторая (1914)-"Нерабочий изгиб потока жидкости";
    3. понятие криволинейной симметрии Д.В. Наливкина (1925, 1965). Работа Наливкина осталась почти незамеченной биологами, сейчас принцип криволинейной симметрии отмечается как важный шаг в развитии учения о симметрии.

    Самый беглый обзор применения математики в биологии, в частности в морфологии, не позволяет пройти мимо школы Н.П. Рашевского. Краткий очерк развития этой школы дан автором в упомянутом уже сборнике по теоретической биологии: "Models and mathematical principles in Biology (pages 36-53)". Рашевский-сознательный редукционист, но постепенно от физического моделирования он перешел к формулировке общебиологических принципов, из которых интереснейшим и наиболее новым является принцип биологического эпиморфизма, выдвинутый в 1954 г. Этот принцип уже имеет настолько широкий характер, что фактически порывает с редукционизмом. Эпиморфизм (в отличие от изоморфизма, где имеется биоднозначное соответствие) обозначает соответствие одного элемента одной совокупности нескольким элементам другой.

    Резюмируя, можно сказать, что в настоящее время налицо три редукционистских направления в математической биологии:

    1. биомеханическое, восходящее к Галилею и Борелли;
    2. биофизическое, восходящее к Эйлеру и представленное в значительной степени школой Рашевского;
    3. биохимическое, представленное молекулярной биологией, тесно примыкающей к генетике, восходящей к Менделю.

    Используя закон гомологических рядов (имеющий значение далеко за пределами биологии), можно указать на гомологичные школы медиков позднего Средневековья и эпохи Возрождения: ятромехаников, ятрофизиков и ятрохимиков91. Наряду с этим сохранились следы иных, нередукцнонистских подходов: их не так мало, и они нередко связаны со славными именами: это все - идейные Помпеи, засыпанные пеплом редукционистского вулкана.

    Подведем итоги. Вряд ли возможен ученый, который отрицал бы заслуги редукционизма и его продуктивность не только в прошлом и настоящем, но и в будущем. Спор идет только о том, можно ли видеть в нем единственное философски обоснованное и оправданное историей науки направление. Мне думается, что здесь мы должны бороться с монополией редукционизма, как со всякой монополией: гегемония одного из направлений есть отказ от подлинной диалектики и забвение мудрого принципа, давно (не знаю кем) сформулированного: uno it inere non potest pervenire ad tantum grandum secretum: одним путем нельзя дойти до столь великой тайны.

    Одно и то же направление мысли может быть стимулом к развитию в одной области и тормозом - в другой: последнее происходит там, где это направление, выражаясь словами нашего Умова, пресекает дальнейшее мышление об исследуемых вещах.

    В этом смысле большая раз.яица между рабочей гипотезой и простым объяснением. Справедливо, что наличие даже неверной рабочей гипотезы лучше отсутствия таковой, но это только тогда, когда это действительно рабочая гипотеза, когда на основе ее можно строить количественные выводы и сопоставлять их с данными опыта. Тогда неверная рабочая гипотеза будет скоро отвергнута, не принеся существенного вреда, польза же ее - опровержение неверного предположения. Простое же неверное объяснение, лишь приблизительно объясняющее ту или иную проблему гораздо хуже полного отсутствия объяснения, так как успокаивает мысль и не стимулирует дальнейшее исследование. Возьмем пример из судебной практики. В "Известиях" была корреспонденция "Наказание без преступления": мачеха вместе с ее предполагаемым любовником были обвинены в убийстве падчерицы; основания достаточно серьезны: исчезновение падчерицы, нахождение женского разложившегося трупа, опознанного тетками, показания родной дочери обвиняемой, свидетельствовавшие об убийстве. Неувязки: расхождение показаний дочери, некоторые свидетели говорили, что видели "убитую" после дня предполагаемого убийства. Обвиняемые решительно отрицали свою вину, но, когда они уже отбыли срок наказания, выяснились, что "убитая" живет в Саратове, замужем. Плохое объяснение оказалось хуже отсутствия объяснения, так как осталась проблема: а кто же женщина, труп которой был найден? Можно приветствовать, что сейчас в судебной практике не довольствуются плохим объяснением (например, фильм "Трое вышли из леса", радиопередачи "Хочу верить"), предпочитают отсутствие обвинения не вполне безупречному объяснению (см. фильм "Двенадцать разгневанных мужчин"). Такое теоретическое "объяснение", как синтетическая теория эволюции, есть плохое объяснение для систематики и эволюции и должно быть отвергнуто, даже если бы не было никаких конкурирующих объяснений. Что же касается до редукционизма вообще, то плодотворность его стоит вне всякого сомнения в тех областях науки, где он выступает в качестве рабочей гипотезы: там он является великолепным стимулом к исследованию; там же, где он, выходя из области рабочего применения, пытается дать приблизительное не контролируемое опытом "объяснение", он превращается из стимула в тормоз и, во всяком случае, не имеет никакого права налагать вето на противоположные возражения. Мы на природу должны смотреть открытыми глазами, помня слова нашего великого Ломоносова: "Бесполезны тому очи, кто не может видеть внутренности вещи, лишаясь рук к отверстию оной. Бесполезны тому руки, кто к рассмотрению открытых вещей очей не имеет".

    ЛИТЕРАТУРА

    Александров В.Я. Проблема поведения на клеточном уровне (цитоэтология). - Успехи соврем. биологии, 1970, т. 69, вып. 2, с. 220-240.

    Беклемишев В.Н. Основы сравнительной анатомии беспозвоночных. М.: Наука, 1964. Т. 1. 432 с; Т. 2. 446.

    Белоусов Л.В., Гурвич А.А., Залкинд С.Я., Каннегисер Н.Н. Александр Гаврилович Гурвич. М.: Наука, 1970. 202 с.

    Галилей Галилео. Диалоги о двух главнейших системах мира/Пер. предис. и примеч. А.И. Долгова. М.; Л..: Гостехиздат, 1948. 380 с.

    Гегель Г. Сочинения М.: Соцгиз, 1937. Т. 5 ХСI+716 с.

    Гиляров М.С. Закономерности приспособления членистоногих к жизни на суше. М.: Наука, 1970. 276 с.

    Данин. Д. Памятные встречи. - Наука и жизнь, 1961, № 8, с. 31.

    Депенчук Н.П. К вопросу о соотношении эволюционного принципа исследования и теории Дарвина. - В кн.: Философские проблемы эволюционной теории: (Материалы к симпоз.) М.: Наука, 1971. ч. 1, с. 96-106.

    Дубинин Н.П. Проблемы генетики и марксистско-ленинская философия. - В кн.: Материалы к 2-му Всесоюз. совещ. по филос. вопр. соврем. естествознания. М.: Ин-т философии АН СССР, 1970. 44 с.

    Ильин А.Я., Смирнов И.Н. Марксистско-ленинская философия и эволюционная теория. - В кн.: Философские проблемы эволюционной теории: (Материалы к симпоз.) М.: Наука, 1971, ч. I, с. 9-29.

    История философии/Под ред. Г.Ф. Александрова и др. М.: Госполитиздат, 1941. Т. 1. 491 с.

    Колмогоров А.Н. Настольная книга исследователей. - Известия, 1970, 22 марта.

    Кондаков Н.И. Логический словарь. М.: Наука, 1971. 638 с.

    Любищев А.А. О природе наследственных факторов. - Изв. Биол. н.-и. ин-та при Перм. ун-те, 1925, т. 4, прил. 1. 142 с.

    Любищев А.А. Понятие сравнительной анатомии. - В кн.: Вопросы общей зоологии и медицинской паразитологии. М.: Гос. изд-во мед. лит-ры, 1962. с. 189-214.

    Любищев А.А. Систематика и эволюция. - В кн.: Вопросы внутривидовой изменчивости наземных позвоночных и микроэволюция. Свердловск, 1965. с. 45-57.

    Любищев А.А. О некоторых новых направлениях в математической таксономии. - Журн. общей биологии, 1966, т. 27, № 6, с. 688-696.

    Любищев А.А. Проблемы систематики. - В кн.: Проблемы эволюции. Новосибирск: Наука, 1968, т. 1, с. 7-29.

    Любищев А.А. О критериях реальности в таксономии. - В кн.: Информационные вопросы семиотики, лингвистики и автоматического перевода. 1. М.: ВИНИТИ, 1971 а, вып. 1, с. 67-83.

    Любищев А.А. Значение и будущее систематики. - Природа, 1971б, с. 15-23.

    Любищев А.А. Рец. на ст. Смирнов Е.С. Таксономический анализ. - Энтомол. обозрение, 1971в, т. 50, № 2, с. 493-496.

    Милович А. Вихревая теория направляющего аппарата и камеры турбины. Ее тождество теории форм туманностей и раковин улиток. - Бюл. Политехн. о-ва, 1912, т. 22, с. 1-62.

    Милович А. Нерабочий изгиб потока жидкости. - Бюл. Политехн. о-ва, 1914, т. 24, с. 485-563.

    Мордухай-Болотовский Д.Д. Геометрия радиолярий. - Учен. зап. Рос. ун-та, 1936, вып. 8. 91 с.

    Наливкин Д.В. Элементы симметрии органического мира. - Изв. Биол. н.-и. ин-та при Перм. ун-те, 1925. т. 3, вып. 8, с. 291-297.

    Наливкин Д.В. Симметрия форм органического мира. - Тр. Ленингр. о-ва естествоиспытателей, 1965, т. 75, вып. 1, с. 27-33.

    На пути к теоретической биологии. I. Пролегомены/К.X. Уоддингтон. М.; Мир, 1970.181 с.

    Нейфах А.А. По поводу рецензии Г.М. Рюмшина. - Природа, 1971, № 8, с. 119-123.

    Ньютон И. Математические начала натуральной философии. - Изв. Николаевской морской академии, вып. 4, 1915. 620 с.

    Семенов А.П. Об одном новом роде водолюбов (Coleoptera, Hydrophilidae) в связи с вопросом о морфологическом (морфоматическом) параллелизме. - Horae Soc. Entomol. Ross., 1900, t. 34, p. 614-639.

    Стент Г. Конец пути близок. - Лит. газета, 1971, 3 нояб.

    Философская энциклопедия, 1970. Т. 5. 740 с.

    Шванвич Б.Н. Курс общей энтомологии. М.: Сов. наука, 1949. 900 с.

    Шимкевич В.М. Эмбриональные пласты и теория мутаций. - В кн.: Дневник XII Съезда русских естествоиспытателей и врачей. М., 1910, с. 31-49.

    Шульц Е. Организм как творчество. - В кн.: Вопросы теории и психологии творчества. Харьков, 1916. Т. 7. 262 с.

    Энгельгардт В.А. Интегратизм - путь от простого к сложному в познании явлений жизни. - В кн.: Материалы к 2-му Всесоюз. совещ. по филос. вопр. соврем. естествознания М.: Ин-т философии АН СССР, 1970. 48 с.

    Энгельс Ф. Диалектика природы. М.: Госполитиздат, 1949. 328 с.

    Berg L.S. Nomogenesis or evolution determined by law. Mass,: MIT Press, 1969. 477 p.

    Brunner von Wattenwyl C. Betrachtungen uber die Farbenpracht der Insekten. Leipzig, 1897. 16 S.

    Dawydoff C. N. Regeneration creatrice chez les nemertes. - Bull. biol. France et Belg., 1942, t. 76, N 1, p. 58-141.

    Gadow Н. Isotely and Coralsnakes. - Zool. Jahrb. Abt. Syst., 1911, Bd. 31, S. 1-24.

    Gebhardt F. A. М. W. Die Hauptzuge der Pigmentverteilung in Schmetterlingsflugel im Lichte der Liesegangschen Niederschlage im Kolloiden. - Verh. Dtsch. zool. Ges., 1912, Jg. 22, S. 179-204.

    Goodrich Е.S. Pisces in Cambridge natural history. Cambridge, 1909.

    Heikertinger F. Das Ratsel der Mimikry und seine Losung. Jena: G. Fischer. 1954. 208 S.

    Noll F. Beobachtungen und Betrachtungen uber embryonales Substanz. - Biol. Centralbl., 1903, Bd. 23, S. 281-297, 321-337, 401-427.

    Radl Е. Ober die Bedeutung der Princips von der Korrelation in der Biologie. - Biol. Centralbl., 1901, Bd. 21, S. 401-416, 490-496, 550-560, 581-591, 605-621.

    Rashewsky N.P. Models and mathematical principles in biology. - In: Theoretical and mathematical biology/Ed. T. Н. Waterman, Н. J. Morowitz. N.Y. etc.: Blaisdale Publ. Co., 1965, p. 36-53.

    Rhumbler L. Die Foraminiferen der Plankton-Expedition. - Ergebn. Plankton-Exped., 1911, Bd. 3, Teil 1, S. 1-331.

    Schiaparelli G. Studio comparativo tra ie forme organiche naturale e le forme geometriche pure. Milano: Ulrico Hoepli, 1898. 367 p.

    Theoretical and mathematical biology/Ed. T.Н. Waterman, Н.J. Morowitz. N.Y. etc.: Blaisdale Publ. Co., 1965. XVIII+427 p.

    Thompson d'Arcy W. On growth and form. Cambridge Univ. Press, 1942. 1116p.

    Tornier G. Eine Eidechsenschwanz mit Saugscheide. - Biol. Centralbl., 1899, Bd. 19, S. 549-552.

    Weber H. Konstruktionsmorphologie. - Zool. Jahrb. Abt. allg. Zool. und Physiol. Tiere, 1958, Bd. 68, N 1/2, S. 1-112.

    Wickler M. Mimicry on plants and animals. L.: World Univ. Libr., Weidenfeld and Nicolson, 1968. 255 p.

    Wigglesworth V.В. The control of growth and form: A study of growth of the epidermal cell in an insect. Ithaca (N.Y.): Cornell Univ. Press; L.: Oxford Univ. Press, 1959. 140 p.

предыдущая глава ОГЛАВЛЕНИЕ следующая глава

"Практическая Молекулярная Биология" http://molbiol.edu.ru;
e-mail: pmb@molbiol.edu.ru


Закон гомологических рядов Н.И.Вавилова и его значение в биологии | Практическая молекулярная биология

на главную страницу
> Обзоры > А.А.Любищев > Закон гомологических рядов.

-III- ОБ ИЗУЧЕНИИ ОРГАНИЧЕСКИХ ФОРМ: АНАЛИЗ НЕКОТОРЫХ ПОНЯТИЙ И ПОДХОДОВ.

Главная.
Новости.
О проекте.
Справочник.
Рестриктазы.
Методы.
Растворы.
Расчёты.
Обзоры.
Обучение.
Ссылки.

    ЗАКОН ГОМОЛОГИЧЕСКИХ РЯДОВ Н.И. ВАВИЛОВА И ЕГО ЗНАЧЕНИЕ В БИОЛОГИИ

    Рукопись, датированная 20 февраля 1957 г.

    Работа Н.И.Вавилова "Закон гомологических рядов в наследственной изменчивости" была опубликована в 1920 г. на русском языке в "Трудах 3-го съезда по растениеводству" и в 1922 г.-на английском (Vavilov, 1922). Как известно, установление этого закона сопровождалось открытием предсказанной Н.И. Вавиловым на основе этого закона безлигульной формы ржи на Памире. Это открытие некоторыми лицами сравнивалось с открытием новых элементов на основе периодической системы Д.И. Менделеева. Сразу после опубликования работы наблюдалось большое оживление в биологической литературе: значительное число ученых выпустило работы, показывающие приложимость этого закона к разным группам растений и животных; самим Н.И. Вавиловым и его последователями были сделаны некоторые выводы общебиологического характера, в частности, в связи с новым подходом к загадкам миметизма. В дальнейшем этот энтузиазм ослабел.

    Сам Н.И.Вавилов, будучи образованным и добросовестным биологом, нисколько не претендовал на то, что он первый сформулировал положение о гомологической изменчивости. Он указывал многих авторов, в частности самого Ч. Дарвина, в свою очередь называвшего Уолша (В.D. Walsh), установившего для насекомых в естественном состоянии закон "равнозначащей изменчивости" (law of equable variability). Ч. Дарвин (1952, с. 192) так формулирует это положение. "Виды, между собой различные, представляют аналогичные изменения, так что разновидность известного вида часто приобретает особенности, свойственные сродному виду, или возвращается к признакам более раннего предка"92.

    Из этого определения, как и из последующего текста, ясно:

    1. это положение, по мысли Дарвина, не претендовало на звание строгого закона, так как в нем небыло обязательности и не были указаны условия преимущественности;
    2. оно распространялось только на виды одного рода; как толковали это положение предшественники Дарвина по этому вопросу-Уолш, Ноден и другие, остается неясным;
    3. аналогичными признаками в собственном смысле слова он считает те, которые возникают самостоятельно у близких видов, что он считает естественным в силу происхождения всех видов одного рода от общего предка: от них он отличает возвратные признаки-восстановление утраченных.

    Правда, он оговаривается, что так как нам неизвестны общие предки наших естественных групп, то мы не в состоянии отличить признаки аналогичные от признаков возвратных. Кроме того, Дарвин считает (с. 194), что "признаки, происходящие исключительно в силу аналогичных изменений, будут, по всей вероятности, несущественными, так как сохранение всех признаков, важных по отношению к отправлениям организма, будет ограждаться естественным отбором соответственно различному образу жизни видов".

    Эта последняя оговорка очень важна: Дарвин, как честный ученый, зарегистрировал этот закон аналогичной изменчивости. но от него не укрылась враждебность этого закона его пониманию эволюции: дивергенции под руководством естественного отбора. Ведь возникновение аналогичных изменений во многих или во всех видах одного рода - это параллельная, а не дивергентная эволюция. Ясно, что если бы закон аналогичной изменчивости имел универсальное значение, то крайне ценимое самим Дарвином положение о господстве дивергенции в эволюции получило бы сильнейший удар.

    Большое изумление вызывает у Дарвина и факт проявления признаков, исчезнувших за много поколений, так как Дарвин еще придерживался взгляда на наследственность, как на нечто, связанное с "кровью". Он пишет (с. 193): "После 12 поколений доля крови, если позволительно будет употребить это ходячее выражение, одного потомка будет 1/2048, и тем не менее, по общераспространенному мнению, этот остаток чужой крови выражается стремлением к возврату".

    Ясно, что сам Дарвин и его ближайшие последователи потому не придавали большого значения этому закону, что он не гармонировал как с общей системой дарвиновских взглядов на эволюцию, так и с господствовавшими тогда взглядами на наследственность.

    Однако факты систематики организмов постепенно приводили ко все большему числу высказываний, возрождавших забытые многими слова Дарвина и его предшественников по данному вопросу. При этом ясно было, что сформулированное Дарвином положение вовсе не касается только видов одного рода, а распространяется и на более высокие таксономические категории и что оно имеет гораздо большие претензии на закон, чем думал Дарвин. Некоторые авторы отмечали сходство системы организмов (конечно, в относительно узких рамках) со справедливо прошумевшей периодической системой химических элементов Д.И. Менделеева, и наш талантливый зоолог В.М. Шимкевич (Schimkewitsch, 1906) так озаглавил одну из своих работ: "О периодичности в системе пантопод", расположив роды этих животных в таблицу, внешне напоминающую периодическую систему. На самом деле сходство не так велико, и систему, предложенную Шимкевичем для пантопод, правильнее назвать решетчатой, а не периодической. Полезно при этом вспомнить, что еще Линней указывал, что в системе организмов мы имеем решетчатое расположение элементов. Сам В.М. Шимкевич, будучи убежденным дарвинистом, не придавал сколько-нибудь существенного значения обнаруженной им закономерности.

    Всякому, много занимающемуся определением любых организмов, не может не броситься в глаза неудовлетворительность определительных таблиц. Со времен Ламарка они все строятся в форме дихотомических таблиц, т. е. как бы в виде деревцов с большим числом разветвлений. Однако форма наших определительных таблиц отнюдь не является наиболее экономной, из-за этого возникает много ошибок в определении. Именно определяющий, сделав ошибку в выборе антитез, дальше получает как бы подтверждение тому, что он стоит на правильном пути, так как в дальнейшем встречает такие противопоставления, которые соответствуют признакам определяемого им объекта.

    Н.И.Вавилову и принадлежит поэтому бесспорная заслуга, что он не просто извлек из забвения старое положение Дарвина, но сделал крупный шаг вперед по пути познания одной из глубоких закономерностей, лежащих в основе формообразования организмов. По сравнению с Дарвином понимание Вавиловым характеризуется следующими особенностями.

    1. Закон приложим не только к близким видам одного рода, но и к родам семейств, не только близких, но и отдаленных.
    2. Этому закону придается такая универсальность, что по наличию ряда изменчивости в одном роде или в семействе можно предвидеть соответствующий ряд в другом роде или семействе: это и позволило Н.И. Вавилову сделать удачный прогноз.
    3. Н.И. Вавилов и его сотрудники не задумались сделать дальнейшие выводы из возрожденного на повышенном основании закона: они указали, что многие случаи миметизма прекрасно истолковываются как проявления этого закона. В одной из работ имеется прекрасная цветная таблица, показывающая великолепные случаи "миметизма" в семействе бобовых. С полным знанием дела использует закон Вавилова выдающийся знаток проблемы миметизма, талантливейший критик банального дарвинистического толкования этой проблемы австрийский ученый Ф. Гейкертингер (Heikertinger, 1954).

    В этой превосходной посмертной сводке Гейкертингер прекрасно показывает, что огромное число случаев миметизма только потому фигурирует как таковое, что оба партнера занимают тот же ареал. Но огромное число случаев "псевдомиметизма" просто не регистрируется, хотя можно привести большое число примеров, где представители одного семейства "подражают" представителям многих других семейств. Гейкертингер приводит в своей книге (с. 153) список видов семейства чернотелок (Tenebrionidae), которые "подражают" видам семейств - Carabidae, Dytiscidae, Elateridae, Silphidae, Chrysomelidae (подсемейства Chrysomelinae, Cassidinae), Cerambycidae, Curculionidae, Scarabeidae, Passalidae, Lucanidae, Languridae.

    Могу привести из личного опыта, что при просмотре богатых коллекций Зоологического института АН СССР по подсемейству земляных блошек (Halticinae) я наткнулся на мелких жучков, которых я без всякого сомнения отнес к жужелицам подсемейства Bembidiini и потому передал специалисту по жужелицам О. Л. Крыжановскому, который их тоже принял без возражения, но вернул их на следующий день, так как при очень внимательном рассмотрении они оказались все-таки земляными блошками, а не жужелицами. Но среди земляных блошек (наибольшее разнообразие, конечно, дает Южная Америка) есть виды, поразительно напоминающие не только представителей соседнего подсемейства Galerucinae, но и жуков семейств Curculionidae, Cerambycidae, Helodidae (некоторые виды этого подсемейства были описаны как блошки).

    По-видимому, эти случаи псевдомиметизма совершенно не зарегистрированы, так как о них только вскользь упоминает Гейкертингер (1917, с. 122), который, как известно, был не только знатоком литературы по миметизму, но и знатоком систематики земляных блошек.

    То возражение, которое часто приводится защитниками дарвинистического толкования миметизма, что слишком часто миметические виды водятся вместе, парируется наличием географических закономерностей в изменчивости организмов: в этой области Вавилов сделал весьма существенный вклад в науку. В его работе "Ботанико-географические основы селекции" (1935) есть специальный раздел "Правильности географического распределения сортового разнообразия культурных растений". Приведу только два примера. В Китае аккумулируется мировое разнообразие голозерного ячменя, голозерного проса, крупно-зернового голого овса. Только на Памире найдены безлигульные формы ржи, мягкой пшеницы и карликовой пшеницы (твердой пшеницы - на Кипре).

    В общем можно сказать, что закон гомологических рядов открывал широкие перспективы по изучению закономерностей, лежащих в основе эволюции. В этом же направлении двигалась и мысль нашего выдающегося ученого Л.С. Берга (1922), палеонтолога Д.Н. Соболева (1924) и гистолога А.А. Заварзина (1923). Несмотря на наличие ряда ошибок у всех этих авторов, сопутствующих каждому новому течению в науке, и разнообразие подходов к биологическим проблемам, общим выводом всех их было то, что морфологические закономерности, существование которых вынужден был допускать и Ч. Дарвин, играют в эволюции органического мира несравненно большую роль, чем это принимает ортодоксальный дарвинизм.

    Чем же объяснить то, что это направление в науке сейчас, можно сказать, еле теплится (даже в мировой литературе)? Не касаясь чисто внешних причин, могу указать следующие.

    1. Сам Вавилов вскоре после формулировки своего закона оказался во главе прикладной ботаники. Здесь он проявил в полной мере свои блестящие организаторские способности и вложил всю свою большую душу в это дело. Только сейчас мы можем полностью оценить все величие его работы и как велика потеря вследствие его безвременной кончины. Но разнообразная административная работа, многочисленные экспедиции и прикладное направление его главных работ в этот период не могли не сказаться на снижении деятельности в том теоретическом секторе работы, который не сулил непосредственного практического приложения.
    2. За период двадцатых и последующих годов огромное количество ученых было отвлечено в область генетики. Результаты в этой области достигнуты блестящие, но они также отвлекли внимание биологов от тех теоретических проблем, которые недоступны в настоящее время экспериментальной проверке и не отличаются той точностью, которой достигла генетика. Как крайнее выражение этой переоценки экспериментального метода, можно вспомнить слова В. Бэтсона, что палеонтология вообще некомпетентна в вопросах о факторах эволюции, так как в палеонтологии эсперимент отсутствует.
    3. Видимо, для многих генетиков "периодичность" в систематике объяснялась гибридизацией, и, вероятно, многие из сторонников Н.И. Вавилова считали, что закон гомологических рядов исчерпывается той "решеткой", которая получается в результате скрещивания. Введен даже термин "ретикулатная" (т. е. сетчатая) эволюция. Однако при этом упускается из виду, что, как уже указывал Вавилов, сетчатость проявляется и на таком таксономическом уровне, на котором, по крайней мере по имеющимся данным, гибридизация невозможна. Еще важнее, пожалуй, то, что параллелизм распространяется и на, так сказать, "идейные" признаки, которые никак не могут быть выведены из единой морфологической или генетической основы. Чтобы дать понять, что это значит, приведу из обширнейшего запаса фактов этого рода только один пример: стридуляционные органы и органы слуха кузнечиков и саранчевых.
    4. Несомненно, что закон гомологических рядов является только началом выяснения номогенетического компонента эволюции. Это показывает, что здесь, видимо, не простые пробелы в наших знаниях, а действительное несоответствие закона с реальным миром. Крайнее разнообразие организмов, продолжающееся новоописание, отсутствие сколько-нибудь удовлетворительных сводок по большинству групп отвлекают внимание систематиков от теоретической работы. В области теории работы крайне редки. Недостаточно ясно осознается различие между комбинативной и периодической системами (см.: Любищев, 1923).
    5. Генетика первоначально развивалась, и это было вполне естественно, независимо от дарвинизма. Но вскоре выяснилось, что критическая мысль должна затронуть самые основы биологии и что эта работа по перестройке основ биологии является исключительно сложной и трудной. А при наличии той переоценки экспериментального метода, о которой уже говорилось, проявилась тенденция к "примирению" с дарвинизмом у тех ученых, как, например, Иоганнсен, которые первоначально резонно критиковали дарвинизм. У сторонников же точного мышления теоретическая мысль пошла по разработке методов приложения математики, к нейтральным областям систематики и теории эволюции. Я имею в виду работы Вольтерра и др. по математической теории борьбы за существование, Р. Фишера, Д. Холдена, С. Райта и других по математической теории естественного отбора и, наконец, что имеет особенное значение для систематики, по разработке методики комплексных признаков или дискриминантных функций, связанной опять-таки с именем Р. Фишера. Это последнее направление имеет исключительно важные методические и практические перспективы.
    6. Закон гомологических рядов оказался, таким образом, лишенным разработанной общебиологической основы, он не имел "объяснений". Как уже указано, это возражение формально совершенно справедливо, и закон гомологических рядов для сколько-нибудь полного понимания требует весьма радикального пересмотра наших общебиологических воззрений. Но, беря в качестве методологического руководства историю точных наук, мы видим, что требование "объяснения" часто служило тормозом на пути самых блестящих научных достижений. Великому Ньютону говорили, что его принцип всемирного тяготения непонятен. Он отвечал примерно так: "Несомненно, нелепо считать, что тело может действовать там, где его нет, но все происходит так, как если бы такое действие имело место...".

    После Эйнштейна теория тяготения сделала большой шаг вперед (общую теорию относительности часто называют теорией тяготения), но, насколько мне известно, и сейчас там далеко не все ясно. Нечто подобное случилось и со знаменитыми уравнениями электромагнитной теории света К. Максвелла. Наконец, беря наиболее близкий пример, укажу, что в момент своего появления периодическая система элементов Д. И. Менделеева была совершенно "непонятной". Известно, что когда один из предшественников Д. И. Менделеева, Ньюлендс, делал доклад о первой несовершенной попытке найти связь свойств элементов с атомным весом в научном химическом обществе, то председатель, известный химик, сделал такое "убийственное" возражение: "А вы не пробовали находить связь свойств элементов с алфавитным расположением их названий?". Сейчас мы знаем, что под периодическую систему подведено весьма прочное основание, но отсутствие такого основания не дает нам права отвергать теорию из-за ее "непонятности".

    Мы можем подвести итог. Работа Н. И. Вавилова по закону гомологических рядов представляет собой очень крупный шаг по пути проникновения в закономерности систематики и эволюции. Однако сравнение в смысле высоты научного достижения с периодической системой Менделеева было бы неправильно. Система Менделеева представляет уже весьма совершенное решение проблемы систематизации химических элементов, хотя, конечно, далеко не идеальное. Попытка же Вавилова, как ни почтенна она сама по себе, представляет собой только маленький отрезок грандиозной проблемы биологической системы. Здесь совершенная несоизмеримость задач. Биологическая систематика в своем полном здании неизмеримо труднее химической как по подавляющему количественному и качественному многообразию форм, так и по осложнению проблемы системы проблемой органической целесообразности, отсутствующей в химической систематике. Мы знаем, что очень большое число умнейших и талантливейших биологов искренне думают, что вся морфология и физиология организмов подчинена проблеме целесообразности. Заслуга Н.И. Вавилова и заключается кроме всего прочего, в том, что он с определенной точки зрения указал на самостоятельность систематики. В этом отношении он оказался выше не только своих противников, но и большинства своих последователей и почитателей, которые часто выдвигают, например, миметизм как одно из бесспорнейших доказательств теории естественного отбора, забывая, что таким высказыванием они обнаруживают или незнакомство, или игнорирование весьма обоснованного мнения Н.И. Вавилова.

    ЛИТЕРАТУРА

    Берг Л.С. Номогенез. Пг., 1922, с. I-VIII. 1-306. (Тр. Геогр. ин-та; Т. 1).

    Вавилов Н.И. Закон гомологических рядов в наследственной изменчивости. Саратов, 1920. 16 с.

    Вавилов Н.И. Ботанико-географические основы селекции. - В кн.: Теоретические основы селекции. М., 1935, т. 1, с. 17-74.

    Дарвин Ч. Происхождение видов. М.: Сельхозгиз, 1952. 483 с.

    Заварзин А.А. Параллелизм структур как основной принцип морфологии. - Изв. Биол. н.-и. ин-та при Перм. ун-те, 1923, т. 2, вып. 4, с. 135-140.

    Любищев А.А. О форме естественной системы организмов. - Изв. Биол. н.-и. ин-та при Перм. ун-те, 1923, т. 2, вып. 4, с. 99-100,

    Соболев Д.Н. Начала исторической биогенетики. Симферополь: Госиздат Украины, 1923. 203 с.

    Heikertinger F. Das Ratsel der Mimikry und seine Losung. Jena: G. Fischer, 1954. 208 S.

    Schirnkewitsch W. Uber die Periodizitat in dem System der Pantopoda. - Zool. Anz., 1906, Bd. 30, N 1/2, S. 1-22.

    Vavilov N.I. The law of homologous series in variation.-J. Genet., 1922, vol. 12, N 1, p. 47-89.

предыдущая глава ОГЛАВЛЕНИЕ следующая глава

"Практическая Молекулярная Биология" http://molbiol.edu.ru;
e-mail: pmb@molbiol.edu.ru


Опубликованные работы А.А.Любищева по теме сборника | Практическая молекулярная биология

на главную страницу
> Обзоры > А.А.Любищев > Опубликованные работы.

ОПУБЛИКОВАННЫЕ РАБОТЫ А. А. ЛЮБИЩЕВА ПО ТЕМЕ СБОРНИКА

Главная.
Новости.
О проекте.
Справочник.
Рестриктазы.
Методы.
Растворы.
Расчёты.
Обзоры.
Обучение.
Ссылки.
  1. О критерии изменчивости организмов. - Изв. Биол. н.-и. ин-та при Перм. ун-те, 1923, т. 1, вып. 7/8, с. 121-128.
  2. О форме естественной системы организмов. - Изв. Биол. н.-и ин-та при Перм. ун-те, 1923, т. 2, вып. 3, с. 99-110 (см. наст. сб.).
  3. Понятие эволюции и кризис эволюционизма. - Изв. Биол. н-и. ин-та при Перм. ун-те, 1925, т. 4, вып. 4, с. 137-153 (см. наст. сб.).
  4. О природе наследственных факторов - Изв. Биол. н.-и. ин-та при Перм. ун-те, 1925, т. 4, прил. 1, с. 1-142.
  5. Понятие номогенеза: Тезисы. - В кн.: Тр. 3-го Всесоюз. съезда зоологов, анатомов и гистологов. Л., 1927.
  6. О логических основаниях современных направлений в биологии: Тезисы. - В кн.: Тр. 4-го Всесоюз. съезда зоологов, секция систематики. Харьков; Киев: Госмедиздат УССР, 1930, с. 30-40.
  7. О происхождении жизни на Земле. - Биологию в массы, 1938, вып. 3, с. 22-27. На укр. яз.
  8. Биометрические методы в систематике. - В кн.: Материалы совещания по применению математических методов в биологии, 12-17 мая 1958 г. Л.: Изд-во ЛГУ, 1958, с. 18-19.
  9. Проблематика и методика количественного учета. - В кн.: Тез. докл. 2-го совещ. по применению математических методов в биологии. Л.: Изд-во ЛГУ, 1959, с. 24-26.
  10. Статистические методы в энтомологии. - В кн.: Тез. докл. 4-го съезда Всесоюз. энтомол. о-ва, 28.I-3.II 1960. Л., 1959, с. 84-86.
  11. О применении биометрии в систематике. - Вестн. ЛГУ, 1959, № 9, с. 128-136.
  12. On the use of discriminant functions in taxonomy. - Biometrics, 1962, vol. 18, N 4, p. 455-477.
  13. Понятие сравнительной анатомии. - В кн.: Вопросы общей зоологии и медицинской паразитологии. М.; Биомедгиз, 1962, с. 189-214 (см. наст. сб.).
  14. О количественной оценке сходства. - В кн.: Применение математических методов в биологии. Л.: Изд-во ЛГУ, 1963, сб. 2, с. 152-160.
  15. On some contradictions in general taxonomy and evolution. - Evolution, 1963, vol. 17, N 4, p. 414-430 (см. русский вариант в наст. сб.).
  16. Систематика и эволюция. - В кн.: Внутривидовая изменчивость наземных позвоночных животных и микроэволюция: Тр. Всесоюз. совещ. Свердловск, 1966, с. 45-57 (см. наст. сб.).
  17. Воспоминания о зоологе К.Н. Давыдове (1877-1960). - В кн.: Из истории биологических наук. М.; Л.: Наука, 1966, вып. 1, с. 105-116.
  18. О некоторых новых направлениях в математической таксономии. - Журн. общей биологии, 1966, т. 27, № 6, с. 688-696.
  19. Проблемы систематики. - Бюл. МОИП. Отд. биол., 1967, т. 72, вып. 4, с. 148-149 (см. наст. сб.).
  20. Рец. на ст. Блисс Ч. Статистика в биологии. - Журн. общей биологии, 1968, т. 29, № 2, с. 252-253.
  21. Проблемы систематики. - В кн.: Проблемы эволюции, 1. Новосибирск: Наука, 1968, с. 7-29.
  22. О классификации эволюционных теорий: Автореф. докл. прочитанного 24 февраля 1967 г. - В кн.: Доклады за 1-е полугодие 1967 г. Зоология и ботаника. М.: МОИП, 1969, с. 100-101 (см. наст. сб.).
  23. Philosophical aspects of taxonomy. - Ann. rev. Entomol., 1969, vol. 14, p. 19-38 (русский вариант опубликован в 1971 г. под заголовком "О критериях реальности в таксономии"; см. наст. сб.).
  24. К методике установления связи между температурой и длительностью развития. - В кн.: Тр. Новосиб. станции ВИЗРа. Новосибирск, 1969, с. 5-22.
  25. Об ошибках в применении математики в биологии. 1. Ошибки от недостатка осведомленности. - Журн. общей биологии, 1969, т. 30, № 5, с. 572- 584.
  26. Об ошибках в применении математики в биологии. II. Ошибки, связанные с избытком энтузиазма. - Журн. общей биологии, 1969, т. 30, № 6, с. 715- 723.
  27. Философские проблемы эволюционного учения. - В кн.: Философские проблемы эволюционной теории; (Материалы к симпоз.). М.: Наука, 1971, т. 1, с. 43-45.
  28. О критериях реальности в таксономии. - В кн.: Информационные вопросы семиотики, лингвистики и автоматического перевода. М.: ВИНИТИ, 1971, вып. 1, с. 67-81 (см. наст. сб.).
  29. Значение и будущее систематики. - Природа, 1976, № 2, с. 15-23.
  30. Рец. на ст. Смирнов Е.С. Таксономический анализ.-Энтомол. обозрение, 1971, т. 50, №2, с. 493-496.
  31. Рец. на ст. Кронквист А. Об отношении таксономии и эволюции. - Современные проблемы генетики и цитологии, 1971, вып. 6, с. 57-68 (см. наст. сб.).
  32. On problems and trends in empirical systematics. - Proc. XIII Intern. Congr. on Entomology, Moscow. 1968, t. 1. М.: Наука, 1971, с. 168-169.
  33. К логике систематики. - В кн.: Проблемы эволюции. Новосибирск, Наука, 1972, т. 2, с. 45-68.
  34. Поли- и моно- - Знание-сила, 1973, № 5, с. 26-29.
  35. Морозные узоры на стеклах (наблюдения и размышления биолога). Знание - сила, 1973, № 7, с. 23-26.
  36. О постулатах современного селектогенеза. - В кн.: Проблемы эволюции. Новосибирск: Наука, 1973, т. 3, с. 31-56.
  37. Понятие номогенеза. - Природа, 1973, № 10, с. 42-44.
  38. Дарвинизм и недарвинизм. - Природа, 1973, №10, с. 44-47.
  39. Уроки самостоятельного мышления. - Изобретатель и рационализатор, 1975, № 8, с. 36-41; № 9, с. 43-45.
  40. О некоторых постулатах общей систематики. - Зап. науч. семинаров Ленингр. отд-ния мат. ин-та, 1975, т. 49, с. 159-175.
  41. К классификации эволюционных теорий. - В кн.: Проблемы эволюции, 4. Новосибирск: Наука, 1975, с. 206-220.
  42. Понятия системности и организменности. - Наука и техника, 1976, № 8(193), с. 10-12, 36-38.
  43. Редукционизм и развитие морфологии и систематики. - Журн. общей биологии, 1977, т. 38, № 2, с. 245-263 (см. наст. сб.).

Впервые публикуется в настоящем сборнике.

  44. Программа общей систематики.
  45. О некоторых противоречиях общей таксономии (английский сокращенный вариант опубликован в 1963 г.).
  46. Проблема целесообразности.
  47. Закон гомологических рядов Н. И. Вавилова и его значение в биологии.

предыдущая глава ОГЛАВЛЕНИЕ следующая глава

"Практическая Молекулярная Биология" http://molbiol.edu.ru;
e-mail: pmb@molbiol.edu.ru


Литература о А.А.Любищеве | Практическая молекулярная биология

на главную страницу
> Обзоры > А.А.Любищев > Литература о авторе.

ЛИТЕРАТУРА О А.А. ЛЮБИЩЕВЕ

Главная.
Новости.
О проекте.
Справочник.
Рестриктазы.
Методы.
Растворы.
Расчёты.
Обзоры.
Обучение.
Ссылки.
  1. Караваева Р.П., Таврит-Гонтарь И.А. К семидесятилетию А.А. Любищева. - Защита растений от вредителей и болезней, 1960, № 8, с. 60.
  2. Смирнов Е.С. К 75-летию Александра Александровича Любищева. - Энтомол. обозрение, 1966, т. 45, № 1, с. 232-236.
  3. Смирнов Е.С., Яблоков А.В. Александр Александрович Любищев (1890- 1972)-Зоол. журн, 1973, т. 52, № 2, с. 302-304.
  4. Мейен С.В., Яблоков А.В. Об уровне нашего незнания. - Знание - сила, 1973, № 5, с. 26, с. 30-31.
  5. Крыжановский О.Л., Зубков А.Ф. Памяти А.А. Любищева (1890-1972). - Энтомол. обозрение, 1973, т. 52, № 3, с. 715-720.
  6. Мейен С.В., Шрейдер Ю.А. Биологические парадоксы А.А. Любищева. - Природа, 1973, № 10, с. 38-41.
  7. Гранин Д.А. Эта странная жизнь. - Аврора, 1974, № 1, с. 12-24; № 2, с. 22-42.
  8. Гранин Д.А. Эта странная жизнь. М.: Советская Россия, 1974. 110 с.
  9. Шрейдер Ю.А. Парадоксально о науке. - Изобретатель и рационализатор, 1975, № 9, с. 45.
  10. Светлов П.Г. Александр Александрович Любищев. - В кн.: Проблемы эволюции. Новосибирск: Наука, т, 4, 1975, с. 198-204 (со списком опубликованных работ).
  11. Боровикова А. Вся жизнь - научный подвиг. - Советская Киргизия, 1975, № 159.
  12. Granin D. Time and Lysenko's unsung critic. - New Scientist, 1975, vol. 68, N 980, p. 705-706.
  13. Гранин Д. Конспекты моего героя. - В мире книг, 1976, № 7, с. 78.
  14. Голубовский М.Д. Бюджет времени: планирование и учет. - Химия и жизнь, 1976, № 12, с. 7-8.
  15. Линник Ю.В. Ученый - о литературе. - Север, 1977, № 2, с. 102-103.

предыдущая глава ОГЛАВЛЕНИЕ следующая глава

"Практическая Молекулярная Биология" http://molbiol.edu.ru;
e-mail: pmb@molbiol.edu.ru


Комментарии к статьям | Практическая молекулярная биология

на главную страницу
> Литература > А.А.Любищев > Комментарии.

КОММЕНТАРИИ К СТАТЬЯМ

Главная.
Новости.
О проекте.
Справочник.
Рестриктазы.
Методы.
Растворы.
Расчёты.
Обзоры.
Обучение.
Ссылки.

    (С.В. Мейен, Ю.В. Чайковский)

    О ФОРМЕ ЕСТЕСТВЕННОЙ СИСТЕМЫ ОРГАНИЗМОВ

    ПРОГРАММА ОБЩЕЙ СИСТЕМАТИКИ

    СИСТЕМАТИКА И ЭВОЛЮЦИЯ

    ПРОБЛЕМЫ СИСТЕМАТИКИ

    О НЕКОТОРЫХ ПРОТИВОРЕЧИЯХ ОБЩЕЙ ТАКСОНОМИИ

    О КРИТЕРИЯХ РЕАЛЬНОСТИ В ТАКСОНОМИИ

    ПОНЯТИЕ ЭВОЛЮЦИИ И КРИЗИС ЭВОЛЮЦИОНИЗМА

    ПРОБЛЕМА ЦЕЛЕСООБРАЗНОСТИ

    ОБ ОТНОШЕНИИ ТАКСОНОМИИ И ЭВОЛЮЦИИ

    О КЛАССИФИКАЦИИ ЭВОЛЮЦИОННЫХ ТЕОРИЙ

    РЕДУКЦИОНИЗМ И РАЗВИТИЕ МОРФОЛОГИИ И СИСТЕМАТИКИ

    ЗАКОН ГОМОЛОГИЧЕСКИХ РЯДОВ Н. И. ВАВИЛОВА

    О ФОРМЕ ЕСТЕСТВЕННОЙ СИСТЕМЫ ОРГАНИЗМОВ

  1. В статье 1966 г. ("Систематика и эволюция", наст. сб.) А.А. Любищев изменил термин "коррелятивная" на "параметрическая".

    2. ПРОГРАММА ОБЩЕЙ СИСТЕМАТИКИ

  2. В предисловии к "Флоре СССР" (1934, т. 1) В.Л. Комаров действительно приводит этот анекдот.
  3. Weise J. 1886-1893. Haltica. - In: Erichson, Naturgeschichte der Inseklen Deutschlands. 1888, Bd. VI.
  4. Подробнее о конгрегационной систематике Е.С. Смирнова с соответствующими ссылками говорится в предыдущей статье настоящего сборника.
  5. Radl Е. Geschichte der biologischen Theorien. Leipzig: W. Engelmann, Bd. I, 1905. VII+320 S.; Bd. II. 1909. X+614 S.
  6. Ссылку на работу Скиапарелли см. в предыдущей статье.
  7. Якобсон Г.Г. Определитель жуков, 2-е изд., доп. Д.А, Оглоблиным. М.; Л.: Сельхозгиз, 1931.
  8. Термин "аллометрон" ("аллойометрон) предложен в ст.: Osborn Н.F. - Amer. Naturalist, 1912, vol. 46, N 545, p. 249-278. Затем ему была посвящена специальная статья: Osborn Н.F. - Proc. Nat. Acad. Sci., 1925, vol. 11, N 12, p. 749-752. Осборн противопоставляет два понятия - ректиградация, т. е. появление совершенно нового признака, и аллометрон, или количественное изменение старого признака. Как ректиградации, так и аллометроны развиваются, по Осборну, ортогенетически. Представление Осборна об аллометронах было развито в работах Д. Хакслн, Л. Берталанфи, Д'Арси, У. Томпсона и др. по аллометрии.
  9. Комаров В.Л. Учение о виде у растений: (Страницы из истории биологии). М.; Л.: Изд-во АН СССР, 1940. 212 с.
  10. Agassiz L. De l'espece et de classification en zoologie. Paris, Bibl. de philosophie contemp., 1869. II+400 p.
  11. Mather K., Dobzhansky Th. - Amer. Naturalist, 1939, vol. 73, N 5. Описанные в этой статье расы Drosophila pseudoobscura были установлены Лансфилдом (D.Е. Lancefield) в 1929г. В 1944г. Добржанский и Эплинг (С. Epling) возвели эти расы в статус самостоятельных видов. Для случаев такого крайнего фенотипического сходства между видами были введены термины "виды-близнецы", "виды-двойники" ("сиблинги", Э. Майр) и др.
  12. Оглоблин Д.А. Жуки чернотелки (Tenebrionidae) и их личинки, вредящие полеводству. Полтава, 1927; Он же. Инструкция для обследования фауны земляных блох (Halticini), повреждающих свеклу (с определителем). Киев: Сахартрест, 1927.
  13. Имеется в виду сборник статей, озаглавленный "The new systematics" (Oxford, Clarendon Press, 1940). Редактором сборника был Д.С. Хаксли (J.S. Huxley).
  14. Смирнов Д.А. Морфологический анализ и филогения группы видов рода Phyllobius Sch., типа glaucus Scop. (Coleoptera, Curculionidae).-Тр. Рус. энтомол. о-ва, 1905, т. 40, № 4.
  15. Сушкин П.П. Обратим ли процесс эволюции? - В кн.: Новые идеи в биол., Пг., 1915, сб. 8, с. 1-39. См. также: Шишкин М.А. Необратимость эволюции и факторы морфогенеза. - Палеонтол. журн., 1968, № 3, с. 3-11.
  16. Heikertinger F. Bestimmungstabelle der Halticinen-Gattung Psylliodes aus dem palaarktischen Cebiete mit Ausschluss Japans und der Kanarischen Inseln. I. Die ungeflugelten Arten.-Koleopterologische Rundschau, 1921, Bd. 9, S. 39- 64.
  17. Heincke F. Naturgeschichte des Herings. Teil I. - Abh. Dtsch. Seefisch. Vereins. Berlin, 1898, Bd. 128. 223 S.
  18. Филипченко Ю.А. Биологические виды хермесов и их статистическое различие, 1916.
  19. Романовский В.И. О статистических критериях принадлежности данной особи к одному из близких видов. - Тр. Туркестан, науч. о-ва, 1925, т. 2, с. 173-184.
  20. Fischer R.A. The use of multiple measurements in taxonomic problems. - Ann. Eugenics, 1936, vol. 7. p. 179-188.
  21. Слуцкий E.E. Теория корреляции и элементы учения о кривых распределения. - Изв. Киев. коммерч. ин-та, 1912, кн. 16, 208 с.
  22. Романовский В.И. Математическая статистика. Ташкент: Изд-во АН УзССР, 1963. Кн. 2. Оперативные методы оперативной статистики.
  23. Идиографизм - от "идиографический", т. е. относящийся к особенному, единичному; противоположные понятия - номотетика, номотетический, т. е. подчиняющийся общему закону. Деление понятий на "номотетичеокие" и "идиографические" (исторические) предлагал немецкий философ В. Виндельбанд (1848-1915), основатель Баденской школы неокантианцев.
  24. Северцов С.А. Динамика населения и приспособительная эволюция животных. М.; Л.: Изд-во АН СССР, 1941. 316 с.
  25. Пузанов И.И. Зоогеография. М.: Учпедгиз, 1938. 359 с.
  26. Имеется в виду теория биологического поля А.Г. Гурвича и введенное им понятие "динамически преформированная морфа". Подробнее см. комментарий 72.
  27. Пример с водорослями, приводимый Любищевым и в других работах, явно неудачен. Водоросли классифицируются по структурным признакам и составу пигментов, а их крупные таксоны лишь именуются по окраске, характерной для многих представителей того или иного таксона. В диагноз таксона обычно вводится наряду с другими признаками не цвет, а тип пигмента (хлорофилл, разные каротиноиды и т. д.)
  28. Holdhaus К. Microlestes. Leipzig, 1935. Bd. 1. 280 S. О какой работе R. Jeannel идет речь, не выяснено.
  29. Изложение этих работ и ссылки на них см.: Завадский К.М. Вид и видообразование. Л.: Наука, 1968. 404 с.
  30. Подробнее о проблеме реальности см. [28].
  31. Понятие "конгрегации" рассматривается в следующей статье сборника: "Систематика и эволюция".
  32. О понятии эпифеномена см. статьи "Редукционизм..." и "О критериях реальности..." (10-й критерий) в настоящем сборнике.
  33. Батманов И.А. Грамматика киргизского языка. Фрунзе; Казань: Киргизиздат, 1939-1940.

    34. СИСТЕМАТИКА И ЭВОЛЮЦИЯ

  34. См. комментарий 23.

    35. ПРОБЛЕМЫ СИСТЕМАТИКИ

  35. Меристическая философия, меризм - сведение свойств объектов к свойствам их частей. Противоположность целостному (холистическому) подходу. См. комментарий 59.
  36. См. комментарий 60.

    37. О НЕКОТОРЫХ ПРОТИВОРЕЧИЯХ ОБЩЕЙ ТАКСОНОМИИ

  37. Herihert-Nilssen N. Synthetische Artbildung: Grundlinien einer exakten Biologie. Lund, 1953. 1138 S. Взгляды Гериберта-Нильсена Любищев подробно разбирает в статье [41, с. 216-218] (Здесь и далее номера в квадратных скобках соответствуют номерам работ А.А. Любишева в списке, помещенном в настоящем сборнике.).
  38. Здесь и ниже цитаты из Дарвина даны в собственном переводе А.А. Любищева, пользовавшегося изданиями, упомянутыми в списке литературы.
  39. Darwin, 1885 (см. список литературы).
  40. Otson, 1959; Simpson, 1959 (см. список литературы).
  41. Эту особенность дихотомических ключей А.А. Любищев рассматривает в статье [29, с. 18]. Антитезы повторяются в соседних дихотомиях на многих этапах. Поэтому, "попав на ложный путь, сначала бываешь уверен в правильности определения и, только дойдя до конца, убеждаешься в ошибке, и все определение надо вести сначала по другой ветви очень ранней дихотомии".
  42. См. комментарий 31.
  43. "Так называемое явление мимикрии, подражание одних видов другим в форме и окраске, которое может быть иногда полезно для видов, по существу представляет во многих случаях повторение циклов изменчивости в различных семействах и родах. Мимикрия может быть рассматриваема как общее явление повторности форм, характерное для всего органического мира" (Вавилов Н.И. Закон гомологических рядов в наследственной изменчивости. - Избр. произведения Л.: Наука, 1967, т. 1, с. 53). Любищев отрицал селективное значение миметизма (см. вступительную статью). Многие случаи мимикрии он считал "наивным маскарадом", который хищники легко разгадывают.
  44. Таблица бобовых дается в той же статье самого Н.И. Вавилова. См. комментарий 8.
  45. О "кольцевых видах", "кругах форм", "Rassenkreis" см.: Кэйн А. Вид и его эволюция. М.: ИЛ, 1958, с. 144, 180-182.
  46. См, комментарий 27.
  47. См. комментарий 13.
  48. Darwin, 1885 (см. список литературы).
  49. В списке литературы А. А. Любищев не указал, какую работу Ю.А. Филипченко 1927 г. он имел в виду. По-видимому, год указан ошибочно и имеется в виду работа: Эволюционная идея в биологии: Исторический обзор эволюционных учений XIX века. М., 1926.
  50. К сожалению, А.А. Любищев не развил эту мысль подробнее. По-видимому. он видел в математических моделях отбора не исследование фактической работоспособности механизма отбора малых случайных вариаций, но лишь иллюстрацию априорных убеждений, которые авторы моделей не пытаются анализировать.
  51. Wilson Е.В. Croonian Lecture: the bearing of cytological research on heredity. - Proc. Roy. Soc. London, B, 1914-1915, vol. 88.
  52. См. комментарий 11.
  53. Darwin, 1885 (см. список литературы).
  54. То же.
  55. Говорить об отсутствии полового процесса у каких-то растений и животных рискованно. Здесь лучше было бы сказать, что у многих организмов размножение не сопровождается рекомбинацией. Это не мешает систематикам выделять среди них "хорошие" виды.
  56. См. комментарий 45.
  57. Splitters (дробители) и lumpers (объединители)-этими словами в англоязычной литературе обычно называют систематиков, склонных к чрезмерному дроблению или укрупнению видов.
  58. Жорданон-наименьшая, далее неразложимая видовая единица систематики в представлении А. Жордана. Из жорданонов состоят обычные видовые единицы, иногда называемые линнеонами (линнеевскими видами). Оба термина предложил Гуго де Фриз. Подробнее см.: Завадский К.. М. Вид и видообразование. Л.: Наука, 1968, с. 80.
  59. Холистический (в рукописи "голистический") в данном контексте означает обеспечивающий целостность. Термины "холизм", "холистический" в литературе употребляются в несколько разном смысле. Иногда при этом имеется в виду идеалистическая философия "холизма", согласно которой миром руководит нематериальный фактор целостности, приводящий к творческой эволюции и нарушающий законы сохранения. Часто под холизмом имеют в виду всего лишь целостный подход к объектам. Наконец, холистическим называют подход, при котором диалектически снимается противоречие механицизма и витализма. См. Кремянский В.И. Структурные уровни живой материи. М.: Наука, 1969.
  60. Следовало сказать "вторую форму". Аристотель выделял материальные, формальные, действующие и конечные причины. Метафизика. Кн. 5, гл. 2. См.: Аристотель (Соч. в 4-х т.). М.: Мысль, т. 1; см. также вступительную статью В.Ф. Асмуса.
  61. Дистелия - нецелесообразность признака; гипертелия-"чрезмерное" развитие органа; антропоцентризм и альтруизм-здесь в том смысле, что признаки могут быть полезными не для самого организма, а для человека или другого вида. О целесообразности см. [40, 46] и вступительную статью.
  62. См.: Тейлер Р. Дж. Происхождение химических элементов. М.: Мир, 1975. В этой книге показана неудача попыток тихогенетического объяснения происхождения элементов.

    63. О КРИТЕРИЯХ РЕАЛЬНОСТИ В ТАКСОНОМИИ

  63. См. комментарий 75.

    64. ПОНЯТИЕ ЭВОЛЮЦИИ И КРИЗИС ЭВОЛЮЦИОНИЗМА

  64. Эти слова, принадлежащие Д.Н. Соболеву, получили неверное толкование в литературе. Так, К.М. Завадский (Развитие эволюционной теории после Дарвина. М., 1973, с. 361) называет утверждение Соболева странным, но не поясняет, в каком смысле употреблялось им слово "эволюция". Между тем еще в начале нашего века, как это и показано в настоящей статье А.А. Любищева, под эволюцией еще нередко понимали развертывание, преформированный процесс, а развитие с новообразованием обозначали как эпигенез, т. е. как и в эмбриологии. В этом смысле Дарвин был преимущественно не эволюционистом, а эпигенетиком. В ряде работ последних лет отчасти из-за подобных терминологических недоразумений Любищев считается преформистом. При этом не указывается важное обстоятельство, что, по Любищеву, преформизм можно понимать двояко, а именно; 1) как развертывание строго определенной программы и 2) как следование определенным законам, ограничивающим разнообразие. Любищев критиковал Л.С. Берга и Д.Н. Соболева за неразделенность понятия "преформированности" и отдавал явное предпочтение второму смыслу, а его по недоразумению относят к сторонникам преформации в первом смысле.
  65. Под предварением филогении обычно имеют в виду описанное в 1901 г. А.П. Павловым на аммонитах появление на взрослых стадиях таких признаков, которые у предковых форм наблюдаются на более ранних стадиях онтогенеза. Соответствующую стадию развития предков Павлов назвал "профетический" (пророческой) фазой, а все явление - филогенетическим ускорением (протерогенез по О. Шиндевольфу),
  66. См. комментарий 65.
  67. По-видимому, к 1925 г. Любищев достаточно поверхностно знал основы марксизма. Так, противопоставление структурных закономерностей историческим свойственно не самому марксизму, а ревизионизму Э. Бернштейна. К. Каутский (в начале века последовательно отстаивавший марксистскую позицию) убедительно показал, что марксизм рассматривает современные социологические закономерности не как самодовлеющие, но как результат предыдущей истории производственных отношений. См.: Каутский К. К критике марксизма ("Антибернштейн"). М.; Пг.: Госиздат, 1923, с. 40-43,

    68. ПРОБЛЕМА ЦЕЛЕСООБРАЗНОСТИ

  68. Речь идет о докторской диссертации А. Шопенгауэра "О четверояком корне закона достаточного основания" (1813). Эти основания (логическое, математическое, физическое, этическое) выводятся из различных видов способности представления субъекта и четырех видов объектов.
  69. Гендерсон Л.Ж. Среда жизни. М.; Л.: Госиздат, 1924. 198 с.
  70. Becher Е. Die fremddienliche Zweckmassigkeit der Pflanzengallen und die Hypothese eincs uberindividuellen Seelischen. Leipzig, 1917. 149 S.
  71. Цифры указывают номер конспекта в архиве А.А. Любищева.
  72. Имеется в виду книга А.Г. Гурвича "Теория биологического поля" (М.: Сов. наука, 1944. 155 с.). В первоначальном представлении (Белоусов Л.В., Гурвич А.А., Залкинд С.Я., Каннегисер Н.Н. Александр Гаврилович Гурвич. М.: Наука, 1970, с, 91) под биологическим полем Гурвич понимал форму зависимости развивающегося органа (организма) от целого. Он ввел понятие "динамически преформированной морфы" (ДПМ), т. е. поверхности, к которой как бы притягиваются клетки развивающегося зачатка. Гурвич ввел сам термин "биологическое поле" позже (1922 г.). К этому времени окончательную конфигурацию зачатка он стал рассматривать как результат взаимодействия полей отдельных клеток, а не как фактор целого. Поле и, следовательно, форма тем самым превращались в эпифеномен сложной структуры, с чем Любищев не соглашался,-см. комментарий 32.
  73. Фигуры (кольца) Лизеганга - концентрические ритмические полосы, наблюдающиеся в осадочных породах (особенно в яшмах, агатах, халцедонах) и возникающие при периодическом осаждении каких-либо соединений во время диффузии. Названы по имени их исследователя (R.Е. Liesegang).
  74. Бергсон А. Творческая эволюция. СПб., 1914. 331 с.
  75. Бэр различал такое понимание цели, которому соответствует немецкое "Zweck" (сознательно поставленная цель), от трактовки цели (немецкое "Ziel") как конечного, каким-либо образом детерминированного состояния, завершающего данный процесс. Соответственно Бэр говорил о "целесообразности" (Zweckmassigkeit) и "целеустремленности" (Zielstrebigkeit). Последняя полностью соответствует понятию "телеономия" (О.S. Pittendrigh), широко вошедшему в современную литературу. Подробнее об этих взглядах Бэра см.: Светлое П.Г. О целостном и элементаристическом методах в эмбриологии.-Архив анатомии, гистологии и эмбриологии, 1964, т. 46, № 4. Светлое П.Г. Онтогенез как направленный (телеономический) процесс.- Там же, 1972, т. 63, № 8. Сутт Т.Я. К переоценке телеологических взглядов Бэра. - В кн.: История и теория эволюционного учения. Л., 1973, т. 1.
  76. Отмечая общую способность всех наций к культуре, Любищев акцентирует внимание на том, что в условиях тропиков зачастую отсутствовала потребность создания многих громоздких атрибутов культуры, характерных для народов более холодных стран, и что полярная природа не дает ресурсов, обеспечивающих ту плотность населения, при которой возможно создание собственного государства.
  77. Майварт (St.-G. J. Mivart), один из первых критиков Ч. Дарвина, автор автогенетической концепции эволюции (психогенеза), отрицал положительную (движущую) роль отбора на том основании, что отбор не может поддерживать начальных стадий формирования сложных признаков. Дарвин счел его возражения неосновательными (см. "Происхождение видов", гл. 7). О понимании сущности и роли отбора самим Любищевым см. также вступительную статью.
  78. Фингалов грот - на о-ве Стаффа (Зап. Шотландия) образован базальтовыми, в основном шестиугольными колоннами, вверху замыкающимися в свод: плеск воды создает в гроте мелодичные звуки. Вообще для магматических пород характерна правильная призматическая отдельность.
  79. Стигматы-следы гвоздей на ладонях Христа: по преданиям, такие следы появлялись у некоторых особо фанатичных монахов и расценивались как признак их святости.
  80. См.: Беклемишев В.Н. Биоценологические основы сравнительной паразитологии. М.: Наука, 1970, с. 53. Там же см. статью "Об общих принципах организации жизни" (с. 7-25). Взглядам В.Н. Беклемишева посвящена небольшая статья: Чеснова Л.В. Эволюция взглядов В.Н. Беклемишева в определении понятий структурных уровней живого. - В кн.: Наука и техника: Вопр. истории и теории. Л., 1972, вып. 7, ч. 2, с. 56-58.
  81. Холодный Н.Г. О расселении дуба в естественных условиях.- Ботан. журн., 1941, т. 26, № 2/3, с. 139-147.

    82. ОБ ОТНОШЕНИИ ТАКСОНОМИИ И ЭВОЛЮЦИИ

  82. Древнейшие скорпионы известны не из девонских, а из силурийских (лудловский ярус) отложений.
  83. Почти полное отсутствие хлорофилла характерно для всего семейства Orobanchaceae, в которое входит Петров крест. Поэтому лучше было бы говорить о признаках не семейства, а порядка Scrophulariales, к которому принадлежит, например, картофель (сем. Solanaceae).
  84. Использование стрекательных капсул известно у нескольких десятков видов ресничных червей и у ряда голожаберных моллюсков. Подробнее см.; Александров В.Я. - Успехи соврем, биол., 1970, т, 69, вып. 2, с. 232-234; Колесников Ю - Наука и жизнь, 1971, № 1, с. 47-50.

    85. О КЛАССИФИКАЦИИ ЭВОЛЮЦИОННЫХ ТЕОРИЙ

  85. А.А. Любищев начал работать над статьей на ту же тему, но успел закончить лишь вводную часть [41]. Приведенные в тезисах антиномии рассмотрены в других статьях [3, 15, 16, 27, 36, 45, 46]. См. также вступительную статью С.В. Мейена и Ю.В. Чайковского в настоящем сборнике.
  86. Речь идет, очевидно, о соображениях, изложенных в тезисе 2.
  87. Из формулировки тезиса 6 можно подумать, что приведенные в нем пять антитез сопоставимы с пятью антитезами тезиса 5, но это не так. В тезисе 6 речь идет о пяти двойственных подходах, применимых к изучению любого фактора эволюции, а в тезисе 5 - о признании ведущим того или иного фактора эволюции.
  88. О возможности снятия противоречия "номогенез-тихогенез" см. вступительную статью, а также: Мейен С.В.-Журн. общей биол., 1974, т. 35, № 3. с. 353-364; Он же. - В кн.: Итоги науки и техники. Зоология позвоночных. М" 1975, т. 7. Проблемы теории эволюции, с. 66-117.
  89. См. статью "Проблема целесообразности" (наст. сб.).

    90. РЕДУКЦИОНИЗМ И РАЗВИТИЕ МОРФОЛОГИИ И СИСТЕМАТИКИ

  90. А.Г. Гурвич употреблял выражение "динамически преформированная морфа". См. комментарий 72.
  91. Любищев имел в виду тот факт, что редукционные тенденции в биологии очень стары. Гомологию между биомеханикой и ятромеханикой (и т. д.) он видел в том, что во все времена были ученые, считавшие математику, физику и химию своего времени достаточным средством для раскрытия тайн живого. Однако не следует смешивать этот редукционизм с приложением точного анализа к биологии вообще. Так, уже Парацельс (1530-е гг.) и Ван-Гельмонт (1610-е гг.), основатели ятрохимии, делали упор на целостность организма. Целостность выступала у них как некое мистическое начало, что и вызывало отрицательную реакцию со стороны рационалистов - в форме редукционизма. Его первым крупным представителем можно считать Р. Декарта, видевшего в животном автомат ("Трактат о человеке", 1644). Заметим, что еще до Дж. Борелли (1680) элементы ятромеханики и ятрофизики содержались в "Статической медицине" С. Санторио (1614).

    92. ЗАКОН ГОМОЛОГИЧЕСКИХ РЯДОВ Н. И. ВАВИЛОВА

  92. Подробнее аналогичная изменчивость описана Дарвином в 26-й главе "Изменений животных и растений в домашнем состоянии", где и видна связь с гомологическими рядами Вавилова. Так, он отметил, что свойства стебля, цветов, плодов и косточек повторяются у гладких и бархатистых персиков, хотя все гладкие формы произошли от одной бархатистой.

предыдущая глава ОГЛАВЛЕНИЕ

"Практическая Молекулярная Биология" http://molbiol.edu.ru;
e-mail: pmb@molbiol.edu.ru


Программы на персональном компьютере | Практическая молекулярная биология

на главную страницу
> Обзоры > Полезные программы для персонального компьютера.

Программы которые хорошо бы иметь молекулярному биологу на персональном компьютере.

Главная.
Новости.
О проекте.
Справочник.
Рестриктазы.
Методы.
Растворы.
Расчёты.
Обзоры.
Обучение.
Ссылки.
Офисные и организационные программы
Работа с текстом
[01] Microsoft®Word
[02] Bred
[03] Опечатка
[04] Mail Reader
Раз уж зашла речь о заменах стандартных Microsoft программ
[05] Windows Commander
[06] WinZip
Работа с таблицами
[07] Microsoft®Excel
Работа с изображениями
[08] ACDSee
[09] Corel Draw
[10] Photoshop
[11] Microsoft®PowerPoint
[12] FineReader
Перевод
[13] Lingvo
Пароли и секреты
[14] PTS StrongDisk
Интернет
Броузеры
[15] Netscape Navigator, Internet Explorer, Opera
"Качалки"
[16] FlashGet, Go!Zilla
"Web-паук"
[17] Teleport Pro
[18] Acrobat Reader
HTML - кодирование
[19] HomeSite
Биологические ресурсы
[20] Tina, Aida, Oligo, PCgene, Vector NTI, Current Protocols on CD ROM
Благодарности
Вопросы людям знающим
Дополнения и ответы людей знающих
savromat (Origin, Reference Manager)
Андрей Быстритский (ProCite, Advanced Disk Catalog)
Денис Ларкин (Vector NTI, Lasergene, OMIGA, Primer Premier, Вiblioscape)
Константин Муранов (Scion Image)
Илья Серебрийский (NIH Image)
Александр Принц (Reference Manager, EndNote, Biblioscape)
Кирилл Кашкин (Aditor, Corel Photopaint, MS Publisher, Statistica)
Дмитрий Купраш (TheBat!, FAR, MS PowerPoint, MS Photo Editor, Adobe Acrobat, GeneRunner, OptiQuant, Reference Manager, Norton Utilities, AVP Касперского)
andrei jadan (ChemWindow, SIMFIT, Grafula, Hyperchem)
Александр Мишарин (Gel Imaging, Gel Analysis)
SashaSidorov (LabWorks 4.0)

Авторы:
Алексей Солдатов,
savromat,
Андрей Быстритский,
Денис Ларкин,
Константин Муранов,
Илья Серебрийский,
Александр Принц,
Кирилл Кашкин
Дмитрий Купраш
andrei jadan
Александр Мишарин
SashaSidorov

Эпиграф:
Посвящается всем тем, кто своими вопросами заставил меня думать, что я разбираюсь в этом деле.
А.С.

    Когда несколько лет назад в лаборатории появился компьютер, выяснилось, что не слишком понятно, какие собственно программы можно/стоит на нём устанавливать. Я уверен что и сегодня мой обзор неполон, поэтому вместе со статьёй открываю на форуме тему "ПК-программы для молекулярного биолога". Заранее благодарен всем, кто поможет прояснить этот вопрос. Итак, я пишу только о тех программах в полезности которых убедился на собственном опыте.

    Офисные и организационные программы

    Работа с текстом

    [01]

    Microsoft®Word - (сейчас доступен Microsoft®Word 2000) фактически все тексты набиваются в нём. Вряд ли имеет смысл рассказывать о достоинствах.

    Кроме того.

    [02]

    Имеет смысл заменить стандартный блокнот "Notepad" программой "Bred" (сейчас доступна веpсия 2.1.7). Программа совсем небольшая. Если в двух словах: блокнот просто очень неудобен, достаточно один раз попробовать пользоваться "Bred" и даже самый неприхотливый пользователь никогда впредь не откроет "Notepad". Инсталляция простая и подробно описана.

    Наиболее любимые мной достоинства: (i) перенос текста мышкой; (ii) работает Ctrl-A; (iii) неограниченный "Undo"; (iv) русский текст можно одним кликом превратить в "транслит" (печатанье на "транслите" снижает грамотность с потрясающей скоростью, очень быстро начинают появляться перлы типа "ето" или "есче"). Подробнее - цитата с сайта создателей программы:

    • Работа с OEM (MsDos,866) текстами, непосредственно или с перекодировкой. Поддержка KOI8 без перекодировки, специально для HTML-дизайна.
    • Нет лимита текста (у блокнота - меньше 64К).
    • Конвертирование текстов.
    • Таблица ASCII.
    • Автодетект кодировок.
    • Панель инструментов.
    • Выбор шрифта, цвета текста и фона.
    • Выравнивание текста.
    • Перенос текста мышкой.
    • Подсветка HTML.
    • Кнопка "Выполнить".
    • И многое другое.

    Работа с кириллическими шрифтами заставляет внести в список ещё пару программ:

    [03]

    Программа Евгения Голомина "Опечатка" (сейчас доступна версия 2.6). Рекомендую очень, для меня это просто спасение. Вызывается "горячей клавишей" практически из любой программы.

    Из описания: "Программка для быстрого переправления текста, ошибочно набранного в другой клавиатурной раскладке. Под Windows 95/98/NT 4/2000. Детали: Лично меня достало набирать что-то вроде "Здравствуй, Петя", не глядя на монитор, а потом с ужасом обнаруживать, что я на самом деле набрал "Plhfdcndeq? Gtnz" или "зДРАВСТВУЙ, пЕТЯ!" Это и сподвигнуло меня написать эту программку."

    NB! Специально для тех, у кого раскладка клавиатуры не английская: не слишком сложно переделать всего один файл для "вашей национальной раскладки".

    [04]

    Тем, кто получает много электронных писем, причём часто нечитаемых полезно иметь "Mail Reader" (сейчас доступна версия 1.53). Из описания: "При передаче русского письма по системам электронной почты его текст может быть в той или иной степени испорчен, при этом адресат, как правило, уже не способен самостоятельно расшифровать полученное письмо. "Mail Reader", основанный на лингвистических технологиях АО Агама, позволяет возвращать подобные сообщения к читаемому виду даже в достаточно сложных случаях."

    Ссылки на web-сайты, описывающие русификацию компьютера уже давно лежат на "рактической Молекулярной Биологии".

    Раз уж зашла речь о заменах стандартных Microsoft программ.

    [05]

    Необходимо упомянуть о "Windows Commander" (сейчас доступна версия 4.51). Программа безусловно удобнее, чем "Explorer". Преимущества, наиболее часто используемые мной: встроенные архиваторы (архивирование/разархивирование выполняется так же просто как копирование фалов); гораздо удобнее просмотр файлов; есть возможность генерировать списки директорий и файлов; есть возможность сравнивать директории и всё это лишь верхушка айсберга. На сайте создателей можно взять русификатор программы.

    [06]

    Да, несмотря на наличие архиваторов в "Windows Commander" "WinZip" программу (сейчас доступна версия 8.0) всё же иметь стоит. Иногда она удобнее.

    Работа с таблицами:

    [07]

    Microsoft®Excel (сейчас доступна версия Microsoft®Excel 2000) - Вряд ли имеет смысл рассказывать о достоинствах.

    Работа с изображениями:

    [08]

    Просмотр, распечатка, поиск, мелкое редактирование: несомненно "ACDSee" (сейчас доступна версия 3.1).

    Это уже стандарт: "быстрый, мощный и удобный просмотрщик изображений для Windows. ACDSee включает в себя несколько инструментов. Полноценный просмотрщик (Viewer) быстро выводит изображения высшего качества. Броузер (Browser) позволяет производить быстрый поиск и организовать систему хранения изображений. Кроме того в ACDSee имеется несколько функций обработки изображений, в том числе удобный Photo Enhancer." Кстати, этот текст из русского Help'а к программе. Он взят с сайта НПП "Ноотехника", с которого можно скачать русификацию Help'ов для целого списка программ. Очень полезное место, очень рекомендую.

    [09]

    Векторная графика - "Corel Draw" (сейчас доступна версия Corel Draw®10) (Кстати, если требуется распечатать большой постер на куче "маленьких листов A4", то Corel Draw автоматически организует разбивку.

    [10]

    Точечная графика - "Photoshop" (сейчас доступна версия Photoshop®6.0 ).

    [11]

    Создание слайдов и презентаций - Microsoft®PowerPoint (сейчас доступна версия Microsoft®PowerPoint2000).

    [12]

    Ввод текстов со сканера - "FineReader" (сейчас доступна версия 5.0).

    Перевод.

    [13]

    Я пробовал пользоваться "Системами профессионального перевода" но ничего путного из этого никогда не выходило. Реальную (и огромную) пользу приносит лишь "Lingvo" (сейчас доступна версия 6.5). Это очень удобный профессионально сделанный электронный словарь, его можно вызвать "горячей клавишей" практически из любой программы. Когда готовил текст обнаружил, что авторы сделали эту программу доступной онлайн. Молодцы!

    Пароли и секреты.

    [14]

    Очень удобная программа "PTS StrongDisk" (сейчас доступна версия 2.8). Она позволяет хранить секретные данные на защищённом локальном (виртуальном) диске. Очень удобно для хранения всех своих паролей (и телефонов :)). Достаточно помнить только один пароль для "StrongDisk", остальные можно держать в текстовом файле на виртуальном диске.

    Интернет.

    Броузеры.

    [15]

    На сегодня стандарты: "Netscape Navigator" (сейчас доступна версия 4.76) и "Internet Explorer" (сейчас доступна версия 5.5). Обе эти программы бесплатны.

    Когда я ещё не имел никакого представления о HTML-кодировании, я не ощущал каких либо серьёзных различий между ними. Когда мы начали делать сайт я прямо таки проклял существование Netscape Navigator. Это горькая шутка. Если серьёзно, то Internet Explorer действительно гораздо лучше. Например, если придётся копировать что либо из интернета в MS Word, о сравнении броузеров даже говорить неловко.

    Единственное, что можно добавить, судя по статистике обращений примерно 3% наших посетителей имеют IE или NN 3.xx или древнее, вот их точно следует обновить - не пожалеете.

    Пожалуй уже стоит добавить к стандартному списку "Opera" (сейчас доступна версия 4.02) - вполне удобный броузер; говорят, что на слабых машинах он существенно лучше Internet Explorer. Я сам пользовался совсем недолго, ничего плохого сказать не могу. Help - НПП "Ноотехника" .

    "Качалки"

    [16]

    Это действительно полезные программы. Они разбивают скачиваемый файл на несколько частей и принимают их одновременно, сами восстанавливают прерванное соединение, разыскивают наиболее удобные зеркала сайтов, проводят скачивание в заданное время (например ночью, когда связь лучше). Даже при отличной связи они очень удобны. При плохой - просто необходимы. Я пользовался "FlashGet" (сейчас доступна версия 0.91) и "Go!Zilla" (сейчас доступна версия 3.91). Особой функциональной разницы между ними не заметил. Мне чуть больше нравится "FlashGet", но вполне возможно, что только из за того, что "Go!Zilla" на мой вкус какая-то уж слишком цветистая. Русификацию и Help для этих программ можно взять на уже упоминавшемся НПП "Ноотехника".

    "Web-паук"

    [17]

    Иногда гораздо удобнее скачать сайт (или его часть) целиком и работать с ним на локальной машине (например на сайте выложена книга и нет никакой охоты ждать загрузки каждой страницы по отдельности). Я знаком только с одной (зато удобной) программой для таких работ: "Teleport Pro" (сейчас доступна версия 1.29). Русификацию можно забрать на RuSOFT (кстати, там рядом с меню навигации размещены ссылки на те сайты, которые всерьёз занимаются русификацией программ).

    Кстати, о книгах. "Genes" Lewin с помощью Teleport Pro не возьмёшь. Там страницы генерируются скриптом. А жаль. Кто бы умный что придумал...

    [18]

    Для чтения *.pdf файлов (стандартный формат представления документов в интернет) надо иметь по крайней мере "Acrobat Reader" - бесплатная программа (сейчас доступна версия 4.0).

    HTML - кодирование (нужно только тем, кто готовит страницы/сайты для web).

    Совсем простое кодирование: уже упоминавшийся "Bred".

    [19]

    Серьёзное: "HomeSite" (сейчас доступна версия 4.5.1) (я мельком видел бесплатный "1st Page" (сейчас доступна версия 1st Page 2000); первое впечатление, что это копия HomeSite, только бесплатная...).

    Биологические ресурсы.

    [20]

    Напоминаю, что я не касаюсь здесь ресурсов интернет. Речь идёт лишь о том, что можно установить на собственном компьютере.

    Для меня речь идёт о двух типах программ: (i) для работы с "биологическими" изображениями (автографы, гели), (ii) для молекулярного клонирования. Я хорошо помню, что когда у нас вообще ничего не было, то даже программа "Gel", в которую надо было вручную вводить расстояния прошедшие фрагментами в геле очень сильно помогала. Так что я напишу о всём, что знаю, а вы уж сами смотрите.

    Для анализа изображений я пользуюсь программами от Raytest. Для более простых анализов: Tina (на сколько я знаю она не защищена никакими паролями); для более сложных (например, анализ изображений на микроматрицах) - пакетом AIDA.

    "Oligo" - (сейчас доступна версия 6.42) вполне удобная программа для подбора праймеров для PCR. Сейчас эта программа платная. В России по рукам бродит достаточно много открытых программ.

    "PCgene" - пакет программ для генной инженерии и молекулярной биологии. Анализ нуклеиновых кислот и белков. Сейчас выпускается как "OMIGA" (сейчас доступна версия 2.0) платная. Опять таки, можно найти открытые программы.

    "Vector NTI" - (сейчас доступна версия Vector NTI Suite 7.0) очень хороший пакет программ для генной инженерии и молекулярной биологии. Анализ нуклеиновых кислот и белков. Удобно, красиво, кто попользовался - хочет ещё. Единственная проблема - дорого. В утешение могу во-первых, сослаться на сайт, где описывается, как открывать demo-версии программ на примере "Vector NTI Demo"; а во вторых сказать, что по рукам бродят открытые 4-, 5- и 6- версии. Ищите, спрашивайте - наверняка найдёте. Здесь, на сайте имеется русскоязычное описание части функций программы.

    "Current Protocols on CD ROM" - очень хороший (пожалуй даже лучший, чем "Маниатис") сборник протоколов с пояснениями. Недостаток обычный: высокая цена. Впрочем, если у кого есть иностранные друзья когда либо выписывавшие диск: достаточно установить локальное время на компьютере в допустимом интервале и диском можно пользоваться и после истечения срока действия.

    Благодарности.

    Огромное спасибо за информацию и подробные разъяснения Алексею Краснову, Максиму Пустовойтову.

    В заключении хочется задать вопросы людям знающим

    Обработка изображений.

    Сейчас цены на сканеры и простые камеры для компьютера упали до вполне приемлемого уровня. Было бы здорово иметь возможность:

    • проводить денситометрический анализ отсканированных автографов;
    • фотографировать гели и анализировать размер фрагментов.

    Если кто-нибудь может посоветовать, где можно взять бесплатные, открытые или недорогие программы для этих работ, будьте такими добрыми - напишите.

    "Reference manager"

    У меня скопилась большая куча ссылок и похоже, что надо выбрать какую то "Reference manager" программу. Я никогда ничем не пользовался. Может ли кто нибудь посоветовать что наиболее удобно?

    Что ещё?

    Какие ещё существуют биологические программы заслуживающие того, чтобы держать из на собственном компьютере?

    Ответы и дополнения от людей знающих
    (к сожалению, для некоторыь знаю только ники, с удовольствием заменю на имена)

    savromat:

    По поводу полезных программ... Рекомендую иметь (кроме вышеперечисленных на сайте).

    1) Origin - это графический редактор для построения графиков, подгонки-анализа кривых, статобработки. Сайт www.microcal.com. Пользуюсь ею давно, с 1992г начиная с версии 1.6, сейчас в сети доступна версия 6 (искать на ftpsearch). Программа ЛУЧШЕ НАПИСАНА И БЫСТРЕЕ РАБОТАЕТ чем SigmaPlot, Kaleidagraf, Statistika, Exel. Я перепробовал для собственной работы все эти программы для построения 2х- и 3х- мерных графиков и довольно сложного анализа (вычитание кривых. сглаживание, фурье, подгонка-разложение пиков, статистика). Origin "сьедает" -импортирует файлы Exel, Sigmaplot, Kaleida, и прочая, прочая... Для продвинутых пользователей в программе есть свой язык для написания скриптов, весьма эффективный.

    2) Кроме Origin советую поиметь Reference Manager, но не ProCite. Эти продукты (демки) можно скачать с www.risinc.com. Пользуюсь программой давно, с 1994 года, уже не помню что такое карточки с литературой и забыл когда последний раз набивал вручную список литературы. Что делает прога: заходите в MedLine, отбираете нужную вам литературу, загружаете ее с абстрактами и ключ-ми словами в формате для reference manager program (это простой ASCII файл) и загружаете файл в RefMan. Далее читаете все что хотите в программе. Работая в Word-e просто пишете нужное слово или автора, выделяете его и жмете Alt/1 - откравается база RefMan со списком всех статей - выбираете что вам надо и вставляете ссылку, и т.д. Написали статью - сгенерируйте список литературы: выбираете формат нужного вам журнала (их там куча) жмете на кнопку и получаете (на глазах) за минуту туже самую статью, но с литературой и ссылками в тексте оформленную по правилам выбранного вами журнала; в конце статьи генерируется список литературы тоже по правилам журнала. Есть две проблемы: 1) чтобы набивать в RefMan русские статьи набо подобрать шрифты (у меня-Avtotrutype); 2) Демо-версия дает 20 доступов к вашей базе и дальше глючит... Можно переставить RefMan и перекопировать базу... Есть и другие пути, но о них не совсем прилично писать официально...

    Андрей Быстритский:

    Леша, я на данный момент пользуюсь ProCite. Текущая версия - 5.0. www.procite.com. Преимущества: значительно менее глюкава, чем RM, есть прямой поиск из программы в PubMed и не только (причем поиск, что называется, advanced - роскошно). По поводу Reference Manager vs ProCite. Не хочу устраивать holy wars, но (речь о ProCite 5): все, сказанное выше про RefMan, относится и к PC, в то же время, последний не требует никакого шаманства с кириллицей (более того, умеет делать сортировку по правилам русского языка, да и не только русского); явно лучше работает, по моему и не только опыту; те самые "неприличные методы" ;-) с ProCite'ом куда проще, что в наших условиях немаловажно.

    Кстати, тут нашел одну очень интересную программу - Advanced Disk Catalog. Полезна тем, у кого много архивов на CD. Программа каталогизирует диски и хранит их оглавления в базе на жестком диске. Можно добавлять комментарии, разбивать на категории, создавать отчеты и т.п. Избавляет от необходимости постоянно перерывать гору дисков или держать кучу бумажек. Я очень доволен.

    Денис Ларкин:

    По моему, у молекулярного биолога на компьютере должны быть два коммерческих продукта Lasergene 99 и Vector NTI 6. Лично я работаю с ними и могу решать все молекулярные задачи. Конечно, Vector NTI самая крутая программа, хотя и достаточно специфическая. Например, Contig Express не всегда корректно объединяет фрагменты в контиги и т.д. Модульный характер Lasergene не слишком удобен в обращении, однако эта программа достаточно надежна при объединении контигов, создании рестрикционных карт, подбора праймеров, анализа и выявления разного типа мотивов и т.д. Хотя и она "не безгрешна". Хотелось бы видеть более гибкую работу с графическим представлением анализируемого материала (как в Vector NTI), больше возможностей при выборе праймеров (например G,C на 3' конце), лучшую работу с NCBI BLAST и GeneBank, да и правая клавиша мышки не зря придумана. В конце 2000 года или в начале 2001 должна выйти новая, переработанная версия Lasergene. Посмотрим.

    Из программ, способных проводить комплексный молекулярный анализ стоит упомянуть об OMIGA 2.0, которая, на мой взгляд - редкостный отстой. Во первых - потребляет неимоверно много ресурсов, чрезвычайно медленно делает анализ, и неудобно показывает результаты.

    Из узкоспециализированных программ мне нравится Primer Premier для создания ПЦР праймеров. В последней, 5-ой версии появилась возможность создавать консенсусные праймеры для серии близких последовательностей. Это очень удобно.

    При написании диссертации я использовал Вiblioscape 3.7 для создания списка литературы. Программа коммерческая, но не дорогая: $100. К тому же, в отличие от Endnote и Reference Manager, это развивающийся проект. В Biblioscape есть собственный браузер для закачки ссылок из Medline, огромный выбор форматов для списков литературы, возможность организовывать списки литературы по тематике в разные фолдеры, вставлять ссылки в текст несколькими способами и редактировать ссылки в тексте после создания списка литературы, что осложнено при работе с RM. Кроме того, имеется встроенный web сервер с помощью которого Вы можете делать свои библиографические базы доступными on-line с удобной системой поиска и возможностью контроля доступа со стороны удаленных пользователей.

    Ну а если правду, то под LINUX надо работать молекулярным биологам, чего я, к сожалению, не умею.

    Всего хорошего.

    Константин Муранов

    Специально для фотографирования гелей и прочего подходит камера Kodak MDS 120, к которой разработано специальное обеспечение, позволяющее изменять выдержку (десятки секунд).

    Для обсчета может быть применена программа Scion Image - PC аналог NIH Image for Macintosh. Можно скачать по адресу: http://www.scioncorp.com - бесплатно.

    Илья Серебрийский

    Искали программу для анализа отсканированных авторадиограмм и прочего? Есть чудная, бесплатная программа NIH Image (у меня версия для Макинтоша, но есть и для ПС).

    Очень рекомендую!

    Александр Принц

    Из reference managers я пробовал Reference Manager, EndNote, Biblioscape. Biblioscape хорош, если есть хорошая связь и большой винчестер, т.к. все в html. С Reference Manager 9 у меня тоже были большие проблемы с закачкой ссылок, хотя он вроде работает по протоколу Z39.50. А вот EndNote 4.0 в то же самое время скачивал все мигом. Недостатки, которые я заметил:

    1. нельзя задать поиск, который выражается сложным логическим выражением с использованием скобок, приходиться разбивать на несколько поисков (впрочем, как я понял это характерно для всех программ работающих по Z39.50);
    2. в списке литературы, у русскоязычных ссылок иногда появляются ЗагЛавные буквы в середине слова, приходится исправлять вручную;
    3. не очень удобный первоначальный формат ссылок, которые вставляешь в статью по ходу написания. Например, в отличие от Reference Manager нельзя использовать только ключевые слова для ссылки.

    Кирилл Кашкин

    Комментарии к перечню программ:

    1. В качестве "малого" редактора очень хорош Aditor, особенно для редактирования HTML. Он гораздо мощнее BRED'а, но, конечно, немножко больше.
    2. Для работы со сканированными автографами очень хороши программы фирмы Scanalytics, особенно GeneProfiler (во младенчестве RFLPScan). Фирма дает бесплатные демо-версии.
    3. Для работы с растровой графикой на слабых компьютерах больше подходит Corel Photopaint. Я с успехом использую на 486/16М версию 6, которая все великолепно делает с автографами (можно даже создавать их de novo), а никакой разумный Photoshop на такой машине работать не будет (вернее, можно запустить только совсем старый и слабенький).
    4. Постеры и заголовки у нас делают даже в ДОСовских версиях "Poster" - есть англ. и рус. версии. Я иногда пользуюсь MS Publisher - для заголовков великолепен.
    5. Незаменимая программа для медико- и прочих биологов - Statistica v.5.5. Российский сайт http://www.statsoft.ru. Там же в разделе "бесплатное ПО" есть отличный учебник по статистике на русском языке, который можно использовать он-лайн или скачать на свой компьютер.В отличие от последних SPSS, Statistica 5.1 идет на любом компьютере начиная с 386sx/win3.1 и кончая PIII/win2000.

    Дмитрий Купраш,
    http://lmi.webzone.ru

    Очень рекомендую в качестве почтового клиента использовать TheBat!. Прекрасная работа с кириллицей (в том числе поддержка писем, неправильно перекодированных "кривыми" серверами), отличный интерфейс для работы с несколькими ящиками одновременно, масса возможностей, программа маленькая, быстрая, надежная, обновления выходят раз в 1-2 месяца. Демо-версия работает 30 дней, регистрация стоит $35, в праздники дешевле. Есть на пиратских дисках, но часто попадается та самая демка, которую и самому можно скачать.

    Для тех, кто чуть постарше и еще помнит Norton Commander, гоячо рекомендую FAR. До боли знакомые комбинации клавиш + длинные имена, встроенный FTP клиент, работа с сетью и многое другое. Для граждан xUSSR регистрация бесплатная, надо только не полениться прочитать readme.

    Векторная графика - это не обязательно "Corel Draw". Почти все, на что хватает фантазии, можно рисовать в Microsoft PowerPoint. Естественно, Corel мощнее, но и грузится дольше.

    Точечная графика - не все знают про существование Microsoft Photo Editor. Программа идет в комплекте с Microsoft Office (в разделе Office Tools), но по умолчанию не ставится. Легкая, элементарная в освоении, грузится мгновенно. Для обрезания, подбора яркости/контраста, перевода в другой формат - прекрасный инструмент. Photoshop всем хорош, кроме времени загрузки.

    Очень рекомендую полную версию Acrobat (сейчас есть 4 версия). Позволяет создавать файлы практически из любой программы под Windows, заполнять формы, импортировать изображения, корректно работает с русским, полнотекстовый поиск т и.д.. Для создания документов, которые надо именно хранить/пересылать (а не редактировать) - потрясающая вещь. К тому же многие журналы именно в таком виде принимают статьи. Официально стоит довольно дорого, но можно найти у пиратов.

    Для рутинного анализа нуклеиновых кислот и белков мы пользуемся программой GeneRunner 3.0 Hustings Software (сейчас есть версия 3.05 и на сайте написано, что это дело бесплатное). Дистрибутив звнимает всего 2 дискеты. Есть проблемы с выводом результатов в файл, которые решаются при помощи описанного выше полного Adobe Acrobat.

    По поводу денситометрического анализа отсканированных автографов. В ИМБ купили фосфоимаджер Cyclone фирмы Packard Bell, к которому прилагалась программа OptiQuant - вполне рабочая штука. Ее официально можно устанавливать на неограниченное количество компьютеров. С выносом за пределы института все не так однозначно, но, как говорится, если у вас есть друзья... Никаких серийных номеров или кодов для установки программа не требует, подсоединенного к компьютеру инструмента - тоже, пониамет обыкновенный формат TIFF.

    Scion image - отстой, и программа, и карта захвата.

    Цена камеры складывается из размера матрицы и из электроники, позволяющей четко настроить баланс белого и другие параметры. Если это именно система фотодокументации, которая используется в том числе и для таких объектов, для которых важна передача цветов (например, гистологические образцы), то камера нужна дорогая, в $3000 не уложишься (про Scion смотри выше). Если же только для гелей - то дешевой камеры должно быть за глаза.

    Я пользуюсь "Reference Manager" с 4-й версии (сейчас работаю на 9, есть 9.5 или даже 10). В каждой версии были какие-то глюки, с которыми приходилось мириться. В 8.5 и 9 - это странная "привязка" текста с расставленными ссылками к конкретному компьютеру, причем похоже не на защиту от копирования, а именно на ошибку в программе. В остальном программа - просто супер! Версия 9 уже умеет качать прямо из PubMed, проблемы с форматом действительно есть, но легко решаются через соответствующее диалоговое окошко. Но глюки все-таки достают.

    Не могу удержаться от нескольких выстраданных общих советов:

    На компьютере не должно быть ничего лишнего. Всякие плееры, качалки, звонилки, утилиты, скрин сейверы замедляют работу системы (в лучшем случае), а их удаление всегда оставляет следы (хорошо, если не руины). Большинство пользователей об этом не догадываются, а в случае, когда пользователей у одного ПК несколько, последствия несанкционированных инсталляций могут быть самыми плачевными.

    Должен быть какой-то backup, не обязательно специализированная программа - достаточно примитивного копирования файлов на второй винчестер, сетевой сервер или CD-RW. Но это должно делаться! При нынешних ценах на носители информации работать без backup просто преступно.

    Я бы рекомендовал иметь Norton Utilities - в минимальной конфигурации, с отключением всех резидентных сервисов. Но Disk Doctor и Speed Disk - это классика, которая должна быть. Еще я люблю Win Doctor, правда, за ним надо следить и не давать ничего исправлять в автоматическом режиме, но больше половины всяких странных зависаний после лечения WinDoctor-ом исчезают.

    Наконец, в обязательном порядке - антивирус (вот она, биология! :))), причем с постоянно загруженной резидентной частью. Мой выбор - AVP Касперского или Нортон, оба показали себя с наилучшей стороны.

    andrei jadan

    В добавление к перичисленному списку софта на мой взгляд, необходимо добавить:

    1. ChemWindow (сейчас можно наковырять 6 версию) - лучшая из рисовалок химических формул и схем с хим уклоном(да и не только), понимает наиболее распространенную третью версию (к сожалению не наоборот). в пятой - долгожданная поддержка многооконности, настраиваемой панели инструментов;
    2. для тех кто занимается кинетикой - SIMFIT (free, куча моделей, проста, наиполнейшая статистика, к тому же выдает конечный вердикт;
    3. часто очень полезная штука - Grafula - (free, сейчас есть 3 версия) достаточно сообразительный дигитайзер, оцифровывает кривульки полученные со сканера, разбираеться в цветах, неплохо справляеться в автоматическом режиме. (гораздо лучше иметь табличку с цифрами, с которой можно делать что хочешь, а не bmp, or jpg (порой засморканый);
    4. Hyperchem - (сейчас есть 6 версия) кванровомеханические методы расчета свойств органический молекул - иногда полезно знать (хотябы приблизительно) как выглядит соединение, с которым работаешь, в пространстве, а не на бумаге, и кое что на молекулярном и атомарном уровне (правда надо немного представлять что делаешь).

    Александр Мишарин

    По поводу gel imaging system за небольшие деньги. Из российских адресов мне известна компания "Литех". "Литех" предлагает цифровую видеокамеру Samsusng, компьютерную плату к ней и программное обеспечение Gel Imaging и Gel Analysis. Очень даже полезная система, цена ~1200$.

    SashaSidorov

    Дополнение к компьютерному обеспечению (или альтернатива) - LabWorks 4.0 - всё для любых гелей, подсчёт колоний, etc. - возможностей много. В Москве официальный дилер - БиоХимМак (находятся в МГУ, подробный адрес - здесь, на сайте).


Приложения в составе Vector NTI Suite | Практическая молекулярная биология

на главную страницу
> Обзоры > Vector NTI > Состав программы.

Приложения в составе Vector NTI Suite.

Главная.
Новости.
О проекте.
Справочник.
Рестриктазы.
Методы.
Растворы.
Расчёты.
Литература.
Обучение.
Ссылки.
Игорь Хмельков
Эти же материалы в формате MS Word можно забрать на сайте WETWARE.

    Vector NTI Suite – это достаточно удобный набор программных инструментов, предназначенных главным образом для анализа последовательностей. Инструменты разработаны компанией InfoMax Inc. для специалистов в области молекулярной биологии и позволяют изучать, визуализировать, манипулировать, конструировать биологические молекулы, а также хранить и предоставлять доступ к информации об этих молекулах.

    При помощи инструментов Vector NTI Suite можно делать следующее:

    • Легко ориентироваться, осуществлять поиск в базе данных молекул и энзимов;
    • Разрабатывать стратегию рекомбинации и соответствующие протоколы;
    • Симулировать гель-электрофорез, анализировать результаты эксперимента;
    • Анализировать и манипулировать ДНК, РНК и белковыми молекулами;
    • Создавать или импортировать молекулы, энзимы, олигонуклеотиды, добавлять описание и дополнительную информацию;

    Vector NTI позволяет генерировать протоколы для клонирования и амплификации, разрабатывать пробы и праймеры, расcчитывать фрагменты рестрикции и симулировать гель-электрофорез. Приложения Vector NTI Suite обеспечивают молекулярный анализ, выравнивание и сборку последовательностей из фрагментов.

    Краткая характеристика приложений Vector NTI Suite

    Все перечисленные приложения за некоторым исключением могут быть запущены тремя различными способами:

    1. Через меню программ Windows (При инсталляции Vector NTI Suite создает одноименную папку программ).
    2. Через специальную утилиту из папки программ – Tools Manager. Все приложения здесь разбиты на четыре группы – Анализ, Выравнивание, Сборка, Инструменты. Утилита позволяет просмотреть краткую информацию о приложении и запустить его с определенными параметрами.
    3. Из меню программы Vector NTI.

    К базовым приложениям Vector NTI Suite следует отнести следующие программы и инструменты:

    • Основная программа Vector NTI (Графическая оболочка для работы с базой данных, молекулами, гель-электрофорезом, обеспечивающая интеграцию на уровне данных с другими приложениями Vector NTI Suite);
    • 3Dmol - приложение, позволяющее эффективно визуализировать и манипулировать 3х-мерными молекулярными структурами, описанными в стандарте Protein Data Bank (программа по функциям близка к Rasmol);
    • AlignX – программа для выравнивания последовательностей (множествен.), позволяющая работать как с протеинами, так и с нуклеиновыми кислотами. AlignX читает все стандартные текстовые форматы, например FASTA, GenBank, EMBL, SWISS-PROT, GenPept и ASCII- текст;
    • AlignX Blocks – программа для определение положения, анализа и редактирования блоков из найденных подобий среди множества белковых последовательностей;
    • BioPlot – набор инструментов для анализа последовательностей белков и нуклеиновых кислот, предоставляющих более пятидесяти различных предопределенных градаций для анализа белковых последовательностей (ProtScale-анализ), связанных с картой свойств и последовательностью аминокислот. BioPlot позволяет выполнять восемь различных видов анализа нуклеиновых кислот, среди которых анализ: температуры плавления, свободной энергии, энталпии, энтропии, содержания GC;
    • ContigExpress – программа для манипулирования и сборки множества небольших фрагментов, как текстовых последовательностей, так и хроматограмм с автоматического секвенатора, в длинные последовательности;
    • GCG Converter – инструмент в составе Vector NTI Suite, который преобразует последовательности в файл формата GCG, так чтобы их можно было импортировать в Suite;
    • PubMed/Entrez Search – это поисковый механизм для поиска (и извлечения) цитат и молекул из публичных баз данных, таких как PubMed, GenBank и Protein DataBank. Результаты поиска могут быть импортированы другими приложениями Vector NTI Suite.

    В состав Vector NTI Suite входит также приложение для управления регистрацией и лицензиями (License Manager) на все инструменты Vector NTI Suite.

Эти же материалы в формате MS Word можно забрать на сайте WETWARE;
"Практическая Молекулярная Биология" http://molbiol.edu.ru;
e-mail: pmb@molbiol.edu.ru


Работа с Gel Display Window | Практическая молекулярная биология

на главную страницу
> Обзоры > Vector NTI > Симулятор гель-электрофореза.

Работа с Gel Display Window (Симулятор гель-электрофореза).

Главная.
Новости.
О проекте.
Справочник.
Рестриктазы.
Методы.
Растворы.
Расчёты.
Литература.
Обучение.
Ссылки.
Игорь Хмельков
Эти же материалы в формате MS Word можно забрать на сайте WETWARE.

    Gel Display Window – это достаточно мощный инструмент для симуляции и анализа гель-электрофореза. Vector NTI позволяет предсказать результаты реального эксперимента и отобразить их в текстовой и графической форме.

    Схема работы с Gel Display Window достаточно проста и включает следующие этапы:

    1. Открыть Gel Display Window;
    2. Выполнить необходимые настройки;
    3. "Добавить" в окно ислледуемый образец и гель-маркеры;
    4. Запустить симуляцию;
    5. Использовать графические возможности Vector NTI для анализа и манипуляций с гелем.

    Начнем...

    Итак, запускаем программу Vector NTI. После загрузки необходимо создть новый гель и открыть Gel Display Window. Это можно сделать из соответствующего меню Gel или нажав клавишу New Gel.

    После этого появится диалоговое окно, позволяющее задать параметры эксперимента – тип геля (агароза, полиакриламид, импульсный), концентрацию, напряженность электрического поля, размеры геля, буфер, параметры симуляции. Можно выбрать настройки по умолчанию или ввести свои, сохранить из в виде профиля электрофореза, а затем использовать в других экспериментах.

    Создадим исследуемый образец...

    Создадим исследуемый образец и "добавим" его на гель. Выберем из базы данных последовательность для молекулы ДНК вируса SV40 и "порежем" ее эндонуклеазами Hae III и Hind III. Для это необходимо нажать на пикторграмму Create Sample.

    В появившемся окне необходимо выбрать соответствующую молекулу и эндонуклеазы. Затем поименовать образец, введя название в соответствующее поле и ввести краткое описание (хотя это и необязательно). Нажать клавишу Add to Gel и закрыть окно. Программа “порежет” молекулу эндонуклеазами и добавит результат на Gel Display Window.

    Добавим маркер...

    Для того чтобы на гель добавить маркер необходимо всего лишь нажать пиктограмму Load Gel Marker.

    И в появившемся окне выбрать маркер PBR322-HAEIII. Для того, чтобы эксперимент выглядел более эффектно, снова нажмем на пиктограмму Load Gel Marker и выберем SPP1-ECORI.

    В результате получим графическое изображение трех дорожек геля и текстовое описание параметров эксперимента.

    Посмотрим текстовое описание...

    Если дважды кликнуть на папке с названием Sample, можно посмотреть описание, которое мы ввели, когда создавали образец, и увидеть результаты рестрикции. Фрагменты рестрикции отсортированы в порядке убывания длин фрагментов. Двойной клик на любой папке фрагмента, например, на папке 540, открывает информацию о том, как получен данный фрагмент. Так, фрагмент 540 образовался между двумя сайтами рестрикции HaeIII с позициями 2261 и 2801 соответственно. Эта информация оформлена в виде гиперссылки, перейдя на которую можно посмотреть на саму молекулу и увидеть последовательность нуклеотидов между этими сайтами.

    Цвет черных квадратов, помечающих фрагменты можно поменять, вызвав меню по правой клавише мыши на квадрате. Соответственно изменится и отображение этих фрагментов на дорожке геля.

    Запустим эксперимент...

    Для того, чтобы включить симуляцию гель-электрофореза в нашем эксперименте, необходимо выполнить следующее:

    1. Сделать активной графическую панель, кликнув мышкой в любом ее месте или нажав соответствующую пиктограмму на панели инструментов;
    2. Растянуть графику по высоте экрана нажав пиктограмму Fit To Window;
    3. Нажать пиктограмму Step Forward.

    После этого в процессе эксперимента (по нашим настройкам) пройдет ровно 15 минут. Сделав еще несколько кликов мы увидим, как развивается процесс. Определенное время можно ввести и в ручную, в окне счетчика. Зададим время 2 часа 30 минут, наш гель будет выглядеть следующим образом:

    Можно также анимировать процесс, нажав пиктограмму Animate на панели инструментов.

    Рассмотрим подробности...

    Для того, чтобы детально рассмотреть результаты эксперимента, воспользуемся пиктограммой Zoom in. Уменьшить изображение можно, нажав на пиктограмму Zoom out, а реальные размеры изображение примет после нажатия на True Scale View.

    Если несколько раз нажать на Zoom in, тонкие линии на изображении превратятся в нечеткие серые полосы. Эти полосы показывают минимальную дистанцию между фрагментами при которой они будут различимы в геле. Между некоторыми полосами не будет четкой границы, это означает что соответствующие фрагменты не будут различимы и в геле.

    Для того, чтобы все таки разделить фрагменты в реальных условиях, необходимо использовать гель с большим разрешением. А в эксперименте с Gel Display Window изменить параметр Separation Distance в окне Gel Setup, которое вызывается при нажатии на пиктограмму Gel and Display Setup.

    Попробуем акриламид...

    В реальных условиях невозможно поменять состав геля в процессе эксперимента. Vector NTI позволяет это сделать. Для того, чтобы поменять агарозу на полиакриламид необходимо открыть окно Gel Setup и в раскрывающемся списке выбрать профиль эксперимента с полиакриламидом.

    Рассчитаем время разделения...

    Еще одна возможность сепарировать неразделенные фрагменты (кроме изменения разрешающей способности геля) – увеличить время электрофореза. Для расчета времени, необходимого для разделения каких либо фрагментов в программе предусмотрен специальный калькулятор.

    Для начала необходимо сменить гель на полиакриламид. Рассчитаем время, необходимое для разделения фрагментов 552, 540 и 526. Для этого наведем курсор на линии, соответствующие этим фрагментам (в режиме "серых полос"). Курсор примет форму горизонтальной линии, выделение осуществляется перемещением курсора при нажатой левой клавише мыши. Когда фрагменты будут выделены, пиктограмма калькулятора станет активной. Нажав на нее получим следующее сообщение:

    Сохраним результаты работы…

    Для того, чтобы сохранить результаты эксперимента и все настройки необходимо воспользоваться командой Save As Document… Меню Gel. В программе Vector NTI предусмотрен специальный формат файла Gel Document File с расширением *.gd. При выборе из меню команды Save As Document... появится стандартное диалоговое окно Window, в котором можно будет выбрать папку и задать имя сохраняемого файла.

    Сохраненный документ в последствии можно будет открыть командой Open Document из того же меню.

    Эти же материалы в формате MS Word можно забрать на сайте WETWARE;
    "Практическая Молекулярная Биология" http://molbiol.edu.ru;
    e-mail: pmb@molbiol.edu.ru


Конструирование молекул | Практическая молекулярная биология

на главную страницу
> Обзоры > Vector NTI > Конструирование молекул.

Конструирование молекул.

Главная.
Новости.
О проекте.
Справочник.
Рестриктазы.
Методы.
Растворы.
Расчёты.
Литература.
Обучение.
Ссылки.
Игорь Хмельков
Эти же материалы в формате MS Word можно забрать на сайте WETWARE.

    В данном разделе описана процедура конструирования новой DNA молекулы. В терминах Vector NTI, конструирование – это создание молекул из полностью предопределенных фрагментов, сочетание которых определяется пользователем программы.

    Конструирование молекулы DNA выполняется по следующей схеме:

    1. Выбор и описание фрагментов молекулы;
    2. Создание списка фрагментов, описывающего целевую молекулу (Goal Molecule Definition List);
    3. Вызов соответствующего инструмента и собственно конструирование молекулы.

    Молекула DNA может быть собрана из различных типов фрагментов – из фрагментов существующих молекул, линкеров, адаптеров и т.п. Значительная часть работы при конструировании молекул - это определение фрагментов, описание линкеров и адаптеров занимает значительно меньше времени. К счастью, в составе Vector NTI есть специальный инструмент – Мастер фрагментов (Fragment Wizard), который "руководит" пользователем в процессе описания нового фрагмента и обеспечивает быстроту и прозрачность процедуры.

    В дополнении к Fragment Wizard для определения фрагментов можно использовать Редактор фрагментов (Fragment Editor). С помощью редактора легко описываются любые фрагменты, однако наиболее эффективно он может быть использован при определении линкеров и адаптеров.

    Кроме конструирования, в рамках инструментария Vector NTI для создания и добавления новой молекулы в базу данных существует целый ряд возможностей, в частности:

    • Описание молекулы может быть импортировано из GenBank, EMBL, FASTA;
    • Для описания молекулы может быть использована последовательность из какого-либо текстового файла;
    • Молекула может быть разработана по правилам встроенной в Vector NTI базы биологических знаний.

    Молекулы, которые собраны из фрагментов, в терминах Vector NTI называются сконструированными молекулами. Молекулы, описание которых импортировано или составлено вручную, называются базовыми молекулами, т.к. они записываются в базу данных как нечто целое в противовес сконструированным молекулам, для которых вместе с общими данными записывается информация об исходных фрагментах.

    Сформулируем задачу

    Итак, наша задача – создать новую молекулу на базе клонирования гена устойчивости к тетрациклину из pBR322 в pUC19, используя сайты рестрикции EcoRI и AvaI в pBR322, EcoRI и SmaI в pUC19.

    Откроем Display Window

    Откроем Display Window для pBR322 и pUC19. Для этого запустим программу Vector NTI, окно Database Explorer откроется автоматически (его также можно вызвать из работающей программы, кликнув на соответствующую пиктограмму). Выберем базу данных DNA/RNA Molecules (MAIN) и в перечне молекул найдем pBR322 и pUC19. Молекулы нужно выбрать мышкой (однократный клик) при нажатой клавише Ctrl. Далее необходимо из меню DNA/RNA выбрать команду Open. В программе откроется по одному Display Window для каждой молекулы.

    Максимизируем оба окна (кнопка в верхнем правом углу), при этом естественно мы будем видеть только одно Display Window (для pBR322), а второе будет скрыто. Переключаться между окнами можно с помощью команд меню Window программы Vector NTI. Уменьшим текстовое поле в каждом окне и увеличим графическое таким образом, чтобы обозначения свойств и метки были четко видны.

    Теперь можно приступить к определению целевой молекулы.

    Определим первый фрагмент

    Первый фрагмент будет состоять почти полностью из молекулы pUC19. 5’ конец фрагмента будет соответствовать сайту SmaI, а 3’ – сайту рестрикции EcoRI.

    Активируем pUC19 Display Window. Сделаем графическую часть окна активной (однократный клик в поле графической части или клик на соответствующей пиктограмме).

    Теперь нажмем клавишу Add Fragment to Molecule Goal List.

    В результате откроется диалоговая панель Fragment Wizard. Fragment Wizard – это последовательность диалоговых панелей, описывающих соответствующие действия пользователя, которые необходимо выполнить для определения фрагмента. Если случайно в процессе определения будет сделана ошибка, можно будет вернуться к предыдущим действиям (нажатием на клавишу Back). Заметим, что окна Мастера не являются модальными и мы можем продолжать работать с Display window, перемещая панель Мастера, так, чтобы она не заслоняла необходимые нам сайты рестрикции.

    На первой панели Мастера выберем опцию Construction Fragment и нажмем на клавишу Next.

    Следующая панель Мастера позволяет определить 5’ конец нового фрагмента. Кликнем на метке сайта рестрикции SmaI (в графическом окне). Координаты и название сайта автоматически перепишутся в окно Мастера. Снова нажмем на клавишу Next.

    Следующий шаг – определение 3’ конца фрагмента. Удерживая кнопку Sift, кликнем на метке сайта EcoRI. Информация о сайте рестрикции также как и в предыдущем случае перепишется в соответствующие поля панели Мастера. Это последняя панель Мастера (клавиша Next заблокирована), поэтому следует нажать на Finish.

    В результате появится окно New Fragment, описывающее основные параметры фрагмента и предлагающее добавить фрагмент в список.

    При нажатии на клавишу Add to list фрагмент будет добавлен в Molecule Goal list. Если представленная о фрагменте информация некорректна, от него можно отказаться, нажав на клавишу Cancel, в этом случае мы вернемся к Мастеру фрагментов.

    Определим второй фрагмент

    Используя меню Window, перейдем к pBR322. Сделаем активной графическую часть окна и нажмем на пиктограмму Add Fragment to Molecule Goal List. В результате снова откроется Fragment Wizard. Переместим панель Мастера так, чтобы были видны сайты EcoRI и AvaI.

    На первой панели мастера выберем опцию Construction Fragment (она будет уже выбрана по умолчанию). Далее выберем сайт EcoRI для 5’ конца фрагмента.

    Нажмем на клавишу Next, и удерживая на клавиатуре кнопку Sift, определим рестрикционный сайт AvaI для 3’ конца.

    При нажатии на клавишу Finish появится уже знакомое нам сообщение о новом фрагменте. Добавим этот фрагмент к списку. Теперь и второй фрагмент нашей молекулы записан в Molecule Goal list.

    Проверим список фрагментов

    Нажмем на пиктограмму Molecule Goal list на основной панели инструментов Vector NTI.

    В результате будет вызвана диалоговая панель Construct Molecule. Как мы видим, список содержит два, определенных нами, фрагмента.

    Введем общую информацию о новой молекуле

    В поле Name: вместо NEWMOL введем название новой молекулы, например My Molecule.

    Нажмем на клавишу General Info и в открывшемся окне введем следующие данные:

    1. В поле Description запишем "My molecule #1";
    2. В группе Extra-Chromosome Replication выберем флаг "Bacteria";
    3. В группе Replicon Type выберем флаг "Plasmid";
    4. В поле Key Words впишем фамилию или псевдоним и нажмем клавишу Add (Это нужно для того, чтобы потом можно было бы разыскать свое "творенье" в общей базе данных).

    Нажмем ОК и вернемся к панели Construct Molecule.

    Обратим внимание на переключатели, расположенные выше секции с фрагментами молекулы. Они позволяют выбрать вариант начала новой молекулы. Первый фрагмент молекулы в списке подготовлен программой в качестве фрагмента "реципиентной" молекулы. Таким образом в качестве старта молекулы можно выбрать либо рецпипиентный фрагмент либо задать конкретные координаты начала. Выберем Recipient Start, в этом случае начало новой молекулы совпадет с началом первого фрагмента (pUC19).

    Попробуем построить молекулу

    Нажмем клавишу Construct в верхнем правом углу панели Construct Molecule. Сначала программа попросит нас выбрать базу данных для новой молекулы. В соответствующее поле введем, например, "My base" и нажмем ОК. Программа сообщит нам, что базы с таким именем не существует и предложит создать ее. Отвечаем утвердительно.

    В процессе конструирования молекулы Vector NTI обнаружит, что левый конец фрагмента #1 (сайт SmaI) не сопоставим с правым концом фрагмента #2 (сайт AvaI). В результате мы получим уведомление от Vector NTI, о том, что он не в состоянии завершить процесс.

    Это произошло потому, что "тупой" конец фрагмента pUC19 (5’) не может быть связан с "липким" концом фрагмента pBR322 (3’). Необходимо модифицировать эти концы, так, чтобы в результате они подошли друг другу.

    Немного биохимии

    В панели Construct Molecule однократным кликом выделим второй фрагмент. Клавиша Edit станет активной. Нажмем на Edit – откроется диалоговая панель Fragment of Molecule (Фрагмент-Редактор).

    Нам необходимо модифицировать AvaI сайт, который формирует правый конец нашего фрагмента. Нажмем клавишу Right Terminus – откроется панель Right Terminus (Terminus Editor).

    Для того, чтобы подправить конец в Terminus Editor нам необходимо провести биохимическую процедуру. Обратим внимание на левую нижнюю часть панели редактора, там расположена секция Biochemical Operations.

    Vector NTI "умеет" выполнять до трех последовательных биохимических операций над концом фрагмента, однако на этот раз, нам необходима всего одна операция – достройка липкого конца сайта AvaI. Выберем в верхнем раскрывающемся списке секции Completely filled in.

    Теперь нажмем последовательно клавишу ОК в Terminus Editor и во Fragment Editor. Мы вновь попадем на панель Construct Molecule. Нажмем на клавишу Construct и ответим утвердительно по поводу использования базы My base и по поводу того, что информацию о нашей молекуле в базе следует переписать (Overwrite). Vector NTI проанализирует нашу молекулу и в этот раз запишет ее в базу данных без каких либо проблем.

    Посмотрим, что получилось

    После создания новой молекулы и записи информации о ней в базу данных Vector NTI открывает для нее Display Window. Найдем на изображении молекулы TC(R) и заметим, что мы не вводили функциональность и карту рестрикции в ручную, все это программа сформировала автоматически.

    Обратим внимание на текстовую панель Display Windows. В описании молекулы появилась папка "Component Fragments". В этой папке мы увидим два наших фрагмента.

    Мы собрали молекулу, определив все необходимые сайты рестрикции и биохимические операции для клонирования фрагмента из pBR322 в pUC19. Подобная работа на основе пользовательских параметров, в терминах Vector NTI называется конструированием. Ту же операцию по клонированию, сопровождаемую перемещением TC(R) из pBR322 в pUC19, можно выполнить без указания сайтов и биохимических операций. Все это можно поручить Vector NTI, подобная работа в терминах программы называется дизайном молекулы, однако описание этой процедуры выходит за рамки данного раздела.

Эти же материалы в формате MS Word можно забрать на сайте WETWARE;
"Практическая Молекулярная Биология" http://molbiol.edu.ru;
e-mail: pmb@molbiol.edu.ru


ПЦР анализ при помощи Vector NTI | Практическая молекулярная биология

на главную страницу
> Обзоры > Vector NTI > Подбор праймеров и ПЦР.

ПЦР анализ при помощи Vector NTI.

Главная.
Новости.
О проекте.
Справочник.
Рестриктазы.
Методы.
Растворы.
Расчёты.
Литература.
Обучение.
Ссылки.
Игорь Хмельков
Эти же материалы в формате MS Word можно забрать на сайте WETWARE.

    В данном разделе представлена методика ПЦР-анализа региона плазмиды ColE1. Работы по амплификации и анализу результатов выполняем в следующей последовательности:

    1. Выбираем регион для амплификации;
    2. Настраиваем параметры ПЦР симулятора;
    3. Выполняем ПЦР анализ, выбираем праймер;
    4. Анализируем праймер;
    5. Проводим ПЦР с выбранным праймером;
    6. Инспектируем результаты амплификации;
    7. Записываем результаты в базу данных;
    8. Настраиваем представление результатов амплификации.

    Итак, приступим...

    Запустим программу Vector NTI, Database Explorer откроется автоматически, если этого не происходит, его можно вызвать из панели инструментов, нажав на соответствующую пикторграмму.

    В Database Explorer откроем раздел базы данных, содержащий информацию по DNA/RNA молекулам (DNA/RNA Molecules (MAIN)), найдем строку с описанием ColE1 и откроем это описание (двойной клик вызовет Molecule Display window с информацией о плазмидной DNA).

    Выберем регион для амплификации...

    Кликнем мышкой в любом месте графической части Molecule Display window, описывающей ColE1. Эта часть окна станет активной. Теперь необходимо выделить регион 5200 – 6400. Выделение можно выполнить различными способами, например, открыть меню Edit и выбрать команду Set Selection. Далее, в появившемся окне задать границы фрагмента. Это окно можно вызвать также комбинацией клавиш Ctrl+G.

    Настроим параметры ПЦР-симулятора...

    Для того, чтобы подготовится к проведению реакции необходимо открыть меню Analyze и выбрать команду Primers... В результате появится диалоговое окно PCR Analysis:

    Диалоговое окно позволяет сделать следующее:

    • Автоматически подобрать соответствующие праймеры;
    • Задать праймеры собственноручно;
    • Добавить к 5’ или 3‘ концу продукта реакции короткую последовательность (не более 18 нп);
    • Сформулировать требования к гомологии праймера (Для определения требований к гомологии праймера необходимо нажать на клавишу Primer Homology, а в шестойверсии программы – Primer Similarity);
    • Задать биохимические и структурные параметры праймеров;
    • Определить требования к качеству праймеров.

    Основные параметры праймера задаются в диалоговом окне Primer/Oligo Parameters. К этому окну можно перейти, нажав на клавишу Primer Parameters. Обилие параметров, в которых на первый взгляд легко запутаться, компенсируется возможностью вызвать подсказку, нажав на клавишу F1.

    Кроме гомологии, структурных и биохимических параметров праймера можно задать требования к его качеству, для этого также предусмотрена отдельная диалоговая панель и соответствующая клавиша.

    Для описания качества праймеров введен целочисленный показатель значимости параметров (от 1 до 10, 10-максимальная значимость). Однако, оставим все параметры без изменений.

    Выполним ПЦР анализ...

    Если нажать на клавишу ОК в диалоговом окне Analysis, окно закроется, после чего Vector NTI запустит процедуру ПЦР-анализа. В текстовой части ColE1 Display window будет сформирована новая папка с результатами анализа.

    Посмотрим что в папке...

    Папка с результатами ПЦР-анализа содержит несколько подпапок, каждая из которых описывает один возможный вариант для амплификации фрагмента, длина которого находится в заданных нами пределах. Подпапки расположены в порядке убывания рейтинга (т.е. верхний вариант наиболее оптимален), а если рейтинг одинаков для всех вариантов, то в порядке возрастания длины фрагмента. Рейтинг рассчитывается на основе значимости параметров качества.

    В названии каждой подпапки находится номер варианта, длина и рейтинг продуктов реакции. Максимальный рейтинг – 171. Каждая подпапка содержит следующую информацию:

    • Координаты региона исходной молекулы в продукте реакции;
    • Температура плавления продукта реакции;
    • Оптимальная температура отжига для данной реакции;
    • Процентное содержание сочетания Гуанин-Цитозин (GC) в продукте реакции;
    • Две папки, описывающие прямой и обратный праймеры (комплементарность праймера целевой последовательности, последовательность в направлении 5’-3’, длина в нуклеотидах, температура плавления, содержание GC, энтальпия, энтропия и свободная энергия)
    • Последние строки в каждом варианте описывают различия в температуре плавления и содержании GC прямого и обратного праймеров.

    Обратим внимание на праймер...

    Из полученных нами на предыдущем шаге результатов выберем вариант с порядковым номером #1 (длина продукта 900 нп). Если соответствующая подпапка закрыта, ее можно открыть двойным кликом.

    Кликнем правой клавишей мыши на нуклеотидной последовательности прямого праймера для данного варианта:

    ACTCTTTTGAATGGTACTCC

    В появившемся меню выберем команду Analyze. В результате откроется окно Oligo Analisis. Оставим параметры для анализа олигомера без изменений и просто нажмем на клавишу Analyze. В результате получим:

    При нажатии на клавишу Dimers & Hairpin Loops, убедимся, что:

    1. Праймер имеет один участок, на котором образуется димер (GTAC/CATG);
    2. петли данным праймером не образуются.

    Нажимая на клавишу Close, последовательно закроем окна анализа олигомеров.

    Сохраним праймер в базу данных...

    Для того чтобы сохранить выбранный праймер в базу данных для последующей работы необходимо снова кликнуть правой клавишей мышки на последовательности праймера и в открывшемся меню выбрать команду Save To Database. При этом откроется панель New Oligo и вкладка General.

    В поле для имени олигомера введем "Sense primer – ColE1" и перейдем на вкладку Oligo. Поля на этой вкладке будут заполнены автоматически. Перейдем теперь на вкладку Keywords. В поле New Keyword впишем "_COLE1" нажмем клавишу Add. Можно использовать и имеющиеся в базе данных ключевые слова. Выберем из перечня "SENSE_PRIMER" и нажмем на клавишу Add. Теперь нажмем на клавишу OK, и наш праймер будет благополучно записан в базу данных под именем "Sense primer – ColE1" (Можно посмотреть Database Explorer в разделе Oligos).

    Продолжим работу с ПЦР...

    Сделаем активной графическую часть Display Window. Убедимся, что наш регион (5200 - 6400) все еще выделен, если нет, необходимо снова ввести его координаты (см. выше).

    Вызовем панель Analisis (через меню Edit). В появившейся панели загрузим прямой праймер, который мы получили на предыдущем этапе. Для этого нажмем на клавишу, расположенную справа от поля User-Defined Primers. В открывшемся окне выберем наш "Sense primer - ColE1".

    Если продукт ПЦР-реакции должен иметь на концах определенные сайты клонирования, необходимо выполнить соответствующие манипуляции с праймерами. Прикрепим сайт клонирования BamHI к 5’ концу прямого праймера. Для этого нажмем клавишу справа от поля "Attach to 5’ Terminus of Sense Primer". В открывшемся окне выберем базу Enzymes (MAIN) и соответствующий энзим (BamHI). Аналогичным образом добавим сайт HindIII на 5’ конец обратного праймера.

    Поставим флажок в поле Check Cloning Sites for Enzymes. В раскрывающемся списке выберем базу Palindromes/Non-Ambiguous.

    Теперь нажмем клавишу ОК, программа Vector NTI спросит, не хотим ли мы переписать текущие результаты ПЦР – ответим утвердительно.

    Посмотрим новые результаты...

    В результате ПЦР-анализа с новыми параметрами, получим уже знакомую нам структуру подпапок. Детальный анализ содержимого подпапок показывает, что:

    • во всех представленных вариантах используется наш прямой праймер, т.е. варианты различаются по последовательности обратного праймера;
    • к прямому и обратному праймерам добавлены сайты клонирования;
    • для каждого варианта (под параметром подобия – "Similarity" праймера) перечислены сайты клонирования. Энзимы рестрикции для этих сайтов взяты из указанной нами базы данных - Palindromes/Non-Ambiguous.
    • После названия энзима указывается количество вхождений. Если оно отсутствует, значит сайт найден только в последовательности праймера или в прикрепленной последовательности и отсутствует в продукте реакции.

    Запишем результаты реакции в базу данных...

    Предположим, что долгожданным продуктом нашей реакции является вариант с номером #1 (длиной 912 нп). Кликнем правой клавишей мышки на названии продукта и в открывшемся меню выберем команду Save to Database and Create Window. Откроется диалоговое окно, в котором следует ввести информацию о новой молекуле. На вкладке General в поле введем название продукта "My product 1", затем нажмем клавишу ОК.

    <

    В результате получим Molecule Display Window с информацией о нашей молекуле:

    Оформляем результаты...

    Сделаем активной текстовую панель Molecule Display Window. Кликнем на пиктограмме Link Panes (см. рисунок выше). Учитывая, что все папки текстовой панели свернут, вся информация, представленная на графической панели будет скрыта. Теперь последовательно открывая папки текстовой панели, будем "высвечивать" те или иные параметры на графическом изображении молекулы.

    Активируем графическую панель. Оперируя пиктограммами Standard Arrangement, Zoom In, Zoom Out можно добиться желаемой детальности изображения. Хорошие результаты получаются при масштабировании изображения (с помощью пиктограмм) при нажатой клавише Ctrl.

Эти же материалы в формате MS Word можно забрать на сайте WETWARE;
"Практическая Молекулярная Биология" http://molbiol.edu.ru;
e-mail: pmb@molbiol.edu.ru


Дизайн молекул | Практическая молекулярная биология

на главную страницу
> Обзоры > Vector NTI > Дизайн молекул.

Дизайн молекул.

Главная.
Новости.
О проекте.
Справочник.
Рестриктазы.
Методы.
Растворы.
Расчёты.
Литература.
Обучение.
Ссылки.
Игорь Хмельков
Эти же материалы в формате MS Word можно забрать на сайте WETWARE.

    Для выполнения работ, описанных в данном разделе, необходимо уже иметь некоторый опыт "общения" с Vector NTI. Рекомендуется, как минимум, попробовать себя в конструировании молекул.

    Настоящий раздел описывает процедуру создания новой молекулы методом дизайна с помощью встроенной в Vector NTI базы биологических знаний (built-in biological knowledge). В процессе дизайна пользователь компилирует список фрагментов, описывающих целевую молекулу. Однако если сравнивать эту работу с конструированием, то здесь нет необходимости выбирать сайты рестрикции и методы модификации фрагментов. Все это за пользователя сделает Vector NTI. Используя встроенную базу знаний, программа сама построит план конструирования, оптимальный по выбору сайтов рестрикции и техники эксперимента.

    Для того, чтобы программа Vector NTI смогла разработать молекулу, необходимо в начале определить целевую молекулу в соответствующем списке (Goal List), как мы это делали при конструировании. В отличие от конструирования, описание молекулы должно содержать только фрагменты существующих молекул. Если потом понадобятся линкеры, адаптеры или другие фрагменты, Vector NTI добавит их самостоятельно.

    Занимаясь дизайном, мы можем, конечно, использовать "Редактор фрагментов" (Fragment Editor) для описания целевой молекулы, однако значительно более удобным будет обратиться для этих целей к "Мастеру фрагментов" (Fragment Wizard), доступному из Molecule Display window.

    Разрабатываемая молекула должна состоять из одного реципиент-фрагмента, который должен быть первым указан в списке целевой молекулы (или целевой список - Goal Molecule Definition List), и одного или нескольких донор-фрагментов.

    Реципиент-фрагмент является частью "родительской" молекулы (реципиент-молекулы). Каждый нуклеотид из реципиент-фрагмента будет включен в разрабатываемую молекулу. Vector NTI будет использовать всю оставшуюся часть родительской молекулы для того чтобы попытаться найти подходящие сайты рестрикции. Таким образом, нуклеотиды из родительской молекулы, не принадлежащие к реципиент-фрагменту, могут с некоторой вероятностью попасть и в целевую молекулу.

    Иногда может потребоваться указать специфический сайт рестрикции на одном или на каждом конце реципиент-фрагмента. Если тот или иной конец реципипент-фрагмента является рестрикционным сайтом, Vector NTI будет автоматически использовать этот сайт для дизайна новой молекулы. Мы можем попросить программу сохранить (или "потерять") такой сайт. Если мы не укажем в явном виде, что сайт следует сохранить, то он может и не попасть в окончательный вариант разрабатываемой молекулы.

    Все остальные фрагменты в списке являются донор-фрагментами. Задача донор-фрагмента привнести функциональные сигналы в реципиент. Поэтому, когда мы определяем донор-фрагменты, нам не следует описывать их в явном виде. Наоборот, необходимо лишь выбрать функциональные сигналы, которые должен содержать этот фрагмент. Это означает, что при выборе фрагмента мы должны указать на область функционального сигнала на изображении молекулы в Molecule Display window. Каждый нуклеотид из этой области будет включен в целевую молекулу, а нуклеотиды, расположенные в молекуле вне области функционального сигнала могут попасть, а могут и не попасть в целевую молекулу. Их судьбу решит Vector NTI.

    В дополнении к функциональным сигналам, донор-фрагмент может содержать фланкирующие участки. В процессе описания донор-фрагмента мы можем указать на один или несколько функциональных сигналов, в этом случае они попадут в выделенную на изображении молекулы область. Если теперь перетащить края выделенной области за пределы функциональных сигналов, мы получим фрагмент с группой функциональных сигналов плюс некоторое количество обрамляющих нуклеотидов. Это и есть фланкирующие участки. Vector NTI попробует сократить длину фланкирующего участка на сколько это возможно, если не встретит на участке рестрикционный сайт.

    В некоторых случаях бывает необходимо описать один или оба рестрикционных сайта, которые должны быть вырезаны из молекулы вместе с функциональными сигналами. Подобная работа - предмет отдельного разговора, выходящего за рамки данного раздела. А в этом разделе описывается процедура, когда для описания донора и реципиента требуется лишь минимальная информация.

    Сформулируем задачу...

    Итак, нам необходимо создать новую молекулу путем клонирования гена устойчивости к тетрациклину из плазмидной DNA pBR322 в pUC19. При этом мы полностью полагаемся на генно-инжереные знания Vector NTI.

    Приступим к определению целевой молекулы...

    В программе Vector NTI откроем Display window для pBR322 и pUC19. Как это сделать уже не раз описывалось в предыдущих разделах, и на этом мы останавливаться не будем.

    Используем pUC19 для определения реципиент-фрагмента, а pBR322 для донор-фрагмента.

    Определим реципиент-фрагмент...

    В качестве реципиент-фрагмента будет использована большая часть молекулы pUC19. Активируем графическую часть Display window для pUC19. Теперь нажмём на пиктограмму Add Fragment to Goal List.

    Откроется диалоговая панель Мастера фрагментов (Fragment Wizard). Мастер фрагментов должен быть уже знаком нам по практике конструирования молекул. Это последовательность диалоговых панелей, которые помогут шаг за шагом определить нужный фрагмент молекулы. Если мы сделаем ошибку на каком либо шаге, всегда можно будет вернуться назад, для этого предназначена клавиша Back. Как мы уже знаем, диалоговые панели Fragment wizard не являются модальными, их можно перемещать по экрану так, чтобы любая часть графического изображения молекулы была доступна для работы.

    На первой панели Fragment Wizard выберем опцию "Design Recipient Fragment" и нажмём на клавишу Next.

    Следующая (вторая) панель поможет нам определить 5’-конец нового фрагмента. Выберем опцию "Set of position" и введем в поле значение 500. Нажмём на клавишу Next.

    На третьей панели определим 3’-конец фрагмента молекулы. Также как и в предыдущем случае выберем опцию "Set of position" и введем значение 200. Нажмём на клавишу Finish.

    Сообщение о новом фрагменте

    Появившееся в результате сообщение New Fragment будет содержать параметры нового фрагмента. Если эти параметры нас устраивают, нажмём на клавишу Add to List. Реципиент-фрагмент будет добавлен в список фрагментов целевой молекулы (Molecule Goal list).

    Реципиент-фрагмент, который мы выбрали, отображается в виде проволочной рамки на графическом изображении молекулы. Заметим, что полилинкер в районе двух часов (правый верхний угол) оказался за рамками выделенного фрагмента. Все нуклеотиды из выбранной зоны будут переданы в целевую молекулу без каких либо изменений. Если мы все-таки включим полилинкер в выделенную область, Vector NTI не сможет использовать в дальнейшем этот сайт в целях дизайна.

    Определим донора...

    Переключимся на панель Display window, содержащую информацию о pBR322. Активируем графическую часть окна (однократный клик в любом месте графической области) и нажмём на пиктограмму Add Fragment to Molecule Goal List. В результате появится панель Fragment Wizard.

    На первом экране выберем опцию "Design Donor Fragment" и нажмём клавишу Next. Второй экран позволит нам выбрать функциональные сигналы, которые будут переданы в реципиент-фрагмент. Если переместить курсор над графическим объектом или меткой, соответствующим какому-либо функциональному сигналу, курсор примет форму руки. В этот момент достаточно клика мышкой чтобы выбрать функциональный сигнал. Выберем таким способом TC(R), название сигнала тут же отобразится на панели Fragment Wizard.

    Следующие шаги во Fragment Wizard позволили бы нам определить фланкирующие участки, осложняющие и расширяющие процедуру дизайна, однако мы не будем на этом останавливаться т.к. это не входит в нашу задачу. Поэтому, нажмём на клавишу Finish. В этот раз будут использованы значения по умолчанию для того, чтобы доопределить наш фрагмент.

    Сообщение о новом фрагменте

    Обратим внимание, что в сообщении New Fragment 3’ и 5’ концы фрагмента описаны как неопределенные (Undefined). Нажмём на клавишу Add to List. Донор-фрагмент будет добавлен в список фрагментов целевой молекулы.

    Проверим целевой список...

    Открыть целевой лист

    Нажмём на пиктограмму Open Goal List в основной панели инструментов Vector NTI.

    В результате откроется диалоговая панель Design Molecule. Секция Component Fragments диалоговой панели содержит список фрагментов целевой молекулы (или целевой список). В данном случае список содержит два определенных нами фрагмента. Следует обратить внимание, что для реципиента концы фрагмента описываются позициями нуклеотидов. Для донора, концы фрагмента не определены (NODEF), зато имеются данные о том, что фрагмент должен содержать дескриптор TC(R).

    Заметим, что аналогичная панель используется при конструировании молекул, однако называется не Design Molecule, а Construct Molecule. Vector NTI понимает, что наши фрагменты предназначены для дизайна и выбирает соответствующий режим работы. Так, например, мы не сможем на этой стадии ни определить рестрикционные сайты, ни задать какую либо другую информацию, связанную с деталями клонирования – Vector NTI сам сформирует все детали, необходимые для корректного клонирования, что в конечном итоге позволит сэкономить наши усилия и сконцентрироваться на более серьезных задачах.

    Введем общую информацию о нашей молекуле...

    Поменяем название молекулы на "My Molecule2". Нажмём на клавишу General Info на панели Design Molecule. В появившемся окне введем общую информацию о создаваемой молекуле. В частности, в поле Description запишем "My molecule #2". Далее, в группе Replication Type установим опцию Plasmid. Установим флажок Bacteria в группе Extra-Chromosome Replication.

    Введем имя автора в качестве ключевого слова, выбрав его из раскрывающегося списка и нажав на клавишу Add. Если в списке нет нашего имени, его можно ввести прямо в поле списка, затем нажать на клавишу Add.

    Данные о новой молекуле

    Кликнем на ОК и вернемся к панели Design Molecule.

    Установим Start Position как Recipient’s Start. В этом случае начало новой молекулы совпадет с началом реципиент-фрагмента.

    Панель дизайна молекулы

    Подготовимся к дизайну...

    Нажмём на клавишу Design в правом верхнем углу панели Design Molecule. Vector NTI поинтересуется у нас по поводу базы данных в которую будет записан результат. Выберем базу "My base", которую мы создали, когда занимались конструированием молекул. Нажмём клавишу ОК.

    После того, как программа сохранит все введенные нами параметры новой молекулы, откроется диалоговая панель Design Parameters.

    Диалоговая панель параметров дизайна

    В списке REN Subbases необходимо выбрать группу эндонуклеаз рестрикции, данные о которых будут учтены Vector NTI в процессе дизайна. В качестве примера, мы сможем позднее создать базу данных по ферментам, которые имеются под рукой в нашей лаборатории, и предложить Vector NTI использовать только их для дизайна новой молекулы.

    Мы можем также определить системы трансформации, которые будут использованы в наших экспериментах, а также наличие или отсутствие возможностей экстра хромосомной репликации нашей молекулы в этих системах. Кроме этого, мы имеем возможность разрешить или запретить применение дефосфорилирования и т.п.

    Убедимся, что для нашего эксперимента выбрана база Palindromes/Non-Ambiguous. Оставим все прочие параметры без изменений.

    Установим предпочтения...

    Нажмём на клавишу Preferences. Откроется диалоговая панель Design Preferences. Это один из мощнейших инструментов программы. Он позволит нам установить ряд предпочтений для процесса дизайна. Мы сможем задать ограничения на использование программой Vector NTI той или иной техники генной инженерии. В частности, мы сможем установить предпочтения для техники изоляции фрагментов, их лигирования и модификации.

    Vector NTI может строить молекулу различными путями, в зависимости от того, как установлены предпочтения. Это дает нам несколько альтернатив для конструирования реальной молекулы.

    Попробуем изменить настройки для лигирования фрагментов. Выключим опцию для blunt-blunt-лигирования. Blunt-blunt-лигирование означает, что и донор и реципиент имеют только тупые концы (другими словами, не имеют липких концов). Раз мы деактивировали эту опцию, Vector NTI обеспечит наличие, по крайней мере, одного липкого конца у каждой молекулы.

    Оставим все остальные параметры без изменений. Нажмём на клавишу ОК.

    Приступим к дизайну...

    Наконец, целевая молекула и все параметры настройки определены. Теперь мы, и главное, Vector NTI, готовы выполнить дизайн. Нажмём на клавишу Start Design в правом верхнем углу панели Design Parameters. Vector NTI соберет необходимые данные и начнет создавать нашу молекулу. Система Vector NTI, базирующаяся на биологических знаниях, сгенерирует достаточное количество возможных путей клонирования донора в реципиент и выберет оптимальный с учетом наших предпочтений. В результате мы получим целевую молекулу.

    Обследуем новую молекулу...

    Новая молекула My Molecule2

    По окончании процесса дизайна новая молекула появится в Display window.

    Обратим внимание на графическое представление и текстовое описание новой молекулы. Самое интересное находится на панели текстового описания в папке Design Description. Такой папки не было ни у pBR322, ни у pUC19, ни когда мы занимались конструированием молекул. Это инструкция по созданию молекулы My Molecule2 в реальности, в рамках эксперимента по клонированию.

    Проинспектируем Design Plan...

    Перейдем на текстовую панель и откроем папку Design Description. Внутри найдем папку Step #1, откроем и ее. Как мы сможем увидеть, Vector NTI выбрал для дизайна сайты SmaI и NarI у реципиента и BspDI и MluNI у донора. Программа выбрала совместимые сайта так, что не потребовалось выполнять биохимические операции для модификации концов фрагментов.

    Заметим, что с учетом выбранных сайтов, оба фрагмента имеют один липкий и один тупой конец, т.е., как мы и "просили", blunt-blunt-лигирование не использовалось. Донор-фрагмент имеет короткие фланкирующие участки, длиной менее чем в 200 нуклеотидов с каждой стороны области функционального сигнала TC(R).

    Перемещаясь вниз по содержимому папки мы увидим, что Vector NTI выбрал вариант клонирования при котором обеспечивается требуемая ориентация клонированного фрагмента в реципиенте. Следует также обратить внимание на то, что один из рестрикционных сайтов реципиента – SmaI – потерян после лигирования, допускающего предварительный отбор (преселекцию).

    Vector NTI определил сайты рестрикции для этого этапа клонирования так, чтобы минимизировать объем работ в реальном эксперименте. Вообще, Vector NTI выбирает подход к дизайну молекулы, опираясь кроме здравого смысла на следующие правила:

    • в первую очередь принимаются во внимание пользовательские предпочтения;
    • частичное расщепление (partial digestion) используется как можно меньше;
    • выбираются рестрикционные сайты, которые проще соединить и которые требуют минимальной (или вообще не требуют) обработки концов;
    • фрагменты вырезаются так, чтобы они были как можно короче.

    Вернемся к описанию процесса дизайна в папке Step #1. Как мы можем заметить, Vector NTI рекомендует нам преселекцию с использованием SmaI, при этом сайт SmaI у реципиента будет потерян в процессе бактериальной трансформации. Так как мы разрешили программе использовать только одну систему трансформации (бактериальную), у Vector NTI не было альтернатив. Если бы мы разрешили применение нескольких систем трансформации, Vector NTI выбрал бы систему, для работы с которой потребовалось бы меньше усилий.

    Vector NTI также рекомендует методику для анализа клона. В нашем случае рекомендован только один метод – рестрикционный анализ. В соответствии с рекомендациями программы необходимо использовать сайт EagI, который есть в рекомбинанте и отсутствует в реципиентной молекуле.

    Программа не рекомендует использовать гибридизацию колонии (colony gibridisation) для анализа клона. Однако, на тот случай если мы все-таки решим использовать этот метод, нам предлагается соответствующий олигонуклеотид. Кроме этого, рекомендуется ПЦР праймер на случай если мы решим использовать технику ПЦР для изоляции клонированного фрагмента из рекомбинантной молекулы.

    Наконец, Vector NTI перечисляет некоторые важные сайты рестрикции для новой молекулы. Это сайты, которые могут быть использованы для изоляции клонированного фрагмента из рекомбинанта. В нашем случае предлагается использовать NdeI и XbaI. Заметим, что программа использует эндонуклеазы рестрикции только из базы данных, которую мы выбрали в диалоговой панели Design Parameters.

    Далее, в Design Description перечислены сайты, которые отсутствуют в рекомбинанте (потеряны при клонировании) и сайты, которые являются уникальными для рекомбинантной молекулы. Перечень уникальных сайтов разбит на две группы. Одна группа описывает сайты, расположенные в рамках клонированного фрагмента, а другая – соответственно вне его.

    Если бы процесс дизайна содержал более чем один этап клонирования, соответствующая информация была бы представлена по каждому этапу и оформлена в отдельных папках.

    Распечатаем инструкцию...

    Финальный шаг в рамках нашей задачи – печать инструкции по дизайну новой молекулы, сгенерированной для нас программой Vector NTI. Сделаем активной текстовую панель Display window для нашей молекулы (можно кликнуть в любом месте текстовой панели, но, скорее всего она и так находится в активном состоянии). Закроем все папки в текстовой панели, далее откроем папку Design Description и вложенную папку Step #1.

    Кликнем на пиктограмме Print Active Pane. Открытые папки будут распечатаны на нашем принтере, и мы получим "твердую копию" плана по дизайну нашей молекулы:

    Design Description
Step #1
    Result Molecule: My Molecule2
    Recipient: pUC19
      Left Terminus: SmaI #1 (total 1)
      Right Terminus: NarI #1 (total 1)
      Full digestion
    Donor: pBR322
      Left Terminus: BspDI #1 (total 1)
      Flank Region: 61
      Right Terminus: MluNI #1 (total 1)
      Flank Region: 170
      Full digestion
    Ligation: one blunt junction, one cohesive junction
      Left recipient site lost after ligation
    Required orientation achieved
    Preselection: digestion by lost site(s) - SmaI
    Transformation system: Bacteria
    Extra-chromosomal replication
    Recommended method(s) for clone analysis:
      Restriction Analysis
    Restriction analysis:
      recombinant has new restriction site EagI
    Recommended oligonucleotide for colony hybridization
    of cloned fragment in resulting molecule:
      CGATAAGCTTTAATGCGGTA
    Recommended primers for PCR amplification
    of cloned fragment in resulting molecule:
    Sense Primer:
      GGAGAAAATACCGCATCAGG
    Antisense Primer:
      GTCGACTCTAGAGGATCCCC
    Important Restriction Sites:
      Cloned fragment may be cut by NdeI and XbaI
    Recombinant lacks sites of:
      AatI Acc65I AccIII AflII AgeI ApaI
      AscI AsuII AvrII BbrPI BclI BglII
      BsiWI Bsp120I BspDI BsrGI BssHII Bst1107I
      Ecl136II EcoRI HpaI KpnI KspI MfeI
      MluI MluNI NcoI NotI NsiI PacI
      PaeR7I PmeI Ppu10I SacI SmaI SnaBI
      SpeI SwaI XmaI
    Unique sites inside cloned fragment:
      EagI EcoRV NheI NruI
    Unique sites outside cloned fragment:
      AatII NdeI PstI PvuI PvuII ScaI SspI XbaI

Эти же материалы в формате MS Word можно забрать на сайте WETWARE;
"Практическая Молекулярная Биология" http://molbiol.edu.ru;
e-mail: pmb@molbiol.edu.ru


Инструменты Vector NTI и Интернет | Практическая молекулярная биология

на главную страницу
> Обзоры > Vector NTI > Vector NTI и Интернет.

Инструменты Vector NTI и Интернет.

Главная.
Новости.
О проекте.
Справочник.
Рестриктазы.
Методы.
Растворы.
Расчёты.
Литература.
Обучение.
Ссылки.
Игорь Хмельков
Эти же материалы в формате MS Word можно забрать на сайте WETWARE.

    В настоящем разделе описываются некоторые варианты использования инструментов, входящих в состав Vector NTI Suite, усиленных возможностями Интернет (публичных Интернет-сервисов).

    Определим задачу...

    Наша задача – сформировать информационный запрос средствами Vector NTI и адресовать его некоторым публичным WWW-серверам, попрактиковаться в поиске информации с помощью системы BLAST, познакомится с анализом и выравниванием последовательностей.

    Замечание: для выполнения задачи необходимо, чтобы на компьютере был установлен Интернет-browser (лучше MS Explorer или Netscape Navigator) и сам компьютер был подключен к Интернет.

    Подготовим запрос...

    Откроем Database Explorer и в базе DNA/RNA Molecules (MAIN) найдем молекулу pBR322. Двойной клик мышки на названии молекулы приведет к открытию Molecule Display window для pBR322.

    Панель выбора последовательности

    Сделаем Display window активным (однократный клик в любом месте окна). В меню Tools выберем команду Compare Against / GenBank via BLAST on NCBI Server. В результате откроется диалоговая панель Sequence Data, позволяющая указать какую часть молекулы (всю молекулу) мы включаем в запрос, и выбрать прямую или комплементарную цепь.

    По умолчанию будет выбрана вся молекула/прямая цепь. Оставим этот выбор без изменений.

    Если мы впервые запускаем ту или иную команду, связанную с Интернет, Vector NTI пытается сконфигурировать обмен данными с Web-браузером. В появившемся окне необходимо будет выбрать тип используемого браузера и нажать на клавишу ОК.

    В стандартной поставке Vector NTI поддерживаются практически все популярные модели браузеров, если же нашей модели нет в списке, следует попробовать команду "Autodetect". Последние обновления для поддержки браузеров доступны на сайте компании-разработчика http://www.informaxinc.com.

    Вообще, перед тем как начать работу с Vector NTI и Интернет, рекомендуется запустить браузер.

    Предложим наш запрос серверу...

    Vector NTI откроет в Web-браузере форму запроса, сформированную для BLAST Search сервера. Эта форма – шлюз между Vector NTI и BLAST Search сервером, она содержит опции, позволяющие нам настроить различные параметры поиска в BLAST.

    В секции Database необходимо выбрать базу данных "vector". Выбор параметра -ВЕКТОР- Обратим внимание, что последовательность прямой цепи pBR322 уже введена в поле запроса. Нажмём клавишу Search.

    Если компьютер до этого шага не был подключен к Интернет, появится соответствующее окно или запустится программа "дозвона", обеспечивающая соединение с Интернет через модем и телефонную линию. Для последующей работы соединение с Интернет необходимо!

    Когда связь с сервером NCBI будет установлена, браузер отправит наш запрос серверу и будет находится в состоянии ожидания ответа пока результат запроса не будет возвращен браузеру. Время ожидания варьируется в зависимости от загруженности сервера.

    Если в ответ на наш запрос мы получим сообщение об ошибке, необходимо вернуться к форме запроса и кликнуть на ссылке BLAST search using sequence data. В ответ мы с большой вероятностью получим информацию о возможностях работы с сервером. Если сервер занят, необходимо повторить запрос через некоторое время.

    Следует также учитывать, что интерфейс сервера может время от времени меняться, мы можем получить сообщение о том, что запрашиваемый ресурс не найден. Это значит, что шлюз программы Vector NTI к данному ресурсу мягко выражаясь, устарел. Обновленную версию следует поискать на сервере разработчиков программы.

    Если описанных проблем не возникло, сервер уведомит нас о постановке нашего запроса в очередь и предложит некоторое время подождать.

    Ответ сервера NCBI

    По истечении времени, указанного в ответе сервера необходимо нажать на клавишу Format. Когда будет получен долгожданный ответ от BLAST сервера, кликнем на второй молекуле (первой будет собственно pBR322, а второй U03501/YRP7). Откроется новая страница с описанием молекулы в формате GenBank.

    Выбор молекулы U03501/YRp7

    Посмотрим ответ в Document window...

    Для того, чтобы загрузить результаты поиска в программу Vector NTI следует выделить всю информацию, представленную в окне браузера, командой Select All из меню Edit. Иногда помогает сочетание клавиш Ctrl+A. Далее необходимо выбрать команду Copy из того же меню (или воспользоваться сочетанием Ctrl+V). Не стоит переживать о том, что в копируемую информацию попадет что-то лишнее, Vector NTI проигнорирует все, что находится выше линии начала данных GenBank (линия LOCUS) и, все, что находится ниже концевой линии (//). Откроем рабочее пространство Vector NTI и из меню Tools выберем команду Open / GenBank From Clipboard. Программа откроет молекулу в новом Display window, автоматически сгенерирует карту рестрикции и графическое представление нашей молекулы.

    NCBI представление вектора YRp7

    skip........

    NCBI представление вектора YRp7

    Используем альтернативный путь импорта данных...

    Существует другой путь передать данные от сервера NCBI в программу Vector NTI. Для того чтобы им воспользоваться нажмём на клавише Save в панели инструментов NCBI сервера. В появившемся окне выберем опцию Open this file from its current location.

    Загрузка молекулы непосредственно из броузера

    В результате в Vector NTI откроется уже знакомое нам Display window с информацией о новой молекуле.

    Представление молекулы в Vector NTI

    Займемся выравниванием и анализом...

    В стандартную поставку Vector NTI включено несколько инструментов для выравнивания и анализа последовательностей. Для проведения выравнивания откроем Database explorer и выберем базу данных белковых молекул (Protein Molecules (MAIN)).

    Удерживая в нажатом состоянии клавишу Sift, выберем молекулы 41BB_HUMAN и 41BB_MOUSE, далее в меню Align (Database explorer) выберем команду Multiple Sequences on BCM Server.

    Vector NTI вызовет браузер и сформирует страницу запроса для BCM, содержащую последовательности указанных белков в формате FASTA.

    Страница запроса BCM сервера

    Нажмём на клавишу Submit, по умолчанию начнется ClustalW-выравнивание. Если BCM сервер не слишком загружен, ответ будет получен в течение 5 – 10 секунд.

    Попробуем теперь выполнить анализ белков с помошью программы ProtScale, работающей на сервере ExPASy в Швейцарии. Вернемся к панелям Database Explorer и выделим молекулу 41_HUMAN. В меню Analyze (Database Explorer) выберем команду Protein Scales (hydrophobicity etc.) via ProtScale on ExPASy Server.

    Страница запроса ExPASy сервера

    Также как и в предыдущих вариантах Vector NTI сформирует страницу запроса к серверу. Опустимся в конец страницы и нажмём на клавишу Submit. По умолчанию будет выполнен hydrophobicity / Kyte & Doolitle анализ. Если позволит загрузка сервера ответ мы получим в течение 2 – 5 секунд.

    В ответе сервера будет представлена как тестовая, так и графическая информация (в нижней части страницы).

    так и графическая информация (в нижней части страницы).

    Сохраним результаты поиска в комментариях...

    Vector NTI позволяет нам ассоциировать любые текстовые данные с каким либо объектом базы данных используя поле комментариев. Попробуем выполнить поиск в базе данных PROSITE и сохранить результаты в нашей базе данных для последующего использования.

    Активируем Database Explorer и выделим молекулу 41_HUMAN. В меню Tools выберем команду Compare Against / PROSITE Database via ScanProsite on ExPASy Server. В результате в браузере будет сформирована страница ScanProsite. Нажмём на клавишу Start The Scan.

    Страница запроса PROSITE ExPASy сервера

    Когда получим ответ от сервера, выделим мышкой предложенные сервером варианты (последовательность выделять не следует – она уже есть в нашей базе данных). Скопируем выделенный фрагмент (Copy в меню Edit браузера или комбинация Ctrl+C).

    Вернемся к Database Explorer, молекула 41_HUMAN должна быть выделена. Выберем команду Edit из меню Protein. Кликнем мышкой на вкладке Comments.

    В открывшемся окне установим курсор (однократный клик) в конце имеющегося текста и выполним команду Ctrl+V. Выделенный фрагмент добавится к комментариям. Возможно, потребуется потратить некоторое время на форматирование комментариев.

    По окончании нажмём на клавишу ОК. Результат сохранится в базу данных. Если теперь открыть Display Window для нашей молекулы, в окне Comments сможем найти вставленный нами фрагмент текста.

Эти же материалы в формате MS Word можно забрать на сайте WETWARE;
"Практическая Молекулярная Биология" http://molbiol.edu.ru;
e-mail: pmb@molbiol.edu.ru


Расширенный дизайн молекул | Практическая молекулярная биология

на главную страницу
> Обзоры > Vector NTI > Дизайн молекул.

Расширенный дизайн молекул.

Главная.
Новости.
О проекте.
Справочник.
Рестриктазы.
Методы.
Растворы.
Расчёты.
Литература.
Обучение.
Ссылки.
Игорь Хмельков
Эти же материалы в формате MS Word можно забрать на сайте WETWARE.

    Этот раздел суммирует все те приемы работы, которые мы изучили ранее, работая с Vector NTI. Здесь мы рассмотрим несколько более сложную задачу по клонированию молекул. Мы уже знаем, как выполнить простой дизайн, давайте рассмотрим две более сложные ситуации. Для начала, мы сформулируем некоторые дополнительные условия для молекулы-реципиента, оставив все что касается молекулы донора без изменений. Затем, мы используем сравнительно простой реципиент, а донора сделаем более сложным.

    Не знаю как вы, а я уже устал от pBR322 и pUC19. Давайте сменим молекулы. Теперь мы будем работать с BPV1 и SV40, а наша задача будет состоять в том, чтобы клонировать большой T-cell антиген (LARGE_T) из SV40 в BPV1.

    Итак, задача заключается в клонировании гена LARGE_T из SV40 в BPV1, причем двумя различными способами. Мы должны наложить определенные условия сначала на реципиент, затем на донор, а потом сравнить предложенные Vector NTI инструкции по дизайну молекул.

    Первый вариант: сложный реципиент...

    Для первого варианта задача формулируется следующим образом. Нам необходимо вставить LARGE_T ген из SV40 во второй ApaLI сайт BPV1. Также необходимо, чтобы Vector NTI сохранил на 5’-конце фрагмента ApaLI сайт и запретил клонирование по тупым концам (blunt-blunt).

    Если у донора есть необходимые для вырезания фрагмента сайты ApaLI, задача клонирования будет тривиальной, если же таких сайтов нет, процедура вставки фрагмента в некоторой степени усложнится.

    Определим реципиент...

    Откроем Display window для BPV1 и SV40. Перейдем к BPV1 и сделаем активной графическую панель окна. Вызовем Fragment Wizard, в появившемся окне выберем опцию Design Recipient и нажмем на клавишу Next. Для определения 5’-конца фрагмента кликнем в графической части окна на метке ApaLI #2 (нуклеотид 7631, расположен в районе 11-ти часов). Нажмем на клавишу Next. Следующая панель позволит нам определить судьбу сайта ApaLI на 5’-конце реципиента. Сохраним сайт (выберем опцию Save Site) и снова нажмем на клавишу Next.

    Далее, определим 3’-конец фрагмента. Удерживая в нажатом состоянии клавишу Sift, кликнем снова на том же сайте. Название и позиция сайта отобразятся в соответствующих полях Fragment Wizard. Мы выполнили все необходимое, чтобы определить реципиент-фрагмент. Нажмем на клавишу Finish.

    Проверим параметры выбранного фрагмента в появившемся окне. Заметим, что 3’ и 5’-концы реципиент-фрагмента представляют собой один и тот же сайт ApaLI. Нажмем на клавишу Add to List. Реципиент-фрагмент будет добавлен в список Molecule Goal list.

    Определим донор...

    Перейдем к окну SV40 и активируем графическую часть окна. Вызовем Fragment Wizard и в появившемся окне выберем опцию Design Donor. Нажмем на клавишу Next. Теперь кликнем на символе сигнала LARGE_T или на его метке в графической части окна, информация о сигнале появится на панели Fragment Wizard. Далее, нажмем на клавишу Finish.

    Уточним описание донор-фрагмента в появившемся окне, и если все нас устраивает, нажмем на клавишу Add to List. Донор-фрагмент будет добавлен в целевой список.

    Посмотрим целевой список...

    Давайте проинспектируем целевой список (Goal molecule Definition List). Для этого нажмем на соответствующую пиктограмму, расположенную на основной панели инструментов программы. В результате откроется диалоговая панель Design Molecule. Список содержит два выбранных нами фрагмента. Убедимся, что реципиент-фрагмент находится вверху списка.

    Дважды кликнем на фрагменте SV40, появится панель Fragment Editor. Установим флажок "Inverted" для того, чтобы изменить направление LARGE_T в соответствии с направлением реципиента и нажмем на клавишу ОК.

    Мы можем оставить LARGE_T в оригинальной ориентации. Инвертировать LARGE_T следует для того, чтобы посмотреть, как Vector NTI будет клонировать фрагменты различной ориентации.

    Введем общую информацию о новой молекуле...

    Поменяем название молекулы на My molecule 3.Нажмем на клавишу General Info. В поле Description введем "My Molecule 3". Установим тип репликации – "Plasmid" и включим опцию "Bacteria Extra-Chromosome Replication". Установим начало новой молекулы в соответствии с началом молекулы-реципиента (BPV1), для этого включим опцию Recipient’s Start.

    Подготовимся к дизайну...

    Нажмем на клавишу Design в правом верхнем углу панели Design Molecule. Программа попросит нас указать имя базы данных, в которую будет записана информация о новой молекуле. Укажем на базу данных My base, которую мы создали, когда занимались конструированием. Vector NTI сохранит всю необходимую информацию о новой молекуле.

    Далее, появится панель Design Parameters. Оставим все параметры без изменений и перейдем к следующему этапу.

    Установим параметры дизайна...

    Нажмем на клавишу Preferences. Откроется диалоговая панель Design Preferences. Обратим внимание на то, что опция blunt-blunt ligation уже выключена. Это произошло потому, что Vector NTI помнит последние настройки (мы отключили эту опцию, когда работали с pBR322 и pUC19).

    Оставим все параметры в соответствии со значениями по умолчанию и нажмем на клавишу ОК для того, чтобы программа приняла установленные настройки. После этого мы вернемся на диалоговую панель Design Parameters.

    Представление новой молекулы

    Посмотрим, что получилось...

    Теперь все готово для того чтобы приступить собственно к дизайну молекулы. Нажмем на клавишу Start Design. В течении некоторого времени Vector NTI рассмотрит различные варианты клонирования, выберет оптимальный и на его основе построит нашу молекулу.

    Когда процесс будет завершен, программа откроет Molecule Display window для новой молекулы.

    Перейдем к текстовой панели окна и откроем папку Design Description для My Molecule 3. Убедимся, что дизайн был выполнен за одну стадию, т.е. папка Design Description содержит только одну вложенную папку Step#1. В этой папке мы найдем следующую информацию:

    Result Molecule: My Molecule3
Recipient: BPV1
  Left Terminus: ApaLI #2 (total 2)
  Right Terminus: ApaLI #2 (total 2)
  Partial digestion: 1 sites inside required fragment, 2 sites total
Donor: SV40 (Complementary)
  Left Terminus: BamHI #1 (total 1)
    Completely filled in
    Modified by linker ApaLI
    Flank Region: 153
  Right Terminus: AvrII #2 (total 2)
    Completely filled in
    Modified by linker ApaLI
    Flank Region: 28
  Full digestion
Ligation: cohesive termini at both junctions
Preselection: dephosphorylation
Transformation system: Bacteria
  Extra-chromosomal replication
Recommended method(s) for clone analysis:
  Restriction Analysis
Recommended enzyme(s) for restriction analysis:
  AatI
Recommended enzyme(s) for restriction analysis
defining clone with required fragment orientation:
  AvrII
  ApaLI
Recommended oligonucleotide for colony hybridization
of cloned fragment in resulting molecule:
  CTAGGCTTTTGCAAAAAGCT
Recommended primers for PCR amplification
of cloned fragment in resulting molecule:
  Sense Primer:
    ATGTCTGTACCGCCATCGGTGCAC
  Antisense Primer:
    ACCTATATCGGTGCACGGGG
Important Restriction Sites:
  Cloned fragment may be cut by AvrII and ApaLI
  Recombinant lacks sites of:
    ApaI AscI BsiWI Bsp120I BssHII Ecl136II
    Eco47III EcoRV KspI MluNI NaeI NgoMI
    NotI PacI PaeR7I PmeI PvuI SacI
    SalI SnaBI SwaI
  Unique sites outside cloned fragment:
    AatII Acc65I AccIII AflII AosI AsuII EagI EcoRI
    KpnI MluI NruI Psp1406I SmaI XbaI XmaI

    Вспомним, что мы определили на молекуле-реципиенте специфический сайт ApaLI как сайт, в который будет клонирован донор-фрагмент, и который мы просили сохранить в рекомбинанте. ApaLI не был уникальным сайтом, поэтому Vector NTI использовал частичное расщепление (partial digestion) для изоляции реципиента. Затем программа нашла путь для вставки донор-фрагмента. Возможно, у донора не было найдено подходящих сайтов для того, чтобы вставить его в сайт ApaLI реципиента. Поэтому Vector NTI вырезал донор-фрагмент с более или менее подходящими сайтами, которые не требовали частичного расщепления и оставил короткие фланкирующие участки (BamHI и AvrII). Эти концы были затем дополнены и к тупым концам были добавлены линкеры для ApaLI. В конце концов, этот фрагмент и был клонирован в реципиент.

    Мы можем быть уверены в том, что клонированный фрагмент не содержит сайтов ApaLI (Vector NTI проверил это, когда выбирал линкер), а также в том, что не было найдено более простых путей для осуществления этого клонирования.

    Остальная информация в папке Design Description для нашей молекулы, вообще говоря, подобна описанию, которое мы получили, когда выполняли дизайн с pBR322 и pUC19. Однако, учитывая специфику задачи (концы реципиента идентичны), нам необходим какой-либо инструмент, чтобы различить клоны специфической ориентации. Vector NTI позаботился об этом, в папке Design Description появился новый раздел:

    Recommended enzyme(s) for restriction analysis
defining clone with required fragment orientation:
  AvrII
  ApaLI

    Таким образом, для того чтобы разделить клоны по ориентации при помощи гель электрофореза нам следует использовать сайты рестрикции AvrII и ApaLI.

    Информацию из папки Design Description, так же как и любую другую информацию из текстовой панели можно вывести на печатающее устройство.

    Второй вариант: Сложный донор...

    Теперь разработаем новую молекулу, базирующуюся на фрагментах BPV1 и SV40, но в этом варианте усложним выбор донора, а не реципиента.

    Определим реципиент...

    Перейдем к Display window для BPV1 и вызовем Fragment Wizard. На первой панели Fragment Wizard выберем опцию Design recipient и нажмем на клавишу Next. На следующей панели укажем опцию "Set to a position" и введем 5000 в качестве координаты 5’-конца фрагмента. Нажмем на клавишу Next и перейдем к панели для определения 3’-конца фрагмента. Точно также как и для 5’ зададим координату 2500. Нажмем на клавишу Finish.

    В появившемся окне проверим параметры выбранного фрагмента. Если все в порядке, добавим фрагмент к целевому списку, нажав для этого клавишу Add to List.

    Определим донор...

    Перейдем к окну SV40 и вызовем Fragment Wizard. Выберем опцию Design Donor. Нажмем на клавишу Next. Далее, кликнем на символе или на метке сигнала LARGE_T в графической части окна и за тем, нажмем на клавишу Next. По умолчанию на следующей панели нам предлагается оставить концы фрагмента неопределенными. Не будем ничего менять и снова нажмем на Next. Следующая диалоговая панель будет посвящена выбору фланкирующих участков.

    Здесь мы можем задать максимальный размер для фланкирующего участка или разрешить программе использовать все доступное пространство вне выбранного сигнала. Выберем опцию "Use flank region no larger than" (использовать фланкирующий участок не длиннее чем). Vector NTI предложит нам либо задать максимальную длину участка в соответствующем поле, либо выделить этот участок на графической панели. Переместим курсор к 5’-концу "проволочной рамки" (у символа 5’ форма курсора поменяется на перекрестие), теперь, удерживая клавишу мыши нажатой, переместим курсор (перетащим границу рамки) к позиции в районе нуклеотида 2250. Поле ввода на панели Fragment Wizard покажет максимальный размер фланкирующего участка (у нас должно получится что-то порядка 400 нуклеотидов). Когда мы закончим эту процедуру, перейдем к панели для 3’-конца фрагмента.

    На этой панели давайте попросим Vector NTI использовать рестрикционный сайт NcoI (в районе 38-го нуклеотида) для того, чтобы отрезать 3’-конец донор-фрагмента. Выберем опцию "Use specific site". Далее, нажав и удерживая клавишу Sift, кликнем на символе сайта NcoI у 38-го нуклеотида. Название и позиция сайта появятся на панели Fragment Wizard. Теперь нажмем на клавишу Finish и таким образом закончим определение донор-фрагмента.

    Проверим параметры фрагмента в появившемся окне. Заметим, что 5’-конец описан как неопределенный вместе с заданной максимальной длиной фланкирующего участка, а 3’-конец установлен в сайте NcoI. Нажмем на клавишу Add to List – донор-фрагмент будет добавлен в целевой список молекулы.

    Проверим список фрагментов...

    Вызовем диалоговую панель Design Molecule и посмотрим на описание фрагментов. Реципиент-фрагмент должен находится вверху списка. Дважды кликнем на строке, соответствующей донор-фрагменту – откроется панель Fragment Editor. Один конец донор-фрагмента определен сайтом рестрикции, а другой содержит фланкирующий участок. Это в некоторой степени осложняет ситуацию с донором в сравнении с теми вариантами дизайна, которые мы прорабатывали ранее. Инвертируем донор и нажмем на клавишу ОК.

    Выполним дизайн...

    Введем все, что мы обычно вводим, когда создаем новую молекулу. Поменяем имя молекулы на "My Molecule 4". Установим опцию "Recipient’s Start". Это позволит Vector NTI, на сколько это возможно, определить начало новой молекулы в том же месте, где начинается молекула BPV1.

    Нажмем на клавишу Design в правом верхнем углу панели Design Molecule и запишем информацию о нашей молекуле в базу данных My base. Для продолжения нажмем на ОК. Оставим без изменения преференции и нажмем на клавишу Start Design. После некоторой паузы Vector NTI построит нам план дизайна и сформирует графическое представление новой молекулы.

    Посмотрим, что получилось...

    Представление новой молекулы

    Также как и в предыдущем варианте, папка Design Description содержит только одно вложение – Step #1. Обратим внимание, как усложненные условия отразились на описании процедуры дизайна. Vector NTI нашел достаточно простой и удобный путь для построения молекулы. Описание молекулы И донор и реципиент были изолированы при помощи сайтов NcoI и BamHI, при этом длина фланкирующего участка выдержана в соответствии с нашими ограничениями.

    Мы установили максимальную длину фланкирующего участка в 400 нуклеотидов. Выполняя наше условие Vector NTI нашел удобный сайт BamHI и сократил длину участка до 153 нуклеотидов.

    Если это необходимо, описание процесса дизайна и графическое изображение новой молекулы могут быть выведены на печатающее устройство.

Эти же материалы в формате MS Word можно забрать на сайте WETWARE;
"Практическая Молекулярная Биология" http://molbiol.edu.ru;
e-mail: pmb@molbiol.edu.ru


Возможности Visual Cloning 2000 | Практическая молекулярная биология

на главную страницу
> Обзоры > Visual Cloning 2000 > Возможности.

Возможности Visual Cloning 2000.

Главная.
Новости.
О проекте.
Справочник.
Рестриктазы.
Методы.
Растворы.
Расчёты.
Литература.
Обучение.
Ссылки.
Игорь Хмельков
Эти же материалы в формате MS Word можно забрать на сайте WETWARE.

    В последнее время появились некоторые программы, использующие технологию XML (Extensible Markup Language) и ориентированные на специалистов, работающих в области молекулярной биологии и генетики. Visual Cloning 2000 компании Redasoft Corporation - это первый инструмент, о котором хотелось бы рассказать.

    Обзор возможностей программного продукта Visual Cloning 2000 подготовлен по материалам, опубликованным на сайте Redasoft Corporation (http://www.redasoft.com). Фактически все описанные возможности (за исключением заказа праймеров) проверены на практике.

    Исключительная графика

    Visual Cloning 2000 позволяет достаточно просто создавать и в значительной степени модифицировать геномные карты, обеспечивая при этом графические возможности, недоступные для других подобных программах.

    Расширенные возможности редактирования

    Только Visual Cloning позволяет создавать и манипулировать одновременно несколькими картами на одной странице. Можно совмещать кольцевые и линейные карты, с нуклеотидными последовательностями или без. Visual Cloning реализует принцип WYSIWYG (What You See Is What You Get), и, таким образом, можно работать с изображением в том виде, в котором оно может быть выведено на печать. Геномные карты можно легко масштабировать.

    Две карты в одном окне

    Если необходимо создать карту, которая должна быть полной копией существующей, нет нужды начинать с ввода необработанной последовательности, достаточно воспользоваться операцией copy&paste (копирования и вставки), а затем выполнить необходимые манипуляции.

    Автоматическое построение и модификация изображениий.

    Visual Cloning минимизирует работу, необходимую для построения карт профессионального качества. Программа автоматически позиционирует регионы, маркеры и метки так, чтобы они не перекрывались и не наезжали друг на друга. Это делается без потери возможности последующей модификации карты.

    Можно изменить практически все, начиная от размера карты, до направления регионов, их толщины и цвета. Как для кольцевой карты, так и для линейной можно свободно перетаскивать регионы.

    Когда размер кольцевой карты увеличивается, метки перемещаются, компенсируя изменение размера изображения и не нужно тратить время на их репозиционирование.

    Множественное выделение.

    Режим множественного выделения, реализованный в Visual Cloning 2000, позволяет одновременно позиционировать и изменять параметры сразу нескольких объектов. Объекты могут выделяться последовательно или при перемещении специальной рамки. Можно очень точно выравнивать объекты или равномерно размещать в горизонтальном или вертикальном направлении.

    Редактирование по месту.

    Можно редактировать текст меток и маркеров прямо по месту их размещения. Это позволяет экономить драгоценное время, не обращаясь к специализированному меню.

    Панель стилевого оформления.

    Только Visual Cloning оснащен панелью стилевого оформления, которая обеспечивает настройку фонтов, размеров, стилей и цветовой гаммы простым кликом мыши. Можно даже изменить цвет сразу нескольких выделенных объектов.

    Простота публикации.

    Visual Cloning обеспечивает простоту экспорта карт в другие программы. Можно копировать карты в clipboard и помещать их в другие программы в векторном формате (Enhanced Metafile), при этом качество изображения ограничивается только разрешением экрана или принтера. Формат Enhanced Metafile хорошо работает в таких программах как Microsoft Word или Microsoft PowerPoint.

    Есть возможность вклеивать или сохранять карты в формате BMP, который может быть загружен, например, в Adobe Photoshop. Если необходимо опубликовать карту на Web, BMP легко конвертируется в gif или jpg файлы.

    Когда необходима хорошая графика, Visual Cloning – это наилучший вариант из доступного программного обеспечения.

    Исчерпывающая web-интеграция.

    В Visual Cloning интегрирован Web-браузер, который можно использовать для подключения к внешним базам данных, подобным NCBI.

    Импорт последовательностей из Web.

    Visual Cloning позволяет создавать карты из любых последовательностей, находящихся в публичном доступе. Если удалось найти соответствующую последовательность в on-line базе данных, ее можно легко превратить в полностью откомментированную и маркированную карту нажатием клавиши "Import".

    ResearchNet.

    Есть возможность использовать встроенный браузер для подключения к порталу ResearchNet компании Redasoft. Портал обеспечивает доступ к таким on-line инструментам, как Cloning Vector Search Engine, ExPASy proteomics, база данных по протоколам экспериментов "DoubleTwist".

    Заказ ферментов и праймеров в on-line режиме.

    Visual Cloning помогает не только в анализе и поиске сайтов рестрикции и праймеров. Можно заказать рестриктазы и праймеры в режиме on-line, не покидая программы. Такое объединение сервисов на текущий момент является единственным в своем роде.

    Предпочтения.

    Как и в обычном браузере, в Visual Cloning можно сохранить список избранных Web-сайтов и не набирать URL вручную.

    On-line поддержка.

    Интегрированный web-браузер обеспечивает возможность доступа к help-системе Visual Cloning, размещенной на web-сайте компании Redasoft, где, кроме обычной справки можно узнать о последних обновлениях программы, послать вопросы или комментарии.

    Расширенный рестрикционный анализ.

    Интегрированный инструментарий рестрикционного анализа позволяет искать сайты рестрикции используя более 1000 ферментов из базы данных REBASE.

    Возможности поиска.

    Можно просканировать последовательность используя все рестриктазы, подмножество коммерчески доступных рестриктаз или предопределенный набор ферментов (например, имеющихся в лаборатории). Кроме того, выборка может быть сформирована при помощи фильтров по любой комбинации из следующих факторов:

    • Частота рестрикции;
    • Размер региона узнавания;
    • Тип концов результирующих последовательностей;
    • Размещение сайтов на генетической карте.

    Результат поиска.

    Для каждого найденного сайта рестрикции будут показаны название рестриктазы, расположение сайта на карте, последовательность узнавания и тип получающихся концов.

    Вывод графического результата.

    На генетическую карту можно поместить все или только определенные (выбранные) сайты рестрикции.

    Заказ рестриктаз.

    Как уже говорилось, Visual Cloning – это единственное в своем роде приложение, обеспечивающее как возможности рестрикционного анализа, так и заказ необходимых рестриктаз в режиме on-line. Не покидая программы, можно получить перечень доступных ферментов, просмотреть их свойства и оформить заказ.

    Поиск открытых рамок считывания (ORF's).

    Данный сервис позволяет искать в последовательности открытые рамки считывания (ORF's).

    Возможности поиска.

    В качестве параметров поиска можно задать минимальное количество кодонов в ORF's, выбрать стартовый кодон, определить используемый генетический код и наложить ограничения на перекрытие ORF's.

    Результат поиска.

    В результате поиска для каждого найденного ORF будут показана соответствующая последовательность, стартовый и концевой сайты, длина (в "bp" и аминокислотах), молекулярная масса и аминокислотная последовательность.

    Все найденные или указанные произвольно ORF's могут быть отображены на генетической карте.

    On-line анализ.

    C Visual Cloning можно забыть о копировании и помещении белковых последовательностей в различные on-line инструменты. Программа Visual Cloning готова выполнить эту работу за нас. Можно отослать аминокислотную последовательность выбранного фрейма в ResearchNet, быстро растущий ресурс инструментов для on-line анализа последовательностей.

    Дизайн праймеров.

    Для обеспечения этой функции в состав Visual Cloning включено программное обеспечение, разработанное в Whitehead Institute for Biomedical Research.

    Возможности поиска.

    В Visual Cloning предусмотрен набор параметров (с удобными первоначальными установками) для поиска праймеров. Значения параметров можно менять в соответствии с задачей эксперимента. Кроме того, можно выбирать целевые фрагменты для амплификации или гибридизации и задавать количество вариантов праймеров, которые программа должна вернуть в качестве результата.

    Результаты поиска.

    Для каждого найденного праймера программа показывает следующие параметры: направление, стартовую позицию, длину (в основаниях), температуру плавления, GC%, последовательность праймера и статистическую комплементарность. Результаты поиска могут быть представлены графически на генетической карте.

    Найденные праймеры могут быть заказаны в режиме on-line. Это можно сделать, не покидая программы, и не используя операции копирования и вставки последовательностей.

    Представление последовательностей.

    Visual Cloning обеспечивает возможность представления последовательности карты. Можно настроить представление, выбрав между десятью и тремя основаниями на один блок, указать количество блоков в строке, а также включить или выключить вывод комплементарной последовательности.

    Новые конструкции можно создавать в режиме виртуального клонирования. Есть возможность выделить и копировать регион какой-либо последовательности в clipboard. Копированная последовательность может быть затем вставлена в другую карту или использована для построения новой карты.

    Поиск суб-последовательностей.

    Возможности поиска

    Для поиска можно выбрать полную последовательность генетической карты или специфический регион. Предусмотрена возможность конвертирования последовательности.

    Результаты поиска.

    Для каждой найденной последовательности показываются ее направление, стартовый и концевой сайты. Результат может быть представлен графически.

    Интуитивно понятный интерфейс.

    Компания Redasoft выбрала название Visual Cloning для своего продукта, чтобы подчеркнуть возможности графического интерфейса и простоту использования программы.

    Вертикальная панель инструментов.

    Вертикальная панель инструментов, размещенная в левой части окна программы, обеспечивает вызов основных инструментов Visual Cloning однократным нажатием клавиши мыши.

    Верхняя панель окна программы (Top-pane).

    Для каждого из режимов просмотра последовательности, рестрикционного анализа, поиска открытых рамок считывания, поиска праймеров и, наконец, поиска в суб-последовательностях в верхней части окна программы открывается своя панель. При этом графическое изображение карты остается доступным пользователю, и на нем отображаются результаты поиска в соответствующем режиме.

    Импорт последовательности из Интернет.

    В Visual Cloning очень удачно реализован импорт последовательностей из Web. Нужно всего лишь открыть последовательность во встроенном Интернет-браузере и нажать на клавишу "Import" на соответствующей панели инструментов.

    Меню по правой клавише.

    По клику правой клавиши в Visual Cloning можно вызвать контекстно-зависимое меню, что, повышает эффективность работы с геномными картами. Правый клик на карте, регионе, маркере или метке показывает, какие опции доступны для работы с этими объектами.

Эти же материалы в формате MS Word можно забрать на сайте WETWARE;
"Практическая Молекулярная Биология" http://molbiol.edu.ru;
e-mail: pmb@molbiol.edu.ru


Первый опыт работы с Visual Cloning 2000 | Практическая молекулярная биология

на главную страницу
> Обзоры > Visual Cloning 2000 > Первый опыт работы.

Первый опыт работы с Visual Cloning 2000.

Главная.
Новости.
О проекте.
Справочник.
Рестриктазы.
Методы.
Растворы.
Расчёты.
Литература.
Обучение.
Ссылки.
Игорь Хмельков
Эти же материалы в формате MS Word можно забрать на сайте WETWARE.

    Попробуем выполнить какую-либо рутинную задачу, используя возможности VC. Предположим, нам необходимо построить карту плазмиды pBR322, имея только ее последовательность и обладая некоторыми априорными знаниями о структуре карты (последовательность можно взять здесь).

    Нуклеотидную последовательность для нашего эксперимента можно выгрузить из какой-либо другой программы или скачать из Интернет. Вместе с VC поставляется некоторое количество файлов-образцов, там есть и pBR322, но эта последовательность уже отмаркирована, а нам нужна чистая.

    Последовательность должна находиться в текстовом файле с расширением *.txt (кстати сказать, VC понимает значительное количество форматов, но это предмет другого разговора).

    Начнем работу.

    Итак, текстовый файл с последовательностью для pBR322 получен. Запускаем программу VC.

    В открывшемся окне программы, слева в верхней части экрана кликнем на пиктограмме "New Map" или в меню File выберем опцию с аналогичным названием.

    Так как мы собираемся строить геномную карту из текстового файла, то в появившемся окне Мастера, выберем опцию "From a sequence file...". Клавиша Browse... позволит нам найти файл в нашей файловой системе.

    Построение карты, первый шаг

    Нажмем на клавишу "Далее", и в следующем окне выберем тип молекулы и назовем ее.

    Построение карты, второй шаг

    Нажмем на клавишу "Готово". Получим в некотором смысле "серый" результат.

    Построение карты, серый вариант

    Конкретизируем задачу

    Нужно решить, что бы хотелось видеть на карте. Для этого составим небольшую таблицу:

    Элементы, которые хотелось бы отразить на карте | Обозначение | Характеристика или специфические особенности, которые можно использовать для поиска и маркировки элемента
    Рестрикционные сайты | ApaLI, AvaI, BamHI, ClaI, EcoRI, HindIII, PstI, SapI, ScaI, SphI
    Точка начала репликации (origin of replication) | ORI | Позиция 2535
    Белок - репрессор (ROP-protein) | ROP | Позиция с 1915 по 2106
    Ген устойчивости к ампицилину | Amp(R) | Позиция с 3293 по 4156, комплементарная последовательность
    Ген устойчивости к тетрациклину | Tet(R) | Позиция с 86 по 1276, прямая последовательность
    Последовательность Шайна - Дальгарно SD SEQ 1905 – 1909 GGAGG – в нижней части карты (прямая последовательность)
    4161 – 4165 GAAAA – в верхней части карты (комплементарная последовательность)
    Промоторы P1, P2, P3 Позиция 27 – 33, комплементарная последовательность;
    Позиция 43 – 49 прямая последовательность;
    Позиция 4188 – 4194 комплементарная последовательность.
    Y-эффектор сайт H_Y_EFF
    L_Y_EFF     		Позиция 2011 – 2167
    Позиция 2351 – 2414 (комплементарная)

    Начнем с рестриктаз.

    Нажмем на клавишу "Restriction Analysis" на вертикальной панели VC. В результате, в верхней части окна программы откроется панель с аналогичным названием. Теперь включим опцию "Select individual enzymes" и отметим в списке ферменты (ApaLI, AvaI, BamHI, ClaI, EcoRI, HindIII, PstI, SapI, ScaI, SphI). После этого, нажмем на клавишу "Search".

    В результате будет найдено 12 сайтов (все указанные нами рестриктазы "сработали", а для ApaLI найдено 3 сайта). Добавим найденные сайты на карту ("Add Sites on Map").

    Перенос рестриктаз на карту

    После добавления сайтов на карту следует нажать на клавишу "Map View", тогда панель в верхней части окна исчезнет и не будет мешать в оценке результата. Кстати, все метки, в том числе и название карты, перемешаются при помощи мыши, а карта легко масштабируется – достаточно кликнуть в каком либо месте карты и перетащить один из уголков области выделения. Метки можно покрасить и изменить параметры шрифта для большей наглядности.

    рестриктная карта плазмиды

    Займемся последовательностями.

    Попробуем показать на карте последовательности Шайна–Дальгарною Для них мы знаем точный порядок нуклеотидов. Нажмем на клавишу "Subsequence Search", расположенную внизу вертикальной панели VC. Также как и для рестрикционного анализа, в верхней части окна программы появится панель Subsequence Search.

    В поле "Find Sequence" введем первую последовательность GGAGG. Установим опцию "Entire sequence" (если она не установлена по умолчанию). Далее, нажмем на клавишу "Search". Программа найдет 5 регионов, из которых последовательностью Шайна–Дальгарно является только верхний (позиция 1905 - 1909). Установим флажок в строке с этими параметрами, и отметка сразу появится на карте.

    Символы "+" и "–" в столбце Direction указывают на направление чтения последовательности. Таким образом, для последовательности AGT программа будет искать еще и TGA.

    Проведем аналогичную процедуру и для второй последовательности. Нас интересует последовательность, комплементарная GAAAA. Надо учесть, что Subsequence Search ищет только в прямой последовательности (как либо заставить программу искать в комплементарной последовательности у меня не получилось), поэтому искать надо CTTTT. Искомая последовательность будет под пятым номером в перечне результатов поиска. Для того чтобы поместить последовательность на нашу карту, отметим ее флажком.

    Карта, построенная автоматически

    Программа решила переместить название карты в центр, да и отмеченные последовательности хорошо бы переименовать. Поэтому модифицируем полученную карту. Переместим название карты, а затем, выделим метки найденных последовательностей (удерживая клавишу <Ctrl> или <Shift>), кликнем правой клавишей мыши на одной из меток и в выпадающем меню выберем опцию Properties. В появившемся окне, в поле "Name" укажем имя SD SEQ. Затем пользуясь инструментами из верхней панели программы поменяем размер шрифта и цвет надписей.

    Карта после настройки

    Нанесем на карту маркеры и регионы.

    В режиме "Map View" выберем на верхней панели инструментов пиктограмму "Add Region".

    В появившемся окне, в поле "Name" зададим название первого региона Tet(R) для гена устойчивости к тетрациклину, укажем начало и конец региона и его направление, а также выберем цвет.

    Ввод свойств выбранной области

    После того, как все параметры заданы, нажмем на клавишу "Add Another" (вместо клавиши ОК). Регион появится на карте, а мы сможем продолжить ввод параметров для следующего региона. Последовательно добавим ген устойчивости к ампицилину Amp(R), ROP-протеин, промоторы и эффектор-сайты.

    Теперь нанесем на карту маркер точки начала репликации ORI. Для этого нажмем на пиктограмму "Add Marker" (она находится справа от пиктограммы "Add Region"). В появившемся окне зададим имя и позицию маркера (ORI, позиция 2535). Ну и, наконец, поработаем немного со шрифтом добавленных меток. На мой взгляд, получилось неплохо.

Эти же материалы в формате MS Word можно забрать на сайте WETWARE;
"Практическая Молекулярная Биология" http://molbiol.edu.ru;
e-mail: pmb@molbiol.edu.ru


Visual Cloning 2000 – работаем с Интернет | Практическая молекулярная биология

на главную страницу
> Обзоры > Visual Cloning 2000 > VC 2000 и Интернет.

Visual Cloning 2000 – работаем с Интернет.

Главная.
Новости.
О проекте.
Справочник.
Рестриктазы.
Методы.
Растворы.
Расчёты.
Литература.
Обучение.
Ссылки.
Игорь Хмельков
Эти же материалы в формате MS Word можно забрать на сайте WETWARE.

    Программа Visual Cloning 2000 позволяет строить геномные карты не только на основе нуклеотидных последовательностей и соответствующих априорных знаний, но и на основе информации из интернет, благодаря возможностям импорта данных.

    Попробуем получить из Интернет карту уже известной нам плазмиды pBR322 и сравнить ее с картой, которую мы построили сами.

    Нужно подключиться к Интернет, и затем запустить Visual Cloning. Нажмем кнопку "Internet" на вертикальной панели программы. Если у нас уже есть соединение с Интернет, то во встроенном браузере программы появится стартовая страница ResearchNet компании Redasoft.

    Кликнем на ссылке "National Center for Biotechnology Information". В браузер будет загружена главная страница NCBI. (В целях сокращения физического размера материалов мы будем показывать только верхнюю часть страницы там, где это возможно).

    Перейдем на страницу базы данных Entrez. В раскрывающемся списке после слова Search выберем опцию Nucleotide, а в строке поиска запишем "Cloning vector pBR322, complete genome" и нажмем на кнопку GO.

    Если мы нигде не ошиблись, то результат поиска будет всего один – запись с кодом J01749 – это описание искомой последовательности, кликнем на ссылке и получим это описание.

    Загрузка последовательности J01749

    Убедимся, что это то, что нам нужно и нажмем на клавишу "Import" на верхней панели инструментов VC. Появится окно мастера создания новой карты, где нужно нажать на клавишу "Готово". Программа построит нам карту.

    Карта, построенная автоматически

    Видно, что схема перегружена деталями, поэтому удалим некоторые маркеры (главным образом, misc_binding и misc_feature).

    Отредактированная карта pBR322

    Видно, что геномная карта, описание которой импортировано из Интернет, в значительной степени соответствует карте, построенной на основе "чистой" последовательности.

Эти же материалы в формате MS Word можно забрать на сайте WETWARE;
"Практическая Молекулярная Биология" http://molbiol.edu.ru;
e-mail: pmb@molbiol.edu.ru


Инициация транскрипции РНК полимеразой II | Практическая молекулярная биология

на главную страницу
> Обзоры > Инициация транскрипции.

Инициация транскрипции РНК полимеразой II.

Главная.
Новости.
О проекте.
Справочник.
Рестриктазы.
Методы.
Растворы.
Расчёты.
Обзоры.
Обучение.
Ссылки.
Мария Ермолаева, Институт Биологии Гена.

    Какие бывают РНК полимеразы. За что они отвечают. Как устроен промотор класса II.

    У эукариот есть три различные РНК полимеразы - I, II и III, представляющие собой мультибелковые комплексы и ответственные за транскрипцию с соответствующих промоторов: класс I (гены, кодирующие рибосомальные РНК), II (гены, кодирующие матричные РНК и некоторые малые ядерные РНК) и III (гены, кодирующие транспортные РНК и оставшиеся малые ядерные РНК).

    Эукариотические РНК полимеразы не способны сами по себе инициировать транскрипцию. Для этого им необходимы вспомогательные белки - факторы инициации, формирующие совместно с полимеразами преинициаторные комплексы.

    РНК полимераза II узнаёт промоторы класса II. Промотор класса II можно разделить на базальный (коровый), проксимальный и дистальный элементы.

    Классический базальный элемент промотора класса II содержит (i) ТАТА-бокс - последовательность, лишённую GC пар расположенную приблизительно за 25 пар оснований от участка старта транскрипции, и (ii) инициаторный элемент - специфическую нуклеотидную последовательность, находящуюся в районе старта. Существуют неканонические промоторы класса II, не содержащие ТАТА или инициатора.

    Проксимальные элементы располагаются в пределах 50-200 пар оснований от участка старта транскрипции и содержат сайты связывания белков - активаторов транскрипции.

    Дистальные элементы, представляющие собой энхансеры, могут располагаться на произвольном расстоянии в любой ориентации по отношению к участку старта транскрипции.

    Какие факторы нужны для инициации транскрипции РНК полимеразой II. Формирование преинициаторного комплекса, его судьба в процессе инициации.

    Для правильной инициации транскрипции РНК полимеразой II в зоне корового элемента промотора должны собраться соответствующие инициаторные факторы, называемые TFII (Transcription Factors of RNA polymerase II). Среди них: TFIIA, TFIIB, TFIID, TFIIE, TFIIF и TFIIH. Из вышеупомянутых факторов лишь TFIID способен напрямую взаимодействовать с промоторной областью ДНК, остальные факторы удерживаются в промоторной области посредством белок-белковых взаимодействий друг с другом и с TFIID.

    Специфическое связывание TFIID с ДНК является начальным этапом инициации транскрипции. В основе этого события лежит специфическое взаимодействие ТАТА - связывающего компонента TFIID (TBP - TATA Binding Protein) с соответствующим участком ДНК.

    Связывание TBP с ТАТА-боксом запускает каскад событий, приводящий к формированию преинициаторного комплекса: с TBP-TATA комплексом связывается инициаторный фактор TFIIB, с TFIIB связывается преформированный комплекс полимеразы II с инициаторным фактором TFIIF. Считается, что таким образом реализуется одна из функций TFIIB, состоящая в правильном позиционировании полимеразы относительно промотора. С TFIIF связывается инициаторный фактор TFIIE, с TFIIE связывается фактор TFIIH. На этом формирование преинициаторного комплекса заканчивается.

    В преинициаторном комплексе TFIIH проявляет киназную активность - фосфорилирует С - концевой домен большой субъединицы РНК полимеразы II. Тем временем хеликаза АТФ - зависимо расплетает двойную спираль ДНК в районе старта транскрипции. Формируется так называемый "открытый" комплекс. Полимераза уходит с промотора и начинает элонгацию. После ухода полимеразы TFIID остаётся связанным с коровым элементом промотора в течение некоторого времени и может принять участие в новом раунде инициации. После терминации транскрипции специальная фосфатаза возвращает большую субъединицу полимеразы в дефосфорилированное состояние. Таким образом восстанавливается способность полимеразы инициировать транскрипцию.

    Регуляция инициации транскрипции полимеразой II. Базальная транскрипция и активатор - зависимая транскрипция.

    Инициация транскрипции с промоторов класса II регулируется на уровне сборки мультибелкового преинициаторного комплекса в районе промотора.

    Одной из форм регуляции является взаимодействие базальных компонентов преинициаторного комплекса с белками - активаторами, связанными с проксимальными или дистальными элементами промотора.

    Другая форма регуляции - посредством прямого связывания соответствующих активаторов с компонентами преинициаторного комплекса. Например, TBP - ассоциированные факторы (TAF's), входящие в состав TFIID, являются мишенью для ген-специфических активаторов транскрипции таких как p53, NF kappa B, эстрогеновый рецептор и другие.

    В регуляции инициации также принимают участие белки, называемые non-TAF коактиваторами. Примером такого рода служит дрожжевой белок GCN5. Эти белки играют роль адаптеров между активаторами и факторами, входящими в состав преинициаторного комплекса.

    Разнообразные регуляторные взаимодействия имеют место и между самими факторами инициации транскрипции. Например, отмечены взаимодействия между dTAF42 (а также его человеческим гомологом hTAF31) и фактором инициации TFIIB. Показано, что hTAF80 взаимодействует с TFIIF. Вероятно, роль подобных взаимодействий состоит в том, чтобы дополнительно стабилизировать преинициаторный комплекс и облегчить привлечение последующих факторов.

    Существует минимальный набор белков, достаточный для того, чтобы инициировать транскрипцию с промотора класса II in vitro. Это - перечисленные выше основные компоненты преинициаторного комплекса. Однако, вышеупомянутые белки способны обеспечить довольно низкий уровень транскрипции, называемый базальным. Причиной подобного эффекта принято считать препятствия, возникающие in vivo в виде негативных регуляторов инициации транскрипции, структуры хроматина и так далее. Считается, что в клетке такого рода препятствия преодолеваются с помощью активаторов транскрипции, взаимодействующих как с ДНК в районе промотора, так и с базальными факторами, входящими в состав преинициаторного комплекса.

    TFIID - ключевой фактор инициации транскрипции с промотора класса II. Состав. Архитектура. Что с чем взаимодействует.

    TFIID является ключевым фактором инициации транскрипции с промотора класса II.

    Это - единственный инициаторный фактор, способный специфически связываться с промоторной областью ДНК. Способность TFIID связываться с ДНК была продемонстрирована методом футпринтинга с использованием ДНКазы I на ряде вирусных и человеческих промоторов. Было обнаружено взаимодействие TFIID с ТАТА-боксом, зависимое от наличия в составе фактора специфического ТАТА - связывающего белка - TBP.

    К настоящему моменту гены, кодирующие ТВР, проклонированы и секвенированы для дрожжей, человека, дрозофилы, других эукариот и археабактерий. Как и следовало ожидать, этот белок оказался довольно консервативным. Особенно консервативны остатки, ответственные за связывание с ДНК и С - концевой район, взаимодействующий с TAF's. Рекомбинантный ТВР способен связывать основные инициаторные факторы и запускать сборку преинициаторного комплекса in vitro. В то же время, для активатор - зависимой транскрипции необходимо присутствие TBP - ассоциированных факторов (TAF's), входящих в состав TFIID in vivo, и некоторых non-TAF коактиваторов.

    На данный момент охарактеризован и очищен целый ряд TAF дрожжей, человека и дрозофилы. Среди них обнаружились высокогомологичные белки с похожими функциями в составе TFIID, что говорит о высокой консервативности этого фактора и указывает на возможность существования общего предкового TFIID.

    Анализ структуры TAF выявил в их составе такие мотивы как, бромодомен, HMG домен, гистонподобные мотивы и другие.

    Существует теория, согласно которой в процессе эволюции домены, участвующие в регуляции активности полимеразы II, перераспределялись между разными транскрипционными факторами. К примеру, в составе гомологичных hTAF250 и dTAF250, обладающих гистонацетилтрансферазной активностью, найдены HMG домен и бромодомен. Их дрожжевой гомолог yTAF130 не содержит бромодомена и не является гистонацетилтрансферазой. Для выполнения соответствующей функции yTAF130 рекрутирует в преинициаторный комплекс non-TAF коактиватор - гистонацетилтрансферазу GCN5, содержащую бромодомен.

    Несмотря на ряд фактов, подобных приведённому выше, общая архитектура TFIID филогенетически консервативна. Этот комплекс удерживается за счёт взаимодействия C - концевого участка TBP с рядом TAF's и взаимодействий TAF's друг с другом. Тем не менее, существуют альтернативные формы TFIID, не содержащие какого-либо TAF компонента или содержащие его минорную сплайс-форму. Например, существует так называемый B-TFIID, состоящий из ТВР и единственного TAF, гомологичного АТФ - зависимому ингибитору связывания ТВР с ТАТА.

    Помимо запуска сборки преинициаторного комплекса в районе промотора класса II, для TFIID выявлена ещё одна важная и интересная функция. Известно, что белковая машина, осуществляющая процессинг предшественника мРНК - кэпирование, сплайсинг и полиаденилирование, in vivo строго специфически направляется на транскрипты, синтезированные РНК полимеразой II. Этот факт наводит на мысль о связи вышеупомянутой машины с полимеразой II. Недавно обнаружилось, что CPSF - белковый комплекс, узнающий сайт полиаденилирования и привлекающий туда остальные компоненты машины, связывается с TFIID и тем самым рекрутируется в преинициаторный комплекс. После фосфорилирования большой субъединицы РНК полимеразы II CPSF отделяется от TFIID и оказывается ассоциирован с элонгирующей полимеразой и таким образом, вероятно, переносится на сайт полиаденилирования.

    ТВР. Строение. Связывание с ДНК. Последствия связывания ТВР с ДНК. Взаимодействие ТВР с TFIIB.

    В рамках процесса инициации транскрипции РНК полимеразой II ТВР взаимодействует с промоторной областью ДНК, инициаторными факторами TFIIA и TFIIB, С - концом большой субъединицы РНК полимеразы II, некоторыми негативными кофакторами (например, NC1 и NC2, ингибирующими связывание с TFIIB) и рядом активаторов транскрипции. При этом связывание ТВР с полимеразой и TFIIB запускает сборку преинициаторного комплекса, а TFIIA скорее всего конкурирует с негативными кофакторами за связывание с ТВР.

    ТВР представляет собой внутримолекулярный димер, каждый мономер которого построен из пяти антипараллельных b тяжей и двух a спиралей. Молекула подразделяется на высоко консервативный С - концевой участок, включающий в себя её основную часть и неконсервативный N - концевой участок. N - концевой участок ТВР варьирует по длине у разных организмов, средняя длина составляет 18 аминокислот. Этот участок, по-видимому, не является критическим для транскрипции - известны линии дрожжей, экспрессирующие функционально полноценный ТВР, лишённый N - конца.

    По форме ТВР напоминает седло, вогнутая часть которого сформирована восемью антипараллельными b тяжами и отвечает за взаимодействие с малой бороздкой ДНК. Выпуклая часть седла сформирована четырьмя a спиралями, линкерным участком и неконсервативным N - концевым участком. Эта часть отвечает за белок - белковые взаимодействия, осуществляемые в рамках TFIID и преинициаторного комплекса.

    В ходе взаимодействия ТВР с ДНК реализуется следующая цепь событий: сначала происходит интеркаляция белка в малую бороздку ДНК, зависимая от остатков фенилаланина. Далее следует узнавание белком области ДНК, лишённой GC пар - ТАТА-бокса. В процессе узнавания ключевую роль играют остатки валина, принадлежащие ТВР. Заключительным этапом связывания является сиквенс-специфическое формирование водородных связей между молекулой белка и соответствующим участком ДНК.

    В результате связывания ТВР с ТАТА-боксом происходит изгиб ДНК на 70 градусов. Такая деформация облегчает расплетание двойной спирали в районе старта, координирует сборку преинициаторного комплекса (сборка вокруг изгиба обеспечивает лучшую компактизацию комплекса), помогает приблизить к преинициаторному комплексу удалённо связанные транскрипционные факторы, а также позиционирует ДНК таким образом, что с ней могут связываться новые факторы базальной транскрипции.

    Хрошим примером такого рода является инициаторный фактор TFIIВ. TFIIB связывается с определённой областью ТВР и участком сахарофосфатного остова ДНК, открывшимся в результате ТВР - ТАТА-бокс взаимодействия.

    На уровне TFIIB контролируется полярность посадки ТВР на ТАТА-бокс. Дело в том, что из-за квазисимметричности ТАТА - последовательности ТВР может связаться с ней ни в той ориентации (для правильной инициации транскрипции белок должен быть обращён С - концом к 5' концу ТАТА). В данном случае участок сахарофосфатного остова ДНК, необходимый для связывания TFIIB, оказывается открытым. Однако фактор не может включиться в преинициаторный комплекс из-за того, что не доступен нужный участок ТВР.

    ТВР - ассоциированные факторы (TAF's). Домены и функции. Взаимодействия друг с другом и другими факторами транскрипции.

    Не менее важной чем ТВР составляющей инициаторного фактора TFIID являются ТВР - ассоциированные факторы (TAF's).

    Некоторые TAF's обнаруживают существенную гомологию с гистонами: dTAF42 и его человеческий гомолог hTAF31 подобны гистону Н3, dTAF62 и hTAF80 подобны гистону Н4, dTAF30a/22 и hTAF20/15 - гистону Н2В.

    У дрозофилы был выделен и охарактеризован димер dTAF42 и dTAF62. Оказалось, что в рамках димера оба белка имеют классическую гистоновую складку - одна длинная a спираль и две коротких, структура типа helix-loop-helix-loop-helix. Структура вышеупомянутого димера сильно напоминает структуру гетеродимера соответствующих гистонов. Вне гетеродимера dTAF42 и dTAF62 не имеют гистоновой складки. Выделен также гетеротетрамер вышеупомянутых TAF's, напоминающий по структуре гетеротетрамер соответствующих гистонов. Интересно, что конфигурация остатков, представленных на поверхности гетеротетрамера TAF's, сходна с подобной гетеротетрамера Н3/Н4. Таким образом, гетеротетрамер TAF's скорее всего способен взаимодействовать с ДНК.

    В составе TFIID содержится четыре копии hTAF20 - гомолога гистона Н2В. Обнаружены гистонподобные взаимодействия между hTAF31 и hTAF20. Возможно TFIID содержит структуру, напоминающую гистоновый октамер и способную взаимодействоватьс ДНК.

    Считается, что существуют коровые TAF's, входящие в состав любого TFIID и специфические TAF's, входящие в состав определённых TFIID. В зависимости от TAF's, входящих в состав фактора, разные формы TFIID отличаются по функциям. Функция TFIID представляет собой комбинацию функций TAF's, входящих в его состав.

    Например, dTAF250 и hTAF250 являются гистонацетилтрансферазами, hTAF30 взаимодействует с эстрогеновым рецептором. hTAF68 содержит РНК связывающий домен, способен связываться с РНК и одноцепочечной ДНК. Предполагается, что hTAF68 принимает участие в переходе преинициаторного комплекса из закрытого в открытый, отвечает за селективное узнавание нужного промотора определённым TFIID или же принимает участие в переходе от инициации к элонгации посредством связывания с новосинтезированной молекулой РНК.

    Существуют тканеспецифические TAF's. Например hTAF105 содержится только в зрелых В лимфоцитах. Вероятно, подобные TAF's определяют тканеспецифическую экспрессию ряда генов.

    TATA-less промоторы.

    Как уже упоминалось выше, существуют промоторы класса II, не содержащие TATA - последовательность - так называемые ТАТА-less промоторы (смотри "DPE промотор"). Для инициации транскрипции с таких промоторов также необходим TFIID. Однако при этом не важно, способен ли ТВР, входящий в состав TFIID, связываться с ТАТА-элементом. Мутанты, содержащие нефункциональный ТВР, оказывались способными эффективно запускать сборку преинициаторного комплекса в районе ТАТА-less промотора. Есть мнение, что в узнавании ТАТА-less промотора основную роль играет взаимодействие TAF's с инициаторным участком, расположенным в районе старта транскрипции. Известно, что dTAF150 способен специфически связываться с ДНК в районе промотора. В то же время известны белки - TFII-I, способные специфически связываться с инициаторным участком промотора класса II. Таким образом, узнавание TATA-less промотора происходит либо благодаря взаимодействию неких TAF's с промоторной областью ДНК, либо за счёт специфического связывания TAF's с белками сидящими на инициаторном участке промотора.


DPE промотор | Практическая молекулярная биология

на главную страницу
> Обзоры > DPE промотор.

DPE промотор.

Главная.
Новости.
О проекте.
Справочник.
Рестриктазы.
Методы.
Растворы.
Расчёты.
Обзоры.
Обучение.
Ссылки.
Литература
DPE представляет собой отдельный класс промоторов, способных осуществлять как базальную, так и активируемую транскрипцию. В настоящее время существует модель взаимодействия TFIID с DPE промотором.

Екатерина Муравьёва, Институт Биологии Гена.

    У Drosophila melanogaster существует большая группа промоторов, не содержащих ТАТА бокса. К ним относятся как промоторы генов, кодирующих белки, так и промоторы транспозонов без длинных концевых повторов. Было замечено, что для осуществления транскрипции с таких промоторов необходима область от +1 до +40 от старта инициации транскрипции. Она была названа DPE (Downstream Promoter Element).

    Изучение DPE промоторов проводилось лишь в одной лаборатории под руководством James T. Kadonaga. На сегодняшний день вышло 5 статей по этой теме.

    В изучении DPE промоторов большую роль сыграли два метода: определение связывания с промоторной областью TFIID методом футпринт-анализа и in vitro транскрипция.

    Первоначально для промоторов четырёх генов (AntpP2, joc, Ubx, E74) было показано, что TFIID защищает при футпринтинге область от +1 до + 40. Затем перечень промоторов, с downstream областью которых происходит связывание TFIID был расширен: 297, brown, caudal, Doc, E74A, E74B, engrailed, G, glass, I, singed. Связывается именно комплекс TFIID. TBP отдельно связываться с этими промоторами не способен. На основании этого, сравнительно небольшого числа промоторов, был определен консенсусный мотив связывания TFIID: {(A/G)G(A/T)CGTG} находящийся в положении от +28 до +34. Мутации в консенсусном сайте оказывались критичными как для связывания TFIID, так и для in vitro транскрипции, тогда как мутации в окружающих районах не имели cущественного значения. Была проверена теоретическая возможность, что эта последовательность может оказывать влияние не на уровень транскрипции, а на стабильность РНК, но стабильность транскриптов, содержащих нативный и мутантный консенсус, оказалась одинаковой.

    Существует группа промоторов(white, labial, Stellate, E75A), в которой консенсус похож, но не вполне соответствует установленному ранее, однако нуклеотиды в соответствующих положениях оказываются функционально значимыми (для связывания TFIID и in vitro транскрипции). Изменения, приближающие сайт к консенсусному, значительно увеличивают эффективность транскрипции. По-видимому, ослабленный промотор - это один из способов регуляции активности этих генов.

    Для поиска более точной обобщенной последовательности DPE промотора использовали два метода: создание случайных библиотек (отдельные нуклеотиды внутри промотора были рандомизированы, и последовательность промоторов со значительным уровнем транскрипции определялась секвенированием) и анализ баз данных промоторов (в рассмотрение принимались только те промоторы, старт начала транскрипции которых точно определен молекулярными методами). Все промоторы дрозофилы удалось разделить на четыре группы: (i) ТАТА-содержащие; (ii) DPE-содержащие; (iii) содержащие и ТАТА и DPE; (iv) не содержащие ни ТАТА ни DPE. Был определен более общая консенсусная последовательность для DPE промоторов {(A/G/T)(C/G)(A/T)(C/T)(A/C/G)(C/T)} и показана важность нуклеотида G в положении +24 (вне области DPE консенсуса).

    Оказалось, что для работы DPE промотора критично наличие интактного инициаторного элемента (Inr). Мутации в этом элементе приводили к снижению связывания TFIID и in vitro транскрипции. То есть, в DPE промоторе, в отличии от ТАТА промотора, DPE последовательность и Inr действуют совместно. Оказалось также, что инициаторный элемент гораздо консервативнее в DPE промоторах, чем в ТАТА промоторах.

    Эффективность работы DPE промотора сильно зависит от расстояния между инициаторным элементом и DPE консенсусом. Показано, что в промоторе joc увеличение или уменьшение на 3 нуклеотида, а в промоторе G на 1 нуклеотид резко снижают связывание TFIID и in vitro транскрипцию.

    Эксперименты по фото-кросс-сшивке позволили выявить те белковые факторы в составе TFIID, которые непосредственно контактируют с DPE промотором (на модели joc). Это TAF60 и TAF40, гистоноподобные белки (Н4 и Н3, соответственно) присутствующие в TFIID в составе гетеротетрамера. Кроме того, с промотором AntpP2 в минорном количестве связывается TAF30 (Н2В подобный белок). Надо отметить, что в этом случае гистоноподобные белки способны связываться с ДНК сиквенс-специфически.

    Следующим шагом было исследование консервативности DPE промоторов в эволюции. Оказалось, что ядерный экстракт HeLa способен поддерживать базальную транскрипцию с DPE промоторов дрозофилы, то есть содержит белковый аппарат для DPE зависимой транскрипции. Важные свойства DPE промотора дрозофилы (консенсус, инициаторный консенсус и расстояние до инициатора) оказывались настолько же критичными для DPE транскрипции у млекопитающих. Модельным объектом DPE промотора у млекопитающих стал ген IRF-1 мыши и человека, имеющий DPE консенсус. Он проявлял те же свойства, что и DPE промоторы дрозофилы, был способен транскрибироваться эмбриональным экстрактом дрозофилы и транскрибировался in vivo в клеточной культуре эритролейкемии человека К562. Количество DPE промоторов у млекопитающих оценить достаточно сложно, потому что консенсус может быть плохо выражен, как и консенсус инициатора.

    DPE способен обеспечивать базальную транскрипцию, и, кроме того, способен компенсировать отсутствие ТАТА бокса, что было установлено в экспериментах с синтетическим промотором, содержащим и TATA (от hbP2) и DPE (AntpP2), в котором мутировали один из этих элементов или оба. Однако в природном hsp70 промоторе (содержащем оба промоторных элемента) DPE не был способен компенсировать отсутствие ТАТА бокса(?). Также надо отметить, что в присутствии ТАТА, DPE почти не вносит вклада в уровень базальной транскрипции, то есть в присутствии ТАТА DPE промотор не является функциональным.

    DPE промотор способен осуществлять не только базальную, но и активированную транскрипцию. Из высокосолевых ядерных экстрактов был выделен белковый фактор из двух субъединиц с мол. массой 43 и 22 kDa, являющийся активатором DPE промотора. Белок гомологичен Bur6 дрожжей и NC2 человека, для которого в предшествующих исследованиях было показано, что он является репрессором ТАТА направляемой транскрипции (действует через TBP). Белок, выделенный из дрозофилы также оказался не только активатором DPE транскрипции, но также и репрессором ТАТА транскрипции. Делеционный анализ показал, что за активацию и за репрессию ответственны различные части белка. Активация происходит на стадии образования преинициаторного комплекса. Точные мишени неизвестны, но для человеческого гомолога известно, что он взаимодействует с гиперфосфорилированным С-концом РНК полимеразы II. То есть механизм участия одних и тех же регуляторных факторов в ТАТА и DPE направляемой транскрипции может различаться.

    Литература:

    Willy PJ, Kobayashi R, Kadonaga JT. (2000) A basal transcription factor that activates or represses transcription. Science. Nov 3;290(5493):982-5.
    Section of Molecular Biology and Center for Molecular Genetics, University of California, San Diego, La Jolla, CA 92093-0347, USA.

    We have identified an activity that is required for transcription of downstream promoter element (DPE)-containing core promoters in vitro. The purified factor was found to be the Drosophila homolog of the transcriptional repressor known as NC2 or Dr1-Drap1. Purified recombinant dNC2 activates DPE-driven promoters and represses TATA-driven promoters. A mutant version of dNC2 can activate DPE promoters but is unable to repress TATA promoters. Thus, the activation and repression functions are distinct. These studies reveal that NC2 (Dr1-Drap1) is a bifunctional basal transcription factor that differentially regulates gene transcription through DPE or TATA box.

    Kutach AK, Kadonaga JT. (2000) The downstream promoter element DPE appears to be as widely used as the TATA box in Drosophila core promoters. Mol Cell Biol. Jul;20(13):4754-64.
    Department of Biology and Center for Molecular Genetics, University of California, San Diego, La Jolla 92093-0347, USA.

    The downstream promoter element (DPE) functions cooperatively with the initiator (Inr) for the binding of TFIID in the transcription of core promoters in the absence of a TATA box. We examined the properties of sequences that can function as a DPE as well as the range of promoters that use the DPE as a core promoter element. By using an in vitro transcription assay, we identified 17 new DPE-dependent promoters and found that all possessed identical spacing between the Inr and DPE. Moreover, mutational analysis indicated that the insertion or deletion of a single nucleotide between the Inr and DPE causes a reduction in transcriptional activity and TFIID binding. To explore the range of sequences that can function as a DPE, we constructed and analyzed randomized promoter libraries. These experiments yielded the DPE functional range set, which represents sequences that contribute to or are compatible with DPE function. We then analyzed the DPE functional range set in conjunction with a Drosophila core promoter database that we compiled from 205 promoters with accurately mapped start sites. Somewhat surprisingly, the DPE sequence motif is as common as the TATA box in Drosophila promoters. There is, in addition, a striking adherence of Inr sequences to the Inr consensus in DPE-containing promoters relative to DPE-less promoters. Furthermore, statistical and biochemical analyses indicated that a G nucleotide between the Inr and DPE contributes to transcription from DPE-containing promoters. Thus, these data reveal that the DPE exhibits a strict spacing requirement yet some sequence flexibility and appears to be as widely used as the TATA box in Drosophila.

    Burke TW, Willy PJ, Kutach AK, Butler JE, Kadonaga JT. (1998) The DPE, a conserved downstream core promoter element that is functionally analogous to the TATA box. Cold Spring Harb Symp Quant Biol.; 63:75-82. Review.
    Department of Biology, University of California, San Diego, La Jolla 92093-0347, USA.

    Burke TW, Kadonaga JT. (1997) The downstream core promoter element, DPE, is conserved from Drosophila to humans and is recognized by TAFII60 of Drosophila. Genes Dev. Nov 15;11(22):3020-31.
    Department of Biology and Center for Molecular Genetics, University of California, San Diego, La Jolla, California 92093-0347 USA.

    We analyzed the function of the downstream promoter element (DPE), a distinct 7-nucleotide core promoter element that is approximately 30 nucleotides downstream of the transcription start site of many TATA-box-deficient (TATA-less) promoters in Drosophila. There is a strict requirement for spacing between the Inr and DPE motifs, as an increase or decrease of 3 nucleotides in the distance between the Inr and DPE causes a seven- to eightfold reduction in transcription as well as a significant reduction in the binding of purified TFIID. These results suggest a specific and somewhat rigid interaction of TFIID with the Inr and DPE sequences. Photo-cross-linking analysis of purified TFIID with a TATA-less DPE-containing promoter revealed specific cross-linking of dTAFII60 and dTAFII40 to the DPE, with a higher efficiency of cross-linking to dTAFII60 than to dTAFII40. These data, combined with the previously well-characterized interactions between the two TAFs and their homology to histones H4 and H3, suggest that a dTAFII60-dTAFII40 heterotetramer binds to the DPE. Human and Drosophila transcription factors exhibit essentially the same requirements for DPE sequence and for Inr-DPE spacing. In addition, the TATA-less promoter of the human interferon regulatory factor-1 (IRF-1) gene contains a DPE that is important for transcriptional activity both in vitro and in cultured cells. Hence, these studies provide evidence for a direct role of TAFs in basal transcription of TATA-less DPE-containing genes and collectively indicate that the DPE is, in many respects, a downstream counterpart to the TATA box that is present in Drosophila to humans.

    Burke TW, Kadonaga JT. (1996) Drosophila TFIID binds to a conserved downstream basal promoter element that is present in many TATA-box-deficient promoters. Genes Dev. Mar 15;10(6):711-24. Department of Biology and Center for Molecular Genetics, University of California at San Diego, La Jolla, 92093-0347, USA.

    We describe the identification and characterization of a conserved downstream basal promoter element that is present in a subset of Drosophila TATA-box-deficient (TATA-less) promoters by using purified, epitope-tagged TFIID complex (eTFIID) from embryos of transgenic Drosophila. DNase I footprinting of the binding of eTFIID to TATA-less promoters revealed that the factor protected a region that extended from the initiation site sequence (about +1) to approximately 35 nucleotides downstream of the RNA start site. In contrast, there was no apparent upstream DNase I protection or hypersensitivity induced by eTFIID in the -25 to -30 region at which TATA motifs are typically located. Further studies revealed a conserved sequence motif, (A/G)G(A/T)CGTG, termed the downstream promoter element (DPE), which is located approximately 30 nucleotides downstream of the RNA start site of many TATA-less promoters. DNase I footprinting and in vitro transcription experiments revealed that a DPE in its normal downstream location is necessary for transcription of DPE-containing TATA-less promoters and can compensate for the disruption of an upstream TATA box of a TATA-containing promoter. Moreover, a systematic mutational analysis of DNA sequences that encompass the DPE confirmed the importance of the consensus DPE sequence motif for basal transcription and further supports the postulate that the DPE is a distinct, downstream basal promoter element. These results suggest that the DPE acts in conjunction with the initiation site sequence to provide a binding site for TFIID in the absence of a TATA box to mediate transcription of TATA-less promoters.


Методы детекции SNP | Практическая молекулярная биология

на главную страницу
> Обзоры > SNP.

Методы детекции SNP. следующая часть

Главная.
Новости.
О проекте.
Справочник.
Рестриктазы.
Методы.
Растворы.
Расчёты.
Обзоры.
Обучение.
Ссылки.
ВВЕДЕНИЕ
ИЗВЕСТНЫЕ МЕТОДЫ ДЕТЕКЦИИ SNP
Ферментативные методы
Полиморфизм длин рестрикционных фрагментов и полиморфизм длин амплифицированных фрагментов
Расщепление ДНК структуро-специфическими эндонуклеазами
Инвазивное расщепление олигонуклеотидного зонда
Лигазная детекция
Прямая терминация ПЦР
Аллель-специфическая ПЦР
Химические методы
Дискриминация аллельных вариантов электрофорезом
Полиморфизм конформации одноцепочечной ДНК
Анализ гетеродуплексов
Модифицированный сиквенс
Дискриминация аллельных вариантов на твёрдой фазе
Олигонуклеотидные микроматрицы для гибридизационного анализа
Минисеквенирование
Оптиковолоконный ДНК гибридизационный анализ
Хроматографические методы дискриминации аллельных вариантов
Физические методы детекции SNP
Масс-спектрометрическое секвенирование
Резонансный перенос энергии флуоресценции
Люминесценция, зависящая от локального окружения
СПИСОК ЛИТЕРАТУРЫ

Татьяна Бородина,
Институт Биологии Гена.

    Введение

    Согласно принятому определению (Brookes 1999), SNPs (single nucleotide polymorphisms; произноситься {'С' 'Н' 'П'} или {'СНиП'}) - это однонуклеотидные позиции в геномной ДНК, для которых в некоторой популяции имеются различные варианты последовательностей (аллели), причём редкий аллель встречается с частотой не менее 1%. Иногда дополнительно определяются "распространённые SNPs", для которых частота встречаемости редкого аллеля больше 20%. Однако, весьма часто, вопреки формальному определению, все небольшие изменения геномных последовательностей, обнаруженные в ходе SNP скрининга, размещаются в одних и тех же базах данных. В одном списке с SNPs оказываются небольшие инсерции/делеции (indels) и изменения нескольких нуклеотидов.

    В принципе, возможно существование двух/би-, трёх- и четырёхаллельных полиморфизмов. Однако на практике чрезвычайно редки даже трёхаллельные SNP (менее 0.1% всех SNP человека (Lai 2001)). Биаллельные SNP могут быть четырёх различных типов: один вид транзиций C<=>T (<=>A) и три типа трансверсий: C<=>A (G<=>T), C<=>G (G<=>C) и T<=>A (A<=>T). Транзиции составляют две третьих SNPs человека. Возможно это связано с происхождением C<=>T (G<=>A) замен в реакции деаминирования 5-метилцитозина.

    Практический интерес к SNPs сильно возрос в ходе реализации проектов по определению полных нуклеотидных последовательностей ряда модельных организмов. В самом определении SNPs заложена ориентация на их использование в качестве генетических маркеров (ограничение по частоте встречаемости противопоставляет их редким мутациям). Огромное количество SNPs в геноме человека (по различным оценкам, 3 - 10 миллионов распространенных SNP) позволяет отобрать порядка 100,000 SNP маркеров, при среднем расстоянии между маркерами 30тпн (Lai 2001). При этом на каждый известный или предполагаемый ген приходится в среднем по два маркера. Никакой другой тип геномных различий не способен обеспечить такую плотность картирования.

    Высокая плотность маркеров - не самоцель. Маркеры, находящиеся друг от друга на среднем расстоянии 30тпн, необходимы для исследования природы полигенных заболеваний и признаков. Лишь при такой плотности появляется возможность путём систематического скрининга и сравнения больших выборок здоровых и больных индивидуумов выявлять гены, участвующие в проявлении полигенных признаков. Надежный метод геномного скрининга SNP позволил бы разработать стандартный подход к исследованию молекулярной природы предрасположенности к различным заболеваниям и предсказанию индивидуальной чувствительности к лекарственным средствам.

    Применение SNP генотипирования не ограниченно фармакогенетикой и медициной. Помимо высокой плотности, SNPs имеют очень низкий уровень мутаций на поколение (~10-8), что делает их удобными маркерами молекулярной эволюции (Crow 1995; Li et al. 1996). Подробные генетические карты и эффективные системы генотипирования могли бы значительно ускорить и исследования, проводимые на модельных организмах.

    Ещё пять лет назад генотипирование, основанное на анализе SNPs, было невозможно из-за недостатка известных маркеров. В 1997 году несколько биотехнологических компаний выступили с инициативой обнаружить >60,000 SNPs для создания геномной карты. В 1999 году 13 фармацевтических компаний и фонд Wellcome Trust организовали "The SNP Consotium" поставивший целью создать общедоступную базу данных из минимум 300,000 SNPs. Успешное развитие этих и других проектов привело к тому, что в настоящее время в общедоступных базах данных имеется >1,8 миллиона SNPs (Рис.1) (Database of Single Nucleotide Polymorphisms, release Sep 12 2001; http://www.ncbi.nlm.nih.gov/SNP/). Компания Celera Genomics объявила о наличии в её базе данных более 3,5 миллионов вероятных SNP.

    Карта SNPs первой хромосомы человека.

    Рис. 1. Карта SNPs первой хромосомы человека. Общее число различающихся локусов 137426. Карта построена базой данных dbSNP National Center for Biotechnology Information.

    В настоящее время эффективное использование SNP генотипирования зависит от разработки дешёвых и эффективных способов детекции. Высокая потребность в надёжной методике приводит к тому, что множество лабораторий и фирм разрабатывают и предлагают свои собственные системы. Ключевыми параметрами эффективного скрининга являются цена (<0,2$ на SNP в 2001); частота ошибок (должна быть <1%) и производительность (по крайней мере 50,000 в день).

    Известные методы детекции SNP

    Существующие подходы к детекции аллельных вариантов можно условно разделить на несколько групп (Таблица 1). Разделение условно прежде всего потому, что в большинстве случаев используются сочетания различных методов (например, все физические методы используют и ферментативные реакции).

    По определению, к SNP относятся только генетические варианты, встречающиеся с заметной частотой. Поэтому, поиск новых SNPs включает два этапа: (1) идентификация изменения первичной структуры ДНК одним из перечисленных в таблице 1 способов и (2) анализ частоты встречаемости этого изменения в исследуемой популяции. Выбор оптимального подхода для каждого этапа зависит от конкретной задачи. Некоторые методики, разработанные для скрининга уже локализованных полиморфных участков не подходят для поиска и характеристики еще неизвестных и наоборот (Таблица 2).

    Таблица 1. Различные подходы к идентификации генетических изменений.
    Ферментативные подходы:
    полиморфизм длин рестрикционных фрагментов (RFLP);
    полиморфизм длин аплифицированных фрагментов (AFLP);
    расщепление Clevase I (CFLP);
    расщепление резольвазой (EMD);
    анализы, основанные на лигазной реакции (LDR, LCR, Padlock);
    инвазивное расщепление олигонуклеотидов (Invader);
    случайная амплификация полиморфной ДНК (RAPD, AP-PCR);
    ПЦР с прямой терминацией синтеза (DT-PCR);
    аллель-специфический ПЦР (AS-PCR).

    Химические методы:
    химическое расщепление гетеродуплексов;
    химическое лигирование.

    Методы, основанные на различной электрофоретической подвижности полиморфных участков ДНК:
    анализ конформации одноцепочечных фрагментов (SSCP);
    гетеродуплексный анализ;
    секвенирование ДНК.

    Детекция на твёрдой фазе:
    гибридизация на олигонуклеотидных матрицах;
    оптиковолоконный ДНК гибридизационный анализ;
    элонгация иммобилизованных праймеров (минисеквенс);
    пиросиквенс.

    Хроматографические методы:
    денатурирующая HPLC.

    Физические методы:
    масс-спектрометрия;
    резонансное тушение флуоресценции (FRET);
    люминесценция зависящая от локального окружения.

    Анализ in silico:
    сравнение имеющихся в базах данных геномных и EST последовательностей.

    Таблица 2. Стратегии используемые для поиска новых и детекции известных генетических изменений.
    Анализ известных аллелей Поиск новых генетических вариантов
    RFLP;
    химическое лигирование;
    AS-PCR;
    Invader;
    LDR, LCR;
    FRET;
    микроматрицы (потеря сигнала);
    минисеквенирование;
    пиросиквенс.     		SSCP и гетеродуплексный анализ;
    химическое расщепление гетеродуплексов;
    секвенирование ДНК;
    RAPD, AP-PCR;
    DT-PCR;
    ALFP;
    CFLP;
    EMD;
    микроматрицы (поиск сигнала).

    Ферментативные методы

    Исторически первые широко использовавшиеся методы детекции полиморфных участков ДНК использовали ферменты рестрикции и ограничивались детекцией изменений в рестрикционных сайтах. Позже были разработаны другие ферментативные подходы. Несмотря на то, что в настоящее время не все они реализованы в высокопроизводительном варианте, многие данные свидетельствуют о возможности их расширения и автоматизации.

    AFLP анализ штаммов E.coli

    Полиморфизм длин рестрикционных фрагментов и полиморфизм длин амплифицированных фрагментов

    Определение полиморфного сайта рестрикции методом RFLP (restriction fragment length polymorphism) заключается в ПЦР-амплификации интересующего фрагмента и его последующем расщеплении соответствующей рестриктазой (Schumm et al. 1988). Благодаря простоте и надёжности метод получил широкое распространение и до сих пор популярен, хотя и имеет некоторые ограничения - во-первых, он позволяет детектировать только SNPs, расположенные в сайтах рестрикции, а во-вторых, годится лишь для детекции уже известных мутаций.

    Последнее ограничение удалось обойти, поменяв местами этапы амплификации и рестрикции (AFLP - amplification fragment length polymorphism) (Puc. 2). Сначала геномная ДНК обрабатывается набором рестриктаз (как правило, сочетанием двух рестриктаз, узнающих 6и и 4х нуклеотидные последовательности). К полученным фрагментам лигируются адапторы. Для последующей амплификации используются праймеры, комплементарные адапторной последовательности и заходящие за сайт рестрикции на три произвольно выбранных нуклеотида. Триплеты обеспечивают амплификацию лишь некоторой части рестрикционных фрагментов. Метод позволяет анализировать большое количество SNPs без знания их нуклеотидной последовательности (Vos et al. 1995).

    Рис. 2. AFLP анализ штаммов E.coli. По два независимых анализа штаммов BL21, BL21F'IQ, DH5[alpha], DH5[alpha]F'IQ, HB101. Стрелками отмечены полиморфные сайты. (Lin et al. 1996).

    Расщепление ДНК структуро-специфическими эндонуклеазами

    Многие подходы основаны на зависимости вторичной структуры одноцепочечной ДНК от её последовательности и от кинетики ренатурации. Гетеродуплексы, полученные после ренатурирации ДНК могут быть расщеплены конформационно-специфическими эндонуклеазами. Это приводит к появлению набора меченых фрагментов, которые разделяются в гель- или капиллярном электрофорезе (Sander et al. 1999). С использованием Cleavase I (Puc. 3) (Third Wave Technologies), узнающей и расщепляющей несовершенные шпильки, удалось детектировать ряд мутаций в гене ТР53 (Okamoto and Nagano 1999).

    Картирование мутации с помощью Cleavase I

    Рис. 3. Идентификация и картирование мутации ассоциированной с устойчивостью M. tuberculosis к изониазиду/isoniazid с помощью расщепления Cleavase I. Найденные различия (A, B,C) отмечены стрелками. (Brow et al. 1996).

    Другой фермент, резольваза (эндонуклеаза VII), выделенная из бактериофага Т4, также использовалась для энзиматической детекции мисматчей (Tito et al. 1998). In vivo этот фермент расщепляет ДНК-конкатемеры, возникающие при репликации фага Т4. Использование флуоресцентно-меченых праймеров при амплификации ДНК позволяет проводить анализ продуктов расщепления гетеродуплексов на автоматическом секвенаторе типа ABI 377 или ABI 310. Это существенно повышает производительность метода и позволяет его автоматизировать. Эндонуклеазные методы позволяют детектировать нуклеотидные замены, инсерции и делеции, однако очень чувствительны к качеству очистки ДНК.

    Кроме перечисленных выше ферментов, для расщепления и детекции гетеродуплексов используются S1 нуклеаза (Howard et al. 1999.), рибонуклеазы, новая эндонуклеаза растений (Oleykowski 1998), MutS (Sachadyn 2000) и MutY белки (Nurmi 2000; Smith and Modrich 1996.).

Методы детекции SNP. следующая часть


Методы детекции SNP | Практическая молекулярная биология

на главную страницу
> Обзоры > SNP.

предыдущая часть Методы детекции SNP.
/продолжение/ 		следующая часть

Главная.
Новости.
О проекте.
Справочник.
Рестриктазы.
Методы.
Растворы.
Расчёты.
Обзоры.
Обучение.
Ссылки.
Татьяна Бородина, Институт Биологии Гена.

    Инвазивное расщепление олигонуклеотидного зонда

    Среди эндонуклеаз, используемых для обнаружения мутаций - Flap-эндонуклеазы, узнающие заходящие друг на друга участки ДНК (Lyamichev et al. 1999) (Puc. 4). Эти ферменты участвуют в репарации и репликации ДНК, удаляя смещенную во время репликации цепь. Для детекции SNP два олигонуклеотида (инвазивный (Invader) и сигнальный (Probe 1)) гибридизуются с анализируемой ДНК строго друг за другом. Удаление некомплементарного сигнального участка олигонуклеотида (Probe 1) происходит лишь в том случае, если нуклеотид (выделен красным), перекрытый инвазивным олигонуклеотидом, комплементарен матрице. Использование термостабильных Flap-эндонуклеаз позволяет проводить реакцию при температуре, близкой к температуре отжига олигонуклеотидов, что обеспечивает возможность многократной гибридизации-денатурации и, соответственно, амплификации сигнала. Такой подход весьма чувствителен и позволяет различать гомо- и гетерозиготы без амплификации непосредственно на геномной ДНК.

    Рис. 4. Схема амплификации сигнала с помощью двойной реакции Invader (Hall et al. 1999).

    Лигазная детекция

    Метод основан на высокой чувствительности к субстрату лигаз из термофильных организмов: они не способны сшивать ник, если фланкирующие нуклеотиды некомплементарны матрице. Как правило, 3'-концевые мисматчи лучше дискриминируются, чем 5'-концевые. В реакции лигазной детекции (LDR, Ligase detection Reaction) используются три олигонуклеотида, два из которых флуресцентно меченые аллель-специфические (различаются только меткой и 3'-нуклеотидом, соответствующим позиции SNP), а третий располагается с 5' стороны от SNP и непосредственно примыкает к аллель-специфическому праймеру. Полученные лигированные фрагменты детектируются с помощью электрофореза. Использование термостабильных лигаз позволяет увеличить выход реакции за счет проведения нескольких циклов денатурации/лигирования (Favis et al. 2000).

    Лигазная цепная реакция

    Рис. 5. Схема лигазной цепной реакции.

    В других схемах амплификация лигазной реакции достигается: (i) за счет использования олигонуклеотидов, комплементарных обеим цепям, так что каждый цикл лигирования сопровождается двукратным увеличением количества матрицы (LCR, ligase chain reaction) (Puc. 5); (ii) сочетанием методов LDR и ПЦР (более подробно метод описан ниже) (Barany et al. 2001); (iii) использованием зонда, замыкающегося в кольцо при лигировании (padlock probe) и последующим синтезом ДНК на зонде по механизму катящегося колеса (Lizardi et al. 1998.) (Puc. 6). Избирательность LCR реакции при детекции транзиций может быть значительно повышена, если олигонуклеотиды не перекрывают позицию SNP, а примыкают к ней. При этом для заполнения разрыва используется KlenTaq полимераза с соответствующими аллелю дезоксинуклеотидами (либо A и T, либо G и C) (Abravaya et al. 1995).

    Амплификация по механизму катящегося колеса.

    Рис. 6. Схема амплификации по механизму катящегося колеса. (a) лигирование после заполнения разрыва c помощью олигонуклеотида или полимеразы; (b) гибридизация с padlock-специфическим праймером; (c) амплификации синтезом ДНК на кольцевом зонде по механизму катящегося колеса (Lizardi et al. 1998).

    Множество способов детекции и обнаружения SNP основаны на различных модификациях ПЦР.

    Прямая терминация ПЦР

    ПЦР проводится по стандартной схеме, но один из dNTP берётся в лимитирующей реакцию концентрации (Chen and Hebert 1998) (Puc. 7). Это приводит к тому, что после нескольких циклов синтез ДНК обрывается в позициях, соответствующих лимитирующему нуклеотиду. DT-PCR В результате, с каждого праймера синтезируется набор фрагментов разной длины. Реакция напоминает секвенирование или секвенирование во время ПЦР. Долю недосинтезированных фрагментов по отношению к полноразмерным можно увеличить при использовании 35S-меченого аналога лимитирующего dNTP. Это плохой субстрат для полимеразы, поэтому меченые 35S-dNTP будут встраиваться в последнюю очередь, когда немеченые уже израсходуются. Получившиеся продукты разгоняются в денатурирующих условиях. Метод прост в исполнении и более нагляден, чем SSCP, но для детекции SNP не очень удобен, т.к. требует подбора условий ПЦР для каждого локуса.

    Рис. 7. Детекция с помощью DT-PCR изменений последовательности 37 независимых A.nebulosus (Chen and Hebert 1998).

    Аллель-специфическая ПЦР

    Аллельные варианты различаются за счёт того, что 3' концевой нуклеотид одного из праймеров гибридизуется непосредственно с позицией SNP (Kwok et al. 1990.). Степень дискриминации мисматчей можно повысить вводя дополнительный, неспаренный нуклеотид во второй или третей позиции с 3' конца этого же праймера. Ещё один способ повышения специфичности - проведение в той же пробирке конкурирующей ПЦР реакции (Zhu et al. 1996; Sasvari-Szekely et al. 2000). К сожалению, хуже всего различаются мисматчи типа G:T, которые соответствуют наиболее часто встречающемуся типу SNPs - транзициям C<=>T (G<=>A).

    Химические методы

    Достоинством химического расщепления (Cotton 1999) является практически 100% узнавание всех типов гетеродуплексов. В настоящее время на это не способен ни один ферментативный метод. Кроме того, возможно локализация и идентификация мутаций. Недостаток - достаточно сложная процедура и токсичные реактивы.

    Ещё один способ химической детекции SNPs - зависящий от структуры дуплекса гидролиз сильно флуоресцирующего acridinium ester в слабощелочных условиях (проходит эффективнее, если флуорофор находится в непосредственной близости от мисматча) (Nelson et al. 1996). Детектируется исчезновение флуоресценции после гидролиза.

    Было описано химическое лигирование, способное эффективно различать как 5', так и 3' концевые мисматчи (Xu and Kool 1999).

    Дискриминация аллельных вариантов электрофорезом

    SSCP (single strand conformation polymorphism) и анализ гетеродуплексов первыми начали применяться для обнаружения полиморфных участков ДНК. Благодаря простоте и относительно высокой чувствительности эти методы постоянно модернизируются и широко используются и в настоящее время (Nataraj et al. 1999).

    Полиморфизм конформации одноцепочечной ДНК

    Традиционный SSCP анализ включает денатурацию ПЦР-продуктов и разделение их в неденатурирующем геле (Puc. 8). SSCP генотипирование. Электрофоретическая подвижность одноцепо-чечных фрагментов зависит в этом случае от их нуклеотидной последовательности, определя-ющей характер вторичных и третичных структур, и меняется даже при отличии в один нуклеотид. Простота метода, умеренная стоимость и возможность использования флуоресцентной метки и капиллярного электрофореза (ABI Prism 310) позволяет легко автоматизировать процесс и анализировать одновременно большое количество локусов.

    Рис. 8. SSCP генотипирование 10 cDNA локусов. Представлены генотипы двух P1 родителей, двух F1 родителей и 9 F2 потомков. (Fulton et al. 2001).

    Анализ гетеродуплексов

    В этом случае денатурированные тестерный и анализируемый ПЦР-продукты не разделяют в геле, а сначала позволяют им ренатурировать. Одноцепочечные фрагменты образуют дуплексы. Если последовательности двух цепей полностью комплементарны, то будут образовываться гомодуплексы, если они отличаются хотя бы на один нуклеотид - гетеродуплексы. Гомо- и гетеродуплексы имеют разную электрофоретическую подвижность и могут быть разделены в неденатурирующем геле. В лабораторных исследованиях меченые Су-5 ПЦР-продукты с известным нуклеотидом в позиции SNP смешиваются с анализируемыми ПЦР-продуктами (Arguello et al. 1998).

    Модифицированный сиквенс

    Несомненно, самый точный метод детекции - прямой секвенс интересующего участка генома. Но это дорого и неудобно при анализе множества SNP. Предложено несколько модификаций сиквенсовой реакции, снижающих её стоимость. Например, можно секвенировать сразу обе цепи в одной реакции используя два различно меченых праймера (Plaschke et al. 1998). Другой способ - использование SSR (single sequencing reaction), когда для терминации синтеза используется только один из четырех ddNTP (Kristensen et al. 1998). Активно разрабатываются способы совмещения PCR-амплификации и секвенирования в одной пробирке сразу для нескольких локусов (Kilger and Paabo 1997; Ruano and Kidd 1991; Yager et al. 1999).


Методы детекции SNP | Практическая молекулярная биология

на главную страницу
> Обзоры > SNP.

предыдущая часть Методы детекции SNP.
/окончание/

Главная.
Новости.
О проекте.
Справочник.
Рестриктазы.
Методы.
Растворы.
Расчёты.
Обзоры.
Обучение.
Ссылки.
Татьяна Бородина, Институт Биологии Гена.

    Дискриминация аллельных вариантов на твёрдой фазе

    Большинство способов детекции сложно применять одновременно к нескольким локусам. Если бы определение и визуализация шли в одной пробирке сразу для нескольких SNP, это позволило бы значительно ускорить и упростить анализ.

    Микроматрица - это твердый носитель небольшого размера (например, стекло, нейлон или металлическая пластинка) с прикрепленными к нему в определенном порядке короткими олигонуклеотидами (8-80нп) или фрагментами ДНК (размером более 100нп). Прикрепление одного из компонентов реакции к подложке позволяет проводить множество реакций в параллель пространственно разделив детекцию отдельных SNPs. Иммобилизованной может быть как ДНК с известной последовательностью (контрольная ДНК), так и анализируемая ДНК, с неизвестным нуклеотидом в позиции SNP. Микроматрицы могут применяться как для мутационного скрининга, так и для детекции известных аллелей (Hacia and Collins 1999). Иммобилизованная ДНК может просто гибридизоваться с неизвестной последовательностью, и тогда степень гибридизации служит сигналом наличия/отсутствия мутации, либо присутствующая в растворе ДНК может являться матрицей для синтеза ДНК с иммобилизованного праймера для определения прилежащего к нему нуклеотида.

    Олигонуклеотидные микроматрицы для гибридизационного анализа

    Гибридизация на олигонуклетидных микроматрицах активно разрабатывалась в 80е годы, когда делались попытки создать метод секвенирования ДНК, основанный на гибридизации секвенируемой последовательности с универсальным набором олигонуклеотидов (гекса- или октамеров) (Lysov et al. 1988; Southern et al. 1992). Метод не получил распространения, т.к. подходил только для секвенирования коротких фрагментов. Однако заложенный в него принцип годится для сравнения друг с другом фрагментов умеренной длины. Показано, что эффективность гибридизации сильно зависит от нуклеотидной последовательности и вторичной структуры ДНК. Сила сигнала изменяется даже если зонд и проба различаются на один нуклеотид, что дает возможность детектировать SNP с помощью микроматриц.

    В случае поиска еще неизвестных SNP применяется VDA (variant detector array), когда иммобилизуются олигонуклеотиды, содержащие в каждой позиции любой из четырех dNTPs (Sapolsky et al. 1999). Олигонуклеотид, полностью комплементарный флуресцентно-меченому зонду, даст более сильный сигнал, чем остальные три, отличающиеся от него в SNP-позиции (Puc. 9). Использование этой технологии позволило провести поиск SNP на участке геномной ДНК размером 2Мb, содержащем порядка 16000 STS-маркеров. 90% результатов подтвердилось последующим секвенированием исследуемой ДНК (Wang et al.1998).

    Рис. 9. Cравнение геномных последовательностей A/J и C57BL/6J линий мыши на олигонуклеотидной микроматрице (в представленной SNP позиции - основание C у C57BL/6J и G у A/J). Каждая позиция сиквенса тестировалась 25 членным олигонуклеотидом, 13 позиция которого имела 4 варианта оснований: A,G,C,T (Lindblad-Toh K et al. 2000).

    Ситуация значительно упрощается при скринировании уже известных SNP, т.к. в каждом случае нужны только те олигонуклеотиды, которые соответствуют известным аллельным вариантам. Такие аллель-специфические наборы олигонуклеотидов были использованы для генотипирования однонуклеотидных замен в гене CFTR (Cronin et al. 1996), человеческом гене тирозиназы (Guo et al. 1994), гене цитохрома Р450 (Cronin et al. 1998), генах обратной транскриптазы и протеазы HIV (Kozal et al. 1996), гене BRCA1 (Hacia et al. 1996) и в мтДНК человека (Chee et al. 1996). Для повышения чувствительности и специфичности используется двуцветный анализ, когда в реакцию добавляется по-другому меченый нормирующий зонд. Этот подход использовался при характеристике изменений в кодирующей области генов ATM (Hacia et al. 1998), BRCA1 (Hacia et al. 1996), и протяженных участков мтДНК (Chee et al. 1996).

    Развитие микроматриц идет в сторону увеличения количества и плотности расположения олигонуклеотидов на носителе (Okamoto et al. 2000). Параллельно исследователи пытаются повысить чувствительность и специфичность гибридизации.

    Несмотря на впечатляющие результаты, этот метод требует большого количества материала и плох для детекции небольшого числа мутантных аллелей при большом фоне аллелей дикого типа.

    Минисеквенирование

    Многие проблемы предыдущего подхода можно обойти, используя реакцию минисеквенирования. Гибридизующийся зонд в этом случае используется в качестве матрицы для синтеза ДНК с иммобилизованного олигонуклеотида. Вместо dNTP, можно добавлять в реакцию меченые ddNTP одновременно для терминации реакции синтеза и мечения получающегося продукта. Таким образом можно получить информацию о следующем за праймером нуклеотиде, соответствующем позиции SNP (Nikiforov et al. 1994). В отличие от чипов, используемых для гибридизационного анализа (the Affymetrixв chip; Affymetrix, Santa Clara, CA, USA), в этом случае олигонуклеотиды иммобилизуются на поверхности за 5' конец, оставляя 3'конец свободным для элонгации. Существует множество вариаций этой методики и сама реакция может заключаться как в непосредственной элонгации праймера (если праймер лежит вплотную к SNP, (Puc.10)) (Syvanen 1999), так и в элонгации, определяемой праймером (если 3' нуклеотид праймера соответствует одному из аллельных состояний SNP и элонгация праймера зависит от того, комплементарен этот нуклеотид матрице или нет) (Sokolov 1990). Кроме минисеквенирования на твердой фазе, существуют и другие способы детекции продуктов реакции минисеквенирования, например ELISA, или разделение в геле (Pastinenet al. 1996; Sokolov 1990).

    Рис. 10. Схема аллель-специфического удлинения праймеров, иммобилизованных на матрице. (Pastinen et al. 2000).

    В качестве иммобилизованной на микроматрице ДНК используются как синтезированные олигонуклеотиды, так и ПЦР-продукты (Nikiforov et al. 1994; Syvanen et al. 1992). Связь с подложкой может осуществляться например, за счет посадки биотинилированных фрагментов на стептавидиновые частицы (Syvanen et al. 1992), или за счет образования ковалентных связей с дисульфидными группами на 5'конце олигонуклеотида (Nikiforov et al. 1994, Pastinen et al. 1997). ddNTP можно метить флуоресцентными красителями, биотином (если только его уже не использовали для пришивки олигонуклеотида к матрице) или гаптенами, которые можно детектировать с помощью конъюгированных с щелочной фосфатазой или пероксидазой антител в формате ELISA. Для успешного широкомасштабного генотипирования кроме создания микроматрицы, требуется наладить еще и проведение надежного множественного ПЦР.

    Интересным и перспективным методом сиквенса на твёрдой фазе является пиросиквенс - сиквенс сопряжённый с синтезом. Используя в качестве субстрата отщепляемый при синтезе пирофосфат каскад ферментативных реакций генерирует детектируемый свет количество которого пропорционально количеству включенных нуклеотидов. Описана система детекции SNP анализирующая 96 образцов за 5 минут (Ahmadian et al. 2000).

    Оптиковолоконный ДНК гибридизационный анализ

    Использование в качестве твердых подложек для посадки олигонуклеотидов оптических волокон вместо предметных стекол обеспечивает более надежную регистрацию как возбуждающего, так и исходящего излучения (Walt 2000). Оптиковолоконная детекторная система, способная одновременно регистрировать несколько гибридизаций была успешно использована для генотипирования онкoгена H-Ras (Healey et al. 1997).

    Хроматографические методы дискриминации аллельных вариантов

    Некоторые способы детекции мутаций (CGGE - constant gradient gel electrophoresis, DGGE - denaturating gradient gel electrophoresis, TGGE - temperature gradient gel electrophoresis) основаны на различиях в температуре плавления фрагментов ДНК с различной нуклеотидной последовательностью. Содержащий мутацию фрагмент обнаруживается по изменённой электрофоретической подвижности (Puc. 11, 12). ПЦР-продукты частично денатурируют формамидом, мочевиной (CGGE, DGGE) или температурой (TGGE), а затем разделяются в равномерном (CGGE) или градиентном (DGGE) денатурирующем геле. В некоторых случаях, для увеличения разницы в температуре плавления ПЦР-продуктов, к ним лигируют залипающие сами на себя праймеры. Частично денатурированные теплом ПЦР-продукты можно разделять не только электрофоретически, но и методом DHPLC (denaturating high-performance liquid chromatography) (Huber et al. 1993). Этот метод также позволяет детектировать полиморфные участки ДНК, в частности, удалось выявить гомо- и гетерозиготные состояния последовательностей в генах CFTR, RET и PTEN (Liu et al. 1998), BRCA1 (Arnold et al. 1999). Анализ методом DHPLC хорошо автоматизируется. Кроме того, он экономичен по времени (анализ одного образца занимает порядка 5 минут), результаты легко интерпретировать, а длина доступных для анализа фрагментов составляет порядка 1,5 kb.

    Рис. 11. Схема, поясняющая принцип действия перпендикулярного градиента в DGGE. При низких концентрациях денатуранта фрагменты обоих типов (дикий и мутантный) двухцепочечные, при повышении концентрации они начинают плавиться, при слишком высоких могут стать полностью одноцепочечными (BIO-RAD Laboratories).

    Рис. 12. Примеры анализа. (A) перпендикулярный DGG; (B) параллельный DGG (на дорожках - дикий тип, мутант и гетерозигота) (BIO-RAD Laboratories).

    Физические методы детекции SNP

    Масс-спектрометрическое секвенирование

    Альтернативой существующим методам детекции полиморфных участков ДНК является масс-спектрометрическое дифференциальное секвенирование. Время, затрачиваемое на анализ каждого образца этим методом составляет всего несколько секунд (Graber et al. 1999). На примере гена ТР53 было показано, что метод очень чувствителен, достоверно детектирует гомо- и гетерозиготы и позволяет оценить долю SNP при анализе нескольких образцов одновременно (Griffin et al. 1999; Jackson et al. 2000; Li et al. 1999). Ионизированные молекулы ДНК отрываются от подложки методами MALDI (matrix-assisted laser desorption/ionisation) и ESI (electrospray ionisation) (Griffin et al. 1999). Они разгоняются в электрическом поле и направляются через вакуумную камеру к детектору. Время движения регистрируется. Время обратно пропорционально скорости молекулы, которая, в свою очередь прямо пропорциональна отношению массы летящей молекулы к ее заряду. Эти параметры (отношение массы к заряду) - уникальны для каждой молекулы и определяются исключительно ее нуклеотидной последовательностью, поэтому чувствительность метода чрезвычайно высока. Метод позволяет работать с нанолитрами образца (Little et al. 1997; Graber et al. 1999).

    Масс-спектрометрический анализ успешно применяется для визуализации результатов детекции SNP другими методами, например минисеквенированием или инвазивным расщеплением.

    Резонансный перенос энергии флуоресценции

    Резонансный перенос энергии флуоресценции - ещё одно физическое явление, активно использующееся для SNP анализа. Оно позволяет следить за состоянием молекулы зонда в пробирке оптическими методами, непосредственно в ходе реакции. Принцип явления заключается в том, что если два флуорофора расположены в непосредственной близости друг от друга (в большинстве реализаций метода - на одном олигонуклеотиде) и спектр испускания первого совпадает со спектром поглощения второго (тушителя), то при возбуждении первого вместо флуоресценции будет происходить передача энергии на тушитель. При увеличении расстояния между флуорофором и тушителем (например, если какой либо из флуорофоров отщепляется от олигонуклеотида) флуоресценция восстанавливается.

    Наиболее широко используется резонансное тушение флуоресценции в TaqMan системе, позволяющей контролировать кинетику ПЦР амплификации непосредственно в ходе реакции (Heid et al. 1996). Для детекции используется не способный удлиняться зонд, несущий флуорофор и тушитель и комплементарный средней части амплифицируемого фрагмента. Когда Taq полимераза разрушает его в ходе ПЦР реакции за счёт экзонуклеазной активности, сопряжённой с синтезом ДНК, флуоресцентная группа переходит в раствор и отдаляется от тушителя. Используя два аллель-специфических зонда с различными флуоресцентными метками можно надёжно различать гомо и гетерозиготы (Livak 1999) (Puc. 13, 14).

    5' нуклеазный анализ

    Рис. 13. Аллельная дискриминация с помощью 5' нуклеазного (TaqMan) анализа. Присутствие мисматча оказывает влияние на эффективность расщепления зонда (Livak 1999).

    Рис. 14. Аллельная дискриминация с помощью 5' нуклеазного (TaqMan) анализа. Представлены величины конечной флуоресценции для 43 независимых анализов (Livak 1999).

    В методе минисеквенирования для детекции связавшихся меченых ddNTPs можно использовать систему FRET (fluorescence resonance energy transfer). Включенные при элонгации флуоресцентно-меченые ddNTP получают энергию от FITC расположенного на 5' конце праймера. Для детекции используется TaqManв system(ABI 700) (Chen and Kwok 1999). Другой способ зарегистрировать точечные мутации в одной пробирке - это гибридизовать несущий мутацию фрагмент ДНК с одноцепочечными олигонуклеотидами, которые становятся флуоресцентными, когда связываются с полностью комплементарными молекулами (Marras et al. 1999). Такие олигонуклеотиды (molecular beacons) сами по себе имеют структуру шпильки, при этом флуорофор и тушитель на концах шпильки оказываются близко друг от друга. Шпилька разрушается при гибридизации molecular beacon с комплементарным фрагментом ДНК. Количество SNP, одновременно детектируемых таким способом, зависит от количества используемых флуорофоров и качества molecular beacons (эффективности тушения в неактивном состоянии).

    Флуоресценция, зависящая от локального окружения

    Использование в качестве репортерного флуорофора terbium chelate (Nurmi 2000) позволяет проводить TaqMan подобный анализ без использования тушитель, так как флуоресценция terbium chelate зависит от локального окружения и гораздо слабее в ассоциации с одноцепочечной ДНК, чем в растворе.

    Список литературы

  1. Abravaya K, Carrino JJ, Muldoon S, Lee HH. 1995. Detection of point mutations with a modified ligase chain reaction (Gap-LCR).Nucleic Acids Res.23(4):675-82.
  2. Ahmadian A, Gharizadeh B, Gustafsson AC, Sterky F, Nyren P, Uhlen M, Lundeberg J. 2000. Single-nucleotide polymorphism analysis by pyrosequencing.Anal Biochem. 280(1):103-10.
  3. Arguello, J.R., A.-M. Little, A.L. Pay, D. Gallardo, I. Rojas, S.G.E. Marsh, J.M. Goldman, and J.A. Madrigal.1998. Mutation detection and typing of polymorphic loci through double strand conformation analysis. Nat. Genet. 18:192-194.
  4. Arnold, N., E. Gross, U. Schwarz-Boeger, J. Pfisterer, W. Jonat, and M. Kiechle. 1999. A highly sensitive, fast, and economical technique for mutation analysis in hereditary breast and ovarian cancers. Hum. Mutat. 14:333-339.
  5. Barany F., Lubin M., Belgrader P. 2001. Detection of nucleic acid sequence differences using coupled ligase detection and polymerase chain reactions. US 6,268,148, July 31.
  6. Brow MA, Oldenburg MC, Lyamichev V, Heisler LM, Lyamicheva N, Hall JG, Eagan NJ, Olive DM, Smith LM, Fors L, Dahlberg JE. Differentiation of bacterial 16S rRNA genes and intergenic regions and Mycobacterium tuberculosis katG genes by structure-specific endonuclease cleavage. J Clin Microbiol. 1996 Dec;34(12):3129-37.
  7. Brookes, A.J. 1999. The essence of SNP. Gene 234:177-186.
  8. Chee, M., R. Yang, E. Hubbel, A. Berno, X.C. Huang, D. Stern, J. Winkler, D.J. Lockhart, and M.S. Morris.1996. Accessing genetic information with high density DNA arrays. Science 274:610-614.
  9. Chen, J. and P.D.N. Hebert.1998. Directed termination PCR: a one step approach to mutation detection. Nucleic Acids Res. 26:1546-1547.
  10. Chen, X. and P-Y. Kwok.1999. Homogenous genotyping assays for single nucleotide polymorphisms with fluorescence resonance energy transfer detection. Genet. Anal. Biomol. Eng. 14:157-163.
  11. Cotton RG. 1999.Mutation detection by chemical cleavage. Genet Anal. 14(5-6):165-8.
  12. Cronin, M.T., F.V. Fucini, S.M. Kim, R.S. Masino, R.M. Wepsi, and C.G. Miyada. 1996, Cystic fibrosis mutation detection by hybridisation to light generated DNA probe arrays. Hum. Mutat. 7:244-255.
  13. Cronin, M.T., M. Pho, and T.M. Brennan. 1998. Applying an array hybridisation strategy to high throughput genotyping for drug metabolising enzymes. ISSX Proc. 13:19-20.
  14. Crow, J.F. 1995. Spontaneous mutation as a risk factor. Exp. Clin. Immunogenet. 12:121-128.
  15. Favis, R., J.P. Day, N.P. Gerry, C. Phelan, S. Narod, and F. Barany.2000. Universal DNA array detection of small insertions and deletions in BRCA1 and BRCA2. Nat. Biotechnol. 18:561-564.
  16. Fulton RE, Salasek ML, DuTeau NM, Black WC 4th.SSCP analysis of cDNA markers provides a dense linkage map of the Aedes aegypti genome. Genetics. 2001 Jun;158(2):715-26.
  17. Graber, J.H., C.L. Smith, and C. Cantor. 1999. Differential sequencing with mass spectrometry. Genet. Anal. Biomol. Eng. 14:215-219.
  18. Griffin, T.J., J.G. Hall, J.R. Prudent, and L.M. Smith.1999. Direct genetic analysis by matrix assisted laser desorption/ ionization mass spectrometry. Proc. Natl. Acad. Sci. USA 96:6301-6306.
  19. Guo, Z., R.A. Guilfoyle, A.J. Thiel, R. Wang, and L.M. Smith.1994. Direct fluorescence analysis of genetic polymorphisms by hybridisation with oligonucleotide arrays on glass supports. Nucleic Acids Res. 22:5456-5465.
  20. Hacia, J.G. and F.S. Collins.1999. Mutation analysis using oligonucleotide microarrays. J. Med. Genet. 36:730-736.
  21. Hacia, J.G., B. Sun, N. Hunt, K. Edgemon, D. Mosbrook, C. Robbins, S.P. Fodor, D.A. Tagle, et al.1998. Strategies for mutational analysis of the large multiexon ATMgene using
  22. Hacia, J.G., L.C. Brody, M.S. Chee, S.P. Fodor, and F.S. Collins.1996. Detection of heterozygous mutations in BRCA1using high density oligonucleotide arrays and two colour fluorescence analysis. Nat. Genet. 14:441-447.
  23. Hall; J.G., Lyamichev; V.I., Mast A.L., Brow M.A.D., Detection of nucleic acids by multiple sequential invasive cleavages. November 30, 1999., USP 5,994,069
  24. Healey, B.G., R.S. Matson, and D.R. Walt. 1997. Fiberoptic DNA sensor array capable of detecting point mutations. Anal. Biochem. 251:270-279.
  25. Heid CA, Stevens J, Livak KJ, Williams PM. 1996. Real time quantitative PCR.Genome Res. 6(10):986-94.
  26. high density oligonucleotide arrays. Genome Res. 8:1245-1258.
  27. Howard JT, Ward J, Watson JN, Roux KH. 1999. Heteroduplex cleavage analysis using S1 nuclease. Biotechniques. 27(1):18-9.
  28. Huber, C.G., P.J. Oefner, E. Preuss, and G.K. Bonn.1993. High-resolution liquid chromatography of DNA fragments on nonporous poly(styrene-divinylbenzene) particles. Nucleic Acids Res. 21:1061-1066.
  29. Jackson, P.E., P.F. Scholl, and J.D. Groopman. 2000. Mass spectrometry for genotyping: an emerging tool for molecular medicine. Mol. Med. Today 6:271-276.
  30. Kilger, C. and S. Paabo.1997. Direct DNA sequence determination from total genomic DNA. Nucleic Acids Res. 25:2032-2034.
  31. Kozal, M.J., N. Shah, N. Shen, R. Yang, R. Fucini, T.C. Merigan, D.D. Richman, D. Morris, et al. 1996. Extensive polymorphisms observed in class HIV-1 clade B protease gene using high-density oligonucleotide arrays. Nat. Med. 2:753-759.
  32. Kristensen, T., V. Nedelcheva Kristensen, and A-L. Borresen-Dale.1998. High throughput screening for known mutations by automated analysis of single sequencing reactions (SSR). BioTechniques 24:832-835.
  33. Kwok S, Kellogg DE, McKinney N, Spasic D, Goda L, Levenson C, Sninsky JJ. 1990. Effects of primer-template mismatches on the polymerase chain reaction: human immunodeficiency virus type 1 model studies.Nucleic Acids Res. 18(4):999-1005
  34. Li, J., J.M. Butler, J. Tan, H. Lin, S. Royer, L. Ohler, T.A. Shaler, J.M. Hunter, D.J. Pollart, J.A. Monforte, and C.H. Becker.1999. Single nucleotide polymorphism determination using primer extension and time off mass spectrometry. Electrophoresis 20:1258-1265.
  35. Li, W.H., Ellsworth, D.L., Krushkal. J., Chang, B.H., Hewett-Emmet, D. 1996. Rates of nucleotide substitution in primates and rodents and the generation-time effect hypothesis. Mol. Phylogenet. Evol. 5:182-187.
  36. Lin JJ, Kuo J, Ma J. A PCR-based DNA fingerprinting technique: AFLP for molecular typing of bacteria. Nucleic Acids Res. 1996 Sep 15;24(18):3649-50.
  37. Lindblad-Toh K, Winchester E, Daly MJ, Wang DG, Hirschhorn JN, Laviolette JP, Ardlie K, Reich DE, Robinson E, Sklar P, Shah N, Thomas D, Fan JB, Gingeras T, Warrington J, Patil N, Hudson TJ, Lander ES. Large-scale discovery and genotyping of single-nucleotide polymorphisms in the mouse. Nat Genet. 2000 Apr;24(4):381-6.
  38. Little, D.P., A. Braun, M.J. Donnel, and H. Koester.1997. Mass spectrometry from miniaturized arrays for full comparative DNA analysis. Nat. Med. 3:1413-1416.
  39. Liu, W., D.I. Smith, K.J. Rechtzigel, N.S. Thibodeau, and C.D. James.1998. Denaturing High Performance Liquid Chromatography (DHPLC) used in the detection of germline and somatic mutations. Nucleic Acids Res. 26:1396-1400.
  40. Livak KJ. 1999. Allelic discrimination using fluorogenic probes and the 5' nuclease assay.Genet Anal. 14(5-6):143-9.
  41. Lizardi PM, Huang X, Zhu Z, Bray-Ward P, Thomas DC, Ward DC. 1998. Mutation detection and single-molecule counting using isothermal rolling-circle amplification.Nat Genet. 19(3):225-32.
  42. Lyamichev, V., A.L. Mast, J.G. Hall, J.R. Prudent, M.W. Kaiser, T. Takova, R.W. Kwiatkowski, T.J. Sander, M. de Arruda, D.A. Arco, B.P. Neri, and M.A.D. Brow. 1999. Polymorphism identification and quantitative detection of genomic DNA by invasive cleavage of oligonucleotide probes. Nat. Biotechnol. 17:292-296.
  43. Lysov, I.U., V.L. Florent'ev, A.A. Khorlin, K.R. Kharpko, and V.V. Shik. 1988. Determination of the nucleotide sequence of DNA using hybridisation with oligonucleotides. A
  44. Marras, S.A.E., F.R. Kramer, and S. Tyagi. 1999. Multiplex detection of single nucleotide variations using molecular beacons. Genet. Anal. Biomol. Eng. 14:151-156.
  45. Nataraj, A.J., I. Olivos-Glander, N. Kusukawa, and W.E. Highsmith, Jr. 1999. Singlestrand conformation polymorphism and heteroduplex analysis for gelbased mutation detection. Electrophoresis 20:1177-1185.
  46. Nelson NC, Hammond PW, Matsuda E, Goud AA, Becker MM. 1996. Detection of all single-base mismatches in solution by chemiluminescence. Nucleic Acids Res. 24(24):4998-5003.
  47. new method. Dokl Akad Nauk SSSR Ser Biol. 303:1508-1511.
  48. Nikiforov, T.T., R.B.V. Rendle, P. Goelet, Y-H. Rogers, M.L. Kotewicz, S. Anderson, G.L. Trainor, and M.R. Knapp.1994. Genetic bit analysis: a solid phase method for typing single nucleotide polymorphisms. Nucleic Acids Res. 20:4167-4175.
  49. Nurmi J, Ylikoski A, Soukka T, Karp M, Lovgren T. 2000. A new label technology for the detection of specific polymerase chain reaction products in a closed tube.Nucleic Acids Res. 28(8):E28.
  50. Okamoto, T., T. Suzuki, and N. Yamamoto. 2000. Microarray fabrication with covalent attachment of DNA using bubble jet technology. Nat. Biotechnol. 18:438-441.
  51. Okamoto, Y. and H. Nagano.1999. Detection of p53 gene mutations in its full translational sequence by cleavase fragment length polymorphism analysis. Ann. Clin. Biochem. 36:511-513.
  52. Oleykowski CA, Bronson Mullins CR, Godwin AK, Yeung AT. 1998. Mutation detection using a novel plant endonuclease.Nucleic Acids Res. 26(20):4597-602.
  53. Pastinen, T., A. Kurg, A. Metspalu, L. Peltonen, and A-C. Syvanen.1997. Minisequencing: a specific tool for DNA analysis and diagnostics on oligonucleotide arrays. Genome Res. 7:606-614.
  54. Pastinen, T., J. Partanen, and A-C. Syvanen. 1996. Multiplex fluorescent solidphase minisequencing for efficient screening of DNA sequence variation. Clin. Chem. 42:1391-1397.
  55. Pastinen T, Raitio M, Lindroos K, Tainola P, Peltonen L, Syvanen AC.A system for specific, high-throughput genotyping by allele-specific primer extension on microarrays. Genome Res. 2000 Jul;10(7):1031-42.
  56. Plaschke, J., H. Voss, M. Hahn, W. Ansorge, and H.K. Schackert.1998. Doublex sequencing in molecular diagnosis of hereditary diseases. BioTechniques24:838-841.
  57. Ruano, G. and K.K. Kidd.1991. Coupled amplification and sequencing of genomic DNA. Proc. Natl. Acad. Sci. USA 88:2815-2819.
  58. Sachadyn P, Stanisawska A, Kur J. 2000. One tube mutation detection using sensitive fluorescent dyeing of MutS protected DNA.Nucleic Acids Res. 28(8):E36.
  59. Sander, T., S. Olson, J. Hall, M. Siebert, K. Grooms, L. Heisler, M. Arruda, and B. Neri. 1999. Comparison of detection platforms and post-polymerase chain reaction DNA purification methods for use in conjunction with Cleavase fragment length polymorphism analysis. Electrophoresis 20:1131-1140.
  60. Sapolsky, R.J., L. Hsie, A. Berno, G. Ghandour, M. Mittmann, and J-B. Fan.1999. High throughput polymorphism screening and genotyping with high-density oligonucleotide arrays. Genet. Anal. Biomol. Eng. 14:187-192.
  61. Sasvari-Szekely M, Gerstner A, Ronai Z, Staub M, Guttman A. 2000.Rapid genotyping of factor V Leiden mutation using single-tube bidirectional allele-specific amplification and automated ultrathin-layer agarose gel electrophoresis. Electrophoresis. 21(4):816-21.
  62. Schumm, J.W., R.G. Knowlton, J.C. Braman, D.F. Barker, D. Botstein, G. Akots, V.A. Brown, T.C. Gravius, C. Helms, K., Hsiao et al.1988. Identification of more than500 RFLPs by screening random genomic clones. Am. J. Hum. Genet. 42:143-159.
  63. Smith J, Modrich P. 1996. Mutation detection with MutH, MutL, and MutS mismatch repair proteins.Proc Natl Acad Sci U S A. 93(9):4374-9.
  64. Sokolov, B.P.1990. Primer extension technique for the detection of single nucleotides in genomic DNA. Nucleic Acids Res. 18:3671.
  65. Southern, E.M., U. Maskos, and J.K. Elder. 1992. Analysing and comparing nucleic acid sequences by hybridisation to arrays of oligonucleotides: evaluation using experimental models. Genomics 13:1008-1017.
  66. Syvanen A.-C.1999. From gels to chips: "minisequencing" primer extension for analysis of point mutations and single nucleotide polymorphisms. Hum. Mutat. 13:1-10.
  67. Syvanen, A-C., E. Ikonen, T. Manninen, M. Bengstrom, H. Soderlund, P. Aula, and L. Peltonen.1992. Convenient and quantitative detection of the frequency of the mutant allele using solid-phase minisequencing: application to aspartylglucosaminuria in Finland. Genomics 12:590-595.
  68. The Arabidopsis Genome Initiative. 2000. Analysis of the genome sequence of the flowering plant Arabidopsis thaliana.Nature. 408(6814):796-815.
  69. Tito, B.J.D., Jr., H.E. Poff, M.A. Novotny, D.M. Cartledge, R.I. Walker, C.D. Earl, and A.L. Bailey.1998. Automated fluorescent analysis procedure for enzymatic mutation detection. Clin. Chem. 44:731-739.
  70. Vos, P., R. Hogers, M. Bleeker, M. Reijans, T. van de Lee, M. Hornes, A. Frijters, J. Pot, J. Peleman, M. Kuiper, and M. Zabeau.1995. AFLP: a new technique for DNA fingerprinting. Nucleic Acids Res. 23:4407-4414.
  71. Walt, D.R.2000. Bead based fiber optic arrays. Science 287:451-452. detection of germline and somatic mutations. Nucleic Acids Res. 26:1396-1400.
  72. Wang, D.G., J-B. Fan, C-J. Siao, A. Berno, P. Young, R. Sapolsky, G. Ghandour, N. Perkins et al.1998. Large scale identification, mapping, and genotyping of single nucleotide polymorphisms in the human genome. Science 280:1077-1082.
  73. Xu Y, Kool ET. 1999.High sequence fidelity in a non-enzymatic DNA autoligation reaction. Nucleic Acids Res.27(3):875-81.
  74. Yager, T.D., L. Baron, R. Batra, A. Bouevitch, D. Chan, K. Chan, S. Darach, R. Gilchrist, A. Ismailov, J.-M. Lacroix et al. 1999. High performance DNA sequencing and the detection of mutations and polymorphisms on the Clipper sequencer. Electrophoresis 20:1280-1300.
  75. Zhu KY, Clark JM. 1996.Addition of a competitive primer can dramatically improve the specificity of PCR amplification of specific alleles. Biotechniques. 21(4):586, 590


Структура хроматина и транскрипция | Практическая молекулярная биология

на главную страницу
> Обзоры > Хроматин.

Структура хроматина и транскрипция.

Главная.
Новости.
О проекте.
Справочник.
Рестриктазы.
Методы.
Растворы.
Расчёты.
Обзоры.
Обучение.
Ссылки.
Павел Марданов, Институт Биологии Гена.

    Уровни компактизации ДНК.

    Суммарная длина ДНК 46 хромосом человека составляет 2 метра. Однако вся она упаковывается в ядре клетки и в метафазных клетках степень компактизации достигает 104 раз. Этот доклад посвящён тому, как достигается такое уплотнение и как это отражается на транскрипции генов.

    Молекула ДНК представляет собой левую спираль диаметром 2nm. Следующий уровень компактизации - ДНК, накрученная на нуклеосомы диаметром ~ 11nm (компактизация в 6-7 раз). Нуклеосома образована четырьмя белками - гистонами. Между нуклеосомами находиться линкерный гистон, который в состав нуклеосомы не включают. В свою очередь нуклеосомы тоже упаковываются в более плотные структуры диаметром 30nm (уплотнение в 40 раз). Структуры эти тоже имеют левую спиральность. 30nm фибриллы укладываются в петли (уплотнение в 680 раз). Последний уровень компактизации - метафазный гетерохроматин (уплотнение в 10000 раз).

    В настоящее время при помощи электронной микроскопии, рентгеноструктурного анализа, методов ЯМР исследована структура коровой (ядерной) части нуклеосомы. Про более высокие уровни укладки известно достаточно мало, зато существует масса моделей. Например, для 30 нм фибрилл существует минимум 4 модели, в каждой из которых нуклеосомы укладываются тем или иным способом:

    1. Соленоидная модель. Цепь сворачивается в левую спираль с шестью нуклеосомами на оборот. H1 локализован вдоль длинной оси 30nm структуры, внутри её.
    2. Модель суперспирали. Аналогична соленоидной, но H1, возможно, локализован на периферии или между нуклеосомами по всей длине спирали.
    3. Кросс - линкерная модель. 10nm филаменты сворачиваются, подобно мехам баяна, в зиг - заговую структуру, вдоль продольной оси в виде двойной суперспирали. Нуклеосомы на периферии структуры, поперёк продольной оси расположены линкерные участки.
    4. Ленточная модель. 10nm структура сложена в ленту, которая закручена в суперспираль.

    Структура нуклеосомы.

    Нуклеосома состоит из 4 пар гистонов, которые образуют её кор (ядро). Две пары димеров H2A-H2B и тетрамер из 2 пар гистонов H3 и H4. Сначала с ДНК ассоциируется тетрамер, а после - два димера. ДНК делает вокруг нуклеосомы 1.75 оборота. При обработке микрококковой нуклеазой можно получить минимальное количество оснований на нуклеосоме - 146. Реально на одну нуклеосому приходиться примерно 180bp. Кроме того, в организацию нуклеосомной последовательности вовлечён гистон H1. Считается, что он ассоциирован с линкерной ДНК. У коровых гистонов выраженая доменная структура: неструктурированный C - конец, центральная глобулярная часть, положительно заряженный N - конец. На N - концах примерно каждый четвёртый остаток лизин или аргинин. Взаимодействуя с ними, отрицательно заряженная ДНК, фиксируется на нуклеосоме. Гистоны могут быть ацетилированы, метилированы, фосфорилированы, ADP - рибозилированы.

    Состав хроматина.

    Хроматин состоит из примерно одинакового по массе количества ДНК и белка. Половину белков составляют негистоновые белки, например, HMG - белки. (High Mobility Group). Конкретные функции HMG - белков не известны. Предполагается, что они выполняют структурные и регуляторные функции в процессе транскрипции и поддержании определённых структур хроматина.

    Ацетилирование гистонов.

    30nm структура не всегда гомогенна. В зависимости от состояния транскрипционной активности, структура может сворачиваться и разбираться. Такая мобильность хроматина достигается при помощи действия гистонацетилтрансфераз (HAС) и гистондеацетилтрансфераз (HDAС). HAС ацетилируют N - концы гистонов. Тем самым нейтрализуется избыточный положительный заряд положительно заряженных концов гистонов и ослабляется взаимодействие ДНК с нуклеосомным кором.

    В пользу того, что действие HAС направлено на облегчение процесса транскрипции указывает множество фактов. Вот некоторые из них, полученные в экспериментах с дрожжами S.cervisiae.

    • HAС не могут ацетилировать специфически мутированный гистон H4. При этом транскрипция уменьшается.
    • Ингибирование HDAС приводит к повышению уровня транскрипции.
    • Ацетилирование HMG - белков имеет структурное и cis - регуляторное значение.

    Один из наиболее известных комплексов, обладающий ацетилтрансферазной активностью - SAGA - комплекс. Один из белков, входящих в состав этого комплекса у дрожжей, Gsn5, является HAC. Однако каким образом осуществляется взаимодействие указанного комплекса с другими комплексами и белками транскрипционной машины до конца не известно.

    Другие известные белки, обладающие HAC - активностями:

    • TAFII130, TAFII250 - факторы активации транскрипции;
    • P300/CBP - HAC, взаимодействует с энхансерами и ассоциирован с РНК - полимеразой II;
    • P-CAF;

    Про HDAC в настоящее время известно достаточно мало. Одна из наиболее изученных - Rpd3. Предполагается, что она ингибирует действие SAGA - комплекса.

    Опираясь на всё рассмотренное, итересно выглядит схема уровня активации хроматина, предложенная Kadonaga.

    Состояние активности гена Структура гена
    Активированное
    • Промотер- и энхансер-связывающиеся факторы с базовой РНК полимеразной машиной находящейся в активированном состоянии на промоторе;
    • In vitro: базовые факторы транскрипции и активаторы.
    Истинная активация
    Дерепрессированное
    • Матрица, доступная транскрипционным факторам;
    • 10nm или слабо уложенная 30nm хроматиновая фибрилла;
    • Возможно, что гистоны удалены;
    • In vitro: голая ДНК с базовыми факторами транскрипции.
    Антирепрессия
    Неактивное базовое.
    • 30nm или 10nm хроматиновая фибрилла репрессированная позиционированными нуклеосомами;
    • Ингибирование негистоновыми репрессорами;
    • In vitro: хроматиновая матрица или голая ДНК с негистоновыми репрессорами.

    ATP - зависимые хроматинремоделирующие системы.

    Было обнаружено, что в дрожжах ацетилирование гистонов SAGA - комплексами в генах под HO - промоторами происходит при участии комплекса SWI/SNF. Этот комплекс взаимодействует с сигнальной молекулой Swi5, которая, узнав и связавшись со специфическим местом на ДНК, становиться способной провзаимодействовать с SWI/SNF. После этого активность комплекса SAGA направлена на ацетилирование коровых гистонов, находящихся рядом с Swi5 и SWI/SNF. При этом Swi5 перестаёт быть связанной с хроматином.

    SWI/SNF обладает ATP - азной активностью. Однако известны примеры, когда транскрипция наблюдается без одной из активностей: либо ацетилазной, либо ATP - азной.

    ATP - зависимая активность рассматриваемых комплексов направлена на изменение структуры хроматина - изменение структуры укладки нуклеосом для создания условий работы РНК - полимеразы II.

    Известно множество комплексов, способных изменять структуру нуклеосом. Например, в дрожжах SWI/SNF, RSC, ISW1, ISW2; у человека: hSWI/SNF, NURD, RSF; у дрозофилы: dSWI/SNF, NURF, CHRAC, ACF. Все они в основе своей имеют субъединицу, обладающую ATP - зависимой активностью. Таких субъединиц всего две и они гомологичны от комплека к комплексу. В следующей таблице приведены некоторые свойства комплексов на основе двух указанных субъединиц.

    SWI/SNF ISWI
    1. Изменяется характер расщепления DNAase после взаимодействия хроматина с этим комплексом.
    2. После отмывки ATP из системы in vitro с комплексом, состояние хроматина обычно не ревертирует к тому, которое наблюдалось до работы комплекса.
    3. Комплекс может переносить гистоны между участками хроматина с различной степенью активации.
    4. Комплекс способен ремоделировать компоненты кора нуклеосомы.
      5.
            Упорядочение/разупорядочение структуры нуклеосом при сборке хроматина (при сборке хроматина in vitro только после того, как будет задействована ATP - зависимая активность, наблюдаются характерные профили при обработке хроматина микрококковой нуклеазой).

    Активное состояние хроматина.

    После того, как произошло ремоделирование структуры хроматина HAC, SWI/SNF, ISWI комплексами, наступает время работы РНК - полимеразы II. Существует несколько моделей того, как это происходит:

    1. На первом этапе с зарепрессированным хроматином связываются активаторы, которые способствуют работе над всей последовательностью гена ремоделирующих комплексов, которые, в свою очередь, делают ДНК доступной для работы РНК - полимеразы II.
    2. С зарепрессированным хроматином связываются активаторы. После этого вдоль последовательности гена проходит "первичная" РНК - полимераза, которая тащит на себе всё необходимое для ремоделирования хроматина. При этом полимераза транскрибирует ген. Имеются экспериментальные данные, указывающие на то, что первичный транскрипт отличается от последующих транскриптов с данного гена в данном активном состоянии. Вслед за "первичной" полимеразой начинает работать РНК - полимераза II, которая движется уже по ремоделированному хроматину вдоль последовательности гена.


Обзоры | Практическая молекулярная биология

на главную страницу
> Обзоры.

Обзоры.

Главная.
Новости.
О проекте.
Справочник.
Рестриктазы.
Методы.
Растворы.
Расчёты.
Обзоры.
Обучение.
Ссылки.
Обзор молекулярно-биологических Web-ресурсов.
Семинары группы экспрессии генов.
Обзор программы Vector NTI Suite
Обзор программы Visual Cloning 2000
Работа за персональным компьютером
Книги А.А. Любищева

    Обзор молекулярно-биологических Web-ресурсов.

    01_01 Молекулярно-биологические Web-ресурсы.
    01_02 NCBI (National Center for Biotechnology Information).
    01_03 BioMail.
    01_04 Биологическая секция Соросовского Образовательного Журнала.

    Семинары группы экспрессии генов.

    04_01. Инициация транскрипции РНК полимеразой II /Мария Ермолаева/.

    04_02. DPE промотор /Екатерина Муравьёва/.

    04_03. Методы детекции SNP /Татьяна Бородина/.

    04_04. Структура хроматина и транскрипция /Павел Марданов/.

    Обзор программы Vector NTI Suite /Игорь Хмельков/

    03_02a. Приложения в составе Vector NTI Suite.

    03_02b. Работа с Gel Display Window (Симулятор гель-электрофореза).

    03_02c. Конструирование молекул.

    03_02d. ПЦР анализ при помощи Vector NTI.

    03_02e. Дизайн молекул.

    03_02g. Расширенный дизайн молекул.

    03_02f. Инструменты Vector NTI и Интернет.

    Обзор программы Visual Cloning 2000 /Игорь Хмельков/

    03_03a. Возможности Visual Cloning 2000.

    03_03b. Первый опыт работы с Visual Cloning.

    03_03c. Visual Cloning – работаем с Интернет.

    Работа за персональным компьютером

    03_01. Обзор полезных программ.

    Книги А.А. Любищева

    02_01. Проблемы формы систематики эволюции организмов.


        1 ttctcatgtt tgacagctta tcatcgataa gctttaatgc ggtagtttat cacagttaaa
       61 ttgctaacgc agtcaggcac cgtgtatgaa atctaacaat gcgctcatcg tcatcctcgg
      121 caccgtcacc ctggatgctg taggcatagg cttggttatg ccggtactgc cgggcctctt
      181 gcgggatatc gtccattccg acagcatcgc cagtcactat ggcgtgctgc tagcgctata
      241 tgcgttgatg caatttctat gcgcacccgt tctcggagca ctgtccgacc gctttggccg
      301 ccgcccagtc ctgctcgctt cgctacttgg agccactatc gactacgcga tcatggcgac
      361 cacacccgtc ctgtggatcc tctacgccgg acgcatcgtg gccggcatca ccggcgccac
      421 aggtgcggtt gctggcgcct atatcgccga catcaccgat ggggaagatc gggctcgcca
      481 cttcgggctc atgagcgctt gtttcggcgt gggtatggtg gcaggccccg tggccggggg
      541 actgttgggc gccatctcct tgcatgcacc attccttgcg gcggcggtgc tcaacggcct
      601 caacctacta ctgggctgct tcctaatgca ggagtcgcat aagggagagc gtcgaccgat
      661 gcccttgaga gccttcaacc cagtcagctc cttccggtgg gcgcggggca tgactatcgt
      721 cgccgcactt atgactgtct tctttatcat gcaactcgta ggacaggtgc cggcagcgct
      781 ctgggtcatt ttcggcgagg accgctttcg ctggagcgcg acgatgatcg gcctgtcgct
      841 tgcggtattc ggaatcttgc acgccctcgc tcaagccttc gtcactggtc ccgccaccaa
      901 acgtttcggc gagaagcagg ccattatcgc cggcatggcg gccgacgcgc tgggctacgt
      961 cttgctggcg ttcgcgacgc gaggctggat ggccttcccc attatgattc ttctcgcttc
     1021 cggcggcatc gggatgcccg cgttgcaggc catgctgtcc aggcaggtag atgacgacca
     1081 tcagggacag cttcaaggat cgctcgcggc tcttaccagc ctaacttcga tcactggacc
     1141 gctgatcgtc acggcgattt atgccgcctc ggcgagcaca tggaacgggt tggcatggat
     1201 tgtaggcgcc gccctatacc ttgtctgcct ccccgcgttg cgtcgcggtg catggagccg
     1261 ggccacctcg acctgaatgg aagccggcgg cacctcgcta acggattcac cactccaaga
     1321 attggagcca atcaattctt gcggagaact gtgaatgcgc aaaccaaccc ttggcagaac
     1381 atatccatcg cgtccgccat ctccagcagc cgcacgcggc gcatctcggg cagcgttggg
     1441 tcctggccac gggtgcgcat gatcgtgctc ctgtcgttga ggacccggct aggctggcgg
     1501 ggttgcctta ctggttagca gaatgaatca ccgatacgcg agcgaacgtg aagcgactgc
     1561 tgctgcaaaa cgtctgcgac ctgagcaaca acatgaatgg tcttcggttt ccgtgtttcg
     1621 taaagtctgg aaacgcggaa gtcagcgccc tgcaccatta tgttccggat ctgcatcgca
     1681 ggatgctgct ggctaccctg tggaacacct acatctgtat taacgaagcg ctggcattga
     1741 ccctgagtga tttttctctg gtcccgccgc atccataccg ccagttgttt accctcacaa
     1801 cgttccagta accgggcatg ttcatcatca gtaacccgta tcgtgagcat cctctctcgt
     1861 ttcatcggta tcattacccc catgaacaga aatccccctt acacggaggc atcagtgacc
     1921 aaacaggaaa aaaccgccct taacatggcc cgctttatca gaagccagac attaacgctt
     1981 ctggagaaac tcaacgagct ggacgcggat gaacaggcag acatctgtga atcgcttcac
     2041 gaccacgctg atgagcttta ccgcagctgc ctcgcgcgtt tcggtgatga cggtgaaaac
     2101 ctctgacaca tgcagctccc ggagacggtc acagcttgtc tgtaagcgga tgccgggagc
     2161 agacaagccc gtcagggcgc gtcagcgggt gttggcgggt gtcggggcgc agccatgacc
     2221 cagtcacgta gcgatagcgg agtgtatact ggcttaacta tgcggcatca gagcagattg
     2281 tactgagagt gcaccatatg cggtgtgaaa taccgcacag atgcgtaagg agaaaatacc
     2341 gcatcaggcg ctcttccgct tcctcgctca ctgactcgct gcgctcggtc gttcggctgc
     2401 ggcgagcggt atcagctcac tcaaaggcgg taatacggtt atccacagaa tcaggggata
     2461 acgcaggaaa gaacatgtga gcaaaaggcc agcaaaaggc caggaaccgt aaaaaggccg
     2521 cgttgctggc gtttttccat aggctccgcc cccctgacga gcatcacaaa aatcgacgct
     2581 caagtcagag gtggcgaaac ccgacaggac tataaagata ccaggcgttt ccccctggaa
     2641 gctccctcgt gcgctctcct gttccgaccc tgccgcttac cggatacctg tccgcctttc
     2701 tcccttcggg aagcgtggcg ctttctcata gctcacgctg taggtatctc agttcggtgt
     2761 aggtcgttcg ctccaagctg ggctgtgtgc acgaaccccc cgttcagccc gaccgctgcg
     2821 ccttatccgg taactatcgt cttgagtcca acccggtaag acacgactta tcgccactgg
     2881 cagcagccac tggtaacagg attagcagag cgaggtatgt aggcggtgct acagagttct
     2941 tgaagtggtg gcctaactac ggctacacta gaaggacagt atttggtatc tgcgctctgc
     3001 tgaagccagt taccttcgga aaaagagttg gtagctcttg atccggcaaa caaaccaccg
     3061 ctggtagcgg tggttttttt gtttgcaagc agcagattac gcgcagaaaa aaaggatctc
     3121 aagaagatcc tttgatcttt tctacggggt ctgacgctca gtggaacgaa aactcacgtt
     3181 aagggatttt ggtcatgaga ttatcaaaaa ggatcttcac ctagatcctt ttaaattaaa
     3241 aatgaagttt taaatcaatc taaagtatat atgagtaaac ttggtctgac agttaccaat
     3301 gcttaatcag tgaggcacct atctcagcga tctgtctatt tcgttcatcc atagttgcct
     3361 gactccccgt cgtgtagata actacgatac gggagggctt accatctggc cccagtgctg
     3421 caatgatacc gcgagaccca cgctcaccgg ctccagattt atcagcaata aaccagccag
     3481 ccggaagggc cgagcgcaga agtggtcctg caactttatc cgcctccatc cagtctatta
     3541 attgttgccg ggaagctaga gtaagtagtt cgccagttaa tagtttgcgc aacgttgttg
     3601 ccattgctgc aggcatcgtg gtgtcacgct cgtcgtttgg tatggcttca ttcagctccg
     3661 gttcccaacg atcaaggcga gttacatgat cccccatgtt gtgcaaaaaa gcggttagct
     3721 ccttcggtcc tccgatcgtt gtcagaagta agttggccgc agtgttatca ctcatggtta
     3781 tggcagcact gcataattct cttactgtca tgccatccgt aagatgcttt tctgtgactg
     3841 gtgagtactc aaccaagtca ttctgagaat agtgtatgcg gcgaccgagt tgctcttgcc
     3901 cggcgtcaac acgggataat accgcgccac atagcagaac tttaaaagtg ctcatcattg
     3961 gaaaacgttc ttcggggcga aaactctcaa ggatcttacc gctgttgaga tccagttcga
     4021 tgtaacccac tcgtgcaccc aactgatctt cagcatcttt tactttcacc agcgtttctg
     4081 ggtgagcaaa aacaggaagg caaaatgccg caaaaaaggg aataagggcg acacggaaat
     4141 gttgaatact catactcttc ctttttcaat attattgaag catttatcag ggttattgtc
     4201 tcatgagcgg atacatattt gaatgtattt agaaaaataa acaaataggg gttccgcgca
     4261 catttccccg aaaagtgcca cctgacgtct aagaaaccat tattatcatg acattaacct
     4321 ataaaaatag gcgtatcacg aggccctttc gtcttcaaga a


Вычисление времени роста бактерий | Практическая молекулярная биология

Практическая Молекулярная Биология - главная страница.
> Расчёты > Время роста.

Вычисление времени роста бактерий.

Главная.
Новости.
О проекте.
Справочник.
Рестриктазы.
Методы.
Растворы.
Расчёты.
Обзоры.
Обучение.
Ссылки.

    Представленная форма поможет "прогнозировать" рост бактерий. Это важно при приготовлении химически компетентных и электрокомпетентных клеток. Форму можно использовать и для других организмов на логарифмической стадии роста. Объяснение принципа работы формы и подробная инструкция откроется в новом окне при нажатии на эту кнопку:

    Красной звездочкой (*) отмечены поля, обязательные для заполнения. Для оценки времени роста требуется провести в разное время два измерения оптической плотности. В форму вводятся время измерений и соответствующие оптические плотности.

    NB: Для работы программы на броузере должно быть включена опция JavaScript.

    Первое измерение проводилось дня назад в:
    h* min* => OD1 = *
    Второе измерение проводилось сегодня в:
    h* min* => OD2 = *

    Бактерии вырастут до нужной плотности

    через дней в:
    => ODf = *

    Или, через после второго измерения.

    Оценить точность вычисления времени.

    применять после оценки времени

    Точность спектр. измерений: ±OD
    Точность для введенного времени: ±t[min]
    Точность полученной оценки: ±t[min]
             ± *
    ± *
    ±

    Восстановить для всех форм


Спектрофотометрическое измерение концентрации нукл. кислот | Практическая молекулярная биология

Практическая Молекулярная Биология - главная страница.
> Расчёты > Определение концентрации нукл. кислот.

Спектрофотометрическое измерение концентрации нукл. кислот.

Главная.
Новости.
О проекте.
Справочник.
Рестриктазы.
Методы.
Растворы.
Расчёты.
Обзоры.
Обучение.
Ссылки.

    Образец:

    - отметить для пакетного режима обработки.

    значения по умолчанию         		[µg/ml] - коэффициент для олигонуклеотида
    Объём ячейки спектрофотометра: µl
    Объём образца: µl
    Поглощение OD260:

    Концентрация:
    Вывод результатов при пакетном режиме обработки:

    Форма поможет расчитать концентрацию нуклеиновых кислот по оптической плотности. Под OD260 пониманеся {OD260-OD320}. При пакетном режиме обработки в поле "Поглощение OD260" нужно ввести значения OD260, разделённые пробелами. Подробнее о спектрофотометрических измерениях концентрации DNA(RNA) можно прочитать здесь.

    Объяснение принципа работы формы и подробная инструкция откроется в новом окне при нажатии на эту кнопку:

    NB: Для работы программы на броузере должно быть включена опция JavaScript.


Конверсия: масса - моли (для белков) | Практическая молекулярная биология

Практическая Молекулярная Биология - главная страница.
> Расчёты > Масса <=> моли (белки).

Конверсия: масса - моли (для белков).

Главная.
Новости.
О проекте.
Справочник.
Рестриктазы.
Методы.
Растворы.
Расчёты.
Обзоры.
Обучение.
Ссылки.

    Форма поможет пересчитать для белка с известным молекулярным весом массу (или весовую концентрацию) в моли (или молярную концентрацию) и обратно. Подробнее о количествах и концентрациях можно прочитать на странице "Приготовление растворов". О свойствах аминокислот - на странице "Аминокислоты, белки" в разделе "Справочник".

    Объяснение принципа работы формы и подробная инструкция откроется в новом окне при нажатии на эту кнопку:

    NB: Для работы программы на броузере должно быть включена опция JavaScript.

    Можно восстановить

    Молекулярный вес белка [kDa]:
    Перевод массы в моли:
    молекул
    Перевод молей в массу:
    молекул

    Вычисление молярной концентрации:
    в

    Вычисление количества белка по концентрации:
    в


Пересчёт молярного количества в молярную концентрацию | Практическая молекулярная биология

Практическая Молекулярная Биология - главная страница.
> Расчёты > Молярное количество <=> молярная концентрация.

Пересчёт молярного количества в молярную концентрацию.

Главная.
Новости.
О проекте.
Справочник.
Рестриктазы.
Методы.
Растворы.
Расчёты.
Обзоры.
Обучение.
Ссылки.

    Подробнее о количествах и концентрациях можно прочитать на странице "Приготовление растворов".

    Объяснение принципа работы формы и подробная инструкция откроется в новом окне при нажатии на эту кнопку:

    NB: Для работы программы на броузере должно быть включена опция JavaScript.

    Можно восстановить

    Расчёт молярной концентрации (M) по молярному количеству (mol).
    в

    Расчёт молярного количества (mol) по молярной концентрации (M).
    в


Конверсия ДНК/белок | Практическая молекулярная биология

Практическая Молекулярная Биология - главная страница.
> Расчёты > Конверсия ДНК/белок.

Конверсия ДНК/белок.

Главная.
Новости.
О проекте.
Справочник.
Рестриктазы.
Методы.
Растворы.
Расчёты.
Обзоры.
Обучение.
Ссылки.

    О свойствах аминокислот можно прочитать на странице "Аминокислоты, белки" в разделе "Справочник". Там же находится таблица генетического кода. О свойствах нуклеотидов - "Нуклеотиды, нуклеиновые кислоты".

    NB: Для работы программы на броузере должно быть включена опция JavaScript.

    Можно восстановить

    Перевод ДНК --> белок:
    [kb] [kDa] AA
    Перевод белок --> ДНК:
    [kDa] [kb] AA

    AA [kDa] [kb]


Конверсия: масса - моли (для нукл. кислот) | Практическая молекулярная биология

Практическая Молекулярная Биология - главная страница.
> Расчёты > Масса <=> моли (для нукл. кислот).

Конверсия: масса - моли (для нукл. кислот).

Главная.
Новости.
О проекте.
Справочник.
Рестриктазы.
Методы.
Растворы.
Расчёты.
Обзоры.
Обучение.
Ссылки.

    Форма поможет пересчитать для нуклеиновых кислот массу (или весовую концентрацию) в моли (или молярную концентрацию) и обратно. Подробнее о количествах и концентрациях можно прочитать на странице "Приготовление растворов". О свойствах NA - на странице "Нуклеотиды, нуклеиновые кислоты" в разделе "Справочник".

    Объяснение принципа работы формы и подробная инструкция откроется в новом окне при нажатии на эту кнопку:

    NB: Для работы программы на броузере должно быть включена опция JavaScript.

    Можно восстановить

    Длина НК [kb]:
    Mw для "olig" [kDa]:
    Перевод массы в моли:
    молекул
    Перевод молей в массу:
    молекул

    Вычисление молярной концентрации:
    в

    Вычисление количества по концентрации:
    в


Конверсия единиц измерения | Практическая молекулярная биология

Практическая Молекулярная Биология - главная страница.
> Расчёты > Конверсия единиц измерения.

Конверсия единиц измерения.

Главная.
Новости.
О проекте.
Справочник.
Рестриктазы.
Методы.
Растворы.
Расчёты.
Обзоры.
Обучение.
Ссылки.

Кратные и дольные приставки.
Конверсия единиц измерения.
Длина | Время | Давление | Температура
Площадь | Скорость | Энергия | Радиоактивность
Объём | Ускорение | Мощность |
Угол | Сила | Масса |

    Кратные и дольные приставки.

    m | (mili) | 10-3 | k | (kilo) | 103
µ (µ) | (micro) | 10-6 | M | (mega) | 106
n | (nano) | 10-9 | G | (giga) | 109
p | (pico) | 10-12 | T | (tera) | 1012
f | (femto) | 10-15 | P | (peta) | 1015
a | (atto) | 10-18 | E | (exa) | 1018
z | (zepto) | 10-21 | Z | (zeta) | 1021
 |  |  | Y | (yotta) | 1024

    Чтобы лучше представить себе значение степеней десяти сходите на сайт National High Magnetic Field Laboratory, где представлен наш мир в различных масштабах.

    Конверсия единиц измерения.

    Если чего то не хватает, пишите, добавим.

    NB: Для работы программы на броузере должно быть включена опция JavaScript.

    Объяснение принципа работы форм и подробная инструкция откроется в новом окне при нажатии на эту кнопку:

    Длина

    Площадь.

    Объём.

    Угол.

    Время.

    Скорость.

    Ускорение.

    Сила.

    Давление.

    Энергия.

    Мощность.

    Масса.

    Температура.

    Радиоактивность.


Связь биологического количества dNTP’s с радиоактивностью | Практическая молекулярная биология

Практическая Молекулярная Биология - главная страница.
> Расчёты > Биологическое количество изотопов.

Связь биологического количества dNTP’s с радиоактивностью.

Главная.
Новости.
О проекте.
Справочник.
Рестриктазы.
Методы.
Растворы.
Расчёты.
Обзоры.
Обучение.
Ссылки.

    Форма поможет пересчитать активности меченных дидезоксинуклеотидов в массу и молярное количество. Подробнее о количествах и концентрациях можно прочитать на странице "Приготовление растворов". О свойствах изотопов, об оценки радиоактивности с помощью ручного счётчика - на странице "Радиоизотопы и флуорофоры" в разделе "Справочник". Удельную активность можно найти в каталоге производителя изотопа.

    NB: Для работы программы на броузере должно быть включена опция JavaScript.

    Активность [kCi/mmol]:
    [µCi]


Пересчёт скорости вращения в ускорение | Практическая молекулярная биология

Практическая Молекулярная Биология - главная страница.
> Расчёты > Центрифугирование [krpm] <=> [kg].

Пересчёт скорости вращения в ускорение.

Главная.
Новости.
О проекте.
Справочник.
Рестриктазы.
Методы.
Растворы.
Расчёты.
Обзоры.
Обучение.
Ссылки.

    Форма поможет пересчитать скорость вращения центрифуги в ускорение и обратно. Подробнее о центрифугировании можно прочитать на странице "Центрифугирование" в разделе "Справочник". Для расчёта надо измерить (или посмотреть в описании центрифуги) радиус ротора (в миллиметрах).

    NB: Для работы программы на броузере должно быть включена опция JavaScript.

    Можно восстановить

    Радиус ротора [mm]:
    Перевод скорости в ускорение:
    [krpm] [kg]
    Перевод ускорения в скорость:
    [kg] [krpm]


Поиск редких кодонов в кодирующей последовательности | Практическая молекулярная биология

Практическая Молекулярная Биология - главная страница.
> Расчёты > Определение частоты кодонов.

Поиск редких кодонов в кодирующей последовательности.

Главная.
Новости.
О проекте.
Справочник.
Рестриктазы.
Методы.
Растворы.
Расчёты.
Обзоры.
Обучение.
Ссылки.

    Название (не обязательно):
    Нуклеотидная последовательность начатая в правильной рамке считывания
    (игнорируются любые знаки, кроме "aAgGcCtTuU"):

    Критическая частота (на 1000):
    Организм:

    Подробное представление результатов:

    NB: Для работы программы на броузере должно быть включена опция JavaScript.

    Форма поможет найти редкие кодоны в кодирующей последовательности. Подробнее о частоте встречаемости кодонов можно прочитать здесь.

    В принципе, эту же форму можно использовать и для трансляции нуклеиновых последовательностей. Чтобы транслировать сразу в нескольких рамках считывания, лучше использовать форму "Трансляция нуклеотидной последовательности". Различные манипуляции с нуклеотидной последовательностью (чтение в обратную сторону, чтение комплементарной, перевод в двухцепочечную) можно выполнить с помощью специальной формы.


Операции с нуклеотидной последовательностью | Практическая молекулярная биология

Практическая Молекулярная Биология - главная страница.
> Расчёты > Простые преобразования нукл. последовательности.

Операции с нуклеотидной последовательностью.

Главная.
Новости.
О проекте.
Справочник.
Рестриктазы.
Методы.
Растворы.
Расчёты.
Обзоры.
Обучение.
Ссылки.

    Название (не обязательно):
    Нуклеотидная последовательность без названия:
    (регистр значения не имеет, игнорируются любые знаки, кроме: agctuswrymkhbdvn)

    выводить по нуклеотидов в строке;
    вывести исходную последовательность;
    прочитать последовательность в обратном направлении;
    прочитать комплементарную последовательность в 5' --> 3' направлении;
    прочитать комплементарную последовательность в 3' --> 5' направлении.
    вывести двухцепочечную последовательность.

    NB: Для работы программы на броузере должно быть включена опция JavaScript.

    Форма проводит простейшие манипуляции с нуклеотидной последовательностью. Можно проводить как одиночные преобразования, так и несколько преобразований за раз.

    Чтобы транслировать последовательность можно воспользоваться формой "Трансляция нуклеотидной последовательности". Если нужно найти редкие кодоны, то лучше использовать форму "Поиск редких кодонов в кодирующей последовательности" (кстати, она выдаёт пронумерованные последовательности).

    Стандартные обозначения полиморфных позиций:

    Символ | Обозначает | Объяснение
R | A или G | puRine
Y | C или T | pYrimidine
M | A или C | aMino
K | G или T | Keto
S | C или G | сильное /Strong/ взаимодействие - три водородные связи
W | A или T | слабое /Weak/ взаимодействие - две водородные связи
H | (A, C, T) но не G | H следует за G в алфавите
B | (C, G, T) но не A | B следует за A в алфавите
V | (A, C, G) но не T(U) | V следует за T(U) в алфавите
D | (A, G, T) но не C | D следует за C в алфавите
N | (A, G, C, T) | любое основание / Nucleotide


Трансляция нуклеотидной последовательности | Практическая молекулярная биология

Практическая Молекулярная Биология - главная страница.
> Расчёты > Трансляция.

Трансляция нуклеотидной последовательности.

Главная.
Новости.
О проекте.
Справочник.
Рестриктазы.
Методы.
Растворы.
Расчёты.
Обзоры.
Обучение.
Ссылки.

    Название (не обязательно):
    Нуклеотидная последовательность без названия:
    (регистр значения не имеет, игнорируются любые знаки, кроме: agctuswrymkhbdvn)

    Нуклеотидная последовательность:
    выводить по нуклеотидов в строке;
    вывести исходную последовательность;
    вывести комплементарную последовательность в 5' --> 3' направлении;

    Трансляция нуклеотидной последовательности:
    выводить по аминокислот в строке, код:
    транслировать в следующих рамках считывания:
        +1;     +2;     +3;     все
        -1;     -2;     -3;

    Выравнивание:
    выровнять аминокислотные последовательности относительно нуклеотидной.

    Форма проводит трансляцию нуклеотидной последовательности в выбранных рамках считывания. Можно выбирать несколько рамок одновременно.

    Если нужно найти редкие кодоны, то лучше использовать форму "Поиск редких кодонов в кодирующей последовательности" (кстати, она выдаёт пронумерованные последовательности). Различные манипуляции с нуклеотидной последовательностью (чтение в обратную сторону, чтение комплементарной, перевод в двухцепочечную) можно выполнить с помощью специальной формы.

    Стандартные обозначения полиморфных позиций:

    Символ | Обозначает | Объяснение
R | A или G | puRine
Y | C или T | pYrimidine
M | A или C | aMino
K | G или T | Keto
S | C или G | сильное /Strong/ взаимодействие - три водородные связи
W | A или T | слабое /Weak/ взаимодействие - две водородные связи
H | (A, C, T) но не G | H следует за G в алфавите
B | (C, G, T) но не A | B следует за A в алфавите
V | (A, C, G) но не T(U) | V следует за T(U) в алфавите
D | (A, G, T) но не C | D следует за C в алфавите
N | (A, G, C, T) | любое основание / Nucleotide

    NB: Для работы программы на броузере должно быть включена опция JavaScript.


Help для прописей растворов | Практическая молекулярная биология

> Расчёты > Help > Прописи растворов.

    Help для прописей растворов.

    NB: Для работы программы на броузере должно быть включена опция JavaScript.

    Допустим, что нужно приготовить 700ml 10M AcONH4, а в приведенной на сайте таблице указаны количества соли и воды лишь для 10ml. Конечно, можно пересчитать веса вручную...
    Можно поступить по-другому.

    • Введите в крайнее правое верхнее окошко (здесь оно выделено зелёным фоном) нужный вам объём: "700".
    • Нажмите на кнопку "Расчёт" (выделено оранжевым фоном) или кликните вне поля ввода.
    • В результате получается как бы расширенная таблица, включающую в себя нужный объём.

    AcONH4

    Mw=77.08g/M; (хранить при NT).

     | Конц. | Сток | %(w/w) | 10ml
CH3COONH4 | 10M | 77.08g/M | 71.84 | 7.708g
H2O |  | mQ | 28.16 | 3.022g

    10M: p=1.073.

    Свойства таблиц:

    1. безразлично, что ввести: "700", "700ml", "700L" или "700 вёдер", в любом случае это будет интерпретировано (и выведено в результатах) как "700ml";
    2. вписать или изменить данные в какую-либо графу, кроме верхней вам не удастся;

    Желаем успеха!

    "Практическая Молекулярная Биология" http://molbiol.edu.ru;
    e-mail: pmb@molbiol.edu.ru


Help для определения времени роста бактерий | Практическая молекулярная биология

> Расчёты > Help > Время роста.

Help для определения времени роста бактерий.

Пошаговая инструкция.
Формулы расчета.

NB: Для работы программы на броузере должно быть включена опция JavaScript.

Пошаговая инструкция.

Допустим, что требуется получить культуру с OD=0.500. Пусть первое измерение оптической плотности было проведено в 9:20 и OD1=0.050; а второе - в 14:45 и OD2=0.270.

Нужно последовательно внести "9" и "20" в ячейки поля, выделенного темно зеленым цветом; "0.05" - светло зеленым; "14" и "45" - синим; "0.27" - светло синим.

Значение по умолчанию финальной оптической плотности в желтой ячейке надо заменить на "0.5".

После нажатия на кнопку "Расчёт" форма сообщит, что такой плотности культура достигнет в 16:43 (или, через 1h58min после второго измерения).

Если бы речь шла о медленно растущей на низкой температуре культуре, для которой измерение плотности в 9:20 проводилось вчера, то надо было бы добавить "1" (или "-1", что безразлично) в самое верхнее окошко формы. В этом случае результат бы был: 1d = следующий день, в 1:29; то есть, через 10h44min после второго измерения.

Первое измерение проводилось дня назад в:
h* min* => OD1 = *
Второе измерение проводилось сегодня в:
h* min* => OD2 = *

Бактерии вырастут до нужной плотности

через дней в:
=> ODf = *

Или, через после второго измерения.

Вернём значение в самой верхней ячейке к "0" и ещё раз пересчитаем форму.

Определим точность оценки времени. Допустим, что точность наших измерений оптической плотности ±0.001, а времени - ±7 минут. Заменим в форме значения по умолчанию на "0.001" и "7". После нажатия на кнопку "Расчёт" получим ±4min (а если бы точность OD была бы ±0.05, то получилось бы ±123min, что вполне логично, так как первое измерение OD в этом случае лежит на пределе точности).

Оценить точность вычисления времени.

применять после оценки времени

Точность спектр. измерений: ±OD
Точность для введенного времени: ±t[min]
Точность полученной оценки: ±t[min]
 + *
+ *
+

Восстановить для всех форм

Свойства таблиц:

  1. вернуть форму к исходному виду можно нажав на кнопку "значение по умолчанию".
  2. безразлично, какая размерность будет поставлена в поле формы: "12", "12h", "12час" или "-12 часов", в любом случае это будет интерпретировано (и выведено в результатах) как "12h" (аналогично для минут);
  3. в верхнем поле формы "вчера" = "1" (или "-1"), "позавчера" = "2";
  4. оценку точности невозможно провести, пока не будет проведена оценка времени;

    5. Формулы расчета.

Предполагается (что соответствует действительности при аккуратном выращивании бактерий - хорошей аэрации, постоянной температуре), что происходит экспоненциальный рост бактерий. Тогда плотности для первого, второго и "финального" измерений можно представить как:
OD1 = A * exp{k(t1 - t0)}
OD2 = A * exp{k(t2 - t0)}
ODf = A * exp{k(tf - t0)}
Решение этих трех уравнений с тремя неизвестными:

tf = t2 + (t2 - t1) * ln(ODf/OD2) / ln(OD2/OD1)

Что касается точности оценки времени роста, то приведем лишь конечную формулу (если кто-нибудь сумеет написать более грамотно, сообщите, мы поправим). Если точность измерения времени "± d_t", а точность спектрофотометрических измерений = "± d_d", то:

± tf = (tf - t2) * {(d_t)2/(t2 - t1)2 + (d_d)2(1 / OD12 + 2 / OD22)}1/2

Желаем успеха!

"Практическая Молекулярная Биология" http://molbiol.edu.ru;
e-mail: pmb@molbiol.edu.ru


Help для спектрофотометрического измерения концентрации нукл. кислот | Практическая молекулярная биология

> Расчёты > Help > Спектр. определение концентрации.

Help для спектрофотометрического измерения концентрации нукл. кислот

NB: Для работы программы на броузере должно быть включена опция JavaScript.

Пошаговая инструкция.

Допустим, что было взято 1.5µl некой РНК, разбавлено в 2ml воды и оптическая плотность этого раствора была измерена на спектрофотометре. Пусть OD260 оказалось равным 0.253, а OD320=0.005 (то есть, OD260-OD320=0.248).

Нужно внести эти данные в форму как показано ниже. Нажмите кнопку "Расчёт" и форма выдаст: "13.23µg/µl". Если требуется получить ответ в "ng/µl", переведите список единиц измерения ответа на соответствующую позицию и получите "13230ng/µl".

Теперь поменяйте оптическую плотность на 0.015 и просто кликните вне окошка ввода (или, если хотите, можете опять нажать на "Расчёт") получится "800ng/µl". Программа по дополнительному клику пересчитает концентрацию и при изменении других параметров (объём, тип нукл. кислоты).

Образец:

- отметить для пакетного режима обработки.

значения по умолчанию 		[µg/ml] - коэффициент для олигонуклеотида
Объём ячейки спектрофотометра: µl
Объём образца: µl
Поглощение OD260:

Концентрация:
Вывод результатов при пакетном режиме обработки:

Наконец, представим себе, что при тех же условиях была измерена серия образцов и получены опт. плотности: (i) 0.248; (ii) 3.46; (iii) 0.487; (iv) 0.007 и (v) 0.122. Установите флажок в окошечке "отметить для пакетного режима", в окно "Поглощение OD260" введите 0.248 3.46 0.487 0.007 0.122 и нажмите "Расчёт". В окне вывода будет:

1 -- 0.248 -- 13.23µg/µl
2 -- 3.46 -- 184.53µg/µl
3 -- 0.487 -- 25.97µg/µl
4 -- 0.007 -- 373.33ng/µl
5 -- 0.122 -- 6.51µg/µl

Желаем успеха!

"Практическая Молекулярная Биология" http://molbiol.edu.ru;
e-mail: pmb@molbiol.edu.ru


Help конверсии: масса - моли (белки) | Практическая молекулярная биология

> Расчёты > Help > Масса <=> моли (белки).

Help конверсии: масса - моли (белки).

NB: Для работы программы на броузере должно быть включена опция JavaScript.

Формулы расчётов.

Допустим, что 35ng белка с молекулярным весом 47kDa растворено в 86µl H2O.

Нужно внести эти данные в форму как показано ниже. Нажмите верхнюю кнопку "перевести" и форма выдаст, что это соответствует 744.68fmol (или 448450159574 молекул). Если требуется получить ответ в "pmol", переведите список единиц измерения ответа на соответствующую позицию и получите "0.74468pmol".

Можно восстановить

Молекулярный вес белка [kDa]:
Перевод массы в моли:
молекул
Перевод молей в массу:
молекул

Теперь нажмите кнопку "перевести" в разделе "Вычисление молярной концентрации". Получится, что концентрация раствора 8.66nM. Поменяйте объём на 100µl и просто кликните вне окошка ввода (или, если хотите, можете опять нажать на "перевести") получится "7.45nM". Программа по дополнительному клику пересчитает концентрацию и при изменении других параметров (вес, объём, молекулярный вес белка).

Совершенно аналогично работает расчёт по известному молярному количеству.

Вычисление молярной концентрации:
в

Вычисление количества белка по концентрации:
в

Формулы расчётов.

(пояснения очень краткие, так как речь идёт о вещах примитивных и общеизвестных)

Если обозначить (в квадратных скобках приведены единицы измерения):

  • m [g] - вес белка (сколько его содержится, например, в пробирке) [грамм];
  • Mw [kDa] - молекулярный вес белка [кило Дальтон];
  • Q [mol] - количество белка (сколько его содержится в той же пробирке) [моли];
  • N [штук] - количество молекул белка [штуки];
  • c [M] - молярная концентрация белка [Mole]=[моль/литр];
  • V [L] - объём, в котором растворён белок [литр];
  • NA - Число Авогадро = 6.022045x1023[1/моль];

то связь между этими величинами можно выразить как:

  • m[g] = Q[mol] x Mw[kDa] x 103
  • N[штук] = Q[mol] x NA
  • c[M] x V[L] = Q[mol]

В соответствии с этими формулами всё и рассчитывается.

Желаем успеха!

"Практическая Молекулярная Биология" http://molbiol.edu.ru;
e-mail: pmb@molbiol.edu.ru


Help пересчёта молярного количества в молярную концентрацию | Практическая молекулярная биология

> Расчёты > Help > Молярное количество <=> молярная концентрация.

Help пересчёта молярного количества в молярную концентрацию.

NB: Для работы программы на броузере должно быть включена опция JavaScript.

Допустим, что 35nmol некого вещества растворено в 86µl H2O.

Нужно внести эти данные в форму как показано ниже. Нажмите верхнюю кнопку "Расчёт" и форма выдаст, что это соответствует концентрации 406.98µM. Если требуется получить ответ в "mM", переведите список единиц измерения ответа на соответствующую позицию и получите "0.40698mM".

Теперь поменяйте объём на 100µl и просто кликните вне окошка ввода (или, если хотите, можете опять нажать на "перевести") получится "350µM". Программа по дополнительному клику пересчитает концентрацию и при изменении других параметров (количество, вес, объём).

Совершенно аналогично работает расчёт по известной концентрации.

Можно восстановить

Расчёт молярной концентрации (M) по молярному количеству (mol).
в

Расчёт молярного количества (mol) по молярной концентрации (M).
в

Желаем успеха!

"Практическая Молекулярная Биология" http://molbiol.edu.ru;
e-mail: pmb@molbiol.edu.ru


Help конверсии: масса - моли (для нукл. кислот) | Практическая молекулярная биология

> Расчёты > Help > Масса <=> моли (для нукл. кислот).

Help конверсии: масса - моли (для нукл. кислот).

NB: Для работы программы на броузере должно быть включена опция JavaScript.

Формулы расчётов.

Допустим, что 35ng РНК размером 4.7kb растворено в 86µl H2O.

Нужно внести эти данные в форму как показано ниже. Нажмите верхнюю кнопку "перевести" и форма выдаст, что это соответствует 21.87fmol (или 13170342425 молекул). Если требуется получить ответ в "pmol", переведите список единиц измерения ответа на соответствующую позицию и получите "0.02187pmol".

Можно восстановить

Длина НК [kb]:
Mw для "olig" [kDa]:
Перевод массы в моли:
молекул
Перевод молей в массу:
молекул

Теперь нажмите кнопку "перевести" в разделе "Вычисление молярной концентрации". Получится, что концентрация раствора 254.3pM. Поменяйте объём на 100µl и просто кликните вне окошка ввода (или, если хотите, можете опять нажать на "перевести") получится "218.7pM". Программа по дополнительному клику пересчитает концентрацию и при изменении других параметров (вес, объём, размер).

Совершенно аналогично работает расчёт по известному молярному количеству.

Вычисление молярной концентрации:
в

Вычисление количества по концентрации:
в

Формулы расчётов.

(пояснения очень краткие, так как речь идёт о вещах примитивных и общеизвестных)

Если обозначить (в квадратных скобках приведены единицы измерения):

  • m [g] - вес нуклеиновой кислоты (сколько её содержится, например, в пробирке) [грамм];
  • Mwолиг [kDa] - молекулярный вес олигонуклеотида [кило Дальтон].
  • <Mw> [Da] - средний молекулярный вес одного/пары оснований [Дальтон].
    • base= 324.5Da
    • base pair = 649Da
    • ribo base = 340.5Da
  • Q [mol] - количество нукл. кислоты (сколько её содержится в той же пробирке) [моли];
  • N [штук] - количество молекул нукл. кислоты [штуки];
  • c [M] - молярная концентрация нукл. кислоты [Mole]=[моль/литр];
  • V [L] - объём, в котором растворена нукл. кислота [литр];
  • L [kb] - длина нукл. кислоты [в тысячах оснований];
  • NA - Число Авогадро = 6.022045x1023[1/моль];

то связь между этими величинами можно выразить как:

  • m[g] = Q[mol] x Mwолиг[kDa] x 103
  • m[g] = Q[mol] x <Mw>[Da] x L[kb] x 103
  • N[штук] = Q[mol] x NA
  • c[M] x V[L] = Q[mol]

В соответствии с этими формулами всё и рассчитывается.

Желаем успеха!

"Практическая Молекулярная Биология" http://molbiol.edu.ru;
e-mail: pmb@molbiol.edu.ru


Help конверсии единиц измерения | Практическая молекулярная биология

 Практическая Молекулярная Биология - главная страница.
> Расчёты > Help > Конверсия единиц измерения.

Help конверсии единиц измерения

NB: Для работы программы на броузере должно быть включена опция JavaScript.

Допустим, что захотелось узнать, сколько "µCi" соответствует 5MBq.

Введите "5" в нижнее окошко, и установите список единиц измерения на "MBq". Нажмите кнопку "ввести исходное значение" и "5MBq" окажется в верхнем окне. Теперь переведите список единиц измерения на "µCi", и форма сообщит, что "5MBq" соответствуют "135.14µCi". Если перевести список единиц измерения на "cpm", то получим "297297297.3cpm".

Радиоактивность.

Теперь (не трогая список единиц измерения) поменяйте число в нижнем окошке на 100 и просто кликните вне окошка ввода (или, если хотите, можете опять нажать на "ввести исходное значение"). "100cpm" окажется в верхнем окошке и теперь форма готова к переводу этого значения в другие единицы измерения.

Желаем успеха!

"Практическая Молекулярная Биология" http://molbiol.edu.ru;
e-mail: pmb@molbiol.edu.ru


Расчёты и преобразования | Практическая молекулярная биология

Практическая Молекулярная Биология - главная страница.
> Расчёты.

Расчёты и преобразования.

Главная.
Новости.
О проекте.
Справочник.
Рестриктазы.
Методы.
Растворы.
Расчёты.
Обзоры.
Обучение.
Ссылки.

Нуклеотидные последовательности. /подробнее.../
Операции с нуклеотидной последовательностью. /подробнее.../
Трансляция нуклеотидной последовательности. /подробнее.../
Поиск редких кодонов в кодирующей последовательности. /подробнее.../

Расчёты. /подробнее.../
Спектрофотометрическое измерение концентрации нукл. кислот. /подробнее.../
Пересчёт скорости вращения в ускорение. /подробнее.../
Вычисление времени роста бактерий. /подробнее.../
Связь биологического количества dNTP’s с радиоактивностью. /подробнее.../

Конверсия. /подробнее.../
Конверсия: масса - моли (для белков). /подробнее.../
Конверсия: масса - моли (для нукл. кислот). /подробнее.../
Конверсия ДНК/белок. /подробнее.../
Пересчёт молярного количества в молярную концентрацию. /подробнее.../
Конверсия единиц измерения. /подробнее.../

Прописи растворов. /подробнее.../

    Нуклеотидные последовательности.

    Операции с нуклеотидной последовательностью.

    Форма проводит просые манипуляции с нуклеотидной последовательностью (чтение в обратную сторону, чтение комплементарной, перевод в двухцепочечную). Она понимает стандартные обозначения полиморфных нуклеотидов. Можно проводить как одиночное преобразование, так и несколько преобразований одновременно.

    Трансляция нуклеотидной последовательности.

    Форма проводит трансляцию нуклеотидной последовательности в выбранных рамках считывания, при этом правильно воспринимает полиморфные нуклеотиды. Можно выбирать несколько рамок одновременно. Можно переключаться между трёхбуквенным и однобуквенным кодом.

    Поиск редких кодонов в кодирующей последовательности.

    Одна из проблем при экспрессии белков связана с редкими кодонами в кодирующей последовательности. Кроме интерактивной формы, позволяющей проанализировать частоты встречаемости кодонов в конкретной последовательности, на сайте имеется таблица частоты встречаемости кодонов в распространённых лабораторных организмах.

    Расчёты.

    Спектрофотометрическое измерение концентрации нукл. кислот.

    Расчёт концентрации нуклеиновых кислот по оптической плотности (ДНК, РНК, олигонуклеотиды). Можно обсчитывать как одиночные измерения, так и серии измерений. Результат выводится для концентрации образца в исходной пробирке (так как учитывается разведение). Кроме того, программа разберётся, какая единица измерения будет самой удобной: "µg/µl", "ng/µl" или "pg/µl". Можно выбрать единицу измерения самому, программа спорить не станет и пересчитает. Имеется help.

    Пересчёт скорости вращения в ускорение.

    Пересчёт скорости вращения [rpm] центрифуги в ускорение [kg] и обратно. Для расчёта надо измерить (или посмотреть в описании центрифуги) радиус ротора.

    Вычисление времени роста бактерий.

    "Прогнозирование" роста бактерий. Это полезно при приготовлении химически компетентных и электрокомпетентных клеток. Программу можно использовать и для других организмов на логарифмической стадии роста. Кроме того, оценивается точность прогноза. Имеется help.

    Связь биологического количества dNTP’s с радиоактивностью.

    Пересчёт активности меченных дидезоксинуклеотидов в массу и молярное количество. Это бывает полезно при оценке того, сколько матрицы следует брать для меченья ДНК или РНК.

    Конверсия.

    Конверсия: масса - моли (для белков).

    Пересчёт для белка с известным молекулярным весом массы (или весовой концентрации) в моли (или молярную концентрацию) и обратно. Программа разберётся, какая единица измерения будет самой удобной, например "mol", "mmol", "µmol", "nmol", "pmol", "fmol" или "amol". Можно выбрать единицу измерения самому, программа спорить не станет и пересчитает. Имеется help.

    Конверсия: масса - моли (для нукл. кислот).

    Пересчёт для нукл. кислот (ДНК, РНК, олигонуклеотид) массы (или весовой концентрации) в моли (или молярную концентрацию) и обратно. Программа разберётся, какая единица измерения будет самой удобной, например "mol", "mmol", "µmol", "nmol", "pmol", "fmol" или "amol". Можно выбрать единицу измерения самому, программа спорить не станет и пересчитает. Имеется help.

    Конверсия ДНК/белок.

    Простенькая оценка, какого размера требуется ген для синтеза белка данного молекулярного веса и наоборот, какого размера получится белок для ORF данного размера.

    Пересчёт молярного количества в молярную концентрацию.

    Пересчёт молярного количества [mol] в молярную концентрацию [M]. Нужно задать объём раствора и всё. Программа разберётся, какая единица измерения будет самой удобной, например "mol", "mmol", "µmol", "nmol", "pmol", "fmol" или "amol". Можно выбрать единицу измерения самому, программа спорить не станет и пересчитает. Имеется help.

    Конверсия единиц измерения.

    Пересчёт единиц измерения. Например: сколько миллиметров в дюйме. Пересчёты для длины; площади; объёма; угла; времени; скорости; ускорения; силы; давления; энергии; мощности; массы; температуры и радиоактивности. Кратные и дольные приставки. Практически все физические величины. Если чего то не хватает, пишите, добавим. Имеется help.

    Прописи растворов.

    Таблицы с прописями приготовления растворов позволяют рассчитывать количество реактивов для произвольных объёмов. Таблицы работают следующим образом: в крайнюю правую верхнюю позицию таблицы нужно ввести финальный объем раствора. После нажатия на кнопку "Расчёт" (или клика вне этой позиции) будут вычисленны веса/объёмы всех компонентов раствора для указанного объёма.

    Прописи для обычно используемых растворов можно найти в главе "Приготовление растворов". Кроме того, в протоколах имеются собственные списки реактивов. Они тоже обеспечивают пересчёт (например, пропись для приготовления белкового геля). Имеется help.


Приготовление растворов | Практическая молекулярная биология

Практическая Молекулярная Биология - главная страница.
> Растворы > Приготовление: базовые правила.

Приготовление растворов.

Главная.
Новости.
О проекте.
Справочник.
Рестриктазы.
Методы.
Растворы.
Расчёты.
Обзоры.
Обучение.
Ссылки.
Правила работы с общими реактивами.
Приготовление растворов.
Взвешивание.
Расчёт растворов.
Моль.
Процентное содержание.
Какую информацию можно найти на банке с реактивом.
Способы дополнительной очистки растворов.
Фильтрация.
Очистка углём.
Деионизация.
Автоклавирование.
Очистка спирта.
Лабораторный пластик.
Сорта пластика, используемого в лаборатории.
Типы.
H2O.
Общий „сток" реактивов - уязвимое место нашей (да и любой другой) группы. Успех работы во многом зависит от того, насколько аккуратно все обращаются с этими реактивами. Небрежность в этом вопросе абсолютно недопустима и нетерпима, так как она бьёт по работе всех.

    Правила работы с общими реактивами.

  • То, что высыпано из стоковой банки назад не попадает ни при каких условиях.
  • Из стоковой банки можно отсыпать либо в чистую ёмкость, либо в ёмкость, предназначенную только для того же реактива.
    Если нужно отсыпать реактив кому то, кто не входит в нашу группу, то отсыпать должны вы сами (посуду можно попросить принести того, кому этот реактив нужен).
  • Чем можно лазить внутрь общей банки? Очень сложный вопрос. В некоторых лабораториях декларирован очень простой ответ - ничем. На наш взгляд, это, конечно, самое лучшее решение, но практически не (или очень трудно) осуществимое. Поэтому, мы попробуем дать хоть и более сложный, но реально работающий ответ:
    Хотя реактивов в шкафу (и холодильнике) очень много, в вашей реальной работе их используется вполне умеренное количество (десятка полтора, не больше). Вполне можно (и нужно) спросить о допустимой с данным реактивом чистоте работы у ваших старших коллег (и записать ответ - по крайней мере, поначалу). Спрашивать приходится вовсе не потому, что они умные, а вы - глупый, а потому, что они имеют представление о том, для каких ещё работ используется данная банка, а значит и о том, какая аккуратность работы будет разумной.
    Что применяется для того, чтобы лазить в банки?

    • * чистый (а часто и простерилизованный) металлический или пластиковый шпатель;
    * чистая стеклянная или пластиковая пипетка;
    * в некоторых банках можно оставлять пластиковые шпатели, которые затем можно держать чистым пинцетом;
    * подправлять при высыпании (у самой горловины) можно (и удобно) новым синим типом, одетым на ручку/карандаш (но не на автоматическую пипетку!).

  • Общие стоковые растворы:

    • SDS 10%;
    SSC 20x;
    TAE 50x;
    TBE 10x;

    Денатурирующий раствор;
    Нейтрализующий раствор.
  • Так же как и с сухими реактивами - всё, что отливается из стоковых банок никогда не заливается обратно. В стоковые банки нельзя "лазить" градуированными или автоматическими пипетками. Из них можно только отливать (но не касаясь краем) в ваши собственные "стоковые" банки/пробирки.

      • Приготовление растворов.

    • Очень аккуратно работайте с реактивами и стоковыми растворами. Та работа, которую вы выполняете в данный момент не последняя в вашей жизни и в жизни ваших коллег. Поверьте – следующие проекты будут важнее.
    • Никогда не трогайте без спроса чужие реактивы (как и вообще - чужие вещи), а по возможности, вообще не пользуйтесь чужими реактивами.
    • Если приходится использовать чужой (общественный) реактив или раствор, немедленно возвращайте сток владельцу отсыпав (отлив) небольшую аликвоту.
    • Никому не позволяйте трогать собственные реактивы. Отливайте и отсыпайте сами, лень в этом вопросе может обойтись очень дорого.
    • Готовьте буферные растворы лишь с небольшим избытком. Растворы гораздо менее стабильны, чем составляющие их компоненты. Вы рискуете получить через месяц раствор, который нельзя использовать. Особенно опасно готовить большие объемы буферов для новых методик. Возможно, что вы будете в конце концов использовать какую-нибудь модификацию метода, для которой приготовленный запас буфера вообще не подходит.
    • Удобнее планировать работу так, чтобы готовить сразу несколько наименований реактивов. При этом удобнее готовить растворы в порядке возрастания сложности:

      • * растворы, не требующие доведения pH;
      * растворы, требующие доведения pH;
      * "опасные" растворы (все остальные готовые растворы убрать и только потом готовить среды, SDS и т.п.).

      Взвешивание.

    • В лаборатории есть два типа весов (оба типа позволяют произвольно устанавливать "0" отсчёта):
      1. с точностью 0.0001g и пределом измерения до 60g. Они используются для взвешивания:

        2. * небольших количеств веществ (обычно до 100mg, но иногда, когда требуется необычно высокая точность, и больше);
        * уравновешивания бакетов для ультрацентрифуги Optima.

      2. с точностью 0.01g и пределом измерения до 2kg. Наиболее часто используемые, используются для всех остальных взвешиваний, в том числе для уравновешивания центрифужных пробирок. Расположенная сверху полоса "%" показывает какую часть от максимально допустимого составляет вес на чашке.
    • Взвешивание "x"g реактива:
      1. установить на весы "пустую" ёмкость;
      2. установить "0";
      3. насыпать реактива до "x"g.
    • Реактив "слежался":

      • * закрыть банку, как следует потрясти;
      * раздробить, используя шпатель (вымытый и прокалённый);
      * раздробить, используя стерильную пипетку;

    • У банки горловина широкая, а пересыпать нужно в банку с узкой: можно вместо шпателя использовать новый синий тип, одетый на авторучку/карандаш (но не на автоматическую пипетку).
    • Легко "летучие" реактивы (такие как бактериальные среды, SDS) взвешиваются только под тягой.
    • Очень аккуратно (под тягой, с предосторожностями, чтобы не загрязнить "окружающую среду") взвешиваются:

      • а) RNase;
      б) DNase;
      в) Proteinases;
      г) Бактериальные среды;
      д) SDS и другие летучие детергенты.

    • Если при взвешивании реактив попал на весы:

      • Ни в коем случае НЕ СДУВАТЬ!!! - это способ превратить маленькие неприятности в большие. Нужно аккуратно снять чашку (и, если надо, верхний кожух весов); кожух вымыть и насухо протереть; весы протереть влажной тряпкой/салфеткой, насухо вытереть; всё собрать.

      Расчёт растворов.

      Существует множество способов измерения концентрации и количества веществ. Тем, кто работает в молекулярной биологии необходимо свободно обращаться по крайней мере с двумя типами единиц: "молями" и "процентами" (тем, кто в коммерции - достаточно "процентов").

      Моль.

      Моль - единица измерения количества вещества. 1 моль - такое количество вещества в котором содержится 6.022х1023 (число Авогадро) молекул этого вещества. Моль - единица безразмерная (что-то типа "штук", "дюжин", "сотен").

      Однако, когда пишут "M" обычно имеют в виду не количество, а концентрацию: моль/литр. Эта единица измерения имеет размерность [1/L].

      Когда имеют в виду действительно количество почему-то пишут "mol" (безразмерная величина). Вполне можно написать, что M=mol/L.

      Реально пользоваться этой единицей измерения можно лишь зная "молекулярный вес вещества" - вес 1 моля (6.03х1023молекул). Обозначается этот вес "Mr", "Mw", и измеряется в граммах.

      Молекулярный вес можно найти:

      1. непосредственно на банке с реактивом (не лучший способ);
      2. в справочнике типа "Merck index" (пожалуй, наиболее грамотный способ);
      3. в каталогах таких фирм как Sigma, Merck, Fluka, ICN, Aldrich (наиболее распространённый способ);
      4. рассчитать по молекулярной формуле (изредка приходиться поступать и таким образом).

      Пример расчёта раствора:

      Mg2+ 2M, (хранить при NT):

       | Конц. | Сток | 200ml
MgCl2x6H2O | 1M | 203.3g/M | 40.66g
MgSO4x7H2O | 1M | 246.48g/M | 49.30g
H2O |  | mQ | 144.6g

      p=1.173g/ml.
      m(MgCl2x6H2O)=1[mol/L]x203.3[g/mol]x0.2[L]=40.66[g]
      m(MgSO4x7H2O)=1[mol/L]x246.48[g/mol]x0.2[L]=49.30[g]
      H2O - ?*
      __________________________________________
      * Вычислить, сколько потребуется добавить воды так же просто (в одно действие) не получится. При первом приготовлении придётся использовать градуированную посуду. Вначале растворить соли в заведомо меньшем, чем нужно, количестве воды и лишь затем довести объём до 200ml. Однако, если вы не поленитесь измерить, сколько всего воды потребовалось ({вес колбы с готовым раствором} – {вес колбы с солями до добавления воды}), то в следующий раз вы сможете сразу добавить воды столько, сколько нужно. У нас принято выражать полученный результат в виде плотности раствора p[g/ml]. В вышеприведённом примере:

      p[g/ml]=(40.66[g]+49.30[g]+144.6[g])/200[ml]=1.173[g/ml]

      Если плотность раствора известна, то нужное количество воды определяется:

      m(H2O)[g]=Vраствора[ml]*p[g/ml] - mвсех остальных компонентов[g]

      Остаётся добавить, что плотность можно определить и непосредственно - взвесив известный объём раствора. Но при этом нужно иметь в виду, что точность измерения объёмов обычно очень невелика и для таких фокусов лучше использовать "мерную колбу" (штука с тонким и длинным горлом и всего одной отметкой на нём); хуже – мерный цилиндр; и уж совсем плохо - стакан.

      Процентное содержание.

      Процентное содержание - отношение количества данного вещества к количеству всего раствора, выраженное в процентах. В зависимости от того, что понимается под количеством, процентное содержание будет "массовым" (w/w - weight/weight), "объёмным" (v/v - volume/volume) или "смешанным" (например w/v - weight/volume). Первые две единицы измерения безразмерные, и поэтому проблем обычно не вызывают; третья - размерная величина. Весьма печально, но часто не указывается явно какой именно процент имеется в виду (тогда остаётся только догадываться, чаще всего (хотя и не обязательно) подразумевается [g/ml]).

      Пример расчёта раствора:
      Раствор Денхарда 50х:

       | Конц. | 100ml
Ficoll | 1% | 1.0g
Polyvinilpyrolidone | 1% | 1.0g
BSA | 1% | 1.0g

      m(Ficoll)= 100[ml]x1[%g/ml]/100[%]=1[g]

      Мы не указали "вид" процентов специально, чтобы проиллюстрировать, как "догадываются". Ficoll, Polyvinilpyrolidone, BSA - твёрдые вещества, так что вряд ли здесь имелся в виду объёмный процент; в то же время конечный раствор - жидкость, так что скорее всего имеется в виду [w/v].

      Какую информацию можно найти на банке с реактивом.

      1. Название и молекулярная формула;
      2. Каталожный номер и название фирмы;
      3. Номер партии (lot number);
      4. Дата, до которой продукт годен к употреблению;
      5. Условия хранения.

      Первые три позиции вы обнаружите практически всегда, последние две - лишь у части реактивов.

      Наиболее полезная информация содержится в (1) и (2). Если Вы отсыпаете аликвоту какого либо реактива нужно переписывать данные из этих двух пунктов. Зачем нужно переписывать (1) понятно каждому. Данные (2) (каталожный номер и название фирмы) позволяют найти описание реактива в каталоге фирмы, а именно там содержится информация о качестве и свойствах реактива. Эта информация является очень важной; достаточно сказать, что различные реактивы с одинаковыми названиями/формулой часто имеют цены, различающиеся в 5-10 раз.

      Способы дополнительной очистки растворов.

      Фильтрация.

      (а если используется 0.22 µm фильтр, то заодно и стерилизация).

      В зависимости от объёма используются различные фильтры:

      до 1ml | Spin filter units (фильтрация в центрифуге)
1-100ml | Шприц - одноразовый фильтр (объём шприца выбирается в зависимости от объёма раствора).
20-50ml | 50ml фильтровальная ячейка.
50-200ml | 150ml фильтровальная ячейка (можно в несколько приёмов).
150-500ml | 250ml фильтровальная ячейка (можно в несколько приёмов).
>1l | Перистальтический насос - фильтр с заменяемой мембраной.
    • Не стоит пытаться профильтровать через субмикронный фильтр заметно грязный раствор - фильтр забьется. В таких случаях необходимо либо проводить предварительную фильтрацию через фильтр из стекловолокна (GFA, GFB, GF/C, GF/D и GF/F) или ватман 3MM, либо устанавливать префильтр:

      • * для работы со шприцом - отдельная ячейка очень похожая на обычный фильтр,
      * для фильтрующих ячеек - кружочки GFC или 3MM положенные на мембрану.

    • Для особо чувствительных применений перед фильтрацией имеет смысл промыть мембрану mQ (просто профильтровать через ячейку немного воды и сбросить её).
    • Пара слов о допустимости фильтрования. Нужно иметь в виду два ограничения:
      1. Материал мембраны и самой фильтрующей ячейки не должен взаимодействовать/растворяться в фильтруемом растворе (обычно это ограничение не является проблемой, если раствор не содержит органических растворителей или сильных кислот/щелочей). Разобраться с устойчивостью обычно удаётся с помощью каталога фирмы-производителя фильтра.
      2. Компоненты вашего раствора не должны адсорбироваться на мембране (особенно любят это делать белки и нуклеиновые кислоты). Особое внимание в двух часто встречающихся случаях: при использовании GFC-фильтра и при выборе фильтра для очистки образца перед гель-фильтрационной колонкой.
    • Стерилизующей фильтровальной ячейкой можно пользоваться несколько раз, если стерилизуется

      • * один и тот же раствор;
      * растворы различаются лишь pH;
      * "вторым", стерилизуется раствор, содержащий все компоненты, из которых состоит предыдущий.

      В промежутке можно сполоснуть ячейку, профильтровав небольшое количество mQ.

    • Хранение.

      • Нужно иметь в виду, что если вы заинтересованы именно в "стерилизации", то долго хранить использованный фильтр, видимо, нельзя (можно в течении нескольких часов профильтровать несколько растворов, но потом - выбросить). Однако, если нужна "очистка", то можно (и нужно):

      1. сполоснуть приёмную часть mQ/дистиллятом;
      2. профильтровать ~100ml mQ/дистиллята;
      3. выбросить профильтрованную жидкость, предварительно ополоснув ей банку;
      4. повторить пп. 2, 3;
      5. стряхнуть, просушить, хранить собранным при NT.

      Очистка углём.

      Видимо она уходит в прошлое вместе с советскими реактивами. Способ очистки:

      1. насыпать ~чайную ложку угля на литр раствора;
      2. смешивать на магнитной мешалке 2h-ON;
      3. фильтровать через ватман 3ММ;
      4. фильтровать через субмикронный фильтр.

      Главное ограничение - нужно быть уверенным, что уголь не адсорбирует нужные вам компоненты раствора.

      Деионизация.

      Только для неионных растворов. Обычно (если уж потребовалась деионизация) получающийся раствор нестабилен, поэтому деионизируйте понемногу и непосредственно перед применением, храните то, что получилось в соответствующих условиях (небольшие аликвоты; охлаждение +4oС, -20oС или -70oС; "темнота" и тому подобное).

      Автоклавирование.

      Стерилизация фильтрованием описана выше. Другой обычный способ стерилизации - автоклавирование. Ограничение - все компоненты раствора должны выдерживать нагрев.

      Правила:

      • Банка должна быть заполнена не более чем на 3/4 (видимо, при автоклавировании раствор иногда закипает и нужно, чтобы он при этом не выплёскивался).
      • Банка должна быть закрыта НЕПЛОТНО (иначе может взорваться).
      • Должна быть приклеена автоклавная ленточка.
      • Сразу после автоклавирования агара его нужно смешать, иначе он застынет как неоднородная субстанция: внизу существенно более концентрированная, чем вверху.
      • Стерилизация пластика. После автоклавирования нужно сразу же достать банки/коробки с типами/эппендорфами (пока они ещё горячие) и поместить их открытыми под ламинар для просушки (можно/лучше под UV).
      • Важно отдавать себе отчёт в том, что автоклав - это реальный прибор, внутри которого есть своя грязь, а пар изнутри автоклава наверняка проникает в неплотно закрытую банку. Нужно соотносить это загрязнение с выгодой от автоклавирования прежде чем решить, стоит автоклавировать раствор или нет.
        Мы стерилизуем лишь тот пластик, который используется для стерильной работы с бактериями (для культур клеток используется покупной стерильный или стерилизация в "специализированном - культуральном" автоклаве). Мы считаем, что для всех остальных работ дополнительная грязь, которая оказывается на пластике после высушивания делает автоклавирование даже вредным.

      Очистка спирта.

      Можно обойтись без очистки если использовать "фирменный" этанол. Обычный необходимо чистить (для всех применений, исключая стерилизацию поверхностей и фиксацию гелей).

      1. на 1L спирта добавить ~0.2g KMnO4, смешивать на магнитной мешалке ON (в специально отведённой для этого посуде, так как она сильно загрязняется марганцовкой);
      2. фильтровать через 3ММ;
      3. чистить углём (можно гранулированным, из противогазных баллонов);
      4. фильтровать через 3ММ;
      5. фильтровать через субмикронный фильтр (на перистальтическом насосе);
      6. перегнать;
      7. хранить в плотно закрытой и замотанной парафильмом посуде (чтобы спирт не адсорбировал воду из воздуха).

      Лабораторный пластик.

      Сорта пластика, используемого в лаборатории.

    • Полипропилен (обычное сокращение в литературе: PP).
      Из него изготовлены типы, практически всегда - 0.2-2.0ml микроцентрифужные пробирки, обычно 15ml и 50ml центрифужные пробирки. Он выдерживает практически все вещества, которые встречаются в лабораторной практике.
    • Полистирен.
      Бактериальные чашки Петри, культуральный пластик, пластиковые пипетки. Довольно часто 15ml и 50ml центрифужные пробирки. Он не выдерживает фенол, хлороформ, DMSO, DMFA.
    • Полиэтилен.
      Редко, но встречаются типы и микроцентрифужные пробирки. Пробирки рвутся при центрифугировании в настольной микроцентрифуге, лучше ими вообще не пользоваться.
    • Ультрацентрифужные пробирки. Гораздо более подробную информацию можно найти в каталоге Beckman.
      • Ultra-Clare тонкостенные и быстрозапаивающиеся пробирки. Только холодная стерилизация, нельзя использовать спирт. Плохо переносят щелочные растворы (>pH 8). Плохо переносят DMSO и большинство органических растворителей (в т.ч. все спирты).
      • Полиаломерные тонкостенные и быстрозапаивающиеся пробирки, толстостенные пробирки и банки. Можно автоклавировать при 121оС. Выдерживают большинство кислот, многие основания, многие спирты, DMSO и некоторые органические растворители.
      • Поликарбонатные толстостенные пробирки и банки. Можно (хотя лучше этого не делать) автоклавировать при 121оС. Холодная стерилизация, но не спиртом. Плохо переносят щелочные растворы (>pH 8). Выдерживают некоторые слабые кислоты. Плохо переносят щёлочи, спирты и большинство органических растворителей.
      • Cellilose propionate пробирки. Холодная стерилизация, но не спиртом. Плохо переносят большинство кислот, щёлочей, спирты и большинство органических растворителей.
      • Полипропиленовые пробирки и банки. Можно автоклавировать при 121оС. Выдерживают большинство кислот, щелочей и спиртов. Плохо переносят большинство органических растворителей.
      • Пробирки из нержавеющей стали. Можно автоклавировать (но после - высушить). Выдерживают большинство органических растворителей. Плохо переносят большинство кислот и щелочей.
      • Полиэтиленовые пробирки. Можно автоклавировать при 121оС. Плохо переносят органические растворители, спокойно - сильные кислоты и щёлочи.
      • Corex/Pyrex пробирки и банки. Можно автоклавировать при 121оС. Выдерживают большинство кислот и щелочей.

      • Типы.

      Мы имеем три типа жёлтых (<200 µl) типов:

      с "толстым" кончиком;
      с "заострённым" кончиком;
      с фильтром.

      Первый тип - самый дешёвый, по возможности, лучше использовать его.

      Второй - более удобный и точный (при работе с небольшими (<5 µl) объёмами). Эти типы используются:

      а) при отборе объёмов <2 µl (в том числе практически вся работа с ферментами),
      б) для работы с дорогостоящими растворами (RNA, нуклеотиды, олигонуклеотиды, пептиды). В этом случае более высокое качество гарантирует, что раствор не останется на внешней и внутренней поверхностях типа.

      Третий тип - только для очень тонких работ (очень чувствительные к загрязнениям PCR-реакции, сложные ферментативные реакции). Начинающим их использование не грозит.

      Синие типы - двух типов, с фильтром и без. Применение - аналогично жёлтым.

      H2O.

      В лаборатории имеется вода трёх сортов:

      * водопроводная для заваривания чая; мытья рук, лабораторной посуды, форезных камер.
      * дистиллированная для ополаскивания лабораторной посуды, форезных камер, приготовления бактериальных сред.
      * mQ для приготовление всех остальных растворов и буферов.


Способы выражения концентраций растворов | Практическая молекулярная биология

Практическая Молекулярная Биология - главная страница.
> Растворы > Единицы измерения концентрации.

Способы выражения концентраций растворов.

Главная.
Новости.
О проекте.
Справочник.
Рестриктазы.
Методы.
Растворы.
Расчёты.
Обзоры.
Обучение.
Ссылки.

    Обозначение | Название и определение
m | Молярная весовая концентрация (моляльность) - число молей растворённого вещества, приходящееся на 1000g растворителя.
CM | Молярная объёмная концентрация (молярность) - число молей растворённого вещества, содержащееся в 1 литре раствора.
CN | Нормальность - число грамм-эквивалентов растворённого вещества, содержащееся в 1 литре раствора.
N | Мольная (или молярная) доля - число молей растворённого вещества, приходящееся на 1 моль раствора.
T | Титр - число граммов растворённого вещества, содержащееся в 1ml раствора.
P | Весовой процент - число граммов растворённого вещества, содержащееся в 100g раствора.
A | Число граммов растворённого вещества, приходящееся на 100g растворителя.

    Если обозначить:

    E - эквивалентный вес растворённого вещества;
    M - молекулярный вес растворённого вещества;
    MP - молекулярный вес растворителя;
    n - число грамм-эквивалентов в 1 моль растворённого вещества;
    p - плотность раствора.

    m
    m = CM/(p - CMM/1000);
    m = CN/(pn - CNM/1000);
    m = 1000N/(MP(1 - N));
    m = 1000T/(M(p- T));
    m = 1000P/(M(100 - P));
    m = 10A/M;

    CM
    CM = 1000pm/(mM + 1000);
    CM = CN/n;
    CM = 1000pN/(MN + MP(1 - N));
    CM = 1000T/M;
    CM = 10pP/M;
    CM = 1000Ap/(M(A +100));

    CN
    CN = 1000pmn/(mM + 1000);
    CN = CMn;
    CN = 1000pNn/(MN + MP(1 - N));
    CN = 1000T/E;
    CN = 10pP/E;
    CN = 1000Ap/(E(A +100));

    N
    N = m/(m + 1000/MP);
    N = CM/(CM + (1000p - CMM)/MP);
    N = CN/(CN + (1000p - CNE)/MP);
    N = T/(T + (p - T)M/MP);
    N = P/(P + (100 - P)M/MP);
    N = A/(A + 100M/MP);

    T
    T = p/(1 + 1000/Mm);
    T = CMM/1000;
    T = CNE/1000;
    T = N/(N + (1 - N)MP/M);
    T = pP/100;
    T = Ap/(100 + A);

    P
    P = 100Mm/(1000 + Mm);
    P = CMM/10p;
    P = CNE/10p;
    P = 100N/(N + (1 - N)MP/M);
    P = 100T/p;
    P = 100A/(100 + A);

    A
    A = Mm/10;
    A = CMM/10(p - CMM/1000);
    A = CNE/10(p - CNE/1000);
    A = 100MN/((1 - N)MP);
    A = 100T/(p - T);
    A = 100P/(100 - P);


Использование комбинированных pH электродов | Практическая молекулярная биология

Практическая Молекулярная Биология - главная страница.
> Растворы > pH электроды.

Использование комбинированных pH электродов.

Главная.
Новости.
О проекте.
Справочник.
Рестриктазы.
Методы.
Растворы.
Расчёты.
Обзоры.
Обучение.
Ссылки.
По инструкции фирмы "Beckman".

  • Между измерениями рабочая часть электрода должна находиться в буфере для заполнения электрода (обычно: {насыщенный KCl}, {4M KCl насыщенный AgCl}, {1M KCl насыщенный AgCl} и т.п.). Ни в коем случае - не "сухой" и не "в дистилляте"!
  • Электрод портится не только из-за измерения в грязных/белковых растворах. Проблемы может вызвать и его высушивание.
  • О проблемах с электродом может свидетельствовать медленная установка pH (достижение 95% величины измерения более, чем за 45сек.) и низкий процент соответствия электрода идеальному (<95%). "Забитость" контакта электрода сравнения можно проверить, измерив сопротивление между электродом и проволочкой, погруженными в буфер pH7 (быстро!). Оно должно быть менее 20kOm.

    • Очистка стеклянной мембраны.

    Способы перечислены в порядке жёсткости. Последний вариант сокращает жизнь электрода, так как NH4HF2 вытравливает стекло.
  • вымочить 1h в 1M HCl, промыть дистиллятом;
  • несколько циклов вымачивания попеременно по 1min в 1M HCl и в 1M NaOH, промыть дистиллятом, 1h вымачивать в pH4 буфере;
  • промыть в смеси ацетон/изоамиловый спирт = 50/50, промыть дистиллятом;
  • погрузить на 10-20сек в 10% NH4HF2, сразу же промыть дистиллятом, погрузить на 10-20 сек в 5-6M HCl, сразу же промыть дистиллятом, 1h вымачивать в pH4 буфере.

    • Очистка забитого электрода сравнения.

  • замочить в 3-4M NH4OH (гидроксид аммония) на 20-30min, промыть дистиллятом, 15min вымачивать в pH4 буфере;
  • если предыдущая отмывка не решает проблему - замачивать на 20min в концентрированном гидроксиде аммония;
  • если нет NH4OH - подогреть насыщенный KCl до 40-50oC и дать раствору остыть с погруженным в него электродом;
  • если электрод использовался с белоксодержащими растворами: отмачить 2h в 8M мочевине, затем промыть дистиллятом и 15min вымачивать в pH4 буфере.


Плотности жидкостей | Практическая молекулярная биология

Практическая Молекулярная Биология - главная страница.
> Растворы > Плотности жидкостей.

Плотности жидкостей.

Главная.
Новости.
О проекте.
Справочник.
Рестриктазы.
Методы.
Растворы.
Расчёты.
Обзоры.
Обучение.
Ссылки.

Комментарии.
Измерение веса всегда было более точным, чем измерение объема. Современные электронные весы делают измерение веса не только точным, но и удобным.

     | Плотность [g/ml] | Дополнения
Acetic acid glacial | 1.049 | Tb=118oC
Acetic acid 36% | 1.049 |
Acetone | 0.788 | Tb=56.5oC
AcOK, 5.0M 1.0M | 1.218 1.046 |
AcONa, 3.0M 2.5M | 1.121 1.147 |
AcONH4, 10M | 1.073 |
Acrilamid:BIS, 40% | 1.044 |
Ammonium hydroxide, NH4OH, 28% | 0.89 |
Blocking reag., 10% | 1.038 |
Butanol (n) | 0.81 | Tb=117-118oC
CaCl2, 1M | 1.086 |
Chlorophorm | 1.48 | Tb=61-62oC
Denhardt sol., 50X | 1.004 |
DMFA | 0.945 |
DMSO | 1.100 |
EDTA, 0.5M | 1.096 |
Ethanol, anhydr 96% 70% | 0.79 0.80 0.868 | Tb=78.5oC
FGRB, 50X | 1.104 |
Formaldehyde, 37% | 1.09 |
Formamid | 1.133 |
Glucose, 10%(w/v) 2M | 1.040 1.13 |
Glycerol | 1.25 |
GTGB, 20X | 1.094 |
HCl, 37% (12.07M) | 1.19 |
Isoamil alchogol | 0.813 | Tb=132oC
Isobutanol | 0.871 | Tb=108oC
Isopropanol | 0.785 | Tb=82.5oC
KCl, 0.25M | 1.044 |
KOH, 5.0M | 1.217 |
LB | 1.024 |
LiCl, 9M 8M | 1.194 1.172 |
Mercaptoethanol (b) | 1.114 | 14.192M, Mw 78.13
MgCl2, 1M | 1.073 |
MgSO4, 1M | 1.112 |
MnCl2, 1M | 1.099 |
Nitric acid, HNO371% | 1.42 |
NaCl, 5M | 1.186 |
NaOH, 50% | 1.53 |
NaOH, 10M | 1.329 |
NaxHPO4, 1M,pH~7 | 1.104 |
Nonident P-40 | 1.064 |
Octane | 0.71 | Tb=125.6oC
PEG 6000, 20% 40% | 1.041 1.075 |
PEG/NaCl, (20%/2.5M) | 1.145 |
PEG/TAE, (15%/1X) | 1.032 |
Phosphoric acid H3PO4, 85% | 1.70 |
Phenol | 1.054 | Tb=182oC, Tm=43oC
Sulfuric acid H2SO4, 96% | 1.84 |
Sarcosile, 10%(w/v) 30%(w/v) | 1.017 1.027 |
SDS, 10% | 1.018 |
SSC, 20X 30X | 1.163 1.245 |
SSPE, 20X | 1.136 |
TAE, 50X | 1.088 |
TBE, 10X | 1.070 |
Tris.Cl, 1M, pH 7-8 2M, pH7.9 | 1.041 1.10 |
TritonX-100, 10% | 1.016 |
TritonX-100, 100% | 1.06 |
Tween 20, 100% | 1.108 (1.101) |
ZnCl2, 1M | 1.111 |

    Комментарии.

  • Мы предпочитаем пользоваться весами при приготовлении:

    • * агарозного геля (взвешиваются и агароза и буфер);
    * 1х буферов из стока (взвешиваются и стоковый раствор и вода);
    * АА гелей (все компоненты взвешиваются);
    * растворов солей;
    * высокая вязкость, большие объёмы и т.п.

  • Лучше, когда в лаборатории два типа весов. Первые (используемые более часто) - с точностью до 0.01g и пределом измерения до 1.5-3kg. Они используются для приготовления больших объемов буферов, уравновешивания центрифужных пробирок и т.п. Вторые - с точностью до 0.0001g и пределом измерения ~30-60g, используются для приготовления небольших объемов растворов (достаточно, чтобы они имелись в "соседской" лаборатории).
  • Если известна плотность раствора, то можно рассчитать количество воды, необходимое для его приготовления. Это очень удобно, т.к. в противном случае фраза "добавить воды до финального объема..." неизбежно заставит вас использовать при приготовлении раствора мерный цилиндр, так как вся остальная посуда - конические колбы, стаканы и т.п., имеет только ориентировочную градуировку.


Плотности растворов солей | Практическая молекулярная биология

Практическая Молекулярная Биология - главная страница. > Растворы > Плотности растворов солей. Плотности растворов солей. |  | Главная. Новости. О проекте. Справочник. Рестриктазы. Методы. Растворы. Расчёты. Обзоры. Обучение. Ссылки.
AcO- (AcO)2Ca <1.57M AcOK <8.17M (AcO)2Mg <0.59M AcONa <3.91M AcONH4 <3.83M CO3- K2CO3 <6.01M KHCO3 <1.07M Na2CO3 <1.99M NaHCO3 <1.01M (NH4)2CO3 <5.35M Br- KBr <4.62M NaBr <5.50M Cl- CaCl2 <5.03M CoCl2 <1.86M CsCl <7.36M /индекс рефракции/ KCl <3.74M LiCl <12.57M MgCl2 <4.36M MnCl2 <3.10M NaCl <5.33M NH4Cl <5.21M NiCl2 <1.88M RbCl <6.31M ZnCl2 <10.08M ClO4- NaClO4 <4.03M SxOy2- Cs2SO4 <0.91M CuSO4 <1.36M K2SO4 <0.62M KHSO4 <2.40M MgSO4 <2.80M MnSO4 <2.70M Na2SO3 <1.68M Na2S2O3 <3.50M Na2SO4 <1.30M NaHSO4 <2.16M (NH4)2SO4 <4.85M NiSO4 <1.41M ZnSO4 <2.56M NO3- AgNO3 <6.75M PO42- KH2PO4 <1.13M Na3PO4 <0.68M Na2HPO4 <0.45M NaH2PO4 <0.89M I- KI <6.26M NaI <7.22M другие: NaN3 <5.55M KMnO4 <0.40M | Плотности большинства растворов взяты из "Справочник химика", (1964) III том, "Химия", Москва-Ленинград, 2-ое издание, ред. Б.П.Никольский.

    AcO-

    (AcO)2Ca

    Calcium Acetate, C4H6CaO4, Mw=158.17g/M; 18oC
    % (w/w) | M | g/L | p
1 | 0.0635 | 10.04 | 1.0043
2 | 0.1277 | 20.20 | 1.01
4 | 0.2583 | 40.86 | 1.0215
6 | 0.3918 | 61.99 | 1.0331
8 | 0.5279 | 83.52 | 1.044
10 | 0.6677 | 105.63 | 1.0563
12 | 0.8100 | 128.15 | 1.0679
14 | 0.9553 | 151.13 | 1.0795
16 | 1.1036 | 174.59 | 1.0912
18 | 1.2549 | 198.52 | 1.1029
20 | 1.4091 | 222.92 | 1.1146
22 | 1.5663 | 247.79 | 1.1263

    AcOK

    Potassium Acetate, KCH3CO2, Mw=98.15g/M; 18oC
    % (w/w) | M | g/L | p
1 | 0.1023 | 10.04 | 1.0038
2 | 0.2056 | 20.18 | 1.0089
4 | 0.4153 | 40.76 | 1.0191
6 | 0.6292 | 61.76 | 1.0293
8 | 0.8473 | 83.16 | 1.0395
10 | 1.0695 | 104.97 | 1.0497
12 | 1.2959 | 127.19 | 1.0599
14 | 1.5267 | 149.84 | 1.0703
16 | 1.7619 | 172.93 | 1.0808
18 | 2.0015 | 196.45 | 1.0914
20 | 2.2460 | 220.44 | 1.1022
24 | 2.7494 | 269.86 | 1.1244
28 | 3.2710 | 321.05 | 1.1466
35 | 4.2321 | 415.38 | 1.1868
40 | 4.9565 | 486.48 | 1.2162
50 | 6.5008 | 638.05 | 1.2761
60 | 8.1744 | 802.32 | 1.3372

    (AcO)2Mg

    Magnesium Acetate, Mg(C2H3O2)2, Mw=142.38g/M; 18oC
    % (w/w) | M | g/L | p
1 | 0.0705 | 10.04 | 1.004
2 | 0.1419 | 20.20 | 1.01
4 | 0.2871 | 40.88 | 1.022
6 | 0.4353 | 61.98 | 1.033
8 | 0.5872 | 83.60 | 1.045

    AcONa

    Sodium Acetate, Na(CH3COO); Mw=82.03g/M; 18oC
    % (w/w) | M | g/L | p
1 | 0.1223 | 10.03 | 1.0033
2 | 0.2459 | 20.17 | 1.0084
4 | 0.4967 | 40.74 | 1.0186
6 | 0.7526 | 61.73 | 1.0289
8 | 1.0135 | 83.14 | 1.0392
10 | 1.2794 | 104.95 | 1.0495
12 | 1.5504 | 127.18 | 1.0598
14 | 1.8265 | 149.83 | 1.0702
16 | 2.1079 | 172.91 | 1.0807
18 | 2.3947 | 196.43 | 1.0913
20 | 2.6871 | 220.42 | 1.1021
22 | 2.9850 | 244.86 | 1.113
24 | 3.2886 | 269.76 | 1.124
26 | 3.5978 | 295.13 | 1.1351
28 | 3.9124 | 320.94 | 1.1462

    AcONH4

    Ammonium Acetate, CH3COONH4; Mw=77.08g/M; 18oC
    % (w/w) | M | g/L | p
% (w/w) | M | g/L | p
1 | 0.1298 | 10.01 | 1.0008
2 | 0.2602 | 20.06 | 1.003
4 | 0.5228 | 40.30 | 1.0074
6 | 0.7875 | 60.70 | 1.0117
8 | 1.0544 | 81.27 | 1.0159
10 | 1.3233 | 102.00 | 1.02
12 | 1.5942 | 122.88 | 1.024
14 | 1.8670 | 143.91 | 1.0279
16 | 2.1418 | 165.09 | 1.0318
18 | 2.4184 | 186.41 | 1.0356
20 | 2.6967 | 207.86 | 1.0393
22 | 2.9766 | 229.44 | 1.0429
24 | 3.2584 | 251.16 | 1.0465
26 | 3.5418 | 273.00 | 1.05
28 | 3.8269 | 294.98 | 1.0535

    CO3-

    K2CO3

    Potassium Carbonate, K2CO3, Mw=138.2g/M; 20oC
    % (w/w) | M | g/L | p
1 | 0.0729 | 10.07 | 1.0072
2 | 0.1471 | 20.33 | 1.0163
4 | 0.2994 | 41.38 | 1.0345
6 | 0.4571 | 63.17 | 1.0529
8 | 0.6203 | 85.72 | 1.0715
10 | 0.7890 | 109.04 | 1.0904
12 | 0.9635 | 133.15 | 1.1096
14 | 1.1438 | 158.07 | 1.1291
16 | 1.3302 | 183.84 | 1.149
18 | 1.5228 | 210.46 | 1.1692
20 | 1.7219 | 237.96 | 1.1898
24 | 2.1395 | 295.68 | 1.232
28 | 2.5844 | 357.17 | 1.2756
35 | 3.4311 | 474.18 | 1.3548
40 | 4.0929 | 565.64 | 1.4141
45 | 4.8058 | 664.16 | 1.4759
50 | 5.5731 | 770.20 | 1.5404
53 | 6.0106 | 830.67 | 1.5673

    KHCO3

    Potassium Bicarbonate, KHCO3, Mw=100.1g/M; 15oC
    % (w/w) | M | g/L | p
1 | 0.1005 | 10.06 | 1.0058
2 | 0.2023 | 20.25 | 1.0125
4 | 0.4100 | 41.04 | 1.026
6 | 0.6231 | 62.38 | 1.0396
8 | 0.8419 | 84.27 | 1.0534
10 | 1.0663 | 106.74 | 1.0674

    Na2CO3

    Sodium Carbonate, Na2CO3, Mw=106.0g/M; 20oC
    % (w/w) | M | g/L | p
0.19 | 0.0179 | 1.90 | 1
0.67 | 0.0664 | 7.04 | 1.05
1.14 | 0.1086 | 11.51 | 1.01
1.62 | 0.1551 | 16.44 | 1.015
2.1 | 0.2021 | 21.42 | 1.02
2.57 | 0.2485 | 26.34 | 1.025
3.05 | 0.2964 | 31.42 | 1.03
3.54 | 0.3457 | 36.64 | 1.035
4.03 | 0.3954 | 41.91 | 1.04
4.5 | 0.4436 | 47.03 | 1.045
4.98 | 0.4933 | 52.29 | 1.05
5.47 | 0.5444 | 57.71 | 1.055
5.95 | 0.5950 | 63.07 | 1.06
6.43 | 0.6460 | 68.48 | 1.065
6.9 | 0.6965 | 73.83 | 1.07
7.38 | 0.7484 | 79.34 | 1.075
7.85 | 0.7998 | 84.78 | 1.08
8.33 | 0.8526 | 90.38 | 1.085
8.8 | 0.9049 | 95.92 | 1.09
9.27 | 0.9576 | 101.51 | 1.095
9.75 | 1.0118 | 107.25 | 1.1
10.22 | 1.0654 | 112.93 | 1.105
10.68 | 1.1184 | 118.55 | 1.11
11.14 | 1.1718 | 124.21 | 1.115
11.6 | 1.2257 | 129.92 | 1.12
12.05 | 1.2789 | 135.56 | 1.125
12.52 | 1.3347 | 141.48 | 1.13
13 | 1.3920 | 147.55 | 1.135
13.45 | 1.4465 | 153.33 | 1.14
13.9 | 1.5015 | 159.16 | 1.145
14.35 | 1.5568 | 165.03 | 1.15
14.75 | 1.6072 | 170.36 | 1.155
15.2 | 1.6634 | 176.32 | 1.16
15.6 | 1.7145 | 181.74 | 1.165
16.03 | 1.7693 | 187.55 | 1.17
16.45 | 1.8235 | 193.29 | 1.175
16.87 | 1.8780 | 199.07 | 1.18
17.3 | 1.9340 | 205.01 | 1.185
17.7 | 1.9871 | 210.63 | 1.19

    NaHCO3

    Sodium Bicarbonate, NaHCO3, Mw=84.01g/M; 18oC
    % (w/w) | M | g/L | p
1 | 0.1197 | 10.06 | 1.0059
2 | 0.2412 | 20.26 | 1.0132
3 | 0.3645 | 30.62 | 1.0206
4 | 0.4895 | 41.12 | 1.028
5 | 0.6162 | 51.77 | 1.0354
6 | 0.7448 | 62.57 | 1.0429
7 | 0.8753 | 73.54 | 1.0505
8 | 1.0076 | 84.65 | 1.0581

    (NH4)2CO3

    Ammonium Carbonate, (NH4)2CO3, Mw=96.09g/M; 15oC
    % (w/w) | M | g/L | p
1 | 0.1043 | 10.03 | 1.0026
2 | 0.2094 | 20.12 | 1.0061
4 | 0.4217 | 40.52 | 1.013
6 | 0.6363 | 61.14 | 1.019
8 | 0.8548 | 82.14 | 1.0267
10 | 1.0756 | 103.35 | 1.0335
12 | 1.2992 | 124.84 | 1.0403
14 | 1.5256 | 146.59 | 1.0471
16 | 1.7549 | 168.62 | 1.0539
18 | 1.9869 | 190.93 | 1.0607
20 | 2.2219 | 213.50 | 1.0675
24 | 2.6995 | 259.39 | 1.0808
28 | 3.1878 | 306.32 | 1.094
30 | 3.4362 | 330.18 | 1.1006
35 | 4.0638 | 390.50 | 1.1157
40 | 4.7014 | 451.76 | 1.1294
45 | 5.3467 | 513.77 | 1.1417

    Br-

    KBr

    Potassium Bromide, KBr, Mw=119.0g/M; 20oC
    % (w/w) | M | g/L | p
1 | 0.0845 | 10.05 | 1.0054
2 | 0.1702 | 20.25 | 1.0127
4 | 0.3454 | 41.10 | 1.0275
6 | 0.5257 | 62.56 | 1.0426
8 | 0.7113 | 84.65 | 1.0581
10 | 0.9025 | 107.40 | 1.074
12 | 1.0995 | 130.84 | 1.0903
14 | 1.3024 | 154.98 | 1.107
16 | 1.5115 | 179.87 | 1.1242
18 | 1.7268 | 205.49 | 1.1416
20 | 1.9497 | 232.02 | 1.1601
24 | 2.4161 | 287.52 | 1.198
28 | 2.9136 | 346.72 | 1.2383
30 | 3.1747 | 377.79 | 1.2593
35 | 3.8668 | 460.15 | 1.3147
40 | 4.6205 | 549.84 | 1.3746

    NaBr

    Sodium Bromide, NaBr, Mw=102.9g/M; 20oC
    % (w/w) | M | g/L | p
1 | 0.0978 | 10.06 | 1.006
2 | 0.1971 | 20.28 | 1.0139
4 | 0.4003 | 41.19 | 1.0298
6 | 0.6100 | 62.77 | 1.0462
8 | 0.8265 | 85.05 | 1.0631
10 | 1.0499 | 108.03 | 1.0803
12 | 1.2806 | 131.77 | 1.0981
16 | 1.7651 | 181.63 | 1.1352
20 | 2.2828 | 234.90 | 1.1745
24 | 2.8369 | 291.91 | 1.2163
28 | 3.4307 | 353.02 | 1.2608
30 | 3.7437 | 385.23 | 1.2841
35 | 4.5789 | 471.17 | 1.3462
40 | 5.4958 | 565.52 | 1.4138

    Cl-

    CaCl2

    Calcium Chloride, CaCl2, Mw=110.98g/M; 20oC
    % (w/w) | M | g/L | p
1 | 0.0907 | 10.07 | 1.007
2 | 0.1829 | 20.30 | 1.0148
4 | 0.3718 | 41.26 | 1.0316
6 | 0.5669 | 62.92 | 1.0486
8 | 0.7684 | 85.27 | 1.0659
10 | 0.9763 | 108.35 | 1.0835
12 | 1.1910 | 132.18 | 1.1015
14 | 1.4126 | 156.77 | 1.1198
16 | 1.6415 | 182.18 | 1.1386
18 | 1.8779 | 208.40 | 1.1578
20 | 2.1220 | 235.50 | 1.1775
25 | 2.7672 | 307.10 | 1.2284
28 | 3.1797 | 352.88 | 1.2603
30 | 3.4644 | 384.48 | 1.2816
35 | 4.2175 | 468.06 | 1.3373
40 | 5.0305 | 558.28 | 1.3957

    CoCl2

    Cobaltous Chloride, CoCl2, Mw=129.78g/M; 18oC
    % (w/w) | M | g/L | p
1 | 0.0777 | 10.08 | 1.008
2 | 0.1567 | 20.34 | 1.017
4 | 0.3193 | 41.44 | 1.036
6 | 0.4877 | 63.30 | 1.055
8 | 0.6627 | 86.00 | 1.075
10 | 0.8437 | 109.50 | 1.095
12 | 1.0319 | 133.92 | 1.116
14 | 1.2265 | 159.18 | 1.137
16 | 1.4289 | 185.44 | 1.159
18 | 1.6394 | 212.76 | 1.182
20 | 1.8570 | 241.00 | 1.205

    CsCl

    Cesium Chloride, CsCl, Mw=168.36g/M; 25oC
    % (w/w) | M | g/L | p | индекс рефракции
2 | 0.1203 | 20.25 | 1.0125 | 1.3340
4 | 0.2443 | 41.14 | 1.0284 | 1.3356
6 | 0.3723 | 62.68 | 1.0447 | 1.3372
8 | 0.5044 | 84.92 | 1.0615 | 1.3388
10 | 0.6408 | 107.88 | 1.0788 | 1.3405
12 | 0.7817 | 131.60 | 1.0967 | 1.3423
14 | 0.9273 | 156.11 | 1.1151 | 1.3441
16 | 1.0777 | 181.44 | 1.134 | 1.3459
18 | 1.2334 | 207.65 | 1.1536 | 1.3478
20 | 1.3945 | 234.78 | 1.1739 | 1.3498
22 | 1.5613 | 262.86 | 1.1948 | 1.3518
24 | 1.7340 | 291.94 | 1.2164 | 1.3539
26 | 1.9129 | 322.06 | 1.2387 | 1.3561
28 | 2.0987 | 353.33 | 1.2619 | 1.3584
30 | 2.2912 | 385.74 | 1.2858 | 1.3607
32 | 2.4918 | 419.52 | 1.311 | 1.3631
34 | 2.6980 | 454.24 | 1.336 | 1.3657
36 | 2.9145 | 490.68 | 1.363 | 1.3683
38 | 3.1396 | 528.58 | 1.391 | 1.3709
40 | 3.3728 | 567.84 | 1.4196 | 1.3735
42 | 3.6172 | 609.00 | 1.45 | 1.3764
44 | 3.8705 | 651.64 | 1.481 | 1.3792
46 | 4.1339 | 695.98 | 1.513 | 1.3822
48 | 4.4077 | 742.08 | 1.546 | 1.3852
50 | 4.6998 | 791.25 | 1.5825 | 1.3885
52 | 5.0005 | 841.88 | 1.619 | 1.3920
54 | 5.3179 | 895.32 | 1.658 | 1.3955
56 | 5.6512 | 951.44 | 1.699 | 1.3992
58 | 5.9977 | 1009.78 | 1.741 | 1.4032
60 | 6.3599 | 1070.76 | 1.7846 | 1.4072
62 | 6.7428 | 1135.22 | 1.831 | 1.4115
64 | 7.1466 | 1203.20 | 1.88 | 1.4160
65 | 7.3555 | 1238.38 | 1.9052 | 1.4183

    KCl

    Potassium Chloride, Mw=74.56g/M, Mw=74.56g/M; 20oC
    % (w/w) | M | g/L | p
1 | 0.1347 | 10.05 | 1.0046
2 | 0.2712 | 20.22 | 1.011
4 | 0.5493 | 40.96 | 1.0239
6 | 0.8344 | 62.21 | 1.0369
8 | 1.1266 | 84.00 | 1.05
10 | 1.4261 | 106.33 | 1.0633
12 | 1.7330 | 129.22 | 1.0768
14 | 2.0476 | 152.67 | 1.0905
16 | 2.3697 | 176.69 | 1.1043
18 | 2.7002 | 201.33 | 1.1185
20 | 3.0373 | 226.46 | 1.1323
22 | 3.3856 | 252.43 | 1.1474
24 | 3.7413 | 278.95 | 1.1623

    LiCl

    Lithium Chloride, LiCl, Mw=42.39g/M; 20oC
    % (w/w) | M | g/L | p
1 | 0.2369 | 10.04 | 1.0041
2 | 0.4765 | 20.20 | 1.0099
4 | 0.9639 | 40.86 | 1.0215
6 | 1.4621 | 61.98 | 1.033
8 | 1.9710 | 83.55 | 1.0444
10 | 2.4909 | 105.59 | 1.0559
12 | 3.0219 | 128.10 | 1.0675
14 | 3.5642 | 151.09 | 1.0792
16 | 4.1180 | 174.56 | 1.091
18 | 4.6832 | 198.52 | 1.1029
20 | 5.2607 | 223.00 | 1.115
24 | 6.4538 | 273.58 | 1.1399
28 | 7.7005 | 326.42 | 1.1658
32 | 9.0187 | 382.30 | 1.1947
36 | 10.3949 | 440.64 | 1.224
40 | 11.8330 | 501.60 | 1.254
42 | 12.5732 | 532.98 | 1.269

    MgCl2

    Magnesium Chloride, MgCl2, Mw=95.21g/M; 20oC
    % (w/w) | M | g/L | p
2 | 0.2132 | 20.30 | 1.015
8 | 0.8952 | 85.23 | 1.0654
14 | 1.6466 | 156.77 | 1.1198
20 | 2.4697 | 235.14 | 1.1757
26 | 3.3734 | 321.18 | 1.2353
32 | 4.3622 | 415.33 | 1.2979

    MnCl2

    Manganese Chloride, MnCl2, Mw=125.844g/M; 18oC
    % (w/w) | M | g/L | p
1 | 0.0800 | 10.07 | 1.0069
2 | 0.1614 | 20.31 | 1.0153
4 | 0.3282 | 41.30 | 1.0324
6 | 0.5005 | 62.99 | 1.0498
8 | 0.6787 | 85.41 | 1.0676
10 | 0.8629 | 108.59 | 1.0859
12 | 1.0533 | 132.55 | 1.1046
14 | 1.2502 | 157.33 | 1.1238
16 | 1.4539 | 182.96 | 1.1435
18 | 1.6646 | 209.48 | 1.1638
20 | 1.8826 | 236.92 | 1.1846
22 | 2.1085 | 265.34 | 1.2061
24 | 2.3425 | 294.79 | 1.2283
26 | 2.5848 | 325.29 | 1.2511
28 | 2.8360 | 356.89 | 1.2746
30 | 3.0962 | 389.64 | 1.2988

    NaCl

    Sodium Chloride, NaCl, Mw=58.44g/M; 20oC
    % (w/w) | M | g/L | p
1 | 0.1720 | 10.05 | 1.0053
2 | 0.3465 | 20.25 | 1.0125
4 | 0.7028 | 41.07 | 1.0268
6 | 1.0691 | 62.48 | 1.0413
8 | 1.4454 | 84.47 | 1.0559
10 | 1.8321 | 107.07 | 1.0707
12 | 2.2294 | 130.28 | 1.0857
14 | 2.6373 | 154.13 | 1.1009
16 | 3.0560 | 178.59 | 1.1162
18 | 3.4863 | 203.74 | 1.1319
20 | 3.9281 | 229.56 | 1.1478
22 | 4.3819 | 256.08 | 1.164
24 | 4.8476 | 283.30 | 1.1804
26 | 5.3264 | 311.27 | 1.1972

    NH4Cl

    Ammonium Chloride, NH4Cl, Mw=53.49g/M; 20oC
    % (w/w) | M | g/L | p
1 | 0.1872 | 10.01 | 1.0013
2 | 0.3756 | 20.09 | 1.0045
4 | 0.7558 | 40.43 | 1.0107
6 | 1.1405 | 61.01 | 1.0168
8 | 1.5296 | 81.82 | 1.0227
10 | 1.9230 | 102.86 | 1.0286
12 | 2.3206 | 124.13 | 1.0344
14 | 2.7223 | 145.61 | 1.0401
16 | 3.1279 | 167.31 | 1.0457
18 | 3.5374 | 189.22 | 1.0512
20 | 3.9510 | 211.34 | 1.0567
22 | 4.3683 | 233.66 | 1.0621
26 | 5.2136 | 278.88 | 1.0726

    NiCl2

    Nickel Chloride, NiCl2, Mw=129.60g/M; 18oC
    % (w/w) | M | g/L | p
1 | 0.0778 | 10.08 | 1.008
2 | 0.1571 | 20.36 | 1.018
4 | 0.3204 | 41.52 | 1.038
6 | 0.4898 | 63.48 | 1.058
8 | 0.6660 | 86.32 | 1.079
10 | 0.8488 | 110.00 | 1.1
12 | 1.0389 | 134.64 | 1.122
14 | 1.2358 | 160.16 | 1.144
16 | 1.4407 | 186.72 | 1.167
18 | 1.6542 | 214.38 | 1.191
20 | 1.8765 | 243.20 | 1.216

    RbCl

    Rubidium Chloride, RbCl, Mw=120.92g/M; 20oC
    % (w/w) | M | g/L | p
1 | 0.0832 | 10.06 | 1.0056
2 | 0.1675 | 20.26 | 1.013
4 | 0.3453 | 41.75 | 1.0438
6 | 0.5258 | 63.58 | 1.0597
8 | 0.7119 | 86.08 | 1.076
10 | 0.9037 | 109.28 | 1.0928
12 | 1.1016 | 133.20 | 1.11
14 | 1.3058 | 157.89 | 1.1278
16 | 1.5162 | 183.34 | 1.1459
18 | 1.7338 | 209.65 | 1.1647
20 | 1.9582 | 236.78 | 1.1839
22 | 2.1902 | 264.84 | 1.2038
24 | 2.5145 | 304.06 | 1.2669
30 | 3.2851 | 397.23 | 1.3241
35 | 4.0115 | 485.07 | 1.3859
40 | 4.8075 | 581.32 | 1.4533
50 | 6.3133 | 763.40 | 1.5268

    ZnCl2

    Zinc Chloride, ZnCl2, Mw=136.28g/M; 20oC
    % (w/w) | M | g/L | p
2 | 0.1492 | 20.33 | 1.0167
4 | 0.3038 | 41.40 | 1.035
6 | 0.4637 | 63.19 | 1.0532
8 | 0.6290 | 85.72 | 1.0715
10 | 0.7998 | 108.99 | 1.0899
12 | 0.9761 | 133.02 | 1.1085
14 | 1.1583 | 157.85 | 1.1275
16 | 1.3464 | 183.49 | 1.1468
18 | 1.5407 | 209.97 | 1.1665
20 | 1.7414 | 237.32 | 1.1866
25 | 2.2711 | 309.50 | 1.238
30 | 2.8459 | 387.84 | 1.2928
40 | 4.1600 | 566.92 | 1.4173
50 | 5.7532 | 784.05 | 1.5681
60 | 7.7003 | 1049.40 | 1.749
70 | 10.0778 | 1373.40 | 1.962

    ClO4-

    NaClO4

    Sodium Perchlorate, NaClO4, Mw=122.4g/M; 18oC
    % (w/w) | M | g/L | p
1 | 0.0821 | 10.05 | 1.0051
2 | 0.1653 | 20.23 | 1.0116
4 | 0.3349 | 40.99 | 1.0247
6 | 0.5089 | 62.29 | 1.0381
8 | 0.6874 | 84.14 | 1.0517
10 | 0.8706 | 106.56 | 1.0656
12 | 1.0586 | 129.58 | 1.0798
14 | 1.2517 | 153.20 | 1.0943
18 | 1.6531 | 202.34 | 1.1241
22 | 2.0767 | 254.19 | 1.1554
26 | 2.5242 | 308.96 | 1.1883
30 | 2.9968 | 366.81 | 1.2227
34 | 3.4975 | 428.09 | 1.2591
38 | 4.0263 | 492.82 | 1.2969

    SxOy2-

    Cs2SO4

    Cesium Sulfate, Cs2SO4, Mw=361.9g/M; 20oC
    % (w/w) | M | g/L | p
1 | 0.0278 | 10.06 | 1.0061
2 | 0.0561 | 20.29 | 1.0144
4 | 0.1140 | 41.26 | 1.0316
6 | 0.1740 | 62.96 | 1.0494
8 | 0.2360 | 85.41 | 1.0676
10 | 0.3004 | 108.70 | 1.087
12 | 0.3671 | 132.85 | 1.1071
14 | 0.4362 | 157.85 | 1.1275
16 | 0.5079 | 183.79 | 1.1487
18 | 0.5817 | 210.53 | 1.1696
20 | 0.6584 | 238.26 | 1.1913
22 | 0.7378 | 267.01 | 1.2137
24 | 0.8207 | 297.00 | 1.2375
26 | 0.9083 | 328.72 | 1.2643

    CuSO4

    Cupric Sulfate, CuSO4, Mw=159.6g/M; 20oC
    % (w/w) | M | g/L | p
1 | 0.0632 | 10.09 | 1.009
2 | 0.1277 | 20.38 | 1.019
4 | 0.2607 | 41.60 | 1.04
6 | 0.3992 | 63.72 | 1.062
8 | 0.5434 | 86.72 | 1.084
10 | 0.6936 | 110.70 | 1.107
12 | 0.8504 | 135.72 | 1.131
14 | 1.0132 | 161.70 | 1.155
16 | 1.1830 | 188.80 | 1.18
18 | 1.3602 | 217.08 | 1.206

    K2SO4

    Potassium Sulfate, K2SO4, Mw=174.3g/M; 20oC
    % (w/w) | M | g/L | p
1 | 0.0577 | 10.06 | 1.006
2 | 0.1164 | 20.28 | 1.014
3 | 0.1759 | 30.66 | 1.022
4 | 0.2366 | 41.24 | 1.031
5 | 0.2980 | 51.95 | 1.039
6 | 0.3604 | 62.82 | 1.047
7 | 0.4241 | 73.92 | 1.056
8 | 0.4884 | 85.12 | 1.064
9 | 0.5540 | 96.57 | 1.073
10 | 0.6202 | 108.10 | 1.081

    KHSO4

    Potassium Bisulfate, KHSO4, Mw=136.17g/M; 18oC
    % (w/w) | M | g/L | p
1 | 0.0739 | 10.06 | 1.006
2 | 0.1489 | 20.28 | 1.014
4 | 0.3020 | 41.12 | 1.028
6 | 0.4591 | 62.52 | 1.042
8 | 0.6210 | 84.56 | 1.057
10 | 0.7873 | 107.20 | 1.072
12 | 0.9570 | 130.32 | 1.086
14 | 1.1330 | 154.28 | 1.102
16 | 1.3125 | 178.72 | 1.117
18 | 1.4977 | 203.94 | 1.133
20 | 1.6905 | 230.20 | 1.151
22 | 1.8854 | 256.74 | 1.167
24 | 2.0868 | 284.16 | 1.184
26 | 2.2932 | 312.26 | 1.201
27 | 2.4012 | 326.97 | 1.211

    MgSO4

    Magnesium Sulfate, MgSO4, Mw=120.4g/M; 20oC
    % (w/w) | M | g/L | p
2 | 0.1692 | 20.37 | 1.0186
4 | 0.3452 | 41.57 | 1.0392
6 | 0.5283 | 63.61 | 1.0602
8 | 0.7187 | 86.53 | 1.0816
10 | 0.9164 | 110.34 | 1.1034
12 | 1.1219 | 135.07 | 1.1256
14 | 1.3353 | 160.78 | 1.1484
16 | 1.5571 | 187.47 | 1.1717
18 | 1.7873 | 215.19 | 1.1955
20 | 2.0262 | 243.96 | 1.2198
22 | 2.2744 | 273.83 | 1.2447
24 | 2.5318 | 304.82 | 1.2701
26 | 2.7989 | 336.99 | 1.2961

    MnSO4

    Manganese Sulfate, MnSO4, Mw=151.00g/M; 15oC
    % (w/w) | M | g/L | p
1 | 0.0668 | 10.09 | 1.0089
2 | 0.1349 | 20.38 | 1.0188
4 | 0.2752 | 41.56 | 1.0389
6 | 0.4210 | 63.57 | 1.0595
8 | 0.5726 | 86.46 | 1.0807
10 | 0.7301 | 110.25 | 1.1025
12 | 0.8939 | 134.98 | 1.1248
14 | 1.0642 | 160.69 | 1.1478
16 | 1.2412 | 187.42 | 1.1714
18 | 1.4252 | 215.21 | 1.1956
20 | 1.6166 | 244.10 | 1.2205
22 | 1.8155 | 274.14 | 1.2461
24 | 2.0225 | 305.40 | 1.2725
26 | 2.2379 | 337.92 | 1.2997
28 | 2.4620 | 371.76 | 1.3277
30 | 2.6950 | 406.95 | 1.3565

    Na2SO3

    Sodium Sulfite, Na2SO3, Mw=126.0g/M; 19oC
    % (w/w) | M | g/L | p
1 | 0.0800 | 10.08 | 1.0078
2 | 0.1615 | 20.35 | 1.0176
4 | 0.3289 | 41.44 | 1.036
6 | 0.5027 | 63.34 | 1.0556
8 | 0.6826 | 86.01 | 1.0751
10 | 0.8689 | 109.48 | 1.0948
12 | 1.0615 | 133.75 | 1.1146
14 | 1.2607 | 158.84 | 1.1346
16 | 1.4665 | 184.78 | 1.1549
18 | 1.6793 | 211.59 | 1.1755

    Na2S2O3

    Sodium thiosulfate (sodium hyposulfite), Na2S2O3, Mw=158.11g/M; 20oC
    % (w/w) | M | g/L | p
1 | 0.0637 | 10.07 | 1.0065
2 | 0.1284 | 20.30 | 1.0148
4 | 0.2610 | 41.26 | 1.0315
6 | 0.3978 | 62.90 | 1.0483
8 | 0.5391 | 85.23 | 1.0654
10 | 0.6848 | 108.27 | 1.0827
12 | 0.8351 | 132.04 | 1.1003
14 | 0.9901 | 156.55 | 1.1182
16 | 1.1501 | 181.84 | 1.1365
18 | 1.3150 | 207.92 | 1.1551
20 | 1.4850 | 234.80 | 1.174
24 | 1.8409 | 291.07 | 1.2128
28 | 2.2193 | 350.90 | 1.2532
30 | 2.4171 | 382.17 | 1.2739
35 | 2.9382 | 464.56 | 1.3273
40 | 3.4981 | 553.08 | 1.3827

    Na2SO4

    Sodium Sulfate, Na2SO4, Mw= 142.04g/M; 20oC
    % (w/w) | M | g/L | p
1 | 0.0710 | 10.08 | 1.0079
2 | 0.1431 | 20.33 | 1.0164
3 | 0.2166 | 30.77 | 1.0256
4 | 0.2914 | 41.39 | 1.0348
5 | 0.3675 | 52.21 | 1.0441
6 | 0.4450 | 63.21 | 1.0535
7 | 0.5238 | 74.40 | 1.0629
8 | 0.6040 | 85.79 | 1.0724
9 | 0.6855 | 97.37 | 1.0819
10 | 0.7684 | 109.15 | 1.0915
11 | 0.8528 | 121.13 | 1.1012
12 | 0.9385 | 133.31 | 1.1109
13 | 1.0257 | 145.69 | 1.1207
14 | 1.1144 | 158.28 | 1.1306
16 | 1.2961 | 184.10 | 1.1506

    NaHSO4

    Sodium Bisulfate, NaHSO4, Mw=120.06g/M; 20oC
    % (w/w) | M | g/L | p
1 | 0.0838 | 10.06 | 1.0059
2 | 0.1689 | 20.27 | 1.0137
4 | 0.3429 | 41.17 | 1.0293
6 | 0.5223 | 62.71 | 1.0451
8 | 0.7070 | 84.89 | 1.0611
10 | 0.8973 | 107.73 | 1.0773
12 | 1.0932 | 131.24 | 1.0937
14 | 1.2947 | 155.44 | 1.1103
16 | 1.5020 | 180.34 | 1.1271
18 | 1.7153 | 205.94 | 1.1441
20 | 1.9347 | 232.28 | 1.1614
22 | 2.1602 | 259.36 | 1.1789

    (NH4)2SO4

    Ammonium Sulfate, (NH4)2SO4, Mw=132.1g/M; 20oC
    % (w/w) | M | g/L | p
1 | 0.0760 | 10.04 | 1.0041
2 | 0.1529 | 20.20 | 1.0101
4 | 0.3095 | 40.88 | 1.022
6 | 0.4696 | 62.03 | 1.0338
8 | 0.6332 | 83.65 | 1.0456
10 | 0.8005 | 105.74 | 1.0574
12 | 0.9712 | 128.29 | 1.0691
14 | 1.1454 | 151.31 | 1.0808
16 | 1.3231 | 174.78 | 1.0924
18 | 1.5042 | 198.70 | 1.1039
20 | 1.6887 | 223.08 | 1.1154
24 | 2.0681 | 273.19 | 1.1383
28 | 2.4607 | 325.05 | 1.1609
30 | 2.6618 | 351.63 | 1.1721
35 | 3.1794 | 420.00 | 1.2
40 | 3.7175 | 491.08 | 1.2277
50 | 4.8543 | 641.25 | 1.2825

    NiSO4

    Nickel Sulfate, NiSO4, Mw=154.76g/M; 18oC
    % (w/w) | M | g/L | p
1 | 0.0652 | 10.09 | 1.009
2 | 0.1318 | 20.40 | 1.02
4 | 0.2693 | 41.68 | 1.042
6 | 0.4121 | 63.78 | 1.063
8 | 0.5609 | 86.80 | 1.085
10 | 0.7166 | 110.90 | 1.109
12 | 0.8785 | 135.96 | 1.133
14 | 1.0476 | 162.12 | 1.158
16 | 1.2231 | 189.28 | 1.183
18 | 1.4062 | 217.62 | 1.209

    ZnSO4

    Zinc Sulfate, ZnSO4, Mw=161.45g/M; 20oC
    % (w/w) | M | g/L | p
2 | 0.1262 | 20.38 | 1.019
4 | 0.2577 | 41.61 | 1.0403
6 | 0.3947 | 63.72 | 1.062
8 | 0.5372 | 86.74 | 1.0842
10 | 0.6857 | 110.71 | 1.1071
12 | 0.8405 | 135.70 | 1.1308
14 | 1.0018 | 161.74 | 1.1553
16 | 1.1700 | 188.90 | 1.1806
20 | 1.5262 | 246.40 | 1.232
25 | 2.0192 | 326.00 | 1.304
30 | 2.5605 | 413.40 | 1.378

    NO3-

    AgNO3

    Silver Nitrate, AgNO3, Mw=169.9g/M; 20oC
    % (w/w) | M | g/L | p
1 | 0.0593 | 10.07 | 1.007
2 | 0.1195 | 20.31 | 1.0154
4 | 0.2431 | 41.31 | 1.0327
6 | 0.3710 | 63.04 | 1.0506
8 | 0.5034 | 85.52 | 1.069
10 | 0.6405 | 108.82 | 1.0882
12 | 0.7826 | 132.96 | 1.108
14 | 0.9298 | 157.98 | 1.1284
16 | 1.0825 | 183.92 | 1.1495
18 | 1.2411 | 210.87 | 1.1715
20 | 1.4058 | 238.84 | 1.1942
25 | 1.8459 | 313.63 | 1.2545
30 | 2.3317 | 396.15 | 1.3205
35 | 2.8698 | 487.59 | 1.3931
40 | 3.4710 | 589.72 | 1.4743
50 | 4.9088 | 834.00 | 1.668
60 | 6.7451 | 1146.00 | 1.91

    PO42-

    KH2PO4

    Potassium Phosphate/Monobasic, KH2PO4, Mw=136.1g/M; 10oC
    % (w/w) | M | g/L | p
1 | 0.0740 | 10.07 | 1.007
2 | 0.1490 | 20.28 | 1.0142
4 | 0.3022 | 41.14 | 1.0284
6 | 0.4596 | 62.55 | 1.0425
8 | 0.6211 | 84.54 | 1.0567
10 | 0.7870 | 107.11 | 1.0711
12 | 0.9578 | 130.36 | 1.0863
14 | 1.1344 | 154.39 | 1.1028

    Na3PO4

    Sodium Phosphate/Tribasic, Na3PO4, Mw=163.94g/M; 15oC
    % (w/w) | M | g/L | p
1 | 0.0615 | 10.09 | 1.0087
2 | 0.1244 | 20.39 | 1.0194
3 | 0.1885 | 30.90 | 1.0299
4 | 0.2539 | 41.62 | 1.0405
5 | 0.3207 | 52.58 | 1.0515
6 | 0.3888 | 63.74 | 1.0624
7 | 0.4585 | 75.16 | 1.0737
8 | 0.5295 | 86.80 | 1.085
9 | 0.6018 | 98.66 | 1.0962
10 | 0.6760 | 110.83 | 1.1083

    Na2HPO4

    Sodium Phosphate/Dibasic, Na2HPO4, Mw=142.0g/M; 18oC
    % (w/w) | M | g/L | p
1 | 0.0711 | 10.09 | 1.009
2 | 0.1437 | 20.40 | 1.02
3 | 0.2178 | 30.93 | 1.031
4 | 0.2938 | 41.72 | 1.043
5 | 0.3715 | 52.75 | 1.055
6 | 0.4508 | 64.02 | 1.067

    NaH2PO4

    Sodium Phosphate/Monobasic, NaH2PO4, Mw=120.0g/M; 25oC
    % (w/w) | M | g/L | p
1 | 0.0837 | 10.05 | 1.0045
2 | 0.1687 | 20.24 | 1.012
4 | 0.3423 | 41.08 | 1.027
6 | 0.5211 | 62.53 | 1.0422
8 | 0.7050 | 84.60 | 1.0575
10 | 0.8942 | 107.30 | 1.073

    I-

    KI

    Potassium Iodide, KI, Mw=166.0g/M; 20oC
    % (w/w) | M | g/L | p
1 | 0.0606 | 10.06 | 1.0055
2 | 0.1220 | 20.26 | 1.013
4 | 0.2477 | 41.12 | 1.0281
6 | 0.3772 | 62.62 | 1.0437
8 | 0.5107 | 84.78 | 1.0597
10 | 0.6483 | 107.61 | 1.0761
12 | 0.7901 | 131.16 | 1.093
14 | 0.9365 | 155.46 | 1.1104
16 | 1.0876 | 180.54 | 1.1284
20 | 1.4048 | 233.20 | 1.166
24 | 1.7436 | 289.44 | 1.206
28 | 2.1062 | 349.64 | 1.2487
35 | 2.8059 | 465.78 | 1.3308
40 | 3.3636 | 558.36 | 1.3959
50 | 4.6560 | 772.90 | 1.5458
60 | 6.2566 | 1038.60 | 1.731

    NaI

    Sodium Iodide, NaI, Mw=149.9g/M; 20oC
    % (w/w) | M | g/L | p
1 | 0.0671 | 10.06 | 1.006
2 | 0.1353 | 20.28 | 1.0138
4 | 0.2748 | 41.19 | 1.0298
6 | 0.4188 | 62.78 | 1.0463
8 | 0.5675 | 85.06 | 1.0633
10 | 0.7210 | 108.08 | 1.0808
12 | 0.8796 | 131.86 | 1.0988
16 | 1.2132 | 181.86 | 1.1366
20 | 1.5702 | 235.38 | 1.1769
24 | 1.9535 | 292.82 | 1.2201
28 | 2.3653 | 354.56 | 1.2663
35 | 3.1652 | 474.46 | 1.3556
40 | 3.8081 | 570.84 | 1.4271
50 | 5.3175 | 797.10 | 1.5942
60 | 7.2200 | 1082.28 | 1.8038

    NaN3

    Sodium Azide, NaN3, Mw=65.01g/M; 20oC
    % (w/w) | M | g/L | p
1 | 0.1544 | 10.04 | 1.004
2 | 0.3107 | 20.20 | 1.01
4 | 0.6288 | 40.88 | 1.022
6 | 0.9543 | 62.04 | 1.034
8 | 1.2884 | 83.76 | 1.047
10 | 1.6290 | 105.90 | 1.059
12 | 1.9788 | 128.64 | 1.072
14 | 2.3366 | 151.90 | 1.085
16 | 2.7048 | 175.84 | 1.099
18 | 3.0789 | 200.16 | 1.112
20 | 3.4641 | 225.20 | 1.126
22 | 3.8579 | 250.80 | 1.14
24 | 4.2640 | 277.20 | 1.155
30 | 5.5468 | 360.60 | 1.202

    KMnO4

    Potassium Permanganate, KMnO4, Mw=158.0g/M; 15oC
    % (w/w) | M | g/L | p
1 | 0.0637 | 10.06 | 1.006
2 | 0.1282 | 20.26 | 1.013
3 | 0.1937 | 30.60 | 1.02
4 | 0.2600 | 41.08 | 1.0271
5 | 0.3273 | 51.71 | 1.0342
6 | 0.3955 | 62.48 | 1.0414


Плотности растворов кислот, оснований и органических веществ | Практическая молекулярная биология

Практическая Молекулярная Биология - главная страница. > Растворы > Плотности кислот, оснований и органических веществ. Плотности растворов кислот, оснований и органических веществ. |  | Главная. Новости. О проекте. Справочник. Рестриктазы. Методы. Растворы. Расчёты. Обзоры. Обучение. Ссылки.
Кислоты HCl HClO4 HNO3 H3PO4 H2SO4 HCOOH CH3COOH Щелочи KOH NaOH Другие вещества H2O2 NH3 NH2OH Метанол Этанол Изопропанол Глицерол Ацетон Glucose Sucrose /индекс рефракции/ | Плотности большинства растворов взяты из "Справочник химика", (1964) III том, "Химия", Москва-Ленинград, 2-ое издание, ред. Б.П.Никольский.

    Кислоты.

    HCl

    Хлористоводородная кислота, Mw=36.46g/M; 20oC
    % (w/w) | M | g/L | p
0.36 | 0.0987 | 3.60 | 1
1.36 | 0.3749 | 13.67 | 1.005
2.364 | 0.6549 | 23.88 | 1.01
3.374 | 0.9393 | 34.25 | 1.015
4.388 | 1.2276 | 44.76 | 1.02
5.408 | 1.5204 | 55.43 | 1.025
6.433 | 1.8173 | 66.26 | 1.03
7.464 | 2.1188 | 77.25 | 1.035
8.49 | 2.4217 | 88.30 | 1.04
9.51 | 2.7257 | 99.38 | 1.045
10.52 | 3.0296 | 110.46 | 1.05
11.52 | 3.3334 | 121.54 | 1.055
12.51 | 3.6370 | 132.61 | 1.06
13.5 | 3.9434 | 143.78 | 1.065
14.495 | 4.2539 | 155.10 | 1.07
15.485 | 4.5657 | 166.46 | 1.075
16.47 | 4.8787 | 177.88 | 1.08
17.45 | 5.1929 | 189.33 | 1.085
18.43 | 5.5098 | 200.89 | 1.09
19.41 | 5.8294 | 212.54 | 1.095
20.39 | 6.1517 | 224.29 | 1.1
21.36 | 6.4736 | 236.03 | 1.105
22.33 | 6.7982 | 247.86 | 1.11
23.29 | 7.1224 | 259.68 | 1.115
24.25 | 7.4493 | 271.60 | 1.12
25.22 | 7.7818 | 283.73 | 1.125
26.2 | 8.1201 | 296.06 | 1.13
27.18 | 8.4611 | 308.49 | 1.135
28.18 | 8.8111 | 321.25 | 1.14
29.17 | 9.1606 | 334.00 | 1.145
30.14 | 9.5066 | 346.61 | 1.15
31.14 | 9.8647 | 359.67 | 1.155
32.14 | 10.2256 | 372.82 | 1.16
33.16 | 10.5956 | 386.31 | 1.165
34.18 | 10.9683 | 399.91 | 1.17
36.23 | 11.7256 | 427.51 | 1.18
38.32 | 12.5071 | 456.01 | 1.19
40 | 13.1432 | 479.20 | 1.198

    HClO4

    Хлорная кислота (Perchloric Acid), Mw=100.46g/M; 20oC
    % (w/w) | M | g/L | p
1 | 0.1000 | 10.05 | 1.005
3.61 | 0.3665 | 36.82 | 1.02
6.88 | 0.7122 | 71.55 | 1.04
10.06 | 1.0615 | 106.64 | 1.06
13.08 | 1.4062 | 141.26 | 1.08
16 | 1.7519 | 176.00 | 1.1
18.88 | 2.1049 | 211.46 | 1.12
21.64 | 2.4557 | 246.70 | 1.14
24.3 | 2.8059 | 281.88 | 1.16
26.82 | 3.1503 | 316.48 | 1.18
29.26 | 3.4951 | 351.12 | 1.2
31.61 | 3.8388 | 385.64 | 1.22
33.85 | 4.1782 | 419.74 | 1.24
36.03 | 4.5190 | 453.98 | 1.26
38.1 | 4.8545 | 487.68 | 1.28
40.1 | 5.1891 | 521.30 | 1.3
42.02 | 5.5212 | 554.66 | 1.32
43.89 | 5.8543 | 588.13 | 1.34
45.71 | 6.1881 | 621.66 | 1.36
47.49 | 6.5236 | 655.36 | 1.38
49.23 | 6.8606 | 689.22 | 1.4
50.9 | 7.1947 | 722.78 | 1.42
52.51 | 7.5268 | 756.14 | 1.44
54.03 | 7.8523 | 788.84 | 1.46
55.55 | 8.1838 | 822.14 | 1.48
57.06 | 8.5198 | 855.90 | 1.5
58.54 | 8.8573 | 889.81 | 1.52
60.04 | 9.2038 | 924.62 | 1.54
61.52 | 9.5532 | 959.71 | 1.56
63 | 9.9084 | 995.40 | 1.58
64.5 | 10.2727 | 1032.00 | 1.6
66.01 | 10.6447 | 1069.36 | 1.62
66.76 | 10.8321 | 1088.19 | 1.63
67.51 | 11.0209 | 1107.16 | 1.64
68.26 | 11.2113 | 1126.29 | 1.65
69.02 | 11.4049 | 1145.73 | 1.66
69.77 | 11.5982 | 1165.16 | 1.67
70.15 | 11.6963 | 1175.01 | 1.675

    HNO3

    Азотная кислота, Mw=63.01g/M; 20oC
    % (w/w) | M | g/L | p
0.3296 | 0.0523 | 3.30 | 1
3.982 | 0.6446 | 40.62 | 1.02
7.53 | 1.2429 | 78.31 | 1.04
10.97 | 1.8455 | 116.28 | 1.06
14.31 | 2.4528 | 154.55 | 1.08
17.58 | 3.0690 | 193.38 | 1.1
20.79 | 3.6954 | 232.85 | 1.12
23.94 | 4.3313 | 272.92 | 1.14
27 | 4.9706 | 313.20 | 1.16
30 | 5.6182 | 354.00 | 1.18
32.94 | 6.2733 | 395.28 | 1.2
35.93 | 6.9568 | 438.35 | 1.22
39.02 | 7.6789 | 483.85 | 1.24
42.14 | 8.4267 | 530.96 | 1.26
45.27 | 9.1963 | 579.46 | 1.28
48.42 | 9.9898 | 629.46 | 1.3
51.71 | 10.8328 | 682.57 | 1.32
55.13 | 11.7242 | 738.74 | 1.34
58.78 | 12.6870 | 799.41 | 1.36
62.7 | 13.7321 | 865.26 | 1.38
66.97 | 14.8799 | 937.58 | 1.4
71.63 | 16.1426 | 1017.15 | 1.42
76.71 | 17.5309 | 1104.62 | 1.44
82.39 | 19.0905 | 1202.89 | 1.46
89.07 | 20.9211 | 1318.24 | 1.48
96.73 | 23.0273 | 1450.95 | 1.5
97.23 | 23.1772 | 1460.39 | 1.502
97.74 | 23.3298 | 1470.01 | 1.504
98.25 | 23.4827 | 1479.65 | 1.506
98.76 | 23.6359 | 1489.30 | 1.508
99.26 | 23.7871 | 1498.83 | 1.51
99.77 | 23.9410 | 1508.52 | 1.512
100 | 24.0121 | 1513.00 | 1.513

    H3PO4

    Фосфорная кислота, Mw= 98.00g/M; 20oC
    % (w/w) | M | g/L | p
1 | 0.1024 | 10.04 | 1.0038
2 | 0.2060 | 20.18 | 1.0092
4 | 0.4163 | 40.80 | 1.02
6 | 0.6312 | 61.85 | 1.0309
8 | 0.8506 | 83.36 | 1.042
10 | 1.0747 | 105.32 | 1.0532
12 | 1.3037 | 127.76 | 1.0647
14 | 1.5377 | 150.70 | 1.0764
16 | 1.7770 | 174.14 | 1.0884
18 | 2.0219 | 198.14 | 1.1008
20 | 2.2722 | 222.68 | 1.1134
24 | 2.7906 | 273.48 | 1.1395
28 | 3.3329 | 326.62 | 1.1665
30 | 3.6138 | 354.15 | 1.1805
35 | 4.3429 | 425.60 | 1.216
40 | 5.1184 | 501.60 | 1.254
45 | 5.9372 | 581.85 | 1.293
50 | 6.8112 | 667.50 | 1.335
55 | 7.7393 | 758.45 | 1.379
60 | 8.7306 | 855.60 | 1.426

    H2SO4

    Серная кислота, Mw=98.08g/M; 20oC
    % (w/w) | M | g/L | p
0.261 | 0.0266 | 2.61 | 1
3.242 | 0.3372 | 33.07 | 1.02
6.237 | 0.6613 | 64.86 | 1.04
9.129 | 0.9866 | 96.77 | 1.06
11.96 | 1.3170 | 129.17 | 1.08
14.73 | 1.6520 | 162.03 | 1.1
17.43 | 1.9904 | 195.22 | 1.12
18.76 | 2.1614 | 211.99 | 1.13
23.95 | 2.8570 | 280.22 | 1.17
25.21 | 3.0330 | 297.48 | 1.18
27.72 | 3.3915 | 332.64 | 1.2
30.18 | 3.7540 | 368.20 | 1.22
32.61 | 4.1228 | 404.36 | 1.24
35.01 | 4.4976 | 441.13 | 1.26
37.36 | 4.8757 | 478.21 | 1.28
39.68 | 5.2594 | 515.84 | 1.3
41.95 | 5.6458 | 553.74 | 1.32
44.17 | 6.0346 | 591.88 | 1.34
46.33 | 6.4242 | 630.09 | 1.36
48.45 | 6.8170 | 668.61 | 1.38
50.5 | 7.2084 | 707.00 | 1.4
52.51 | 7.6024 | 745.64 | 1.42
54.49 | 8.0002 | 784.66 | 1.44
56.41 | 8.3971 | 823.59 | 1.46
58.31 | 8.7988 | 862.99 | 1.48
60.17 | 9.2022 | 902.55 | 1.5
62 | 9.6085 | 942.40 | 1.52
63.81 | 10.0191 | 982.67 | 1.54
65.59 | 10.4323 | 1023.20 | 1.56
67.35 | 10.8496 | 1064.13 | 1.58
69.09 | 11.2708 | 1105.44 | 1.6
70.82 | 11.6974 | 1147.28 | 1.62
72.52 | 12.1261 | 1189.33 | 1.64
74.22 | 12.5617 | 1232.05 | 1.66
75.92 | 13.0042 | 1275.46 | 1.68
77.63 | 13.4554 | 1319.71 | 1.7
79.37 | 13.9189 | 1365.16 | 1.72
81.16 | 14.3983 | 1412.18 | 1.74
83.06 | 14.9047 | 1461.86 | 1.76
85.16 | 15.4552 | 1515.85 | 1.78
87.69 | 16.0932 | 1578.42 | 1.8
91.11 | 16.9066 | 1658.20 | 1.82
91.56 | 17.0088 | 1668.22 | 1.822
92 | 17.1093 | 1678.08 | 1.824
92.51 | 17.2230 | 1689.23 | 1.826
93.03 | 17.3388 | 1700.59 | 1.828
93.64 | 17.4716 | 1713.61 | 1.83
94.32 | 17.6177 | 1727.94 | 1.832
95.12 | 17.7865 | 1744.50 | 1.834
95.72 | 17.9085 | 1756.46 | 1.835

    HCOOH

    Муравьиная кислота (Formic Acid), Mw=46.03g/M; 20oC
    % (w/w) | M | g/L | p
5 | 1.0990 | 50.59 | 1.0117
10 | 2.2262 | 102.47 | 1.0247
16 | 3.6129 | 166.30 | 1.0394
22 | 5.0366 | 231.84 | 1.0538
30 | 6.9933 | 321.90 | 1.073
38 | 9.0150 | 414.96 | 1.092
42 | 10.0515 | 462.67 | 1.1016
50 | 12.1747 | 560.40 | 1.1208
58 | 14.3419 | 660.16 | 1.1382
62 | 15.4535 | 711.33 | 1.1473
70 | 17.7258 | 815.92 | 1.1656
74 | 18.8947 | 869.72 | 1.1753
80 | 20.6144 | 948.88 | 1.1861
86 | 22.3772 | 1030.02 | 1.1977
90 | 23.5509 | 1084.05 | 1.2045
92 | 24.1423 | 1111.27 | 1.2079
94 | 24.7467 | 1139.09 | 1.2118
96 | 25.3588 | 1167.26 | 1.2159
98 | 25.9403 | 1194.03 | 1.2184
100 | 26.5327 | 1221.30 | 1.2213

    CH3COOH

    Уксусная кислота (Acetic Acid Glacial), Mw=60.05g/M; 20oC
    % (w/w) | M | g/L | p
5 | 0.8372 | 50.28 | 1.0055
10 | 1.6863 | 101.26 | 1.0126
15 | 2.5466 | 152.93 | 1.0195
20 | 3.4175 | 205.22 | 1.0261
25 | 4.2981 | 258.10 | 1.0324
30 | 5.1872 | 311.49 | 1.0383
35 | 6.0826 | 365.26 | 1.0436
40 | 6.9862 | 419.52 | 1.0488
45 | 7.8939 | 474.03 | 1.0534
50 | 8.8052 | 528.75 | 1.0575
55 | 9.7187 | 583.61 | 1.0611
60 | 10.6331 | 638.52 | 1.0642
65 | 11.5463 | 693.36 | 1.0667
70 | 12.4566 | 748.02 | 1.0686
75 | 13.3601 | 802.28 | 1.0697
80 | 14.2535 | 855.92 | 1.0699
82 | 14.6057 | 877.07 | 1.0696
84 | 14.9549 | 898.04 | 1.0691
86 | 15.3010 | 918.82 | 1.0684
88 | 15.6422 | 939.31 | 1.0674
90 | 15.9767 | 959.40 | 1.066
92 | 16.3057 | 979.16 | 1.0643
94 | 16.6241 | 998.28 | 1.062
96 | 16.9283 | 1016.54 | 1.0589
98 | 17.2157 | 1033.80 | 1.0549
100 | 17.4804 | 1049.70 | 1.0497

    Щелочи.

    KOH

    Mw=56.1g/M; 20oC
    % (w/w) | M | g/L | p
0.197 | 0.0351 | 1.97 | 1
2.38 | 0.4327 | 24.28 | 1.02
4.58 | 0.8491 | 47.63 | 1.04
6.74 | 1.2735 | 71.44 | 1.06
8.89 | 1.7114 | 96.01 | 1.08
11.03 | 2.1627 | 121.33 | 1.1
13.14 | 2.6233 | 147.17 | 1.12
15.22 | 3.0928 | 173.51 | 1.14
17.29 | 3.5751 | 200.56 | 1.16
19.35 | 4.0701 | 228.33 | 1.18
21.38 | 4.5733 | 256.56 | 1.2
23.38 | 5.0844 | 285.24 | 1.22
25.36 | 5.6054 | 314.46 | 1.24
27.32 | 6.1360 | 344.23 | 1.26
29.25 | 6.6738 | 374.40 | 1.28
31.15 | 7.2184 | 404.95 | 1.3
33.03 | 7.7718 | 436.00 | 1.32
34.9 | 8.3362 | 467.66 | 1.34
36.73 | 8.9042 | 499.53 | 1.36
38.56 | 9.4853 | 532.13 | 1.38
40.37 | 10.0745 | 565.18 | 1.4
42.15 | 10.6690 | 598.53 | 1.42
43.92 | 11.2736 | 632.45 | 1.44
45.66 | 11.8830 | 666.64 | 1.46
47.39 | 12.5022 | 701.37 | 1.48
49.1 | 13.1283 | 736.50 | 1.5
49.95 | 13.4447 | 754.25 | 1.51
50.8 | 13.7640 | 772.16 | 1.52
51.64 | 14.0836 | 790.09 | 1.53
52.05 | 14.2418 | 798.97 | 1.535

    NaOH

    Mw=40.0g/M, 20oC
    % (w/w) | M | g/L | p
0.159 | 0.0398 | 1.59 | 1
1.94 | 0.4947 | 19.79 | 1.02
3.74 | 0.9724 | 38.90 | 1.04
5.56 | 1.4734 | 58.94 | 1.06
7.38 | 1.9926 | 79.70 | 1.08
9.19 | 2.5273 | 101.09 | 1.1
11.01 | 3.0828 | 123.31 | 1.12
12.83 | 3.6566 | 146.26 | 1.14
14.64 | 4.2456 | 169.82 | 1.16
16.44 | 4.8498 | 193.99 | 1.18
18.25 | 5.4750 | 219.00 | 1.2
20.07 | 6.1214 | 244.85 | 1.22
21.9 | 6.7890 | 271.56 | 1.24
23.73 | 7.4750 | 299.00 | 1.26
25.56 | 8.1792 | 327.17 | 1.28
27.41 | 8.9083 | 356.33 | 1.3
29.26 | 9.6558 | 386.23 | 1.32
31.14 | 10.4319 | 417.28 | 1.34
33.06 | 11.2404 | 449.62 | 1.36
35.01 | 12.0785 | 483.14 | 1.38
36.99 | 12.9465 | 517.86 | 1.4
38.99 | 13.8415 | 553.66 | 1.42
41.03 | 14.7708 | 590.83 | 1.44
43.12 | 15.7388 | 629.55 | 1.46
45.22 | 16.7314 | 669.26 | 1.48
46.27 | 17.2356 | 689.42 | 1.49
47.33 | 17.7488 | 709.95 | 1.5
48.38 | 18.2635 | 730.54 | 1.51
49.44 | 18.7872 | 751.49 | 1.52
50.5 | 19.3163 | 772.65 | 1.53

    Другие вещества.

    H2O2

    Перекись водорода (Hydrogen Peroxide), Mw=34.01g/M; 18oC
    % (w/w) | M | g/L | p
1 | 0.2947 | 10.02 | 1.0022
2 | 0.5915 | 20.12 | 1.0058
4 | 1.1915 | 40.52 | 1.0131
6 | 1.8002 | 61.22 | 1.0204
8 | 2.4174 | 82.22 | 1.0277
10 | 3.0435 | 103.51 | 1.0351
12 | 3.6783 | 125.10 | 1.0425
14 | 4.3218 | 146.99 | 1.0499
16 | 4.9745 | 169.18 | 1.0574
18 | 5.6360 | 191.68 | 1.0649
20 | 6.3070 | 214.50 | 1.0725
22 | 6.9875 | 237.64 | 1.0802
24 | 7.6777 | 261.12 | 1.088
26 | 8.3779 | 284.93 | 1.0959
28 | 9.0891 | 309.12 | 1.104
30 | 9.8106 | 333.66 | 1.1122
35 | 11.6567 | 396.45 | 1.1327
40 | 13.5678 | 461.44 | 1.1536
45 | 15.6117 | 530.96 | 1.1799
50 | 17.5919 | 598.30 | 1.1966
55 | 19.7101 | 670.34 | 1.2188
60 | 21.9041 | 744.96 | 1.2416
65 | 24.1805 | 822.38 | 1.2652
70 | 26.5448 | 902.79 | 1.2897
75 | 28.9966 | 986.18 | 1.3149
80 | 31.5343 | 1072.48 | 1.3406
85 | 34.1575 | 1161.70 | 1.3667
90 | 36.8653 | 1253.79 | 1.3931
95 | 39.6564 | 1348.72 | 1.4197

    NH3

    Mw=17.03g/M; 20oC
    % (w/w) | M | g/L | p
0.0465 | 0.0273 | 0.46 | 0.998
0.977 | 0.5703 | 9.71 | 0.994
1.89 | 1.0987 | 18.71 | 0.99
3.3 | 1.9068 | 32.47 | 0.984
4.27 | 2.4572 | 41.85 | 0.98
5.75 | 3.2886 | 56.01 | 0.974
6.75 | 3.8447 | 65.48 | 0.97
8.29 | 4.6926 | 79.92 | 0.964
9.34 | 5.2651 | 89.66 | 0.96
10.95 | 6.1341 | 104.46 | 0.954
12.03 | 6.7108 | 114.29 | 0.95
13.71 | 7.5997 | 129.42 | 0.944
14.88 | 8.2133 | 139.87 | 0.94
16.65 | 9.1316 | 155.51 | 0.934
17.85 | 9.7478 | 166.01 | 0.93
19.67 | 10.6724 | 181.75 | 0.924
20.88 | 11.2799 | 192.10 | 0.92
22.75 | 12.2099 | 207.94 | 0.914
24.03 | 12.8405 | 218.67 | 0.91
26 | 13.8015 | 235.04 | 0.904
27.33 | 14.4433 | 245.97 | 0.9
29.33 | 15.3970 | 262.21 | 0.894
30.68 | 16.0336 | 273.05 | 0.89
32.84 | 17.0467 | 290.31 | 0.884
34.35 | 17.7499 | 302.28 | 0.88

    NH2OH

    Гидроксиламин, Mw=33.03g/M; 20oC
    % (w/w) | M | g/L | p
1 | 0.3028 | 10.00 | 1.0002
2 | 0.6069 | 20.05 | 1.0023
4 | 1.2189 | 40.26 | 1.0065
6 | 1.8360 | 60.64 | 1.0107
8 | 2.4581 | 81.19 | 1.0149
10 | 3.0857 | 101.92 | 1.0192
12 | 3.7184 | 122.82 | 1.0235
14 | 4.3564 | 143.89 | 1.0278
16 | 5.0001 | 165.15 | 1.0322
18 | 5.6490 | 186.59 | 1.0366
22 | 6.9630 | 229.99 | 1.0454
26 | 8.2998 | 274.14 | 1.0544
28 | 8.9781 | 296.55 | 1.0591
30 | 9.6612 | 319.11 | 1.0637
35 | 11.3965 | 376.43 | 1.0755
40 | 13.1698 | 435.00 | 1.0875
45 | 14.9823 | 494.87 | 1.0997
50 | 16.8362 | 556.10 | 1.1122
55 | 18.7313 | 618.70 | 1.1249

    CH3OH

    Метанол, Mw=32.04g/M; 20oC
    % (w/w) | M | g/L | p
0 | 0.0000 | 0.00 | 0.9982
5 | 1.5443 | 49.48 | 0.9896
10 | 3.0634 | 98.15 | 0.9815
15 | 4.5599 | 146.10 | 0.974
20 | 6.0337 | 193.32 | 0.9666
25 | 7.4844 | 239.80 | 0.9592
30 | 8.9092 | 285.45 | 0.9515
35 | 10.3045 | 330.16 | 0.9433
40 | 11.6667 | 373.80 | 0.9345
45 | 12.9944 | 416.34 | 0.9252
50 | 14.2884 | 457.80 | 0.9156
55 | 15.5387 | 497.86 | 0.9052
60 | 16.7528 | 536.76 | 0.8946
65 | 17.9217 | 574.21 | 0.8834
70 | 19.0403 | 610.05 | 0.8715
75 | 20.1124 | 644.40 | 0.8592
80 | 21.1461 | 677.52 | 0.8469
85 | 22.1255 | 708.90 | 0.834
90 | 23.0393 | 738.18 | 0.8202
95 | 23.9042 | 765.89 | 0.8062
100 | 24.7097 | 791.70 | 0.7917

    C2H5OH

    Этанол, Mw=46.1g/M; 20oC
    весовой % (w/w) | M | g/L | p | объем %
4.02 | 0.8642 | 39.84 | 0.991 | 5.05
8.05 | 1.7195 | 79.27 | 0.9847 | 10.04
12.14 | 2.5778 | 118.84 | 0.9789 | 15.06
16.21 | 3.4234 | 157.82 | 0.9736 | 20.00
20.4 | 4.2840 | 197.49 | 0.9681 | 25.03
24.64 | 5.1429 | 237.09 | 0.9622 | 30.03
28.93 | 5.9969 | 276.46 | 0.9556 | 35.02
33.33 | 6.8540 | 315.97 | 0.948 | 40.03
37.83 | 7.7096 | 355.41 | 0.9395 | 45.03
42.47 | 8.5686 | 395.01 | 0.9301 | 50.04
44.32 | 8.9044 | 410.49 | 0.9262 | 52.01
46.23 | 9.2470 | 426.29 | 0.9221 | 54.01
48.15 | 9.5872 | 441.97 | 0.9179 | 56.00
50.15 | 9.9375 | 458.12 | 0.9135 | 58.03
52.12 | 10.2782 | 473.82 | 0.9091 | 60.03
54.1 | 10.6158 | 489.39 | 0.9046 | 62.01
56.12 | 10.9562 | 505.08 | 0.9 | 64.00
58.22 | 11.3055 | 521.19 | 0.8952 | 66.02
60.29 | 12.8218 | 591.08 | 0.9804 | 68.02
62.4 | 11.9859 | 552.55 | 0.8855 | 70.01
64.59 | 12.3351 | 568.65 | 0.8804 | 72.04
66.79 | 12.6800 | 584.55 | 0.8752 | 74.06
69 | 13.0217 | 600.30 | 0.87 | 76.05
73.53 | 13.7043 | 631.77 | 0.8592 | 80.04
75.85 | 14.0446 | 647.46 | 0.8536 | 82.03
78.24 | 14.3887 | 663.32 | 0.8478 | 84.04
80.68 | 14.7324 | 679.16 | 0.8418 | 86.05
83.17 | 15.0752 | 694.97 | 0.8356 | 88.05
85.69 | 15.4130 | 710.54 | 0.8292 | 90.02
88.62 | 15.7940 | 728.10 | 0.8216 | 92.25
91.02 | 16.0953 | 742.00 | 0.8152 | 94.02
93.86 | 16.4387 | 757.83 | 0.8074 | 96.02
96.8 | 16.7773 | 773.43 | 0.799 | 98.00
100 | 17.1193 | 789.20 | 0.7892 | 100.00

    C3H8O

    Изопропанол, Mw=60.10g/M; 15oC
    % (w/w) | M | g/L | p
5 | 0.8240 | 49.52 | 0.9904
10 | 1.6366 | 98.36 | 0.9836
15 | 2.4402 | 146.66 | 0.9777
20 | 3.2329 | 194.30 | 0.9715
25 | 4.0108 | 241.05 | 0.9642
30 | 4.7666 | 286.47 | 0.9549
35 | 5.5010 | 330.61 | 0.9446
40 | 6.2116 | 373.32 | 0.9333
45 | 6.9035 | 414.90 | 0.922
50 | 7.5740 | 455.20 | 0.9104
55 | 8.2253 | 494.34 | 0.8988
60 | 8.8542 | 532.14 | 0.8869
65 | 9.4656 | 568.88 | 0.8752
70 | 10.0562 | 604.38 | 0.8634
75 | 10.6285 | 638.78 | 0.8517
80 | 11.1774 | 671.76 | 0.8397
85 | 11.7077 | 703.63 | 0.8278
90 | 12.2121 | 733.95 | 0.8155
95 | 12.6867 | 762.47 | 0.8026
100 | 13.2962 | 799.10 | 0.7991

    C3H8O3

    Глицерол, Mw=92.09g/M; 20oC
    % (w/w) | M | g/L | p
5 | 0.5484 | 50.51 | 1.0101
10 | 1.1099 | 102.21 | 1.0221
15 | 1.6850 | 155.18 | 1.0345
20 | 2.2739 | 209.40 | 1.047
25 | 2.8768 | 264.93 | 1.0597
30 | 3.4945 | 321.81 | 1.0727
35 | 4.1275 | 380.10 | 1.086
40 | 4.7758 | 439.80 | 1.0995
45 | 5.4377 | 500.76 | 1.1128
50 | 6.1152 | 563.15 | 1.1263
55 | 6.8074 | 626.89 | 1.1398
60 | 7.5142 | 691.98 | 1.1533
65 | 8.2371 | 758.55 | 1.167
70 | 8.9756 | 826.56 | 1.1808
75 | 9.7274 | 895.80 | 1.1944
80 | 10.4932 | 966.32 | 1.2079
85 | 11.2736 | 1038.19 | 1.2214
90 | 12.0668 | 1111.23 | 1.2347
95 | 12.8764 | 1185.79 | 1.2482
100 | 13.6920 | 1260.90 | 1.2609

    (CH3)2CO

    Ацетон (Acetone), Mw=58.08g/M; 25oC
    % (w/w) | M | g/L | p
5 | 0.8523 | 49.50 | 0.99
10 | 1.6925 | 98.30 | 0.983
15 | 2.5207 | 146.40 | 0.976
20 | 3.3368 | 193.80 | 0.969
25 | 4.1365 | 240.25 | 0.961
30 | 4.9277 | 286.20 | 0.954
35 | 5.6947 | 330.75 | 0.945
40 | 6.4532 | 374.80 | 0.937
45 | 7.1823 | 417.15 | 0.927
50 | 7.8857 | 458.00 | 0.916
55 | 8.5606 | 497.20 | 0.904
60 | 9.2252 | 535.80 | 0.893
65 | 9.8597 | 572.65 | 0.881
70 | 10.4735 | 608.30 | 0.869
75 | 11.0537 | 642.00 | 0.856
80 | 11.6116 | 674.40 | 0.843
85 | 12.1470 | 705.50 | 0.83
90 | 12.6446 | 734.40 | 0.816
95 | 13.1181 | 761.90 | 0.802
100 | 13.5331 | 786.00 | 0.786

    Glucose (глюкоза)

    C6H12O6, Mw=180.16g/M; 20oC
    % (w/w) | M | g/L | p
2 | 0.1117 | 20.12 | 1.0058
4 | 0.2251 | 40.55 | 1.0138
6 | 0.3402 | 61.30 | 1.0216
8 | 0.4572 | 82.37 | 1.0296
10 | 0.5760 | 103.77 | 1.0377
12 | 0.6967 | 125.52 | 1.046
14 | 0.8192 | 147.59 | 1.0542
16 | 0.9437 | 170.02 | 1.0626
18 | 1.0702 | 192.82 | 1.0712
20 | 1.1987 | 215.96 | 1.0798
22 | 1.3293 | 239.49 | 1.0886
24 | 1.4619 | 263.38 | 1.0974
26 | 1.5967 | 287.66 | 1.1064
28 | 1.7334 | 312.28 | 1.1153
30 | 1.8728 | 337.41 | 1.1247

    Sucrose (сахароза)

    C12H22O11, Mw=342.30g/M; 20oC
    % (w/w) | M | g/L | p | индекс рефракции
2 | 0.0587 | 20.10 | 1.005 | 1.3359
4 | 0.1184 | 40.52 | 1.013 | 1.3388
6 | 0.1790 | 61.26 | 1.021 | 1.3418
8 | 0.2405 | 82.32 | 1.029 | 1.3448
10 | 0.3032 | 103.80 | 1.038 | 1.3478
12 | 0.3667 | 125.52 | 1.046 | 1.3509
14 | 0.4311 | 147.56 | 1.054 | 1.3541
16 | 0.4969 | 170.08 | 1.063 | 1.3573
18 | 0.5637 | 192.96 | 1.072 | 1.3605
20 | 0.6316 | 216.20 | 1.081 | 1.3638
22 | 0.7006 | 239.80 | 1.09 | 1.3672
24 | 0.7706 | 263.76 | 1.099 | 1.3706
26 | 0.8416 | 288.08 | 1.108 | 1.3740
28 | 0.9145 | 313.04 | 1.118 | 1.3775
30 | 0.9877 | 338.10 | 1.127 | 1.3811
32 | 1.0629 | 363.84 | 1.137 | 1.3847
34 | 1.1383 | 389.64 | 1.146 | 1.3883
36 | 1.2158 | 416.16 | 1.156 | 1.3920
38 | 1.2944 | 443.08 | 1.166 | 1.3958
40 | 1.3742 | 470.40 | 1.176 | 1.3997
42 | 1.4564 | 498.54 | 1.187 | 1.4036
44 | 1.5387 | 526.68 | 1.197 | 1.4076
46 | 1.6234 | 555.68 | 1.208 | 1.4117
48 | 1.7094 | 585.12 | 1.219 | 1.4158
50 | 1.7967 | 615.00 | 1.23 | 1.4200
52 | 1.8852 | 645.32 | 1.241 | 1.4242
54 | 1.9751 | 676.08 | 1.252 | 1.4285
56 | 2.0663 | 707.28 | 1.263 | 1.4329
58 | 2.1604 | 739.50 | 1.275 | 1.4373
60 | 2.2542 | 771.60 | 1.286 | 1.4418
62 | 2.3510 | 804.76 | 1.298 | 1.4464
64 | 2.4493 | 838.40 | 1.31 | 1.4509
66 | 2.5490 | 872.52 | 1.322 | 1.4555


Соли (первая часть) | Практическая молекулярная биология

Практическая Молекулярная Биология - главная страница.
> Растворы > Соли.

Соли (первая часть).

Главная.
Новости.
О проекте.
Справочник.
Рестриктазы.
Методы.
Растворы.
Расчёты.
Обзоры.
Обучение.
Ссылки.

AcO- --- первая часть ---
(AcO)2Ca 1; 1.5M
AcOK 1; 2; 3; 4; 5; 6; 7; 8M
(AcO)2Mg 1M
AcONa 1; 2; 3; 4M
pH растворов Ac K/Na
AcONH4 1; 2; 3; 4M
CO3-
K2CO3 1; 2; 3; 4; 5; 6M
KHCO3 1M
Na2CO3 1; 2M
NaHCO3 1M
(NH4)2CO3 1; 2; 3; 4; 5M
Br-
KBr 1; 2; 3; 4; 4.5M
NaBr 1; 2; 3; 4; 5.5M
Cl-
CaCl2 1; 2; 3; 4; 5M
CoCl2 1; 1.5M
CsCl 1; 2; 3; 4; 5; 6; 7M
KCl 1; 2; 3; 3.5M
LiCl 1; 2; 3; 4; 5; 6; 7; 8; 9; 10; 11; 12M
MgCl2 1; 2; 3; 4M
MnCl2 1; 2; 3M
NaCl 1; 2; 3; 4; 5M
NH4Cl 1; 2; 3; 4; 5M
NiCl2 1; 1.5M
RbCl 1; 2; 3; 4; 5; 6M
ZnCl2 1; 2; 3; 4; 5; 6; 7; 8; 9; 10M
ClO4-
NaClO4 1; 2; 3; 4M
SxOy2- --- вторая часть ---
Cs2SO4 1M
CuSO4 1M
K2SO4 0.5M
KHSO4 1; 2M
MgSO4 1; 2; 2.5M
MnSO4 1; 2; 2.5M
Na2SO3 1; 1.5M
Na2S2O3 1; 2; 3M
Na2SO4 1M
NaHSO4 1; 2M
(NH4)2SO4 1; 2; 3; 4; 4.5M
NiSO4 1M
ZnSO4 1; 2; 2.5M
NO3-
AgNO3 1; 2; 3; 4; 5; 6M
PO42-
KH2PO4 1M
pH растворов KP 1M
Na3PO4 0.5M
Na2HPO4 0.5M
NaH2PO4 1M
pH растворов NaP 1M
I-
KI 1; 2; 3; 4; 5; 6M
NaI 1; 2; 3; 4; 5; 6; 7M
другие:
NaN3 1; 2; 3; 4; 5M
KMnO4 0.5M
Na3C6H5O7 1M
Na3C6H5O7 1M
Плотности большинства растворов взяты из "Справочник химика", (1964) III том, "Химия", Москва-Ленинград, 2-ое издание, ред. Б.П.Никольский. Исходные данные можно посмотреть в документе "Плотности растворов солей".

    Инструкция по работе с прописями растворов откроется в новом окне при нажатии на эту кнопку:

    AcO-

    (AcO)2Ca

    Calcium Acetate C4H6CaO4, Mw=158.17g/M
     | Конц. | Сток | %(w/w) | 50ml | 100ml | 250ml
(AcO)2Ca | 1M | 158.2g/M | 14.606 | 7.91g | 15.82g | 39.55g
H2O |  | mQ | 85.394 | 46.245ml | 92.49ml | 231.23ml
     | 1000ml/
158.2g/M | 1M | 1.5M
(AcO)2Ca [g] | 158.2 | 237.3
H2O [ml] | 924.9 | 884.1
%(w/w) | 14.606 | 21.161
H2O %(w/w) | 85.394 | 78.839
p (g/ml) 18oC | 1.0831 | 1.1214

    AcOK

    Potassium Acetate, KCH3CO2, Mw=98.15g/M; (хранить при NT).
     | Конц. | Сток | %(w/w) | 50ml | 100ml | 150ml
KC2H3O2 | 1M | 98.15g/M | 9.38 | 4.908g | 9.815g | 14.723g
H2O |  | mQ | 90.62 | 47.42ml | 94.84ml | 142.3ml
     | Конц. | Сток | %(w/w) | 50ml | 100ml | 150ml
KC2H3O2 | 5M | 98.15g/M | 40.29 | 24.54g | 49.08g | 73.61g
H2O |  | mQ | 59.71 | 36.36ml | 72.72ml | 109.07ml
     | 1000ml/
98.15g/M | 1M | 2M | 3M | 4M | 5M | 6M | 7M | 8M
KC2H3O2 [g] | 98.15 | 196.3 | 294.45 | 392.6 | 490.75 | 588.9 | 687.05 | 785.2
H2O [ml] | 948.35 | 895 | 840.65 | 784.6 | 727.15 | 668.2 | 607.55 | 545.7
%(w/w) | 9.379 | 17.988 | 25.940 | 33.350 | 40.295 | 46.846 | 53.070 | 58.998
H2O %(w/w) | 90.621 | 82.012 | 74.060 | 66.650 | 59.705 | 53.154 | 46.930 | 41.002
p (g/ml) 18oC | 1.0465 | 1.0913 | 1.1351 | 1.1772 | 1.2179 | 1.2571 | 1.2946 | 1.3309

    (AcO)2Mg

    Magnesium Acetate, Mg(C2H3O2)2x 4H2O; Mw=214.46g/m; (хранить при NT).
     | Конц. | Сток | 50ml | 100ml | 300ml
Mg(C2H3O2)2x4H2O | 1M | 214.46g/M | 10.72g | 21.45g | 64.34g
H2O |  | mQ |  |  |
    0.5M: 10.33%(w/w) Mg(C2H3O2)2x 4H2O, 89.67% H2O; p=1.038, 18oC;
    Непроверенная информация 1M: 20.44%(w/w) Mg(C2H3O2)2x4H2O, 79.56% H2O; p=1.049.

    AcONa

    Sodium Acetate, Na(CH3COO) x 3H2O; Mw=136.08g/M; (хранить при NT).
     | Конц. | Сток | 50ml | 100ml | 300ml
AcONax3H2O | 3M | 136.08g/M | 20.41g | 40.82g | 122.5g
H2O |  | mQ |  |  |
    Na(CH3COO); Mw=82.03g/M
     | Конц. | Сток | 50ml | 100ml | 300ml
AcONa | 3M | 82.03g/M | 12.30g | 24.61g | 73.83g
H2O |  | mQ |  |  |
    pH5.2 - доводить ледяной уксусной кислотой.
    pH7.0 - доводить разбавленной уксусной кислотой.
  • Можно обработать DEPC, можно стерилизовать автоклавированием.
  • Приготовление 3M NaAc с различным pH
    • Нужный рН 500ml | Лед. укс. к-та
5.90 | 5ml
5.80 | 6ml
5.58 | 10ml
5.25 | 20ml
5.17 | 25ml
5.07 | 30ml
     | 1000ml/
82.03g/M | 1M | 2M | 3M | 4M
Na(CH3COO) [g] | 82.03 | 164.06 | 246.09 | 328.12
H2O [ml] | 956.67 | 912.64 | 867.41 | 821.18
%(w/w) | 7.897 | 15.237 | 22.101 | 28.550
H2O %(w/w) | 92.103 | 84.763 | 77.899 | 71.450
p (g/ml) 18oC | 1.0387 | 1.0767 | 1.1135 | 1.1493

    Непроверенная информация Приготовление 50ml 0.1 M (по отношению к ацетату) Na и K Acetate буферов.

    Раствор A: 5.75ml лед. уксусной к-ты/liter (0.1M).
    Раствор B: 0.1M однозамещённый Sodium/Potassium Acetate.
    Нужный pH | РастворA | РастворB |  |
 |  |  | РастворA | РастворB
3.6 | 46.3ml | 3.7ml |  |
3.8 | 44.0ml | 6.0ml |  |
4.0 | 41.0ml | 9.0ml |  |
4.2 | 36.8ml | 13.2ml |  |
4.4 | 30.5ml | 19.5ml |  |
4.6 | 25.5ml | 24.5ml |  |
4.8 | 20.0ml | 30.0ml |  |
5.0 | 14.8ml | 35.2ml |  |
5.2 | 10.5ml | 39.5ml |  |
5.4 | 8.8ml | 41.2ml |  |
5.6 | 4.8ml | 45.2ml |  |

    AcONH4

    Ammonium Acetate, CH3COONH4; Mw=77.08g/M; (хранить при NT).
     | Конц. | Сток | %(w/w) | 10ml | 50ml | 150ml
CH3COONH4 | 10M | 77.08g/M | 71.84 | 7.708g | 38.54g | 115.62g
H2O |  | mQ | 28.16 | 3.022ml | 15.11ml | 45.33ml
    10M: p=1.073.
     | Конц. | Сток | %(w/w) | 50ml | 100ml | 200ml
AcONH4 | 7.5M | 10M | 76.30 | 37.5ml 40.24g | 75ml 80.48g | 150ml 160.95g
H2O |  | mQ | 23.70 | 12.5ml | 25ml | 50ml
     | Конц. | Сток | %(w/w) | 50ml | 100ml | 200ml
AcONH4 | 2.0M | 10M | 21.15 | 10ml 10.73g | 20ml 21.46g | 40ml 42.92g
H2O |  | mQ | 78.85 | 40ml | 80ml | 160ml
     | 1000ml/
77.08g/M | 1M | 2M | 3M | 4M
AcONH4 [g] | 77.08 | 154.16 | 231.24 | 308.32
H2O [ml] | 938.02 | 875.64 | 811.96 | 747.28
%(w/w) | 7.593 | 14.970 | 22.166 | 29.208
H2O %(w/w) | 92.407 | 85.030 | 77.834 | 70.792
p (g/ml) 18oC | 1.0151 | 1.0298 | 1.0432 | 1.0556

    CO3-

    K2CO3

    Potassium Carbonate, K2CO3, Mw=138.2g/M;
     | Конц. | Сток | %(w/w) | 50ml | 100ml | 250ml
K2CO3 | 1M | 138.2g/M | 12.41 | 6.91g | 13.82g | 34.55g
H2O |  | mQ | 87.59 | 48.77ml | 97.54ml | 243.85ml
     | 1000ml/
138.2g/M | 1M | 2M | 3M | 4M | 5M | 6M
K2CO3 [g] | 138.2 | 276.4 | 414.6 | 552.8 | 691 | 829.2
H2O [ml] | 975.4 | 941.6 | 900.4 | 853.2 | 802.2 | 737.5
%(w/w) | 12.410 | 22.693 | 31.529 | 39.317 | 46.276 | 52.927
H2O %(w/w) | 87.590 | 77.307 | 68.471 | 60.683 | 53.724 | 47.073
p (g/ml) 20oC | 1.1136 | 1.2180 | 1.3150 | 1.4060 | 1.4932 | 1.5667

    KHCO3

    Potassium Bicarbonate, KHCO3, Mw=100.1g/M;
     | Конц. | Сток | %(w/w) | 50ml | 100ml | 250ml
KHCO3 | 1M | 100.1g/M | 9.414 | 5.005g | 10.01g | 25.03g
H2O |  | mQ | 90.586 | 48.16ml | 96.32ml | 240.80ml
    1M; p=1.0633, 15oC

    Na2CO3

    Sodium Carbonate, Na2CO3, Mw=106.0g/M;
     | Конц. | Сток | %(w/w) | 50ml | 100ml | 250ml
Na2CO3 | 1M | 106.0g/M | 9.646 | 5.30g | 10.60g | 26.50g
H2O |  | mQ | 90.354 | 49.645ml | 99.29ml | 248.23ml
     | 1000ml/
106.0g/M | 1M | 2M
Na2CO3 [g] | 106 | 212
H2O [ml] | 992.9 | 979.2
%(w/w) | 9.646 | 17.797
H2O %(w/w) | 90.354 | 82.203
p (g/ml) | 1.0989 | 1.1912

    NaHCO3

    Sodium Bicarbonate, NaHCO3, Mw=84.01g/M; (хранить при NT).
     | Конц. | Сток | %(w/w) | 50ml | 100ml | 250ml
NaHCO3 | 1M | 84.01g/M | 7.943 | 4.201g | 8.401g | 21.00g
H2O |  | mQ | 92.057 | 48.68ml | 97.369ml | 243.42ml
    1M: p=1.0577, 18oC

    (NH4)2CO3

    Ammonium Carbonate, (NH4)2CO3, Mw=96.09g/M;
     | Конц. | Сток | %(w/w) | 50ml | 100ml | 250ml
(NH4)2CO3 | 1M | 96.09g/M | 9.317 | 4.805g | 9.609g | 24.02g
H2O |  | mQ | 90.683 | 46.76ml | 93.52ml | 233.80ml
     | 1000ml/
96.09g/M | 1M | 2M | 3M | 4M | 5M
(NH4)2CO3 [g] | 96.09 | 192.18 | 288.27 | 384.36 | 480.45
H2O [ml] | 935.21 | 868.92 | 800.63 | 729.84 | 654.75
%(w/w) | 9.317 | 18.111 | 26.474 | 34.496 | 42.323
H2O %(w/w) | 90.683 | 81.889 | 73.526 | 65.504 | 57.677
p (g/ml) 15oC | 1.0313 | 1.0611 | 1.0889 | 1.1142 | 1.1352

    Br-

    KBr

    Potassium Bromide, KBr, Mw=119.0g/M;
     | Конц. | Сток | %(w/w) | 50ml | 100ml | 250ml
KBr | 3M | 119.0g/M | 28.668 | 17.85g | 35.70g | 89.25g
H2O |  | mQ | 71.332 | 44.415ml | 88.83ml | 222.08ml
     | 1000ml/
119.0g/M | 1M | 2M | 3M | 4M | 4.5M
KBr [g] | 119 | 238 | 357 | 476 | 535.5
H2O [ml] | 963.1 | 926.3 | 888.3 | 849.3 | 829.5
%(w/w) | 10.997 | 20.441 | 28.668 | 35.916 | 39.231
H2O %(w/w) | 89.003 | 79.559 | 71.332 | 64.084 | 60.769
p (g/ml) 20oC | 1.0821 | 1.1643 | 1.2453 | 1.3253 | 1.365

    NaBr

    Sodium Bromide, NaBr, Mw=102.9g/M;
     | Конц. | Сток | %(w/w) | 50ml | 100ml | 250ml
NaBr | 3M | 102.9g/M | 25.126 | 15.435g | 30.87g | 77.18g
H2O |  | mQ | 74.874 | 45.995ml | 91.99ml | 229.98ml
     | 1000ml/
102.9g/M | 1M | 2M | 3M | 4M | 5M | 5.5M
NaBr [g] | 102.9 | 205.8 | 308.7 | 411.6 | 514.5 | 565.95
H2O [ml] | 973.6 | 947.3 | 919.9 | 891.6 | 862.8 | 848.15
%(w/w) | 9.559 | 17.848 | 25.126 | 31.584 | 37.356 | 40.022
H2O %(w/w) | 90.441 | 82.152 | 74.874 | 68.416 | 62.644 | 59.978
p (g/ml) 20oC | 1.0765 | 1.1531 | 1.2286 | 1.3032 | 1.3773 | 1.4141

    Cl-

    CaCl2

    Calcium Chloride, CaCl2 Mw=110.98g/M;
    CaCl2x2H2O Mw=147.02g/M;
    CaCl2x 6H2O Mw=219.08g/M; (хранить при NT).
     | Конц. | Сток | %(w/w) | 50ml | 200ml | 300ml
CaCl2 | 1M | 110.98g/M | 10.22 | 5.549g | 22.20g | 33.29g
H2O |  | mQ | 89.78 | 48.73ml | 194.9ml | 292.4ml
     | Конц. | Сток | %(w/w) | 50ml | 200ml | 300ml
CaCl2x2H2O | 1M | 147.02g/M | 13.54 | 7.351g | 29.40g | 44.11g
H2O |  | mQ | 86.46 | 46.92ml | 187.7ml | 281.5ml
     | Конц. | Сток | %(w/w) | 50ml | 200ml | 300ml
CaCl2x 6H2O | 1M | 219.08g/M | 20.18 | 10.95g | 43.82g | 65.72g
H2O |  | mQ | 79.82 | 43.32ml | 173.3ml | 259.9ml
     | 1000ml/
110.98g/M | 1M | 2M | 3M | 4M | 5M
CaCl2 [g] | 110.98 | 221.96 | 332.94 | 443.92 | 554.9
H2O [ml] | 974.52 | 945.74 | 913.56 | 877.38 | 838.6
%(w/w) | 10.224 | 19.008 | 26.710 | 33.597 | 39.821
H2O %(w/w) | 89.776 | 80.992 | 73.290 | 66.403 | 60.179
p (g/ml) 20oC | 1.0855 | 1.1677 | 1.2465 | 1.3213 | 1.3935

    CoCl2

    Cobaltous Chloride, CoCl2, Mw=129.78g/M;
     | Конц. | Сток | %(w/w) | 50ml | 100ml | 250ml
CoCl2 x 6H2O | 1M | 237.9g/M | 21.384 | 11.895g | 23.79g | 59.48g
H2O |  | mQ | 78.616 | 43.73ml | 87.46ml | 218.65ml
     | 1000ml/
237.9g/M | 1M | 1.5M
CoCl2 x 6H2O [g] | 237.9 | 356.85
H2O [ml] | 874.6 | 809.95
%(w/w) | 21.384 | 30.584
H2O %(w/w) | 78.616 | 69.416
p (g/ml) 18oC | 1.1125 | 1.1668

    CsCl

    Cesium Chloride, CsCl, Mw=168.36g/M;
    Плотности и индексы рефракции растворов CsCl.
     | Конц. | Сток | %(w/w) | 50ml | 100ml | 250ml
CsC | 5M | 168.36g/M | 51.998 | 42.09g | 84.18g | 210.45g
H2O |  | mQ | 48.002 | 38.855ml | 77.71ml | 194.28ml
     | 1000ml/
168.36g/M | 1M | 2M | 3M | 4M | 5M | 6M | 7M
CsCl [g] | 168.36 | 336.72 | 505.08 | 673.44 | 841.8 | 1010.16 | 1178.52
H2O [ml] | 955.84 | 912.88 | 868.62 | 823.36 | 777.1 | 731.14 | 683.68
%(w/w) | 14.976 | 26.946 | 36.768 | 44.992 | 51.998 | 58.012 | 63.286
H2O %(w/w) | 85.024 | 73.054 | 63.232 | 55.008 | 48.002 | 41.988 | 36.714
p (g/ml) 25oC | 1.1242 | 1.2496 | 1.3737 | 1.4968 | 1.6189 | 1.7413 | 1.8622

    KCl

    Potassium Chloride, KCl, Mw=74.56g/M; (хранить при NT).
     | Конц. | Сток | %(w/w) | 50ml | 200ml | 300ml
KCl | 1M | 74.56g/M | 7.14 | 3.728g | 14.91g | 22.37g
H2O |  | mQ | 92.86 | 48.49ml | 193.9ml | 290.9ml
     | Конц. | Сток | %(w/w) | 50ml | 200ml | 300ml
KCl | 2M | 74.56g/M | 13.8 | 7.46g | 29.82g | 44.74g
H2O |  | mQ | 86.2 | 46.54ml | 186.18ml | 279.3ml
     | 1000ml/
74.56g/M | 1M | 2M | 3M | 3.5M
KCl [g] | 74.56 | 149.12 | 223.68 | 260.96
H2O [ml] | 969.84 | 939.28 | 907.02 | 891.34
%(w/w) | 7.139 | 13.701 | 19.782 | 22.647
H2O %(w/w) | 92.861 | 86.299 | 80.218 | 77.353
p (g/ml) 20oC | 1.0444 | 1.0884 | 1.1307 | 1.1523

    LiCl

    Lithium Chloride, LiCl x H2O; Mw=60.41g/M; (хранить при NT).
     | Конц. | Сток | %(w/w) | 50ml | 150ml | 200ml
LiCl x H2O | 9M | 60.41g/M | 45.52 | 27.18g | 81.55g | 108.74g
H2O |  | mQ | 54.48 | 32.53ml | 97.59ml | 130.12ml
     | 1000ml/
60.41g/M | 1M | 2M | 3M | 4M | 5M | 6M
LiCl x H2O [g] | 60.41 | 120.82 | 181.23 | 241.64 | 302.05 | 362.46
H2O [ml] | 961.89 | 924.18 | 885.77 | 846.86 | 807.45 | 768.04
%(w/w) | 5.909 | 11.562 | 16.985 | 22.199 | 27.224 | 32.062
H2O %(w/w) | 94.091 | 88.438 | 83.015 | 77.801 | 72.776 | 67.938
p (g/ml) 20oC | 1.0223 | 1.0450 | 1.0670 | 1.0885 | 1.1095 | 1.1305
60.41g/M | 7M | 8M | 9M | 10M | 11M | 12M
LiCl x H2O [g] | 422.87 | 483.28 | 543.69 | 604.1 | 664.51 | 724.92
H2O [ml] | 728.23 | 689.02 | 650.61 | 611.6 | 572.19 | 532.48
%(w/w) | 36.736 | 41.225 | 45.524 | 49.692 | 53.733 | 57.652
H2O %(w/w) | 63.264 | 58.775 | 54.476 | 50.308 | 46.267 | 42.348
p (g/ml) 20oC | 1.1511 | 1.1723 | 1.1943 | 1.2157 | 1.2367 | 1.2574

    MgCl2

    Magnesium Chloride, MgCl2x6H2O; Mw=203.30g/M; (хранить при NT).
     | Конц. | Сток | %(w/w) | 50ml | 150ml | 200ml
MgCl2x6H2O | 1M | 203.30g/M | 18.95 | 10.17g | 30.50g | 40.66g
H2O |  | mQ | 81.05 | 43.49ml | 130.5ml | 173.9ml
     | 1000ml/
203.30g/M | 1M | 2M | 3M | 4M
MgCl2x6H2O [g] | 203.3 | 406.6 | 609.9 | 813.2
H2O [ml] | 869.9 | 737.5 | 601 | 462
%(w/w) | 18.943 | 35.539 | 50.367 | 63.770
H2O %(w/w) | 81.057 | 64.461 | 49.633 | 36.230
p (g/ml) 20oC | 1.0732 | 1.1441 | 1.2109 | 1.2752

    MnCl2

    Manganese Chloride, MnCl2, Mw=125.844g/M; (хранить при NT).
     | Конц. | Сток | %(w/w) | 50ml | 100ml | 300ml
MnCl2x 4H2O | 1M | 197.9g/M | 18.00 | 9.895g | 19.79g | 59.37g
H2O |  | mQ | 82.00 | 45.08ml | 90.15ml | 270.5ml
     | 1000ml/
197.9g/M | 1M | 2M | 3M
MnCl2 x 4H2O [g] | 197.9 | 395.8 | 593.7
H2O [ml] | 901.5 | 800 | 696.2
%(w/w) | 18.001 | 33.099 | 46.027
H2O %(w/w) | 81.999 | 66.901 | 53.973
p (g/ml) 18oC | 1.0994 | 1.1958 | 1.2899

    NaCl

    Sodium Chloride, NaCl, Mw=58.44g/M; (хранить при NT).
     | Конц. | Сток | %(w/w) | 50ml | 150ml | 200ml
NaCl | 5M | 58.44g/M | 24.64 | 14.61g | 43.83 | 58.44g
H2O |  | mQ | 75.36 | 44.69ml | 134.06ml | 178.74ml
     | 1000ml/
58.44g/M | 1M | 2M | 3M | 4M | 5M
NaCl [g] | 58.44 | 116.88 | 175.32 | 233.76 | 292.2
H2O [ml] | 980.16 | 960.22 | 938.88 | 916.64 | 893.5
%(w/w) | 5.627 | 10.851 | 15.735 | 20.320 | 24.644
H2O %(w/w) | 94.373 | 89.149 | 84.265 | 79.680 | 75.356
p (g/ml) 20oC | 1.0386 | 1.0771 | 1.1142 | 1.1504 | 1.1857

    NH4Cl

    Ammonium Chloride, NH4Cl, Mw=53.49g/M;
     | Конц. | Сток | %(w/w) | 50ml | 100ml | 250ml
NH4Cl | 3M | 53.49g/M | 15.371 | 8.02g | 16.05g | 40.12g
H2O |  | mQ | 84.629 | 44.18ml | 88.35ml | 220.88ml
     | 1000ml/
53.49g/M | 1M | 2M | 3M | 4M | 5M
NH4Cl [g] | 53.49 | 106.98 | 160.47 | 213.96 | 267.45
H2O [ml] | 961.11 | 922.72 | 883.53 | 843.34 | 802.55
%(w/w) | 5.272 | 10.389 | 15.371 | 20.236 | 24.995
H2O %(w/w) | 94.728 | 89.611 | 84.629 | 79.764 | 75.005
p (g/ml) 20oC | 1.0146 | 1.0297 | 1.0440 | 1.0573 | 1.0700

    NiCl2

    Nickel Chloride, NiCl2, Mw=129.60g/M;
     | Конц. | Сток | %(w/w) | 50ml | 100ml | 250ml
NiCl2 | 1M | 129.60g/M | 11.597 | 6.48g | 12.96g | 32.40g
H2O |  | mQ | 88.403 | 49.395ml | 98.79ml | 246.98ml
     | 1000ml/
129.60g/M | 1M | 1.5M
NiCl2 [g] | 129.6 | 194.4
H2O [ml] | 987.9 | 979.3
%(w/w) | 11.597 | 16.563
H2O %(w/w) | 88.403 | 83.437
p (g/ml) 18oC | 1.1175 | 1.1737

    RbCl

    Rubidium Chloride, RbCl, Mw=120.92g/M;
     | Конц. | Сток | %(w/w) | 50ml | 100ml | 250ml
RbCl | 3M | 120.92g/M | 27.633 | 18.138g | 36.28g | 90.69g
H2O |  | mQ | 72.367 | 47.502ml | 95.00ml | 237.51ml
     | 1000ml/
120.92g/M | 1M | 2M | 3M | 4M | 5M | 6M
RbCl [g] | 120.92 | 241.84 | 362.76 | 483.68 | 604.6 | 725.52
H2O [ml] | 980.18 | 944.96 | 950.04 | 901.12 | 861.4 | 789.18
%(w/w) | 10.982 | 20.377 | 27.633 | 34.928 | 41.241 | 47.899
H2O %(w/w) | 89.018 | 79.623 | 72.367 | 65.072 | 58.759 | 52.101
p (g/ml) 20oC | 1.1011 | 1.1868 | 1.3128 | 1.3848 | 1.4660 | 1.5147

    ZnCl2

    Zinc Chloride, ZnCl2, Mw=136.28g/M; (хранить при 4oС в плотно закрытой посуде).
     | Конц. | Сток | %(w/w) | 50ml | 150ml | 200ml
ZnCl2 | 1M | 136.28g/M | 12.27 | 6.81g | 20.4g | 27.3g
H2O |  | mQ | 87.73 | 48.7ml | 146ml | 195ml
     | Конц. | Сток | %(w/w) | 50ml | 100ml | 250ml
ZnCl2 | 3M | 136.28g/M | 31.271 | 20.44g | 40.88g | 102.21g
H2O |  | mQ | 68.729 | 44.93ml | 89.86ml | 224.64ml
     | 1000ml/
136.28g/M | 1M | 2M | 3M | 4M | 5M
ZnCl2 [g] | 136.28 | 272.56 | 408.84 | 545.12 | 681.4
H2O [ml] | 974.72 | 939.34 | 898.56 | 856.98 | 815.5
%(w/w) | 12.266 | 22.490 | 31.271 | 38.879 | 45.521
H2O %(w/w) | 87.734 | 77.510 | 68.729 | 61.121 | 54.479
p (g/ml) | 1.1110 | 1.2119 | 1.3074 | 1.4021 | 1.4969
136.28g/M | 6M | 7M | 8M | 9M | 10M
ZnCl2 | 817.68 | 953.96 | 1090.24 | 1226.52 | 1362.8
H2O [ml] | 773.62 | 730.64 | 686.06 | 639.58 | 592.3
%(w/w) | 51.384 | 56.628 | 61.377 | 65.726 | 69.705
H2O %(w/w) | 48.616 | 43.372 | 38.623 | 34.274 | 30.295
p (g/ml) | 1.5913 | 1.6846 | 1.7763 | 1.8661 | 1.9551

    ClO4-

    NaClO4

    Sodium Perchlorate, NaClO4, Mw=122.4g/M;
     | Конц. | Сток | %(w/w) | 50ml | 100ml | 250ml
NaClO4 | 3M | 122.4g/M | 30.027 | 18.36g | 36.72g | 91.80g
H2O |  | mQ | 69.973 | 42.785ml | 85.57ml | 213.93ml
     | 1000ml/
122.4g/M | 1M | 2M | 3M | 4M
NaClO4 [g] | 122.4 | 244.8 | 367.2 | 489.6
H2O [ml] | 953 | 904.9 | 855.7 | 805.4
%(w/w) | 11.382 | 21.293 | 30.027 | 37.807
H2O %(w/w) | 88.618 | 78.707 | 69.973 | 62.193
p (g/ml) 18oC | 1.0754 | 1.1497 | 1.2229 | 1.2950


Соли (вторая часть) | Практическая молекулярная биология

Практическая Молекулярная Биология - главная страница.
> Растворы > Соли.

Соли (вторая часть).

Главная.
Новости.
О проекте.
Справочник.
Рестриктазы.
Методы.
Растворы.
Расчёты.
Обзоры.
Обучение.
Ссылки.

AcO- --- первая часть ---
(AcO)2Ca 1; 1.5M
AcOK 1; 2; 3; 4; 5; 6; 7; 8M
(AcO)2Mg 1M
AcONa 1; 2; 3; 4M
pH растворов Ac K/Na
AcONH4 1; 2; 3; 4M
CO3-
K2CO3 1; 2; 3; 4; 5; 6M
KHCO3 1M
Na2CO3 1; 2M
NaHCO3 1M
(NH4)2CO3 1; 2; 3; 4; 5M
Br-
KBr 1; 2; 3; 4; 4.5M
NaBr 1; 2; 3; 4; 5.5M
Cl-
CaCl2 1; 2; 3; 4; 5M
CoCl2 1; 1.5M
CsCl 1; 2; 3; 4; 5; 6; 7M
KCl 1; 2; 3; 3.5M
LiCl 1; 2; 3; 4; 5; 6; 7; 8; 9; 10; 11; 12M
MgCl2 1; 2; 3; 4M
MnCl2 1; 2; 3M
NaCl 1; 2; 3; 4; 5M
NH4Cl 1; 2; 3; 4; 5M
NiCl2 1; 1.5M
RbCl 1; 2; 3; 4; 5; 6M
ZnCl2 1; 2; 3; 4; 5; 6; 7; 8; 9; 10M
ClO4-
NaClO4 1; 2; 3; 4M
 SxOy2- --- вторая часть ---
Cs2SO4 1M
CuSO4 1M
K2SO4 0.5M
KHSO4 1; 2M
MgSO4 1; 2; 2.5M
MnSO4 1; 2; 2.5M
Na2SO3 1; 1.5M
Na2S2O3 1; 2; 3M
Na2SO4 1M
NaHSO4 1; 2M
(NH4)2SO4 1; 2; 3; 4; 4.5M
NiSO4 1M
ZnSO4 1; 2; 2.5M
NO3-
AgNO3 1; 2; 3; 4; 5; 6M
PO42-
KH2PO4 1M
pH растворов KP 1M
Na3PO4 0.5M
Na2HPO4 0.5M
NaH2PO4 1M
pH растворов NaP 1M
I-
KI 1; 2; 3; 4; 5; 6M
NaI 1; 2; 3; 4; 5; 6; 7M
другие:
NaN3 1; 2; 3; 4; 5M
KMnO4 0.5M
Na3C6H5O7 1M
Na3C6H5O7 1M
Плотности большинства растворов взяты из "Справочник химика", (1964) III том, "Химия", Москва-Ленинград, 2-ое издание, ред. Б.П.Никольский. Исходные данные можно посмотреть в документе "Плотности растворов солей".

    Инструкция по работе с прописями растворов откроется в новом окне при нажатии на эту кнопку:

    SxOy2-

    Cs2SO4

    Cesium Sulfate, Cs2SO4, Mw=361.9g/M;
     | Конц. | Сток | %(w/w) | 50ml | 100ml | 250ml
Cs2SO4 | 1M | 361.9g/M | 28.004 | 18.095g | 36.19g | 90.48g
H2O |  | mQ | 71.996 | 46.52ml | 93.04ml | 232.6ml
    1M; p=1.2923, 20oC

    CuSO4

    Cupric Sulfate, CuSO4, Mw=159.6g/M;
     | Конц. | Сток | %(w/w) | 50ml | 100ml | 250ml
CuSO4 | 1M | 159.6g/M | 13.841 | 7.980g | 15.96g | 39.90g
H2O |  | mQ | 86.159 | 49.675ml | 99.35ml | 248.38ml
    1M; p=1.1531, 20oC

    K2SO4

    Potassium Sulfate, K2SO4, Mw=174.3g/M;
     | Конц. | Сток | %(w/w) | 50ml | 100ml | 250ml
K2SO4 | 0.5M | 174.3g/M | 8.179 | 4.36g | 8.715g | 21.79g
H2O |  | mQ | 91.821 | 48.92ml | 97.84ml | 244.59ml
    0.5M; p=1.0655, 20oC

    KHSO4

    Potassium Bisulfate, KHSO4, Mw=136.17g/M;
     | Конц. | Сток | %(w/w) | 50ml | 100ml | 250ml
KHSO4 | 1M | 136.17g/M | 12.495 | 6.809g | 13.62g | 34.04g
H2O |  | mQ | 87.505 | 47.68ml | 95.36ml | 238.41ml
     | 1000ml/
136.17g/M | 1M | 2M
KHSO4 [g] | 136.17 | 272.34
H2O [ml] | 953.63 | 904.36
%(w/w) | 12.495 | 23.144
H2O %(w/w) | 87.505 | 76.856
p (g/ml) 18oC | 1.0898 | 1.1767

    MgSO4

    Magnesium sulfate, MgSO4x7H2O; Mw=246.48g/M; (хранить при NT).
     | Конц. | Сток | %(w/w) | 50ml | 100ml | 150ml
MgSO4x7H2O | 1M | 246.48g/M | 22.17 | 12.32g | 24.65g | 36.97g
H2O |  | mQ | 77.13 | 43.28ml | 86.55ml | 129.83ml
     | 1000ml/
246.48g/M | 1M | 2M | 2.5M
MgSO4x7H2O [g] | 246.48 | 492.96 | 616.2
H2O [ml] | 866.02 | 724.24 | 650.8
%(w/w) | 22.156 | 40.500 | 48.635
H2O %(w/w) | 77.844 | 59.500 | 51.365
p (g/ml) 20oC | 1.1125 | 1.2172 | 1.267

    MnSO4

    Manganese Sulfate, MnSO4, Mw=151.00g/M;
     | Конц. | Сток | %(w/w) | 50ml | 100ml | 250ml
MnSO4 | 2M | 151.00g/M | 23.787 | 15.10g | 30.20g | 75.50g
H2O |  | mQ | 76.213 | 48.38ml | 96.76ml | 241.9ml
     | 1000ml/
151.00g/M | 1M | 2M | 2.5M
MnSO4 [g] | 151 | 302 | 377.5
H2O [ml] | 988.2 | 967.6 | 954.9
%(w/w) | 13.255 | 23.787 | 28.332
H2O %(w/w) | 86.745 | 76.213 | 71.668
p (g/ml) 15oC | 1.1392 | 1.2696 | 1.3324

    Na2SO3

    Sodium Sulfite, Na2SO3, Mw=126.0g/M;
     | Конц. | Сток | %(w/w) | 50ml | 100ml | 250ml
Na2SO3 | 1M | 126.0g/M | 11.369 | 6.30g | 12.60g | 31.50g
H2O |  | mQ | 88.631 | 49.115ml | 98.23ml | 245.58ml
     | 1000ml/
126.0g/M | 1M | 1.5M
Na2SO3 [g] | 126 | 189
H2O [ml] | 982.3 | 969.2
%(w/w) | 11.369 | 16.318
H2O %(w/w) | 88.631 | 83.682
p (g/ml) 19oC | 1.1083 | 1.1582

    Na2S2O3

    Sodium thiosulfate (sodium hyposulfite), Na2S2O3, Mw=158.11g/M;
     | Конц. | Сток | %(w/w) | 50ml | 100ml | 250ml
Na2S2O3 | 3M | 158.11g/M | 35.570 | 23.72g | 47.43g | 118.58g
H2O |  | mQ | 64.430 | 42.96ml | 85.92ml | 214.79ml
     | 1000ml/
158.11g/M | 1M | 2M | 3M
Na2S2O3 [g] | 158.11 | 316.22 | 474.33
H2O [ml] | 961.19 | 913.68 | 859.17
%(w/w) | 14.126 | 25.711 | 35.570
H2O %(w/w) | 85.874 | 74.289 | 64.430
p (g/ml) 20oC | 1.1193 | 1.2299 | 1.3335

    Na2SO4

    Sodium Sulfate, Na2SO4, Mw=142.04g/M;
     | Конц. | Сток | %(w/w) | 50ml | 100ml | 250ml
Na2SO4 | 1M | 142.04g/M | 12.707 | 7.102g | 14.20g | 35.51g
H2O |  | mQ | 87.293 | 48.79ml | 97.58ml | 243.94ml
    1M; p=1.1178. 20oC

    NaHSO4

    Sodium Bisulfate, NaHSO4, Mw=120.06g/M;
     | Конц. | Сток | %(w/w) | 50ml | 100ml | 250ml
NaHSO4 | 1M | 120.06g/M | 11.056 | 6.00g | 12.01g | 30.02g
H2O |  | mQ | 88.944 | 48.29ml | 96.58ml | 241.46ml
     | 1000ml/
120.06g/M | 1M | 2M
NaHSO4 [g] | 120.06 | 240.12
H2O [ml] | 965.84 | 926.38
%(w/w) | 11.056 | 20.585
H2O %(w/w) | 88.944 | 79.415
p (g/ml) 20oC | 1.0859 | 1.1665

    (NH4)2SO4

    Ammonium Sulfate, (NH4)2SO4, Mw=132.1g/M
     | Конц. | Сток | %(w/w) | 50ml | 100ml | 250ml
(NH4)2SO4 | 3M | 132.1g/M | 33.289 | 19.82g | 39.63g | 99.08g
H2O |  | mQ | 66.711 | 39.71ml | 79.42ml | 198.55ml
     | 1000ml/
132.1g/M | 1M | 2M | 3M | 4M | 4.5M
(NH4)2SO4 [g] | 132.1 | 264.2 | 396.3 | 528.4 | 594.45
H2O [ml] | 939 | 870.1 | 794.2 | 713.3 | 671.25
%(w/w) | 12.333 | 23.292 | 33.289 | 42.555 | 46.966
H2O %(w/w) | 87.667 | 76.708 | 66.711 | 57.445 | 53.034
p (g/ml) 20oC | 1.0711 | 1.1343 | 1.1905 | 1.2417 | 1.2657

    NiSO4

    Nickel Sulfate, NiSO4, Mw=154.76g/M;
     | Конц. | Сток | %(w/w) | 50ml | 100ml | 250ml
NiSO4 | 1M | 154.76g/M | 13.446 | 7.738g | 15.48g | 38.69g
H2O |  | mQ | 86.554 | 49.81ml | 99.62ml | 249.06ml
    1M; p=1.1510. 18oC

    ZnSO4

    Zinc Sulfate, ZnSO4, Mw=161.45g/M;
     | Конц. | Сток | %(w/w) | 50ml | 100ml | 250ml
ZnSO4x7H2O | 2M | 287.5g/M | 44.187 | 28.75g | 57.50g | 143.75g
H2O |  | mQ | 55.813 | 36.315ml | 72.63ml | 181.58ml
     | 1000ml/
287.5g/M | 1M | 2M | 2.5M
ZnSO4x7H2O [g] | 287.5 | 575 | 718.75
H2O [ml] | 867.5 | 726.3 | 651.15
%(w/w) | 24.892 | 44.187 | 52.467
H2O %(w/w) | 75.108 | 55.813 | 47.533
p (g/ml) 20oC | 1.1550 | 1.3013 | 1.3699

    NO3-

    AgNO3

    Silver Nitrate, AgNO3, Mw=169.9g/M;
     | Конц. | Сток | %(w/w) | 50ml | 100ml | 250ml
AgNO3 | 3M | 169.9g/M | 36.131 | 25.485g | 50.97g | 127.43g
H2O |  | mQ | 63.869 | 45.05ml | 90.10ml | 225.25ml
     | 1000ml/
169.9g/M | 1M | 2M | 3M | 4M | 5M | 6M
AgNO3 [g] | 169.9 | 339.8 | 509.7 | 679.6 | 849.5 | 1019.4
H2O [ml] | 968.2 | 935.7 | 901 | 866.2 | 830.7 | 792.9
%(w/w) | 14.928 | 26.641 | 36.131 | 43.964 | 50.559 | 56.249
H2O %(w/w) | 85.072 | 73.359 | 63.869 | 56.036 | 49.441 | 43.751
p (g/ml) 20oC | 1.1381 | 1.2755 | 1.4107 | 1.5458 | 1.6802 | 1.8123

    PO42-

    KH2PO4

    Potassium Phosphate/Monobasic, KH2PO4, Mw=136.1g/M;
     | Конц. | Сток | %(w/w) | 50ml | 100ml | 250ml
KH2PO4 | 1M | 136.1g/M | 12.484 | 6.805g | 13.61g | 34.03g
H2O |  | mQ | 87.516 | 47.71ml | 95.41ml | 238.53ml
    1M; p=1.0902, 10oC

    Непроверенная информация Приготовление 1M K-Phosphate буфера.

    Нужный pH | 1M K2HP4 | 1M KH2P4 |  |
 |  |  | 1M K2HP4 | 1M KH2P4
5.8 | 8.5ml | 91.5ml |  |
6.0 | 13.2ml | 86.8ml |  |
6.2 | 19.2ml | 80.8ml |  |
6.4 | 27.8ml | 72.2ml |  |
6.6 | 38.1ml | 61.9ml |  |
6.8 | 49.7ml | 50.3ml |  |
7.0 | 61.5ml | 38.5ml |  |
7.2 | 71.7ml | 28.3ml |  |
7.4 | 80.2ml | 19.8ml |  |
7.6 | 86.6ml | 13.4ml |  |
7.8 | 90.8ml | 9.2ml |  |
8.0 | 94.0ml | 6.0ml |  |

    Na3PO4

    Sodium Phosphate/Tribasic, Na3PO4, Mw=163.94g/M;
     | Конц. | Сток | %(w/w) | 50ml | 100ml | 250ml
Na3PO4 | 0.5M | 163.94g/M | 7.587 | 4.10g | 8.20g | 20.49g
H2O |  | mQ | 92.413 | 49.92ml | 99.84ml | 249.61ml
    0.5M; p=1.0804, 15oC

    Na2HPO4

    Sodium Phosphate/Dibasic, Na2HPO4, Mw=142.0g/M;
     | Конц. | Сток | %(w/w) | 50ml | 100ml | 250ml
Na2HPO4 | 0.5M | 142.0g/M | 6.608 | 3.55g | 7.10g | 17.75g
H2O |  | mQ | 93.392 | 50.17ml | 100.34ml | 250.85ml
    0.5M; p=1.0744, 18oC

    NaH2PO4

    Sodium Phosphate/Monobasic, NaH2PO4, Mw=120.0g/M;
     | Конц. | Сток | %(w/w) | 50ml | 100ml | 250ml
NaH2PO4 | 1M | 120.0g/M | 11.094 | 6.00g | 12.00g | 30.00g
H2O |  | mQ | 88.906 | 48.085ml | 96.17ml | 240.43ml
     | 1000ml/
120.0g/M | 0.5M | 1M
NaH2PO4 [g] | 60 | 120
H2O [ml] | 980.4 | 961.7
%(w/w) | 5.767 | 11.094
H2O %(w/w) | 94.233 | 88.906
p (g/ml) | 1.0404 | 1.0817

    NaPi

    Непроверенная информация 1M (pH 7.2): 6.68% (w/w) Na2HPO4, 0.52% (w/w) H3PO4, 92.80% H2O.

    Непроверенная информация Приготовление 1M Na-Phosphate буфера.

    Нужный pH | 1M Na2HP4 | 1M NaH2P4 |  |
 |  |  | 1M Na2HP4 | 1M NaH2P4
5.8 | 7.9ml | 92.1ml |  |
6.0 | 12.0ml | 88.0ml |  |
6.2 | 17.8ml | 82.2ml |  |
6.4 | 25.5ml | 74.5ml |  |
6.6 | 35.2ml | 64.8ml |  |
6.8 | 46.3ml | 53.7ml |  |
7.0 | 57.7ml | 42.3ml |  |
7.2 | 68.4ml | 31.6ml |  |
7.4 | 77.4ml | 22.6ml |  |
7.6 | 84.5ml | 15.5ml |  |
7.8 | 89.6ml | 10.4ml |  |
8.0 | 93.2ml | 6.8ml |  |

    I-

    KI

    Potassium Iodide, KI, Mw=166.0g/M;
     | Конц. | Сток | %(w/w) | 50ml | 100ml | 250ml
KI | 6M | 166.0g/M | 58.543 | 49.80g | 99.60g | 249.00g
H2O |  | mQ | 41.457 | 35.265ml | 70.53ml | 176.33ml
     | 1000ml/
166.0g/M | 1M | 2M | 3M | 4M | 5M | 6M
KI [g] | 166 | 332 | 498 | 664 | 830 | 996
H2O [ml] | 952 | 904.2 | 855.5 | 805.8 | 755.6 | 705.3
%(w/w) | 14.848 | 26.856 | 36.793 | 45.176 | 52.346 | 58.543
H2O %(w/w) | 85.152 | 73.144 | 63.207 | 54.824 | 47.654 | 41.457
p (g/ml) 20oC | 1.1180 | 1.2362 | 1.3535 | 1.4698 | 1.5856 | 1.7013

    NaI

    Sodium Iodide, NaI., Mw=149.9g/M;
     | Конц. | Сток | %(w/w) | 50ml | 100ml | 250ml
NaI | 6M | 149.9g/M | 53.872 | 44.97g | 89.94g | 224.85g
H2O |  | mQ | 46.128 | 38.505ml | 77.01ml | 192.53ml
     | 1000ml/
149.9g/M | 1M | 2M | 3M | 4M | 5M | 6M | 7M
NaI [g] | 149.9 | 299.8 | 449.7 | 599.6 | 749.5 | 899.4 | 1049.3
H2O [ml] | 962.6 | 925.5 | 887.5 | 848.8 | 809.6 | 770.1 | 730.3
%(w/w) | 13.474 | 24.467 | 33.630 | 41.397 | 48.073 | 53.872 | 58.963
H2O %(w/w) | 86.526 | 75.533 | 66.370 | 58.603 | 51.927 | 46.128 | 41.037
p (g/ml) 20oC | 1.1125 | 1.2253 | 1.3372 | 1.4484 | 1.5591 | 1.6695 | 1.7796

    NaN3

    Sodium Azide, NaN3, Mw=65.01g/M;
     | Конц. | Сток | %(w/w) | 50ml | 100ml | 250ml
NaN3 | 3M | 65.01g/M | 17.581 | 9.752g | 19.50g | 48.76g
H2O |  | mQ | 82.419 | 45.71ml | 91.43ml | 228.57ml
     | 1000ml/
65.01g/M | 1M | 2M | 3M | 4M | 5M
NaN3 [g] | 65.01 | 130.02 | 195.03 | 260.04 | 325.05
H2O [ml] | 970.79 | 942.78 | 914.27 | 885.16 | 857.05
%(w/w) | 6.276 | 12.120 | 17.581 | 22.707 | 27.498
H2O %(w/w) | 93.724 | 87.880 | 82.419 | 77.293 | 72.502
p (g/ml) 20oC | 1.0358 | 1.0728 | 1.1093 | 1.1452 | 1.1821

    KMnO4

    Potassium Permanganate, KMnO4, Mw=158.0g/M;
     | Конц. | Сток | %(w/w) | 50ml | 100ml | 250ml
KMnO4 | 0.5M | 158.0g/M | 7.507 | 3.95g | 7.90g | 19.75g
H2O |  | mQ | 92.493 | 48.67ml | 97.34ml | 243.35ml
    0.5M; p=1.0524, 15oC

    Цитрат.

    Na citrate

    Na3C6H5O7x2H2O (хранить при 4oС):
     | Конц. | Сток | % (w/w) | 50ml
Na3C6H5O7x2H2O | 1M | 294.1g/M | 25.13 | 14.705g
H2O |  | mQ | 74.87 | 43.8ml
    p=1.17

    Изоцитрат.

    Na изоцитрат

    Mw=258.1g/M; (хранить при 4oС).
     | Конц. | Сток | % (w/w) | 500 µl
C6H5O7Na3 | 1M | 258.1g/M | 22.35 | 0.129g
H2O |  | mQ | 77.65 | 448 µl
    1M: p=1.155.


Однокомпонентные растворы | Практическая молекулярная биология

Практическая Молекулярная Биология - главная страница.
> Растворы > Однокомпонентные растворы.

Однокомпонентные растворы.

Главная.
Новости.
О проекте.
Справочник.
Рестриктазы.
Методы.
Растворы.
Расчёты.
Обзоры.
Обучение.
Ссылки.

Органические вещества.
pKa и температурная зависимость pH для обычно используемых буферов.
ATP 0.1M
Betaine 5M
Cresol red 50mM
DTT 1M, 2.2M
dNTP’s 100mM
EDTA 0.5M
EtBr 10mg/ml
Gelatin 2%
Glucose 1; 1.5; 2M
Guanidine HCl 1-8M
HEPES 1M
Imidazol 2M
Paraformaldehyde 37%
PEG 40%
PMSF 100mM
Retinoic acid 10mM
Sucrose 1; 2; 2.5M
Tris Cl 1M
Зависимость pH от температуры для Tris Cl.
Tricine 1M
Triethanolamine 1M
Urea 1-10M
Щелочи и кислоты.
Общая таблица.
NaOH 10M, 1M
KOH 5M
ТХУ 100%
Детергенты.
N-Lauroylsarcosine Na 10%
SDS 10%
Органические растворители.
Фенол
EtOH
Приготовление 100% EtOH.
Плотности некоторых растворов можно посмотреть в документе "Плотности растворов кислот, оснований и органических веществ".

    Инструкция по работе с прописями растворов откроется в новом окне при нажатии на эту кнопку:

    Органические вещества.

    pKa и температурная зависимость pH для обычно используемых буферов.

    Буфер | Mw | pKa 20oC | Рабочий диапазон | delta pKa на 10oC
MES 2-(N-morpholino)ethanesulfonic acid | 195.2 | 6.15 | 5.5-6.7 | -0.110
Bis-Tris bis(2-hydroxyethyl)iminotris(hydroxymethyl)methane | 209.2 | 6.5 | 5.8-7.2 |
ADA N-(2-acetamido)-2-imidoacetic acid | 190.2 | 6.60 | 6.0-7.2 | -0.110
PIPES piperasine-N,N'-bis(2-ethanesulfonic acid) | 302.4 | 6.80 | 6.1-7.5 | -0.085
ACES 2-[(2-amino-2-oxoethyl)amino]ethanesulfonic acid | 182.2 | 6.90 | 6.1-7.5 | -0.200
MOPSO 3-(N-morpholino)-2-hydroxypropanesulfonic acid | 225.3 | 6.9 | 6.2-7.6 |
Bis-Tris Propane 1,3-bis[tris(hydroxymethyl)methylamino]propane | 282.3 | 6.8* | 6.3-9.5 |
BES N,N-bis(2-hydroxyethyl)-2-aminoethanesulfonic acid | 213.2 | 7.15 | 6.4-7.8 | -0.160
MOPS 3-(N-morpholino)propanesulfonic acid | 209.3 | 7.20 | 6.5-7.9 | -0.013
TES N-tris(hydroxymethyl)methyl-2-aminoethanesulfonic acid | 229.2 | 7.50 | 6.8-8.2 | -0.200
HEPES N-(2-hydroxyethyl)piperazine-N'-(2-ethanesulfonic acid) | 238.3 | 7.55 | 6.8-8.2 | -0.140
DIPSO 3-[N,N-bis(2-hydroxyethyl)amino]-2-hydroxyprpanesulfonic acid | 243.3 | 7.6 | 7.0-8.2 |
TAPSO 3-[N-tris(hydroxymethyl)methylamino]-2-hydroxypropanesulfonic acid | 259.3 | 7.6 | 7.0-8.2 |
HEPPSO N-(2-hydroxyethyl)piperazine-N'-(2-hydroxypropanesulfonic acid) | 268.3 | 7.8 | 7.1-8.5 |
POPSO piperazine-N,N'-bis(2-hydroxypropanesulfonic acid) | 362.4 | 7.8 | 7.2-8.5 |
TEA triethanolamine | 149.2 | 7.8 | 7.3-8.3 |
EPPS N-(2-hydroxyethyl)piperazine-N'-(3-propanesulfonic acid) | 252.3 | 8.0 | 7.3-8.7 |
Tricine N-tris(hydroxymethyl)methylglycine | 179.2 | 8.15 | 7.4-8.8 | -0.210
Tris (TRIZMA) tris(hydroxymethyl)aminomethane | 121.1 | 8.30 | 7.0-9.1 | -0.310
Bicine N,N-bis(2-hydroxyethyl)glycine | 163.2 | 8.35 | 7.6-9.0 | -0.180
TAPS N-tris(hydroxymethyl)methyl-3-aminopropanesulfonic acid | 243.3 | 8.4 | 7.7-9.1 |
Glycylglycine |  | 8.40 |  | -0.280
AMPSO 3-[(1,1-dimethyl-2-hydroxyethyl)amino]-2-hydroxypropanesulfonic acid | 227.3 | 9.0 | 8.3-9.7 |
CHES 1-(N-cyclohexylamino)ethanesulfonic acid | 207.3 | 9.3 | 8.6-10.0 |
CAPSO 3-(cyclohexylamino)-2-hydroxy-1-propanesulfonic acid | 237.3 | 9.6 | 8.9-10.3 |
AMP 2-amino-2-methyl-1-propanol | 89.1 | 9.7 | 9.0-10.5 |
CAPS 3-(cyclohexylamino)-1-propanesulfonic acid | 221.3 | 10.4 | 9.7-11.1 |

    * pKa=9.0 для второй стадии диссоциации.

    ATP

    C10H14N5O13P3Na2 Mw=551.1 g/M; (хранить при -20oС).

     | Конц. | Сток | 1ml
ATP | 0.1M | 551.1g/M | 55.1mg
H2O |  | mQ |

    Непроверенная информация 0.1M ATP (pH 7.2): 5.71% (w/w) ATP, 84.86% (w/w) H2O, 9.43% (w/w) 2M Tris base.

  • доводить до pH 7.5 2M NaOH (~70-80µl);
  • довести до объема ~700µl, развести в 2000 раз (финальное разведение, которое окажется в кювете), померить оптическую плотность:

    • С[M]=A259/15.4x103=A259 1:2000x0.130

    Betaine

    monohydrate C5H11NO2xH2O; Mw=135.2g/M; (хранить при 4oС).

     | Конц. | Сток | %(w/w) | 100ml | 200ml | 700ml
Betaine | 135.2g/M | 5M | 63.00 | 67.6g | 135.2g | 473.2g
H2O |  | mQ | 37.00 | 39.74ml | 79.49ml | 278.2ml

    p~1.073g/ml

    Cresol red

    50mM (хранить при +4, -20oС):

     | Конц. | Сток | 1ml | 50ml
cresol red | 50mM | 404.4g/M | 20.2mg | 1.01g
H2O |  | mQ |  |
  • Очень удобный краситель, в концентрации ~0.2mM совместим с рестрикцией, PCR, сиквенсом, а также может быть использован как цветной маркер для электрофореза.
  • Цвет красителя зависит от рН (красный при рН >7.5). Как цветовой индикатор может быть использован при денатурации двухцепочечной DNA для сиквенса, при выделении DNA из агарозного геля на silica-носителе.

    • DTT

    C4H10O2S2 Mw=154.2g/M; (хранить при -20oС).

     | Конц. | Сток | %(w/w) | 1ml | 5ml | 10ml | 20ml
DTT | 154.2g/M | 1M | 14.55 | 0.155g | 0.773g | 1.55g | 3.09g
H2O |  | mQ | 85.45 | 905 µl | 4.53ml | 9.05ml | 18ml

    p~1.06g/ml

     | Конц. | Сток | 1ml | 5ml | 10ml | 20ml
DTT | 154.2g/M | 2.2M | 0.339g | 1.696g | 3.394g | 6.787g
H2O |  | mQ |  |  |  |
  • стерилизовать фильтрованием;
  • нельзя обрабатывать DEPC;
  • почему-то многие руководства (не исключено, что вслед за "Маниатисом") рекомендуют готовить в 10mM AcNa, pH 5.2.

    • Приготовление dNTP’s.

    Быстрый протокол приготовления ~100mM стока.

    1. объединить все четыре dNTP’s (по 250mg) и растворить в 3.676ml H2O;
    2. + 424µl 5M NaOH;
    3. проверить рН, капнув ~0.5µl на рН-бумажку.

    Аккуратный (правильный) протокол приготовления 100mM стоков.

    1. добавить необходимое количество H2O и Tris base 1M (смотри таблицу; при этом можно полагать, что объём, занятый солью ~150µl);
      2.  |  | Mw | V(H2O) | V(Tris base 1M) | V(final)
dATP | C10H14N5O12P3Na2x3H2O | 589.2 | 3.24ml | 850 µl | 4.24ml
dGTP | C10H13N5O13P3Na3x2H2O | 609.2 | 3.55ml | 400 µl | 4.10ml
dCTP | C9H13N3O13P3Na3x2H2O | 569.1 | 3.44ml | 800 µl | 4.39ml
dTTP | C10H14N2O14P3Na3x2H2O | 584.1 | 3.73ml | 400 µl | 4.28ml
    2. проверить рН, капнув ~0.5µl на рН-бумажку;
    3. спектрофотометрически проверить качество и концентрацию (удобно использовать финальное разведение 1:5000 (~20µM). При этом показания спектрофотометра оказываются в районе Am~0.3, а концентрация:
      с[mM]=k1:5000xAm).

    Качество:

    dATP pH 7.0 | A250/A260=0.80+0.03 A280/A260=0.12+0.02 | dCTP pH 2.0(!) | A250/A260=0.45+0.03 A280/A260=2.10+0.15 A290/A260=1.60+0.10
dGTP pH 7.5 | A250/A260=1.18+0.04 A280/A260=0.67+0.03 A290/A260=0.28+0.03 | dTTP pH 7.5 | A250/A260=0.65+0.03 A280/A260=0.73+0.03

    Концентрация:

     | Mw | Am | pH | E | k (для 1:5000)
dATP[Na2] | 589.2 | 259 | 7.0 | 15.2x103 | 328.9
dGTP[Na3] | 609.2 | 253 | 7.5 | 13.7x103 | 365.0
dCTP[Na3] | 569.1 | 280 | 2.0 (!!!) | 13.0x103 | 384.6
dTTP[Na3] | 584.1 | 267 | 7.5 | 9.6x103 | 520.8
ATP [Na4] | 595.1 | 259 |  | 15.4x103 |
CTP [Na4] | 571.1 | 280 |  | 13.0x103 |
GTP [Na4] | 611.1 | 252 |  | 13.7x103 |
UTP [Na4] | 572.1 | 262 |  | 10.2x103 |

    Концентрация: c[М]=Amax/E; Amax = адсорбция на максимуме поглощения.

    EDTA

    C10H14O8N2Na2x2H2O; Mw=372.3g/M; pH = 8.0 (хранить при 4oС).

     | Конц. | Сток | %(w/w) | 50 ml | 100 ml | 150 ml | 250 ml
EDTA | 0.5 M | 372.3g/M | 16.98 | 9.31g | 18.62g | 27.92g | 46.55g
NaOH | ~0.5 M | 40g/M | 1.82 | 1.014g | 2.028g | 3.042g | 5.07g
H2O |  | mQ | 81.19 | 44.48ml | 88.95ml | 133.4ml | 222.4ml
     | Конц. | Сток | 10 ml | 50 ml | 100 ml | 150 ml | 250 ml
EDTA | 0.5 M | 372.3g/M | 1.86g | 9.31g | 18.62g | 27.92g | 46.55g
NaOH | ~0.5 M | 10M | 507µl 0.674g | 2.535ml 3.37g | 5.07ml 6.74g | 7.61ml 10.11g | 12.68ml 16.85g
H2O |  | mQ | 8.42ml | 42.12ml | 84.24ml | 126.4ml | 210.6ml

    p~1.096g/ml

  • EDTA не растворяется в H2O, при кислом pH. При растворении нужно добавлять понемногу щелочь и контролировать pH.
  • Нельзя обрабатывать DEPC.

    • EtBr

    Ethidium bromide, C21H20N3Br; Mw=394.3g/M; (хранить при NT в темноте);

     | Конц. | 5ml | 10ml | 50ml
EtBr | 10mg/ml | 50mg | 100mg | 500mg
  • растворим в Н2O, EtOH, хлороформе;
  • По поводу канцерогенности EtBr. В единственном источнике с цифрами, который был в наших руках, написано, что в тесте на мутагенность (проводится на бактериях) 90µg EtBr приводили к такому же результату, как концентрат дыма от одной сигареты.

    • Gelatin

    (хранить при 4oС).

     | Конц. | Сток | 10ml | 50ml | 100ml
Gelatin | 2% | тв. | 0.2g | 1.0g | 2.0g
H2O |  | mQ |  |  |
  • Стерилизовать автоклавированием.

    • Glucose

    Глюкоза, C6H12O6xH2O, Mw=198.17g/M;
     | Конц. | Сток | %(w/w) | 50ml | 100ml | 250ml
Glucose | 2M | 198.17g/M | 34.972 | 19.82g | 39.63g | 99.09g
H2O |  | mQ | 65.028 | 36.85ml | 73.70ml | 184.24ml
     | 1000ml/
198.17g/M | 1M | 1.5M | 2M
Glucose [g] | 198.17 | 297.255 | 396.34
H2O [ml] | 868.23 | 802.745 | 736.96
%(w/w) | 18.583 | 27.023 | 34.972
H2O %(w/w) | 81.417 | 72.977 | 65.028
p (g/ml) 20oC | 1.0664 | 1.1 | 1.1333

    Guanidine HCl (GuHCl)

    CH5N3xHCl, Mw=95.53g/M

     | Молярность; 1000ml /
 | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8
GuHCl | 95.53g | 191.06g | 286.59g | 382.12g | 477.65g | 573.18g | 668.71g | 764.24g
H2O (mQ) | 924.2ml | 854ml | 783.7ml | 711.7ml | 639.8ml | 567.2ml | 494.3ml | 420.7ml
GuHCl %(w/w) | 9.37 | 18.28 | 26.78 | 34.93 | 42.75 | 50.26 | 57.50 | 64.50
H2O %(w/w) | 90.63 | 81.72 | 73.22 | 65.07 | 57.25 | 49.74 | 42.50 | 35.50
p (g/ml) | 1.020 | 1.045 | 1.070 | 1.094 | 1.117 | 1.140 | 1.163 | 1.185
  • растворимость: при 25oС -> 8.54M, 5oС->>8M;
  • A260(6M в H2O)<0.03;
  • при расчётах можно принять "частичную плотность guanidine HCl" за 0.763.

    HEPES

     | Конц. | Сток | %(w/w) | 1L
C8H18N2O4S | 1M | 238.3g/M | 22.40 | 238.3g
H2O |  | mQ | 77.60 | 825.7ml

    p=1.064

    Приготовление 1M HEPES с различным pH

    Нужный pH | KOH, 5M [1000ml] |
5.25 | 0ml | 0ml
5.35 | 0.5ml |
5.75 | 3.5ml |
6.03 | 7ml |
6.24 | 12ml |
6.59 | 22ml |
6.71 | 32ml |
6.88 | 45ml |
7.00 | 50ml |
7.10 | 60ml |
7.25 | 80ml |
7.37 | 92.5ml |

    Imidazol

    C3H4N2, (хранить при 4oС):

     | Конц. | Сток | 50ml | 100ml
Imidazole | 2M | 68.1g/M | 6.81g | 13.62g
H2O |  | mQ |  |

    Paraformaldehyde

    ПФА (параформальдегид) 37% (свежеприготовленный для иммуногистохимии).

    1. в пробирке с завинчивающейся крышкой смешать:

    ПФА (тв.) => 0.37g,
    H2O => 1.0ml
    NaOH (1N) => 14µl;

    2. растворить в кипящей водяной бане (кипятить до тех пор, пока pH не опуститься до ~7.0 =>~1-3').

    PEG

    H(OCH2CH2)nOH; фильтровать; (хранить при 4oС).

     | Конц. | %(w/w) | 10ml | 50ml | 100ml | 150ml | 200ml
PEG6000 | 40% | 37.21 | 4.0g | 20g | 40g | 60g | 80g
H2O | mQ | 62.79 | 6.75g | 33.75g | 67.5g | 101.25g | 135.0g

    p=1.075.

    PMSF

    (хранить при -20oС)

     | Конц. | Сток | 20ml
C7H7FO2S | 100mM | 174.2g/M | 0.348g
Isopropanol |  |  | 20ml

    Retinoic acid

    (all trans-R.a., Витамин А, Tretinoin, светочувствителен, хранить при -20oС):

     | Конц. | Сток | 16.6ml
C20H28O2 | 10mM | 300.4g/M | 50mg
EtOH |  | >96% | 16.6ml
  • Стоковый раствор 10mM, рабочий - свежеприготовленный 1mM в EtOH; как контроль добавлять чистый EtOH.

    • Sucrose

    Сахароза, C12H22O11, Mw=342.30g/M; 20oC.
    Плотности и индексы рефракции растворов сахарозы.
     | Конц. | Сток | %(w/w) | 50ml | 100ml | 250ml
Sucrose | 1M | 342.30g/M | 30.330 | 17.115g | 34.23g | 85.58g
H2O |  | mQ | 69.670 | 39.315ml | 78.63ml | 196.58ml
     | 1000ml/
342.30g/M | 1M | 2M | 2.5M
Sucrose [g] | 342.3 | 684.6 | 855.75
H2O [ml] | 786.3 | 570.4 | 460.35
%(w/w) | 30.330 | 54.550 | 65.022
H2O %(w/w) | 69.670 | 45.450 | 34.978
p (g/ml) 18oC | 1.1286 | 1.2550 | 1.3161

    Tris Cl

    трис-(оксиметил)-аминометан C4H11O3N; Mw=121.1g/M; (хранить при 4oС).

     | Конц. | Сток | 50 ml | 100 ml | 150ml | 200ml
Tris-base | 1M | 121.1g/M | 6.06 | 12.11g | 18.17g | 24.22g
H2O до сум. веса |  | mQ | 52.03g | 104.06g | 156.09g | 208.12g

    1M: p=1.0406

    Непроверенная информация 2M Tris base: 22.90%(w/w) Tris base, 77.10%(w/w) H2O; p=1.058

  • Нельзя обрабатывать DEPC, можно стерилизовать автоклавированием;
  • pH буферов на основе Tris зависит от концентрации; если считать исходным 50mM раствор, то:

    • pH(500mM) => + 0.05 ед. pH
    pH(5mM) => - 0.05 ед. pH

  • pH уменьшается на 0.028 ед. при увеличении температуры на 1oС.

    • Зависимость pH от температуры для 50mM Tris Cl.

    pH при |  |  | g/50ml 1M или g/liter для 0.05 M |  |  |  |
5°C | 25°C | 37°C | Tris HCl | Tris Base | H2O | Tris HCl | Tris Base | H2O
7.55 | 7.00 | 6.70 | 7.28 | 0.47 | 44.28 |  |  |
7.66 | 7.10 | 6.80 | 7.13 | 0.57 | 44.33 |  |  |
7.76 | 7.20 | 6.91 | 7.02 | 0.67 | 44.34 |  |  |
7.89 | 7.30 | 7.02 | 6.85 | 0.80 | 44.38 |  |  |
7.97 | 7.40 | 7.12 | 6.61 | 0.97 | 44.45 |  |  |
8.07 | 7.50 | 7.22 | 6.35 | 1.18 | 44.50 |  |  |
8.18 | 7.60 | 7.30 | 6.06 | 1.39 | 44.58 |  |  |
8.26 | 7.70 | 7.40 | 5.72 | 1.66 | 44.65 |  |  |
8.37 | 7.80 | 7.52 | 5.32 | 1.97 | 44.74 |  |  |
8.48 | 7.90 | 7.62 | 4.88 | 2.30 | 44.85 |  |  |
8.58 | 8.00 | 7.71 | 4.44 | 2.65 | 44.94 |  |  |
8.68 | 8.10 | 7.80 | 4.02 | 2.97 | 45.04 |  |  |
8.78 | 8.20 | 7.91 | 3.54 | 3.34 | 45.15 |  |  |
8.88 | 8.30 | 8.01 | 3.07 | 3.70 | 45.26 |  |  |
8.98 | 8.40 | 8.10 | 2.64 | 4.03 | 45.36 |  |  |
9.09 | 8.50 | 8.22 | 2.21 | 4.36 | 45.46 |  |  |
9.18 | 8.60 | 8.31 | 1.83 | 4.65 | 45.55 |  |  |
9.28 | 8.70 | 8.42 | 1.50 | 4.90 | 45.63 |  |  |
9.36 | 8.80 | 8.51 | 1.23 | 5.13 | 45.67 |  |  |
9.47 | 8.90 | 8.62 | 0.96 | 5.32 | 45.75 |  |  |
9.56 | 9.00 | 8.70 | 0.76 | 5.47 | 45.80 |  |  |
9.67 | 9.10 | 8.79 | 0.69 | 5.53 | 45.81 |  |  |

    TrisCl: 250ml 1M

    V HCl | V HCl | pH
 | 0 | 10.44
 | 1 | 9.54
 | 2 | 9.26
 | 3 | 9.08
 | 3.7 | 8.98
5ml |  | 8.76
6ml |  | 8.67
 | 10 | 8.4
11ml |  | 8.22
 | 14 | 8.13
13.5ml |  | 8.06
14ml |  | 8.04
15ml |  | 7.97
 | 17 | 7.92
16.5ml |  | 7.82
16.7ml |  | 7.8
17ml |  | 7.77
18.3ml |  | 7.63
18.6ml |  | 7.59
 | 20 | 7.75
 | 23 | 7.4

    Tricine

    C6H13NO5, Mw=179.2g/M;(хранить при 4oС).

     | Конц. | Сток | 50ml
Tricine | 1M | 179.2g/M | 8.96g
H2O |  | mQ |

    Приготовление 1M Tricine с различным pH:

    Нужный pH | 5N KOH [50ml]
8.30 | 7.0ml
8.38 | 7.5ml
8.47 | 8.0ml
8.5 | 8.15ml
8.6 | 8.5ml
8.68 | 9.0ml
8.78 | 9.5ml
8.90 | 10.0ml

    Triethanolamine

    1M (хранить при 4oС):

     | Конц. | Сток | %(w/w) | 50ml
Triethanolamine | 1M | 149.19g/M | 14.69 | 7.46g 6.66ml
H2O |  | mQ | 85.31 | 43.34ml

    Urea

    Мочевина,CH4N2O, Mw=60.06g/M;

     | Молярность; 1000ml /
 | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
CH4N2O [g] | 60.06 | 120.12 | 180.18 | 240.24 | 300.30 | 360.36 | 420.42 | 480.48 | 540.54 | 600.60
H2O [ml] | 950.6 | 905.8 | 861.3 | 817.0 | 771.6 | 726.7 | 681.2 | 635.7 | 590.0 | 544.1
p (g/ml) | 1.011 | 1.026 | 1.041 | 1.057 | 1.072 | 1.087 | 1.102 | 1.116 | 1.131 | 1.145
CH4N2O %(w/w) | 5.94 | 11.71 | 17.30 | 22.72 | 28.02 | 33.15 | 38.16 | 43.05 | 47.81 | 52.47
H2O %(w/w) | 94.06 | 88.29 | 82.70 | 77.28 | 71.98 | 66.85 | 61.84 | 59.95 | 52.19 | 47.53
  • растворимость: при 25oС: 10.49M, 5oС: ~8M;
  • A260(6M в H2O)<0.06;
  • при расчётах можно принять "частичную плотность мочевины" за 0.763.

    Щелочи и кислоты.

    название: | формула: | Mw | % (w/w) | [M] | g в-ва в 1L | p [g/ml] | ml/L для 1M р-ра
Sodium hydroxide | NaOH | 40 | 50% | 19.1 | 763 | 1.53 | 52.4
 |  |  | 30.1% | 10.0 | 400 | 1.329 | 100
 |  |  | 10% | 2.75 | 111 | 1.11 | 363.6
Potassium hydroxide | KOH | 56.1 | 50% | 13.5 | 757 | 1.52 | 74.1
 |  |  | 23.06% | 5.0 | 280.6 | 1.217 | 200
 |  |  | 10% | 1.94 | 109 | 1.09 | 515.5
Ammonium hydroxide | NH4OH | 35.0 | 28% | 14.8 | 251 | 0.898 | 67.6
Acetic acid, glacial | CH3COOH | 60.05 | 99.5% | 17.4 | 1045 | 1.05 | 57.5
Acetic acid |  |  | 36% | 6.27 | 376 | 1.045 | 159.5
Formic acid | HCOOH | 46.02 | 90% | 23.4 | 1080 | 1.20 | 42.7
Hydrochloric acid | HCl | 36.5 | 36% | 11.6 | 424 | 1.18 | 86.2
 |  |  | 10% | 2.9 | 105 | 1.05 | 344.8
Nitric acid | HNO3 | 63.02 | 71% | 15.99 | 1008 | 1.42 | 62.5
 |  |  | 67% | 14.9 | 938 | 1.40 | 67.1
 |  |  | 61% | 13.3 | 837 | 1.37 | 75.2
Perchloric acid | HClO4 | 100.5 | 70% | 11.65 | 1172 | 1.67 | 85.8
 |  |  | 60% | 9.2 | 923 | 1.54 | 108.7
Phosphoric acid | H3PO4 | 98.0 | 85% | 18.1 | 1445 | 1.71 | 55.2
Sulfuric acid | H2SO4 | 98.1 | 96% | 18.0 | 1766 | 1.84 | 55.6
  • см. опасные вещества.

    • NaOH

    Mw=40g/M; (хранить при NT).

     | Конц. | Сток | %(w/w) | 50ml | 200ml | 300ml
NaOH | 10M | 40g/M | 30.1 | 20g | 80g | 120g
H2O |  | mQ | 69.90 | 46.45ml | 185.8ml | 278.7ml

    10M: 30.10%; p=1.329.

     | Конц. | Сток | %(w/w) | 50ml | 150ml | 200ml
NaOH | 1M | 10M | 12.87 | 5ml 6.645g | 15ml 19.94g | 20ml 26.58g
H2O |  | mQ | 87.13 | 45ml | 135ml | 180ml
  • Для хранения лучше использовать пластиковую посуду, т.к. щелочь слегка растворяет стекло.

    • KOH

    Mw=56.11g/M; (хранить при NT).

     | Конц. | Сток | %(w/w) | 10ml | 50ml | 100ml | 150ml
KOH | 5M | 56.11g/M | 23.05 | 2.806g | 14.03g | 28.06g | 42.08g
H2O |  | mQ | 76.95 | 9.363g | 46.81g | 93.63g | 140.4g

    5M: 23.06%; p=1.217.

  • Для хранения лучше использовать пластиковую посуду, т.к. щелочь слегка растворяет стекло.

    • ТХУ

    Трихлоруксусная кислота,CCl3CO2H Mw=163.39g/M,(хранить при NT, в темноте, под тягой).

     | Конц. | %(w/w) | 5ml | 10ml | 25ml | 50ml
TХУ | 100% (w/v) | 68.78 | 5.0g | 10.0g | 25.0g | 50.0g
H2O | mQ | 31.22 | 2.27ml | 4.54ml | 11.35ml | 22.7ml

    Детергенты.

  • Детергенты - это растворимые в воде полярные липиды. Обычно они классифицируются по типу гидрофильной группы: анионные, катионные, амфотерные и неионные. Обычно неионные и амфотерные детергенты денатурируют белки в меньшей степени, чем ионные детергенты. Sodium cholate и sodium deoxycholate - самые слабые денатуранты среди обычно используемых детергентов.
  • Две важные характеристики детергентов: (i) критическая концентрация мицелообразования (CMC) - концентрация при которой мономеры детергента начинают образовывать мицелы и (ii) молекулярный вес мицелл (детергенты с высоким мол. весом мицелл сложно убрать диализом, они проскакивают сквозь гель-фильтрационные колонки). Обе характеристики зависят от используемого буферного раствора. Обычно добавление соли понижает CMC и увеличивает размер мицелл.

    • Детергент | Tпл | Mw [Da] |  | CMC
 |  | мономер | мицелла | %(w/v) | M
Анионные
SDS | 206 | 288 | 18,000 | 0.23 | 8.0 x 10-3
Cholate | 201 | 430 | 4,300 | 0.60 | 1.4 x 10-2
Deoxycholate | 175 | 432 | 4,200 | 0.21 | 5.0 x 10-3
Катионные
C16TAB | 230 | 365 | 62,00 | 0.04 | 1.0 x 10-3
Амфотерные
LysoPC | - | 495 | 92,000 | 0.0004 | 7.0 x 10-6
CHAPS | 157 | 615 | 6,150 | 0.49 | 1.4 x 10-3
Zwittergent 3-14 | - | 365 | 30,000 | 0.011 | 3.0 x 10-4
Неионные
Octyl glucoside | 105 | 292 | 8,000 | 0.73 | 2.3 x 10-2
Digitonin | 235 | 1,229 | 70,000 | - | -
C12E8 | - | 542 | 65,000 | 0.005 | 8.7 x 10-5
Lubrol PX | - | 582 | 64,000 | 0.006 | 1.0 x 10-4
Triton X-100 | - | 650 | 90,000 | 0.021 | 3.0 x 10-4
Nonident P-40 | - | 603 | 90,000 | 0.017 | 3.0 x 10-4
Tween 80 | - | 1,310 | 76,000 | 0.002 | 1.2 x 10-5

    Детергент 1 2 3 4 5 6 7 8 9 10 11 12 1 - Сильно денатурирующий;
    2 - Диализуемый;
    3 - Ион-обмениваемые, не подходят для ионообменной хромотографии;
    4 - Сложные ионы;
    5 - Сильное погл. A280;
    6 - Мешает анализам;
    7 - Преципитирует на холоду;
    8 - Высокая цена;
    9 - Лёгкость очистки;
    10 - Изотоп-меченье;
    11 - Определённый состав;
    12 - Автоокисление
    Анионные
    SDS + + + + - - + - + + + -
    Cholate - + + + - - - - + + + -
    Deoxycholate - + + + - - + - + + + -
    Катионные
    C16TAB + + + - - - + - + - + -
    Амфотерные
    LysoPC +/- - - - - - - + +/- + + -
    CHAPS - + - - - - - + + - + -
    Zwittergent 3-14 +/- +/- - - - - - + + - + -
    Неионные
    Octyl glucoside - + - - - - - + - + + -
    Digitonin - - - - - - - + + -
    C12E8 - - - +/- - - - + - + - +
    Lubrol PX - - - +/- - +/- - - - + - +
    Triton X-100 - - - +/- + +/- - - - + - +
    Nonident P-40 - - - +/- + +/- - - - + - +
    Tween 80 - - - +/- - +/- - - - + - +
    C16TAB - hexadecyl trimethylammonium bromide;
    LysoPC - lysophosphatidylcholine.
    * Sodium cholate и sodium deoxycholate нерастворимы при <pH 7.5 или при ионной силе выше 0.1%. SDS часто выпадает в осадок при температуре ниже 20oC.
    ** Ионные детергенты вызывают проблемы при изоэлектрическом фокусировании.
    *** Ионные и амфотерные детергенты обычно удаётся убрать диализом.
    **** Фенол-содержащие детергенты (например Triton X-100 и NP-40) вызывают преципитацию при Folin protein assay (но они не мешают Bradford protein assay).

    N-Lauroylsarcosine Na

    (хранить при NT).

     | Конц. | Сток | %(w/w) | 1ml | 3ml | 5ml | 15ml | 50ml
Sarc | 10% | 30% | 33.93 | 0.333ml 0.342g | 1.00ml 1.027g | 1.67ml 1.712g | 5.00ml 5.14g | 16.67ml 17.12g
H2O |  | mQ | 66.07 | 0.667ml | 2.00ml | 3.33ml | 10.00ml | 33.33ml

    p=1.017.

    SDS

    Sodium dodecyl sulfate, sodium lauryl sulfate; [CH3(CH2)10CH2SO4]Na; Mw=288.4g/M; (хранить при NT).

     | Конц. | Сток | %(w/w) | 100 ml | 250 ml | 300 ml | 400 ml
SDS | 10%(w/v) | тв. | 9.82 | 10g | 25g | 30g | 40g
H2O |  | mQ | 90.18 | 91.8 ml | 229.5 ml | 275.4 ml | 367.2 ml

    p = 1.018

  • Взвешивать под тягой, лучше в маске.
  • Чтобы растворить - нагреть до 60-80oС. Проконтролировать pH если сильно отличается от нейтрального (~7.2-7.5) - довести разбавленной кислотой (щелочью).
  • опасное вещество.

    • Органические растворители.

    Фенол

    Фенол /оксибензол; карболовая кислота/ C6H5OH; Mw=94.1g/M
    p=1.054, tm= 43, tb= 182, pKa=10.0
    растворимость: 6.8 16H2O, бесконечно 66H2O; бесконечно EtOH

  • опасное вещество.

    • Приготовление "кислого" и "нейтрального" фенола

    а) начиная с перегонки:

    1. перегнать под H2O;
    2. оставить водной фазы столько, чтобы она составляла ~1/10 от объёма фенольной фазы;
    3. добавить 8-гидроксихинолин до 0.1% (относительно фенольной фазы) и ßMeEtOH (2-меркаптоэтанол) до 0.2% (относительно водной фазы = 0.02% относительно фенольной);

      4. то, что получилось на этом этапе – "кислый фенол*", хранить при -20oС (~год);

    4. к свежему (или перегнанному) фенолу + равный объём 0.2 M Tris-base, смешивать ~0.5-1h;
    5. снять водную фазу;
    6. + 0.1V 0.1M Tris-Cl, pH 8.0
    7. 0.2% ßMeEtOH
    8. смешивать ~0.5-1h;
    9. хранить при 4oC (в темноте) ~месяц.

    b) начиная с хорошего покупного:

    1. насытить фенол H2O (добавив приблизительно 1/5 объёма воды;
    2. далее - аналогично (а), начиная с п.2.

    ______________
    * Для экстракции RNA "кислый фенол" лучше уравновесить "буфером для уравновешивания кислого фенола" (хранить при 4oС):

     | Конц. | Сток | 100ml
AcONa, pH 5.1 | 50mM | 3M | 1.67ml
EDTA | 10mM | 0.5M | 2.0ml
H2O |  | mQ | 96.0ml
  • проверить pH, если надо, довести до pH5.1 разбавленной уксусной кислотой (1:100).

    • Непроверенная информация В методиках "Mitchell Group" написано, что кислый фенол относительно стабилен, а нейтрализованный - нет. Они рекомендуют готовить нейтральный фенол лишь на несколько недель работы.
    Непроверенная информация 8-гидроксихинолин и ßMeEtOH - антиоксиданты, продлевают "жизнь" фенолу. Кроме того, 8-гидроксихинолин красит фенол в приятный жёлтый цвет, помогающий разобраться, где какая фаза, и, говорят, является слабым ингибитором RNase.

    EtOH

    CH3CH2OH; Mw=46.1g/M;

    плотности водных растворов этанола.
  • сильно гигроскопичен, (хранить при NT в плотно закрытой посуде); tпл.=-117.3oC; tкип.=78.5oC.

    •  | Конц. | Сток | 300ml
EtOH | 70% | 96% | 190g
H2O |  | mQ | 70ml

    Приготовление 100% EtOH.

    1. высушить в термостате (65oС, 1-2 суток) медный купорос до почти белого цвета;
    2. засыпать его на 1/4 в емкость, в которой будет находиться 100% EtOH;
    3. добавить 96% спирт, интенсивно встряхивать и оставить на 1-2 суток. CuSO4"заберёт" воду из спирта.

    Непроверенная информация Тест на абсолютный спирт: добавить каплю к некоторому количеству ксилола, если появится муть - спирт не абсолютный.


Антибиотики (биологические свойства) | Практическая молекулярная биология

Практическая Молекулярная Биология - главная страница.
> Растворы > Биологические свойства антибиотиков.

Антибиотики (биологические свойства).

Главная.
Новости.
О проекте.
Справочник.
Рестриктазы.
Методы.
Растворы.
Расчёты.
Обзоры.
Обучение.
Ссылки.

В этом разделе описываются биологические свойства антибиотиков. Приготовление и хранение стоковых растворов описано в главе 01_05.

  • Бактерицидное - убивает только растущие бактерии, бактериостатическое - действует и в отсутствии роста.
    • Название. | Mw | Способ действия. | Механизм резистентности.
Actinomycin D (Actinomycin C1) | 1255.5 | ингибирование транскрипции из-за связывания с двухцепочечной ДНК |
a-amanitin | 903.0 | ингибирование эукариотических RNA pol II и III |
Aminopterin | 440.4 | ингибирование фолиевой кислоты (конкурентное) |
Amphotericin | 924.1 | Антигрибковый агент с широким спектром действия из Streptomyces |
Ampicillin | 403.5 (x3H2O) | бактерицидное, нарушает биосинтез клеточной стенки в растущих клетках (нарушая сшивку пептидогликанов) | ген устойчивости (bla) кодирует ß-лактамазу, которая расщепляет ß-лактамное кольцо ампициллина
Bleomycin A2 | 1415.6 | нарушение синтеза DNA, расщепление ssDNA |
Bleomycin B2 | 1525.5 | нарушение синтеза DNA, расщепление ssDNA |
5-Bromouracil | 191.1 | аналог thymine, вызывает транзиции GC -> AT |
Carbenicillin | 422.4 | бактерицидное, нарушает биосинтез клеточной стенки в растущих клетках | ген устойчивости (bla) кодирует ß-лактамазу, которая расщепляет ß-лактамное кольцо ампициллина
Cefotaxime | 477.5 | нарушение образование бактериальной клеточной стенки, устойчив к действию ß-лактамазы |
Chloramphenicol | 323.1 | бактериостатическое, нарушает биосинтез белка (образование пептидной связи), связываясь с 50S рибосомной субъединицей, в высоких концентрациях нарушает синтез эукариотической ДНК | ген устойчивости кодирует ацетилтрансферазу, которая модифицирует антибиотик, предотвращая его связывание с рибосомой
Colchicine | 399.4 | нарушает организацию микротрубочек, препятствует миграции хромосом |
Cordycepin | 251.2 | препятствует полиаденилированию эукариотической mRNA |
Cycloheximide | 281.3 | препятствует синтезу белка |
D-Cycloserine | 102.1 | бактерицидное, ингибирование синтеза клеточной стенки, предотвращает образование D-alanine из L-alanine и образование пептидной связи с участием D-alanine | мутация, нарушающая систему транспорта D-alanine
2,4-Dinitrophenol | 184.1 | нарушение окислительного фосфорилирования |
Erythromycin | 734.0 | нарушение синтеза белка у бактерий |
5-Fluorouracil | 130.1 | нарушение синтеза DNA, аналог UTP, ошибки при трансляции |
Gentamycin | 692.7 | бактерицидное, нарушает биосинтез белка связываясь с L6 белком 50S субъединицы | аминогликозид ацетилтрансфераза и аминогликозиднуклеотидил- трансфераза инактивируют а.б., мутация в rplF (ген L6 белка) предотвращает связывание
Hygromycin B | 527.5 | бактерицидное, нарушает биосинтез белка: нарушает транслокацию, вызывает ошибки синтеза | ген устойчивости (HPH) кодирует фосфотрансферазу, которая инактивирует антибиотик
Kanamicin | 582.6 | бактерицидное, нарушает биосинтез белка, связываясь с 70S рибосомной субъединицей: вызывает ошибки синтеза, ингибирует рост грамм - положительных, грамм - отрицательных бактерий и микоплазмы | ген устойчивости кодирует неомицин-фосфотрансферазу, которая модифицирует антибиотик, предотвращая его связывание с рибосомой
Kasugamycin |  | бактерицидное, нарушает биосинтез белка, изменяя метилирование 16S RNA и, таким образом, изменяя 30S рибосомную субъединицу | мутации, ингибирующие связывание с рибосомой, мутации уменьшающие проникновение в бактерию
Methotrexate | 454.5 | аналог фолиевой кислоты, ингибирование дигидрофолатредуктазы (конкурентное) |
Mitomycin C | 334.3 | нарушение синтеза DNA |
Nalidixic acid | 232.2 | ингибирует синтез DNA, разрушая субъединицу А бактериальной DNA-гиразы | мутация DNA-гиразы предотвращает связывание антибиотика
Neomycin B sulfate | 908.9 (B) | бактерицидное, нарушает биосинтез белка, взаимодействуя с рибосомами | ген устойчивости (из Tn5) кодирует аминогликозидазу, которая инактивирует антибиотик
Novobiocin Na salt | 634.62 | бактериостатическое, ингибирует бактериальную DNA-гиразу |
Penicillin G Na salt | 356.4 | нарушение образование бактериальной клеточной стенки (нарушение синтеза пептидогликанов) |
Polymyxin B1 | 1385.8 (x5HCl) | влияет на проницаемость бактериальной клеточной стенки |
Proflavin | 209.3 | DNA интеркалирующее вещество |
Puromycin dihydrochloride | 544.4 | аналог аминоацил tRNA, нарушение синтеза белка (преждевременная терминация) |
Rifampicin | 823.0 | бактериостатическое, ингибирует синтез RNA, связываясь с ß-субъединицей RNA pol. | мутация в ß-субъединице RNA pol. предотвращает связывание, но ген устойчивости - рецессивный
Sodium azide | 65.0 | ? - расщепление фосфорилазы |
Spectinomycin | 405.3 (2x HCl) | бактериостатическое, нарушает транслокацию пептидил tRNA из А сайта в P сайт | мутация в гене rpsE(S5 белок) предотвращает связывание, но ген устойчивости - рецессивный
Streptomicin sulfate | 1457.4 | бактерицидное, нарушает биосинтез белка, связываясь с S12 белком 30S рибосомной субъединицы: вызывает ошибки синтеза | ген устойчивости кодирует аминогликозидфосфотрансферазу, которая модифицирует антибиотик, предотвращая его связывание с рибосомой, мутация в гене rpsL(S12 белок) предотвращает связывание, но ген устойчивости - рецессивный
Tetracycline hydrochloride | 480.9 | бактериостатическое, нарушает биосинтез белка, связываясь с 30S рибосомной субъединицей, препятствует связыванию аминоацил tRNA с А сайтом рибосомы | ген устойчивости кодирует фермент, который изменяет бактериальную мембрану не давая антибиотику проникнуть в клетку
2-Thiouracil | 128.2 | аналог урацила, ошибки трансляции |
Tnicamycin | 816.9 | разрушение бактериальной и эукариотической N-acetyl-glucosamine tranferase |


Антибиотики (стоковые растворы) | Практическая молекулярная биология

Практическая Молекулярная Биология - главная страница.
> Растворы > Стоковые растворы антибиотиков.

Антибиотики (стоковые растворы).

Главная.
Новости.
О проекте.
Справочник.
Рестриктазы.
Методы.
Растворы.
Расчёты.
Обзоры.
Обучение.
Ссылки.

Рабочие концентрации и стоковые растворы.
Приготовление стоковых растворов.
Ампициллин
Карбенициллин
Смесь антибиотиков GE
Тетрациклин
Хлорамфеникол
В этом разделе описывается приготовление, хранение и применение стоковых растворов. Биологические свойства антибиотиков описано в главе 01_04.

    Инструкция по работе с прописями растворов откроется в новом окне при нажатии на эту кнопку:

    Рабочие концентрации и стоковые растворы.

     | стоковый раствор |  | рабочая концентрация:
 |  |  | строгий контроль |  | ослабленный контр.
 | mg/ml: |  | µg/ml | разведение | µg/ml | разведение
Ampicillin | 50 (H2O*) | -20oC | 20 | 0.4 µl/ml | 60-125 | 1.2-2.5 µl/ml
Carbenicillin | 50 (H2O, 50%EtOH) | -20oC | 20 | 0.4 µl/ml | 60-200 | 1.2-4 µl/ml
Chloramphenicol | 34 (EtOH, MetOH) | -20oC | 25 | 0.7 µl/ml | 170 | 5 µl/ml
D-cycloserine* | 10 (0.1M NaP pH8.0) | +4oC | 200 | 20 µl/ml |  |
Gentamycin | 10 (H2O) | -20oC | 15 | 1.5 µl/ml |  |
Hygromycin B | 10 (H2O) | -20oC | 10 | 1 µl/ml | 400 | 40 µl/ml
Kanamicin | 50 (H2O) | +4oC- -20oC | 10 | 0.2 µl/ml | 50 | 1 µl/ml
Kasugamycin | 10 (H2O) | -20oC | 1000 | 100 µl/ml |  |
Nalidixic acid | 5 (H2O, pH до 11 /NaOH) | -20oC | 15 | 3.0 µl/ml |  |
Neomycin | 10 (H2O) | -20oC | 100 | 10 µl/ml | 800 | 80 µl/ml
Rifampicin** | 34 (MetOH) | -20oC | 150 | 4.4 µl/ml |  |
Spectinomycin | 10 (H2O) | -20oC | 100 | 10 µl/ml |  |
Streptomicin | 50 (H2O) | -20oC | 10 | 0.2 µl/ml | 50 | 1 µl/ml
Tetracycline*** | 5 можно и 12.5 (EtOH, 70%EtOH) | -20oC | 10 | 2 µl/ml | 50 100 | 10 µl/ml 20 µl/ml

    * - Раствор нестабилен, готовить перед использованием;
    ** - Светочувствителен;
    *** - Светочувствителен, Mg2+ - ингибитор;

    Приготовление стоковых растворов.

    Ампициллин.

     | Конц. | 1ml | 5ml | 10ml
Ампицилин | 50mg/ml | 50mg | 250mg | 0.5g
H2O |  | 1ml | 5ml | 10ml
  • Стерилизовать фильтрованием или готовить на стерильной воде из стерильного порошка.
  • Хранить при -20oС в небольших аликвотах (<10 размораживаний).
  • Вместо H2O можно использовать 50% глицерин. Преимущество последнего - он не замерзает при -20oС.
  • В некоторых лабораториях ампициллин разводят в 96o(или 50o) EtOH. У этого способа 2 достоинства: (i) раствор не замерзает при хранении, (ii) раствор самостерилизуется. Но есть и весьма серьёзный недостаток: спирт - слабый катализатор расщепления кольца раствор ампициллина становится нестабильным.

    • Карбенициллин.

     | Конц. | 1ml | 5ml | 10ml
Carbenicillin | 50mg/ml | 50mg | 250mg | 0.5g
H2O |  | 1ml | 5ml | 10ml
  • Стерилизовать фильтрованием или готовить на стерильной воде из стерильного порошка.
  • Хранить при -20oС в небольших аликвотах (<10 размораживаний).
  • 200 µg/ml для pETpfu.

    • Смесь антибиотиков GE (50x).

     | Конц. | 40ml
Cefotaxime 25µg/ml | 25µg/ml | 1mg
Ceftriaxone 25µg/ml | 25µg/ml | 1mg
Фосфат калия (pH 6.0) 0.1M |  | 40ml
  • Стерилизовать фильтрованием или готовить на стерильном буфере из стерильного порошка.
  • Хранить при -200С, min количество циклов замораживания - оттаивания.

    • Тетрациклин.

     | Конц. | 1ml | 5ml | 10ml
Tetracycline | 5mg/ml | 5mg | 25mg | 50mg
EtOH |  | 1ml | 5ml | 10ml
  • Раствор в EtOH, хранить при -20oС.
  • Mg++- антагонист, для селекции использовать среды без катионов Mg.

    • Хлорамфеникол.

     | Конц. | 1ml | 5ml | 10ml
Хлорамфеникол | 34mg/ml | 34mg | 170mg | 340mg
  • Хранить 4oС сухой, -20oС (раствор в EtOH);
  • BL21(DE3)pLyzS - 34µg/ml -> 1µl на 1ml среды.


Среды и добавки | Практическая молекулярная биология

Практическая Молекулярная Биология - главная страница.
> Растворы > Бактериальные среды.

Среды и добавки.

Главная.
Новости.
О проекте.
Справочник.
Рестриктазы.
Методы.
Растворы.
Расчёты.
Обзоры.
Обучение.
Ссылки.

Среды.

LB, LTB
LB (low salt)
M9
NZY
SOC, SOB
Terrific Broth
YENB
2YT

Добавки.

IPTG
X-Gal
Глюкоза
Мальтоза
Thiamine

    Инструкция по работе с прописями растворов откроется в новом окне при нажатии на эту кнопку:

    Среды.

    LB, LTB

    pH 7.0; p=1.024

     |  | Сток | 100ml | 150ml | 200ml | 300ml | 600ml | 750ml
1. | Бакто-триптон | тв. | 1g | 1.5g | 2.0g | 3.0g | 6.0g | 7.5g
2. | Бакто-дрож. экст. | тв. | 0.5g | 0.75g | 1.0g | 1.5g | 3.0g | 3.75g
3. | NaCl | тв. | 1.0g | 1.5g | 2.0g | 3.0g | 6.0g | 7.5g
4. | H2O | mQ | 95.3g | 143g | 190.7g | 286g | 572g | 715g
5. | агар верх. | тв. | 0.65g | 0.98g | 1.3g | 1.95g | 3.90g | 4.88g
6. | агар ниж. | тв. | 1.5g | 2.3g | 3.0g | 4.5g | 9.0g | 11.3g
7. | NaOH | 10N | 16.7µl | 25µl | 33.4µl | 50µl | 100µl | 125µl
8. | MgSO4 | 1M | 1ml | 1.5ml | 2.0ml | 3.0ml | 6.0ml | 7.5ml

    LTB: п.1, 3, 4, 7, 8.
    LB: п.1, 2, 3, 4, 7.
    LB/Mg: п.1, 2, 3, 4, 7, 8.

  • Агар (как верхний, так и нижний) нужно смешать сразу после автоклавирования, иначе он застынет как неоднородная субстанция: внизу существенно более концентрированный, чем вверху.

    • LB (low salt)

    для работы с Zeocine pH 7.0

     | Сток | 100ml | 150ml | 200ml | 300ml | 600ml | 750ml
Бакто-триптон | тв. | 1g | 1.5g | 2.0g | 3.0g | 6.0g | 7.5g
Бакто-дрож. экст. | тв. | 0.5g | 0.75g | 1.0g | 1.5g | 3.,0g | 3.75g
NaCl | тв. | 0.5g | 0.75g | 1.0g | 1.5g | 3.,0g | 3.75g
H2O | mQ | 95.3g | 143g | 190.7g | 286g | 572g | 715g
NaOH | 10N | 16.7µl | 25µl | 33.4µl | 50µl | 100µl | 125µl

    M9

    10х

     | Конц. | Сток | 50ml | 75ml | 100ml
Na2HPO4x 12 H2O | 48mM | 358.14g/M | 8.60g | 12.90g | 17.19g
KH2PO4 | 22mM | 136.09g/M | 1.50g | 2.25g | 3.00g
NaCl | 8.5mM | 58.44g/M | 0.25g | 0.38g | 0.50g
NH4Cl | 18.7mM | 53/49g/M | 0.50g | 0.75g | 1.00g

    Среда М9:

     | Конц. | Сток | 100ml | 150ml | 200ml
M9 | 1x | 10x | 10ml | 15ml | 20ml
Глюкоза | 0.4% | 10% | 4ml | 6ml | 8ml
H2O |  | стер. | 86ml | 129ml | 172ml

    + добавки:

    тиамин | 1mM | 1M | 100µl | 150µl | 200µl
MgSO4 | 1mM | 1M | 100µl | 150µl | 200µl
CaCl2 | 0.1mM | 1M | 10µl | 15µl | 20µl
  • Для заливки чашек добавить агар до 3%.

    • NZY

     | 1 L | 200ml
NZ aмин | 10g | 2g
NaCl | 5g | 1g
Бакто-дрож. экст. | 5g | 1g
MgSO4xH2O | 2g | 0.4g
H2O | 950ml | 190ml

    SOC, SOB

    (хранить при NT).

     | Сток | 200ml | 400ml
Бакто-триптон |  | 4.0g | 8.0g
Бакто-дрож. экст. |  | 1.1g | 2.2g
NaCl | 5M | 0.4ml | 0.8ml
KCl | 1M | 2.0ml | 4ml
H2O |  | ~196ml | ~391ml
    1. автоклавировать, охладить до <60oС;
    2. добавить

      3. 0.01V 2M Mg2+{= 1M MgCl2 + 1M MgSO4}
      0.01V 2M glucose;

    3. фильтровать через 0.2µm фильтр;
    4. аликвотить, хранить при -20oC, (-70oC).

    SOB получается, если не добавлять глюкозу.

    Terrific Broth

    pH 7.0

     | 100ml | 150ml | 200ml | 300ml | 667ml
Бакто-триптон | 1.2g | 1.8g | 2.4g | 3.6g | 8.0g
Бакто-дрож. экст. | 2.4g | 3.6g | 4.8g | 7.2g | 16.0g
Глицерол | 0.4ml 0.504g | 0.6ml 0.757g | 0.8ml 1.009g | 1.2ml 1.513g | 2.667ml 3.362g
H2O до V | 90ml | 135ml | 180ml | 270ml | 600ml
автоклавировать, затем добавить
KPO4, pH7.0 1.0M | 10ml | 15ml | 20ml | 30ml | 66.7ml

    YENB

    pH 7.5: (безсолевая среда для приготовления электрокомпетентных клеток).

     | Конц. | Сток | 0.45 L | 0.5 L | 0.9 L | 1.0 L
Бакто-дрож. экст. | 0.75% | тв. | 3.4g | 3.75g | 6.75g | 7.5g
Nutrient Broth | 0.8% | тв. | 3.6g | 4.0g | 7.2g | 8.0g
NaOH |  | 10N | ~243 µl | ~270 µl | ~490 µl | ~540 µl

    2 YT

     | %(w/w) | 200ml | 1L
Бакто-триптон | 1.6 | 3.2g | 16g
Бакто-дрож. экст. | 1.0 | 2g | 10g
NaCl | 0.5 | 1g | 5g
H2O | 96.9 | 193.8ml | 969ml

    Добавки.

    IPTG

    С6H18O5S; Mw=238.3g/M;

     | Конц. | 1ml | 5ml | 10ml
IPTG | 200mg/ml | 0.2mg | 1.0g | 2.0g
  • Стерилизовать фильтрованием.
  • Хранить 4oC (сухой),-20oС (раствор в H2O);

    • - для плазмид - на чашку ~4µl,
    - для М13 - на 3 ml верхнего агара ~1-4µl.

    X-Gal

    C14H15BrClNO6 Mw= 408g/M;

     | Конц. | 1ml | 5ml | 10ml
X-Gal | 20mg/ml (2%) | 20mg | 0.1g | 0.2g
  • Хранить 4oС в темноте (сухой); -20oС в темноте (раствор в DMFA (либо DMSO c эквивалентным результатом)).

    • - для плазмид - на чашку 40µl,
    - для М13 - на 3ml верхнего агара 40µl.

    Глюкоза

    С6H12O6 Mw=180.16;

     | Конц. | Сток | 5ml | 10ml | 50ml | 100ml | 150ml | 200ml
C6H12O6 | 1M | 180g/M | 0.90g | 1.80g | 9.01g | 18.02g | 27.03g | 36.03g
  • Стерилизовать фильтрованием.

    • Мальтоза

    100х раствор для бактериофага лямбда;

     | Конц. | Сток | 10ml | 50ml | 100ml
мальтоза | 20% | тв. | 2g | 10g | 20g
  • Стерилизовать фильтрованием.

    • Thiamine

    Vitamin B1 Aneurine; C12H17ClN4OSxHCl; Mw=337.3g/M;

     | Конц. | Сток | 1ml | 5ml | 10ml | 25ml
C12H17ClN4OSxHCl | 1M | 337.3g/M | 0.337g | 1.69g | 3.37g | 8.43g
  • Стерилизовать фильтрованием.


Многокомпонентные растворы | Практическая молекулярная биология

Практическая Молекулярная Биология - главная страница.
> Растворы > Многокомпонентные растворы.

Многокомпонентные растворы.

Главная.
Новости.
О проекте.
Справочник.
Рестриктазы.
Методы.
Растворы.
Расчёты.
Обзоры.
Обучение.
Ссылки.

TE 1x, 10x
STE 1x, 10x
SSC 20x
Форезные буфера.
TAE 50x
TBE 10x
FGRB 50x
GTGB 20x
TGB 5x
Буфер для внесения 10x
PEG-NaCl
Работа с бактериофагом лямбда.
SM
STM
TM
Денатурирующий буфер
Нейтрализующий буфер
Проявитель Рентген 2
Фиксаж БКФ 2
Сцинтилляционный раствор
I плазмидный раствор
II плазмидный раствор
Смесь для окрашивания олигонуклеотидных гелей
2M Mg2+ раствор
Деионизация формамида (мочевины, акриламида, глиоксаля)
HSB (f+)
Рестрикционные буфера
А., B., L., M., H.
Раствор Денхарда 50х
PBS 10x
SSPE
RNase (DNase free)
Буфер для хранения RNAse
Proteinase K
EDTA/glycogen 20х
Буфер для DNase RQ1
Буфер для хранения DNAse

    Инструкция по работе с прописями растворов откроется в новом окне при нажатии на эту кнопку:

    TE

    1x; pH7.4; 7.6; 8.0; (хранить при 4oС).

     | Конц. | Сток | 1ml | 5ml | 10ml | 50ml | 400ml
Tris Cl | 10mM | 1M | 10µl | 50µl | 100µl | 500µl | 4ml
EDTA | 1mM | 0.5M | 2µl | 10µl | 20µl | 100µl | 800µl
H2O |  | mQ | 988µl | 4.94ml | 9.88ml | 49.4ml | 395ml

    10x:

     | Конц. | Сток | 1ml | 5ml
Tris Cl | 0.1M | 1M | 0.1ml | 0.5ml
EDTA | 10mM | 0.5M | 20µl | 0.1ml
H2O | mQ |  | 880µl | 4.4ml
  • Стерилизовать автоклавированием.

    • STE

    1x; (хранить при 4oС).

     | Конц. | Сток | 1ml | 5ml | 10ml | 50ml
NaCl | 0.1M | 5M | 20µl | 100µl | 200µl | 1.0ml
Tris Cl, pH8.0 | 10mM | 1M | 10µl | 50µl | 100µl | 0.5ml
EDTA, pH8.0 | 1mM | 0.5M | 2µl | 10µl | 20µl | 100µl
H2O |  | mQ | 0.968ml | 4.84ml | 9.68ml | 48.4ml

    10x:

     | Конц. | Сток | 1ml | 5ml
NaCl | 1.0M | 5M | 0.2ml | 1.0ml
Tris Cl | 0.1M | 1M | 0.1ml | 0.5ml
EDTA | 10mM | 0.5mM | 20µl | 0.1ml
H2O | mQ |  | 680µl | 3.4ml
  • Стерилизовать автоклавированием.

    • SSC

    20x; pH 7.0; (хранить при NT).

     | Конц. | Сток | 0.5L | 1.5L | 2L
NaCl | 3M | 58.44g/M | 87.66g | 263.0g | 350.6g
Na3C6H5O7x 5.5H2O | 0.3M | 357.1g/M | 53.57g | 160.7g | 214.3g
H2O |  | mQ | 440.3ml | 1.32L | 1.76L

    p =1.103

    TAE

    1x pH=7.6:

    Tris-acetate 40mM
    EDTA 1mM

    (хранить основной сток при 4oС, рабочее количество (~100ml) при NT)

     | Конц. | Сток | 100ml | 150ml | 200ml | 250ml |
Tris-base | 2M | 121.1g/M | 24.22g | 36.33g | 48.44g | 60.55g |
EDTA | 0.05M | 372.3g/M | 1.862g | 2.792g | 3.723g | 4.654g |
Укс. к-та | ~1.56M | 17.4M | ~8.96ml ~9.40g | ~13.44ml ~14.10g | ~17.92ml ~18.80g | ~22.40ml ~23.50g | ~ ~
H2O |  | mQ | ~73.30g | ~109.95g | ~146.60g | ~183.25g | ~

    p(50x)=1.0878

  • Удобно вначале растворить Tris и EDTA и лишь затем добавлять кислоту, следя за pH.

    • TBE

    10x, pH ~8.3;(хранить при NT в чистой посуде)

     | 1x | 10x | Сток | 1L
Tris base | 89mM | 0.89M | 121.14g/M | 107.8g
Boric acid | 89mM | 0.89M | 61.83g/M | 55.03g
EDTA, pH 8.0 | 2mM | 20mM | 500mM | 40ml 43.84g
H2O |  |  | mQ | 863.3ml
  • 10х сток вполне устойчиво хранится при NT, если его профильтровать через 0.4µm фильтр.
  • Для PAAG используется как 1х, для агарозных - как 0.5х.
  • Для агарозных гелей имеет смысл применять при работе с маленькими (< 200bp) фрагментами. Считается, что клонирование из ТВЕ гелей сложнее, чем из ТАЕ.

    • FGRB

    50x (formaldehyde gel-running buffer), p=1.104g/ml (хранить при +4oС):

     | Конц. | Сток | 0.5L | 1.0L | 2.0L
MOPS (pH7.0) | 1.0M | 209.27g/M | 104.64g | 209.27g | 418.54g
AcONax3H2O | 0.5M | 136.08g/M | 34.02g | 68.04g | 136.08g
EDTAx2H2O | 50mM | 372.3g/M | 9.31g | 18.62g | 37.23g
H2O |  | mQ | 404.0ml | 808ml | 1616ml
     | Конц. | Сток | 0.5L | 1.0L | 2.0L
MOPS (pH7.0) | 1.0M | 209.27g/M | 104.64g | 209.27g | 418.54g
AcONa anhydrous | 0.5M | 82.04g/M | 20.51g | 41.02g | 82.04g
EDTA x 2H2O | 50mM | 372.3g/M | 9.31g | 18.62g | 37.23g
H2O |  | mQ | 417.5ml | 835ml | 1670ml
  • Довести до pH7.0 10N NaOH (на 500ml буфера ~22ml), фильтровать через 0.22µm фильтр.
  • На свету (в процессе хранения) желтеет, но это не сказывается на его качестве.

    • GTGB

    20x /Glycerol tolerant gel buffer/ (хранить при +4oС):

     | Конц. | Сток | 1L | 1.5L | 2.0L | 2.5L
Tris base | 1.78M | 121.14g/M | 216g | 324g | 432g | 540g
Taurine | 0.56M | 125.15g/M | 72g | 108g | 144g | 180g
Na2EDTAx2H2O | 10.7mM | 372.3 g/M | 4g | 6g | 8g | 10g
H2O |  | mQ | 802ml | 1203ml | 1604ml | 2005ml

    p=1.094

  • Taurine: C2H7NO3S; Mw=125.15g/M.

    • TGB

    Tris-Glycine buffer 5x, pH8.3, (хранить основной сток при +4oС, рабочий сток - при NT).

     | 1x | Конц. | Сток | 1L | 1.5L
Tris-base | 25mM | 125mM | 121.1g/M | 15.1g | 22.71g
Glycine | 250mM | 1.25M | 75.05g/M | 94g | 141g
SDS | 0.1% | 0.5% | 10% | 50ml | 75ml
H2O |  |  | mQ |  |

    Буфер для внесения

    10х, (хранить при NT).

     | Конц. | Сток | 1ml | 5ml | 10ml | 25ml
ксилен-цианол | 0.1% | тв. | 1.0mg | 5.0mg | 10mg | 25.0mg
бромф. синий | 0.1% | тв. | 1.0mg | 5.0mg | 10mg | 25.0mg
SDS | 0.5% | 10% | 50µl | 250µl | 500µl | 1.25ml
EDTA, pH8.0 | 0.1M | 0.5M | 0.2ml | 1.0ml | 2.0ml | 5.0ml
глицерол | 50% | 100% | 0.5ml 0.625g | 2.5ml 3.125g | 5.0ml 6.25g | 12.5ml 15.63g
H2O |  | mQ | 0.25ml | 1.25ml | 2.5ml | 6.25ml

    PEG-NaCl

    (хранить при 4oC).

     | Конц. | Сток | 50ml | 100ml | 150ml | 200ml
NaCl | 1.6M | 58.44g/M | 4.675g | 9.35g | 14.03g | 18.70g
PEG-6000 | 13% | тв. | 6.50g | 13.00g | 19.50g | 26.00g

    или:

     | Конц. | Сток | 50ml | 100ml | 150ml | 200ml
NaCl | 1.6M | 5M | 16ml 18.97g | 32ml 37.95g | 48ml 56.92g | 64ml 75.90g
PEG-6000 | 13% | 40% | 16.25ml | 32.50ml | 48.75ml | 65.00ml

    SM

    (хранить при 4oC).

     | Конц. | Сток | 10ml | 50ml | 100ml | 150ml
NaCl | 0.1M | 5M | 200µl | 1.0ml | 2.0ml | 3.0ml
MgSO4* | 10mM | 1M | 100µl | 0.5ml | 1.0ml | 1.5ml
Tris Cl, pH7.5 | 50mM | 1M | 0.5ml | 2.5ml | 5.0ml | 7.5ml
желатин | 0.01% | 2% | 50µl | 0.25ml | 0.5ml | 0.75ml
H2O |  | mQ | 9.15ml | 45.75ml | 91.5ml | 137.25ml

    * - добавлять после автоклавирования,

  • Стерилизовать автоклавированием.

    • STM

    (хранить при 4oС):

     | Конц. | Сток | 50ml
NaCl | 10mM | 5M | 100µl
Tris Cl pH8.0 | 50mM | 1M | 2.5ml
MgCl2 | 10mM | 1M | 500µl
H2O |  | mQ | 46.9ml

    TM

    (хранить при 4oС):

     | Конц. | Сток | 50ml
Tris Cl pH8.0 | 50mM | 1M | 2.5ml
MgCl2 | 10mM | 1M | 500µl
H2O |  | mQ | 47.0ml

    Денатурирующий буфер

    (хранить при NT).

     | Конц. | Сток | 100ml | 150ml | 300ml | 500ml | 750ml
NaCl | 1.5M | 58.44g/M | 8.766g | 13.15g | 26.30g | 43.83g | 65.75g
NaOH | 0.5M | 10M | 5ml 6.65g | 7.5ml 9.97g | 15ml 19.94g | 25ml 33.23g | 37.5ml 49.84g
 |  | 40g/M | 2g | 3g | 6g | 10g | 15g

    Нейтрализующий буфер

    (хранить при NT).

     | Конц. | Сток | 150ml | 300ml | 500ml | 750ml
Tris Cl, pH7.4 | 1M | 121.1g/M | 18.15g | 36.3g | 60.5g | 90.75g
NaCl | 1.5M | 58.44g/M | 13.15g | 26.30g | 43.83g | 65.75g
HCl | ~0.81M | 11.6M/L | ~10.5ml | ~21ml | ~35ml | ~52.5ml
EDTA (optional) | 1mM | 0.5M | 0.3ml | 0.6ml | 1ml | 1.5ml

    Проявитель Рентген 2

    (хранить при NT в темноте).

     | 500ml | 800ml | 1l
метол | 1.1g | 1.76g | 2.2g
Na2SO3б/в | 36.0g | 57.6g | 72.0g
гидрохинон | 4.4g | 7.04g | 8.8g
сода б/в | 24.0g | 38.4g | 48.0g
KBr | 2.0g | 3.2g | 4.0g
H2O | 490ml | 784ml | 980ml

    растворять в указанном порядке, p=1.115.

    Фиксаж БКФ 2

    (хранить при NT).

     | 500ml | 800ml | 1l
Na2S2O3x 5H2O | 130g | 208g | 260g
NH4Cl | 25g | 40g | 50g
Na серноватисто-кислый пиро. | 8.5g | 13.6g | 17g
H2O | 398ml | 636.8ml | 796ml

    растворять в указанном порядке, p=1.123.

    Сцинцилляционный раствор

    (хранить в темноте при NT):

     | 0.5L | 1L
PPO | 2.50g | 5.00g
POPOP | 0.05g | 0.10g
Толуол |  |

    I плазмидный раствор

    (хранить при +4oС)

     | Конц. | Сток | 50ml | 100ml | 150ml | 200ml
Глюкоза | 50mM | 2M | 1.25ml 1.41g | 2.5ml 2.825g | 3.75ml 4.24g | 5.0ml 5.56g
Tris Cl, pH 8.0 | 25mM | 1.0 M | 1.25ml | 2.5ml | 3.75ml | 5.0ml
EDTA | 10mM | 0.5 M | 1.0ml | 2.0ml | 3.0ml | 4.0ml
H2O |  | mQ | 46.5ml | 93ml | 139.5ml | 186ml

    II плазмидный раствор

     | Конц. | Сток | 0.5ml | 1ml | 2.5ml | 5.0ml | 6.5ml | 8.5ml | 11ml
NaOH | 0.2N | 1N | 0.1ml | 0.2ml | 0.5ml | 1.0ml | 1.3ml | 1.7ml | 2.2ml
SDS | 1% | 10% | 0.05ml | 0.1ml | 0.25ml | 0.5ml | 0.65ml | 0.85ml | 1.1ml
H2O |  | mQ | 0.350ml | 0.7ml | 1.75ml | 3.5ml | 4.55ml | 5. 95ml | 7.7ml

    Смесь для окрашивания олигонуклеотидных гелей

    (хранить при NT).

     | Конц. | Сток | 100ml | 200ml | 300ml | 500ml
AcONa(5.2) | 0.5M | 3M | 17ml | 33ml | 50.0ml | 83ml
Met. blue | 0.04% | 0.2% | 20ml | 40ml | 60ml | 100ml
H2O |  | mQ | 73ml | 127ml | 190ml | 317ml

    Mg2+2M

    (хранить при NT).

     | Конц. | Сток | 200ml
MgCl2x6H2O | 1M | 203.3g/M | 40.66g
MgSO4x7H2O | 1M | 246.48g/M | 49.30g
H2O |  | mQ | 144.6g

    p=1.173g/ml.

    Деионизация формамида (мочевины, акриламида, глиоксаля).

    1. приготовить AG 501-X8 (из расчета 5g на 100ml (но для глиоксаля 1:1 w/w));
    2. сполоснуть смолу ~1ml/1g, выбросить раствор;
    3. смешивать ~1 час, без света завернув в алюминиевую фольгу;
    4. фильтровать (через фильтровальную бумагу);
    5. хранить при -20oС в банке тёмного стекла или завернув в фольгу.
  • При деионизации формамида смола меняет цвет с голубого на золотистый вне зависимости от насыщения ионообменника.

    • HSB (f+)

    high SDS hybridization buffer(хранить основной сток при 4oС, рабочий - NT)

     | Конц. | Сток | 500ml
SDS | 7% | тв. | 35g
Formamid | 50% | 100% | 250ml 283.3g
SSC | 5x | 20x | 125ml 145.3g
Bloc. Reagent | 2% | тв. | 10g
NaP (pH 7.0) | 50mM | 1M | 25ml 27.6g
N-Lauroylsarcosine Na | 0.1% | 10% | 5ml 5.1g
Salm.Sperm DNA | 50µg/ml | 10µg/µl | 2.5ml
H2O |  | mQ | 49ml

    p=1.111

  • вместо 2% Blocking Reagent ("Roche Diagnostics GmBH; бывший Boehringer Mannheim"
    #1 096 176) можно использовать 10x Denhardt или сухое обезжиренное молоко.
  • Blocking Reagent можно растворить, лишь в буфере с высокой ионной силой (в данном случае - в H2O+SSC+NaP).
  • Salmon sperm DNA должна быть раздробленной и денатурированной.

    • Рестрикционные буфера 10x

    А.

     | Конц. | Сток | 100µl | 1ml
Tris Ac (pH7.9 37oC) | 33mM | 1M | 33µl | 330µl
MgAc | 10mM | 1M | 10µl | 100µl
KAc | 66mM | 5M | 13.2µl | 132µl
DTT | 0.5mM | 1M | 0.5µl | 5µl
H2O |  | mQ | 43.3µl | 433µl

    B.

     | Конц. | Сток | 100µl | 1ml
Tris Cl (pH 8.0 37oC)) | 10mM | 1M | 10µl | 100µl
MgCl2 | 5mM | 1M | 5µl | 50µl
NaCl | 100mM | 5M | 20µl | 200µl
b-Me | 1mM | 1M | 1µl | 10µl
H2O |  | mQ | 64µl | 640µl

    L.

     | Конц. | Сток | 100µl | 1ml
Tris Cl (pH 7.5 37oC) | 10mM | 1M | 10µl | 100µl
MgCl2 | 10mM | 1M | 10µl | 100µl
DTT | 1mM | 1M | 1µl | 10µl
H2O |  | mQ | 79µl | 790µl

    M.

     | Конц. | Сток | 100µl | 1ml
Tris Cl (pH7.5 37oC) | 10mM | 1M | 10µl | 100µl
NaCl | 50mM | 5M | 10µl | 100µl
MgCl2 | 10mM | 1M | 10µl | 100µl
DTT | 1mM | 1M | 1µl | 10µl
H2O |  | mQ | 69µl | 690µl

    H.

     | Конц. | Сток | 100µl | 1ml
Tris Cl (pH7.5 37oC) | 50mM | 1M | 50µl | 50µl
MgCl2 | 10mM | 1M | 10µl | 100µl
NaCl | 100mM | 5M | 20µl | 200µl
DTT | 1mM | 1M | 1µl | 10µl
H20 |  | mQ | 19µl | 190µl

    Раствор Денхарда 50х

    (хранить при -20oС)

     | Конц. | Сток | 50ml | 300ml | 1L
Ficoll 400 | 1%(w/v) | тв. | 0.5g | 3.0g | 10g
Polyvinilpyrolidone | 1%(w/v) | тв. | 0.5g | 3.0g | 10g
BSA (fr V) | 1%(w/v) | тв. | 0.5g | 3.0g | 10g
H2O |  | mQ | 46.7ml | 292.2ml | 974ml

    p=1.004

  • фильтровать;
  • можно готовить как 100х.

    • PBS (рецепт 1)

    pH(1x)=7.4, (хранить при NT или при 4oС):

     | 1x | Конц. | Сток | 100ml | 500ml
KH2PO4 | 1.7mM | 17mM | 136.1g/M | 0.231g | 1.157g
Na2HPO4 | 5.2mM | 52mM | 142g/M | 0.738g | 3.692g
NaCl | 150mM | 1.5M | 58.44g/M | 8.77g | 43.83g
H2O |  | mQ |  |  |
     | 1x | Конц. | Сток | 100ml | 500ml
KH2PO4 | 1.7mM | 17mM | 136.1g/M | 0.231g | 1.157g
Na2HPO4x7H2O | 5.2mM | 52mM | 268.1g/M | 1.394g | 6.971g
NaCl | 150mM | 1.5M | 58.44g/M | 8.77g | 43.83g
H2O |  | mQ |  |  |

    PBS (рецепт 2) 10x

    pH(1x)=7.3, (хранить при NT или при 4оС)
     | 1x | 10x | Сток | 100ml | 500ml
KH2PO4 | 1.47mM | 14.7mM | 136.1g/M | 0.2g | 1.0g
Na2HPO4x7H2O | 4.29mM | 42.9mM | 268.1g/M | 1.15g | 5.75g
NaCl | 137mM | 1.37M | 58.44g/M | 8.0g | 40.0g
KCl | 2.68mM | 26.8mM | 74.56g/M | 0.2g | 1.0g
H2O |  |  | mQ |  |

    PBS (рецепт 3) 10x

    pH(1x)=7.3, (хранить при NT или при 4оС)
     | 1x | 10x | Сток | 100ml | 500ml
KH2PO4 | 2mM | 20mM | 136.1g/M | 0.272g | 1.36g
Na2HPO4x7H2O | 10mM | 100mM | 268.1g/M | 2.68g | 13.41g
NaCl | 137mM | 1.37M | 58.44g/M | 8.0g | 40.0g
KCl | 2.7mM | 27mM | 74.56g/M | 0.20g | 1.01g
H2O |  |  | mQ |  |
  • стерилизовать автоклавированием;
  • pH зависит от концентрации, поэтому измерять лишь разбавив до 1х.
  • pH 10x должен быть ~6.8 (если необходимо, можно довести NaOH). Стерилизовать автоклавированием. После разбавления pH должен стать 7.4.

    • SSPE

    pH 7.4

     | Конц. | Сток | 1L
NaCl | 3M | 58.44g/M | 175g
NaH2PO4xH2O | 200mM | 137.99g/M | 27.6g
EDTA | 20mM | 372.24g/M | 7.4g
  • Доводить pH 10N NaOH.

    • RNase A (DNase free)

    (хранить при -20oС, рабочую аликвоту можно при 4oС)

    1. растворить 10mg/ml в 1-50mM AcONa (pH4.5);
    2. кипятить 15', дать медленно остыть до комнатной температуры;
    3. хранить рабочий (маленький, ~50 µl) сток при +4oС, основное количество - в аликвотах по ~0.5ml на -20oС.

    Буфер для хранения RNAse

    (хранить при -20oC).

     | Конц. | Сток | 1ml | 5ml | 10ml
Tris Cl, pH7.6 | 10mM | 1M | 10µl | 50µl | 100µl
глицерин | 50% | 100% | 0.5ml 0.630g | 2.5ml 3.152g | 5.0ml 6.305g
H2O |  | mQ | 0.486g | 2.43g | 4.86g

    Proteinase K

    (хранить при +4oС, долговременное хранение при –20oС):
    20mg/ml раствор в 10mM Tris Cl, 1.0mM CaCl2, 30% glycerol.

    EDTA/glycogen

    20х (хранить при -20oС):

     | Конц. | Сток | 1.0ml
EDTA | 0.2M | 0.5M | 400 µl
glycogen | 1mg/ml | 20mg/ml | 50 µl
H2O |  | mQ | 550 µl

    Буфер для DNase RQ1

    10x (хранить при -20oС):

     | Конц. | Сток | 1ml
Tris Cl (pH8.025oC) | 0.4M | 1M | 400µl
NaCl | 0.1M | 5M | 20µl
MgCl2 | 60mM | 1M | 60µl
CaCl2 | 0.1M | 1M | 100µl
H20 |  | mQ | 420µl

    Буфер для хранения DNAse

    (хранить при -20oC).

     | Конц. | Сток | 1ml | 1.5ml | 2.5ml | 5ml | 10ml
Tris Cl, pH 7.0 | 20mM | 1M | 20µl | 30µl | 50µl | 100µl | 200µl
NaCl | 50mM | 5M | 10µl | 15µl | 25µl | 50µl | 100µl
DTT | 1mM | 1M | 1µl | 1.5µl | 2.5µl | 5.0µl | 10µl
глицерин | 50% | 100% | 0.5ml 0.630g | 0.75ml 0.9g | 1.25ml 1.58g | 2.5ml 3.15g | 5.0ml 6.31g
H2O |  | mQ | 0.485g | 0.73g | 1.21g | 2.42g | 4.85g


Приготовление и прописи растворов | Практическая молекулярная биология

Практическая Молекулярная Биология - главная страница.
> Растворы.

Приготовление и прописи растворов.

Главная.
Новости.
О проекте.
Справочник.
Рестриктазы.
Методы.
Растворы.
Расчёты.
Обзоры.
Обучение.
Ссылки.
01. Обучение.
02. Плотности.
03. Прописи.

    01. Обучение.

    01_01 Приготовление растворов.
    01_02 Способы выражения концентраций растворов.
    01_03 Использование комбинированных pH электродов.

    02. Плотности.

    02_01 Плотности жидкостей.
    02_02 Плотности растворов солей.
    02_03 Плотности растворов кислот, оснований и органических веществ.

    03. Прописи.

    03_01 Соли (первая часть).
    03_01b Соли (вторая часть).
    03_02 Однокомпонентные растворы.
    03_03 Антибиотики (биологические свойства).
    03_04 Антибиотики (стоковые растворы).
    03_05 Среды и добавки.
    03_06 Многокомпонентные растворы.


Результативная работа | Практическая молекулярная биология

Практическая Молекулярная Биология - главная страница.
> Обучение > Организация работы.

Результативная работа.

или как при работе в лаборатории не терять напрасно свое и чужое время.
Фантазия на тему аналогичного произведения H.Lehrach.

Главная.
Новости.
О проекте.
Справочник.
Рестриктазы.
Методы.
Растворы.
Расчёты.
Обзоры.
Обучение.
Ссылки.
Результативная работа.
Общее замечание.
Планирование эксперимента.
Стоит ли заниматься данной работой?
План эксперимента.
Оптимизация эксперимента.
Долговременное планирование.
Проведение эксперимента.
Анализ результатов.
Эта "методика" относится к той области лабораторной работы, где каждый предпочитает идти своим путем и набивать собственные шишки. Читайте товарищ, и не ругайте нас понапрасну. Мы сами знаем, что те советы в которых вы уже получили свои шишки покажутся вам очевидными, а те, где еще нет - ненужными. Все мы такие - похожие друг на друга в своей оригинальности.

    Результативная работа.

    Все мы несовершенны. Во всяком нашем деле лишь часть работы идёт на пользу, всё остальное - потеря времени. Любая работа не является потерей времени лишь в той степени, в которой она:

    1. осмысленна, т.е. необходима для разработки данной темы. То есть, если при зрелом размышлении можно придти к выводу, что работу (в рамках темы) вообще не надо было делать, она при любом мастерском исполнении - потеря времени. Молекулярная биология - дорогостоящая наука, поэтому потеря времени это обычно и потеря средств.
    2. завершена результатом. Мы считаем, что работа завершена "результатом", если при передаче темы другому лицу ему не придется повторять эту работу заново. "Другим лицом" можете оказаться и вы сами; например, когда нашли в своем морозильнике пробирки, подписанные вашим почерком: "1", "2", "3"...

    Таким образом, результативность оценивается с точки зрения вашего потенциального партнера. В зависимости от того, кем вы его себе представляете одна и та же работа может быть как результативной, так и нет.

    Общее замечание.

    К сожалению большинство идей, приходящих в голову при проверке оказываются ошибочными. Поэтому успех зависит не только от знаний, ума, начитанности, умения ладить с коллегами, но и в равной, а то и большей степени от того как много проектов вы:

    1. попробовали реализовать,
    2. довели до содержательного конца (успеха или осознанной непреодолимой преграды).

    Большинство людей имеют проблемы (как ни странно, в основном психологические) с одним или обеими из этих пунктов. Интересно, что доведение работы до конца однозначно воспринимается всеми как обязанность, требующая некоторого напряжения моральных сил. В то же время количественный параметр - быстрая подготовка проекта к выполнению, начало работы без лишней раскачки и обмусоливания - как желательное, но не обязательное поведение.

    1. Старайтесь уменьшить время подготовки к эксперименту. Активно настраивайтесь на быстрое начало и быстрое выполнение работы.
    2. Доводите до конца проекты.
    3. Старайтесь правильно распределить приоритеты в вашей работе. Начинайте с время-лимитирующих экспериментов (проверка принципиальных моментов новых экспериментов, подготовка и заказ необходимых материалов, окончание совместной части работы и т.п.).

    Планирование эксперимента.

    Стоит ли заниматься данной работой?

    Решение о том, стоит ли проводить работу должно оцениваться по формуле:

    (ожидаемый результат) х (вероятность удачи)
    (затраченное время) х (цена)

    Работа, которая может сделать вас счастливым и/или богатым с шансом 1%, но требующая двух часов времени может быть предпочтительнее, чем гарантированная статья в "Генетику" после месяца работы. Аналогично, стоит провести контрольный эксперимент, требующий нескольких часов работы и уменьшающий на 10% вероятность потерять материал, полученный за полгода.

    Заключение об осмысленности того или иного подхода формулируется на основе имеющейся информации. Ценность информации зависит от источника. Часто общепринятая точка зрения основана на одиночном эксперименте или на чьем-то сообщении, которое может оказаться мнением (особенно, когда не было специальных исследований). Если на такой информации базируется важный момент ваших планов (или "непреодолимое препятствие"), стоит самому убедиться в достоверности.

    Отдельно хочется остановиться на работе, в основе которой лежат чужие результаты (недоделанный проект). Это очень опасное мероприятие, десять раз подумайте, прежде чем ввязываться в такое дело. Имейте в виду, что

    1. даже в опубликованных статьях довольно часто содержатся ошибки. В неопубликованных, не доведенных до конца проектах их еще больше (по нашему опыту ~3/4 информации полученной от "колабораторов" оказывается в той или иной степени неточной или ошибочной).
    2. хорошие проекты реже оказываются недоделанными, чем плохие.

    Принимая решение об участии в проекте, в котором вам придется пользоваться чужими результатами постарайтесь проконтролировать те параметры, которые будут критичны для вашей части работы. Не полагайтесь на чужие оценки, сделайте собственный вывод о состоянии передаваемой работы.

    Сложно заранее предсказать требуемые усилия и вероятность успеха при той или иной стратегии. Поэтому часто имеет смысл начинать работу "в параллель" сразу по нескольким направлениям до того момента, как одно из них не начнет приносить плоды. Это требует больших усилий на старте, но они окупаются, когда вы прекращаете работу над менее успешными вариантами.

    План эксперимента.

    Стоящая перед вами задача состоит из начальных условий и вопроса (цели). Хоть часто делается наоборот, старайтесь искать решение задачи отталкиваясь от вопроса. В реальных задачах практически невозможно перечислить все известные начальные условия, а если иметь в виду только их часть, это искусственно сузит спектр возможных вариантов решения. Другими словами, планируя эксперимент, ставьте перед собой задачу в виде вопроса, а не в виде метода, который нужно применить.

    Постарайтесь подумать, прежде чем "трясти пальму". Как правило, соотношение времени на обдумывание эксперимента и на его выполнение - 1:10 - 1:100. В то же время хорошая идея (грамотно написанная стратегия) может уменьшить время работы в 2-3 раза. Думать выгодно!

    Используйте все индивидуальные особенности вашей задачи. Не применяйте слепо стандартный метод. Вы планируете, как вам предстоит провести кусок жизни, а не пишите страницу в учебник.

    Готовьте план всего эксперимента, а не его части. Заранее обратите внимание на этапы, требующие длительного (или не от вас зависящего) периода подготовки. Например: простые скрещивания мух, наращивание культуры, этапы, на которых кто-то другой должен передать вам свою работу.

    Задавайте вопросы всем, кто может иметь информацию, относящуюся к работе. Старайтесь понять причины, по которым вам советуют проводить эксперимент определенным образом.

    Прикиньте заранее основные параметры эксперимента. (Не пытаетесь ли вы детектировать меньше, чем одну молекулу, не слишком ли мала ваша библиотека, не может ли фрагмент превысить емкость вектора и т.п.). Неизвестные параметры обычно можно узнать из литературы или определить в простых предварительных экспериментах. Подобные вычисления позволяют выявить наиболее узкие места в работе, определить промежуточные контрольные значения. (Например, при каком количестве выделенной ДНК стоит начинать конструирование библиотеки, а при каком - выделять ДНК заново). Многие многостадийные методы имеют смысл начинать с большого количества стартового материала, а затем брать только часть материала для критического (сомнительного) этапа, чтобы иметь возможность повторить эксперимент начиная с этого участка, а не с самого начала.

    Если вы разрабатываете новую методику, существенным выигрышем будет возможность проконтролировать отдельно каждый шаг. Оптимизация многостадийных протоколов: разбейте протокол на отдельные этапы, придумайте для каждого простые контроли и проводите в параллель оптимизацию всех этапов. Если предполагается, что какой-то шаг является сомнительным местом метода - начните отработку условий с него.

    Экспериментальные результаты могут быть интерпретированы только при наличии контролей (положительных и отрицательных).

    Оптимизация эксперимента.

    Старайтесь не изменять больше одного параметра за раз. (Правда, в некоторых случаях, когда вас интересует не оптимальная, а просто хорошая методика, имеет смысл поменять сразу много параметров. Но потом можно надеяться только на положительный исход, а отрицательный результат воспринимать как злой рок, из которого никаких выводов не сделаешь.)

    Никогда не пытайтесь проводить эксперименты с измененным протоколом без использования старого протокола как контроля (с тем же исходным материалом).

    Если вы изменяете какие-либо параметры (количество фермента, время обработки и т.п.), старайтесь менять их логарифмически (1, 2, 4, 8, 16,..), а не линейно (1, 2, 3, 4, 5,...). Обычно вас интересует оптимизация, которая увеличит выход продукта в несколько раз, а этого можно достичь, лишь меняя в несколько раз стартовые условия.

    Если вы пробуете что-то новое, вами придуманное, не опускайте руки после первого неудачного эксперимента. Не стоит отказываться от дальнейшей проверки стратегии только потому, что вы придумали сомнительную причину, по которой она может не работать. Иногда не получаются стандартные реакции (такие, как PCR, рестрикция) что и говорить о новых методах...

    Если вы пробуете новый протокол, начинайте с простой задачи для этого протокола. Если им успешно пользуется кто-то рядом постарайтесь в первый раз работать как этот человек.

    Если вы хотите упростить протокол, ставьте такие контроли, которые идентифицируют даже небольшие проблемы. (Например, проверяйте деградацию ДНК на дрожжевых хромосомах, даже если вас интересуют фрагменты - 200 kbp`s). Это позволит обнаружить опасную зону и работать вдали от нее. Имейте в виду, что одиночный тест скорее всего не заменит проблем, которые возникают в 10% случаев.

    Долговременное планирование.

    Часто стоит потратить какое-то время на подготовку (приведение в порядок) ресурсов, которые понадобятся в дальнейшем. Например, если вы приготовили библиотеку, стоит ее аккуратно подписать и заморозить, чтобы была возможность воспользоваться своим трудом и через год и через два.

    Материалы завершенного проекта нужно аккуратно описать в журнале или папке проекта, плазмиды, конструкции, линии мух - хранить в течении некоторого продолжительного времени (2-4 года). Тема может быть неожиданно продолжена или в вашей собственной лаборатории, или как совместный проект.

    Любой материал (реагент), который гарантированно будет использоваться в течении длительного времени лучше приготовить в большом количестве и с высоким качеством и хранить в разумных аликвотах в "хороших условиях" (-20oС, -70oС).

    Проведение эксперимента.

    Перед тем, как проводить эксперимент в первый раз, сформулируйте (про себя) и задайте вопросы всем, кто может иметь относящуюся к делу информацию как внутри, так и вне лаборатории (и обратно, старайтесь активно распространять полезный опыт/информацию: это хорошее, доброе дело).

    Чем больше работы вы инвестировали в препарат, тем аккуратнее с ним работайте. Например, не выбрасывайте супернатант, пока не убедитесь, что то, что вам нужно в осадке. Если в работе встретилась какая-нибудь проблема (например не плавится кусок геля) используйте для пробного эксперимента какой-либо дешевый препарат (кусок геля без образца) и возвращайтесь к ценному образцу только тогда, когда разберетесь что нужно сделать (чтобы кусок расплавился).

    Не используйте остатки препарата (стока) до тех пор, пока не приготовите новый. (Аналогично с реактивами - заранее заказывайте подходящие к концу химикаты. Для России это особенно актуально)

    * всегда будет возможность проверить, не отличается ли новый сток от старого.
    * не возникнет неожиданного обвала запланированной на день работы из-за того, что что-то "неожиданно" закончилось.

    Анализ результатов.

    Не надейтесь на вашу сверхчеловеческую память. Записывайте все, что вы делаете.

      Журнал.

      Обязательно дата, переменные параметры всех экспериментов.

      Все, что вы собираетесь хранить (в течении любого срока, даже до завтра).

      Дата (обязательно с годом), название - имеется в виду, что по этим данным в вашем журнале можно будет найти информацию о том, что содержится в пробирке (на мембране, автографе и т.п.).

      Каждая плазмида.

      Должна иметь описание с картой или процедурой изготовления из плазмиды (фага) с известной картой.

      Каждый блот.

      Описание что и сколько на дорожках и описание маркера.

      Каждый автограф.

      Описание зонда и блота.

      Каждый сиквенс.

      Описание матрицы и праймера.

    Опасайтесь смысловых названий, они слишком быстро становятся громоздкими и смысл, еще в прошлом месяце такой ясный, быстро улетучивается. Лучшее решение - номера и общая таблица описаний в журнале.

    Из полученных результатов делайте выводы сразу же после их получения. Если эксперимент не стоит интерпретировать сразу же, его, скорее всего, не стоит проводить вообще. И сразу же эти выводы записывайте.

    Немедленно (в день получения) подписывайте полученные вами плазмиды, автографы, фотографии(и т.п.) и помещайте их в соответствующее место (журнал, папка....).

    Если предполагается использовать полученные результаты для публикации, сразу убедитесь, что они подходящего качества. Переделать "сразу" гораздо проще, чем перед отправкой статьи.


Работа со студентами (аспирантами) | Практическая молекулярная биология

Практическая Молекулярная Биология - главная страница.
> Обучение > Обучение новичков.

Работа со студентами (аспирантами).

Главная.
Новости.
О проекте.
Справочник.
Рестриктазы.
Методы.
Растворы.
Расчёты.
Обзоры.
Обучение.
Ссылки.
Первый этап - сдача лаб-минимума.
Подготовка к сдаче.
Сдача.
Второй этап – "практикум".
Третий этап - самостоятельное задание.
В этом разделе описана процедура, через которую проходит неопытный сотрудник (в тексте - "студент"), попадающий в лабораторию. Практика показала, что затрачиваемое на неё время окупается быстро.

    Новичёк станосится членом лаборатории после двух контрольных этапов. Назначение первого (сдача лаб-минимума) - выяснить, подходят ли для человека те требования, которые предъявляются ко всем сотрудникам. Назначение второго (практикум) - понять, насколько самостоятельно он способен работать.

    Первый этап - сдача лаб-минимума.

    После сдачи лаб-минимума студент должен уметь самостоятельно ориентироваться и выполнять простейшие работы. Ещё одно назначение этапа - отсев ребят с откровенно слабой подготовкой (это совершенно нормальное явление: нет ничего плохого в том, что любой студент старается найти хорошую лабораторию, а лаборатория - толковых студентов). Отношение к ещё не прошедшим этап "I", должно быть (в смысле того, сколько сил и времени позволительно в него инвестировать) весьма сдержанным - минимально возможный уровень затрат.

    Подготовка к сдаче.

    Ограничение по времени: чтобы лаборатория не захламлялась праздно шляющимся народом подготовка к сдаче ограничивается одним месяцем для студентов (так как они ещё и учатся) и одной неделей для "аспирантов" (которые могут находится в лаборатории весь день).

    Вначале готовится всё, что можно подготовить самостоятельно, задавая лишь минимальное количество вопросов. А именно:

    Нужно знать.

    авт. пипетка;
    расчёт растворов;
    приготовление растворов;
    пластик;
    весы;
    pH meter;
    стерильная работа под ламинаром:

    - порядок (что за чем) работы;
    - правила работы;

    агарозный гель-электрофорез;
    работа с ферментами;
    клонирование.

    Нужно уметь.

    компьютер ("Windows", "MS Word", "Vector NTI", "Current Protocols");
    авт. пипетка;
    пластик;
    расчёт растворов;
    стерильная работа под ламинаром;
    агарозный гель-электрофорез:

    - мыть камеру;
    - уверенно наносить образец в лунку;

    приборы и оборудование;
    весы;
    настольная центрифуга;
    большая центрифуга;

    - ввести программу;
    - уравновесить бакеты;

    источники тока (кроме высоковольтных):
    водяные бани:

    - мыть, залить новую воду;
    - устанавливать и контролировать температуру;

    магнитные мешалки:

    - уметь пользоваться, регулировать скорость вращения;

    термошейкер бактериальный;
    термошейкер настольный;
    вортекс;
    pH-метр;
    прочее.

    Когда всё это сделано, идёт подготовка по тем вопросам, где нужно объяснять и показывать:

    Нужно знать.

    стерильная работа под ламинаром:

    - где лежат стерильные типы, эппендорфы, 17ml пробирки, зубочистки, петли, шпатели;

    где что находиться, кто за что отвечает;

    Нужно уметь.

    компьютер ("Vector NTI", "Практическая мол. биол.");
    приготовление растворов:

    - приготовить среду для бактерий;
    - пользоваться компьютерным списком реактивов;

    стерильная работа под ламинаром:

    - включить, выключить вентилятор, свет;
    - пользоваться UV;
    - продемонстрировать стерильную работу с "выкалыванием бактерий зубочисткой и платиновой петлёй" и "растиранием бактерий шпателем";

    агарозный гель-электрофорез:

    - залить плашку;
    - определять "на глаз" количество окрашенной EtBr ДНК;

    клонирование;
    приборы и оборудование;
    большая центрифуга:

    - ввести программу;

    водяные бани;
магнитные мешалки;
UV-кросслинкер;
дистилляторы;
>
mQ;
автоклав.

    Сдача.

    Количество попыток сдать лаб-минимум ограничивается всего двумя. Приём идёт по типу "зачёта без оценки" по всему списку (это прежде всего в интересах экзаменатора, так как проще один раз проверить, чем десять раз объяснить); вопросы, которые сданы с первого раза, во второй раз не проверяются.

    Таким образом, во время первой сдачи "студент" должен сдать основное количество пунктов а принимающий выяснить, в каких местах знаний есть пробелы. Во вторую сдачу эти пробелы закрываются.

    Программа лаб-минимума совсем не сложная, так что если человек не может уложиться в два раза это говорит скорее не о его способностях, а о его отношении к работе (это не криминал - например он может быть ещё слишком занят учёбой, но в лабораторию такого человека лучше не брать).

    Второй этап – "практикум".

    Этот этап предназначен для того, чтобы убедиться, что "студент" способен самостоятельно выполнить уже описанную (в смысле - с готовой методикой) работу, и лаборатория может получить пользу от его работы.

    Важно понять, может ли студент самостоятельно выполнять реальную лабораторную работу (это уже не учеба, к которой он привык, и справится он или нет - не очевидно). Во время выполнения "практикума" скорее всего потребуется что то объяснять, но основная информация должна идти из чтения. Если где нибудь описано то, о чём задаётся вопрос - нужно говорить где и помогать найти книгу, а не тратить время на лекции.

    В качестве практикума годится достаточно серьёзное задание, которое нужно (понадобится) кому нибудь в лаборатории.

    • задание должно иметь легко контролируемый результат (например, "построить рестрикционную карту" в качестве задания не годится - проверка займёт почти столько же сил, сколько работа. А вот "нарастить и почистить белок или фермент", "приготовить маркер молекулярного веса", "приготовить препараты политенных хромосом для in situ гибридизации" - вполне годятся);
    • для задания должна существовать написанная методика (и должен быть кто-то в лаборатории, кто легко ориентируется в этой работе);
    • ЗАДАНИЕ НЕ ДОЛЖНО БЫТЬ СВЯЗАНО С КАКИМ-ЛИБО РИСКОМ ИСПОРТИТЬ ОБЩИЙ "СТОК" (например не годится "поддержание мушиной коллекции");
    • не обязательно давать одно "большое" задание, можно и несколько "маленьких", но объём работы определяется вначале, чтобы "студент" знал, где будет финиш;
    • объём работы - из расчёта рабочей недели (5 дней) для опытного сотрудника.

      • Третий этап - самостоятельное задание.

      После прохождения первых двух этапов "студент" уже нормальный член лаборатории. Ему нужно дать самостоятельную "тему" или работу в рамках чьей либо темы, но уже поискового характера.


Лаб-минимум | Практическая молекулярная биология

Практическая Молекулярная Биология - главная страница.
> Обучение > Контроль подготовки новичков.

Лаб-минимум.

Главная.
Новости.
О проекте.
Справочник.
Рестриктазы.
Методы.
Растворы.
Расчёты.
Обзоры.
Обучение.
Ссылки.
Нужно знать.
Авт. пипетка.
Расчёт растворов.
Приготовление растворов.
Пластик.
Весы.
pH meter.
Стерильная работа под ламинаром.
Агарозный гель-электрофорез.
Работа с ферментами.
Клонирование.
Где что находиться, кто за что отвечает.
Нужно уметь.
Компьютер.
Авт. пипетка.
Пластик.
Расчёт растворов.
Приготовление растворов.
Стерильная работа под ламинаром.
Агарозный гель-электрофорез.
Клонирование.
Приборы и оборудование.
Прочее.
В лаб-минимум вошли только те вопросы, которые касаются каждого, чем бы он ни занимался в лаборатории. Сдача идёт по типу зачёта без оценки. Контролируются все вопросы. Это в интересах как экзаменуемого (после этого можно реально работать а не утыкаться каждые полчаса в проблемы) так и экзаменатора (проще один раз проверить, чем несколько раз объяснить).

    Нужно знать.

    Авт. пипетка.

    - как можно и как нельзя класть пипетку;
    - для каких растворов ей можно пользоваться, а для каких нет;
    - что делать, если внутрь попала вода/раствор;
    - какие 1ml (200 µl) типчики для чего используются;

    Расчёт растворов.

    - как по каталожному номеру определить вещество;
    - где можно найти молекулярные веса веществ;
    - что такое "M", "mol", "% v/v", "% w/w", "% w/v";
    - знать наизусть кратные и дольные приставки (M, k, ,m, µ, n, m, p, f, a);
    - (очень желательно) что такое ионная сила;

    Приготовление растворов.

    - какие реактивы можно взвешивать только под тягой;
    - при работе с какими реактивами требуется повышенная осторожность (в смысле загрязнения лаборатории);
    - как отсыпать слежавшийся реактив;
    - как можно очистить (простерилизовать) раствор;

    Пластик.

    - какие типы пластика имеются в лаборатории, что из чего сделано;
    - какой пластик что выдерживает;

    Весы.

    - пределы измерения;
    - как понять, сколько груза ещё можно положить;
    - как приводить в порядок;

    pH meter.

    - как хранить электрод;
    - что такое pH, свободно ориентироваться, что будет с pH, если добавить кислоту/щелочь;
    - (очень желательно) что такое буферный раствор;
    - (очень желательно) помнить, что происходит с pH буфера Tris HCl при повышении/понижении температуры;

    Стерильная работа под ламинаром.

    - правила работы;
    - порядок (что за чем) работы;

    Агарозный гель-электрофорез.

    - от какого полюса к какому идёт ДНК, почему;
    - в чем измеряется размер ДНК, как пересчитать из одной концентрации в другую;
    - как прикинуть (по красителям) где находится фрагмент известного размера;

    Работа с ферментами.

    - порядок работы с пробиркой, содержащей фермент;
    - где искать определение единицы активности фермента;

    Клонирование.

    - как оценить, сколько ДНК нужно взять на клонирование;
    - определение единицы активности рестриктазы;
    - как можно определить, в каком буфере работает данная рестриктаза;
    - как разрезать двумя рестриктазами (совместимыми/несовместимыми по буферам);
    - где найти информацию о том, возможно ли инактивировать теплом данную рестриктазу;
    - где найти информацию о том, имеет ли смысл увеличение времени реакции;
    - где найти информацию о том, на каком расстоянии от конца фрагмента нужно расположить сайт рестрикции, чтобы рестриктаза "резала" нормально;

    Где что находиться, кто за что отвечает.

    - где находятся стоки реактивов (склад пластика, шкафы на NT, среды, +4oC);
    - какие буфера общие, где они находятся;
    - где лежат типы, эппендорфы;
    - где лежат стерильные типы, эппендорфы, 17ml пробирки, зубочистки, петли, шпатели;
    - где лежат гребёнки и плашки для электрофореза;
    - где лежат адаптеры для центрифуг;
    - где можно найти плотики для водяных бань;
    - где можно найти магнитные мешалки;
    - куда и как складывать грязную посуду;
    - где находится холодная комната, какие столы наши;
    - где ещё есть автоклавы;
    - где находится сухожарка, как пользоваться;
    - "мушиная" комната,

    * куда можно ставить наши ящики;
    * к кому обращаться, если возникли проблемы;
    * как заказывать корм для мух, где и как хранить полученные ящики с кормом;

    - где находится "зверинец";
    - куда обращаться, если возникли проблемы с электричеством, водой;
    - когда приезжает жидкий азот (у кого узнавать), какой Дюар обычно сносится, куда;

    Нужно уметь.

    Компьютер.

    "Windows", "MS Word", "Vector NTI", "Kodak camera", "Практ. мол. биол.", "Current Protocols on CD";

    Авт. пипетка.

    - различать "на глаз" (не глядя на этикетку) 1ml, 200µl, 20µl, 10µl пипетки;
    - определять "на глаз" объём жидкости в жёлтом и синем типчиках;
    - продемонстрировать работу с водой при комнатной температуре и с 50% раствором глицерина (вроде как фермент) при -20oС;

    Пластик.

    - различать по крайней мере полипропилен или нет;

    Расчёт растворов.

    - рассчитать приготовление раствора;
    - уметь пересчитать "% (всякие)" в "M" и обратно;

    Приготовление растворов.

    - приготовить среду для бактерий;
    - пользоваться компьютерным списком реактивов;

    Стерильная работа под ламинаром.

    - включить, выключить вентилятор, свет;
    - пользоваться UV;
    - разлить среду по 4.5ml в 17ml стеклянные пробирки "на глаз";
    - залить чашку LB/A,T,X,I;
    - замотать чашку Петри парафильмом;
    - растереть стеклянным шпателем 100µl бактериальной суспензии;
    - продемонстрировать стерильную работу с "выкалыванием бактерий зубочисткой и платиновой петлёй" и "растиранием бактерий шпателем";

    Агарозный гель-электрофорез.

    - мыть камеру;
    - залить плашку;
    - уверенно наносить образец в лунку;
    - определять "на глаз" количество окрашенной EtBr ДНК;

    Клонирование.

    - поставить рестрикцию;

    Приборы и оборудование.

    весы:

    - взвешивать;
    - снимать и ставить на место чашку и верхнее покрытие;

    настольная центрифуга:

    - пользоваться адаптерами для 0.5ml и 0.2ml пробирок;
    - расставить "равновесно" 2, 3, 5 пробирок;

    большая центрифуга:

    - ввести программу;
    - уравновесить бакеты;

    источники тока (кроме высоковольтных):

    - включать, выставлять нужное напряжение, выключать;
    - устанавливать режимы стабилизации по току, напряжению, мощности(?), время работы;

    водяные бани:

    - мыть, заливать новую воду;
    - устанавливать и контролировать температуру;

    магнитные мешалки:

    - как их доставать из "стока";
    - пользоваться, регулировать скорость вращения;
    - доставать из банки снаружи большим магнитом;

    термошейкер бактериальный:

    - устанавливать температуру;
    - устанавливать скорость качания;

    термошейкер настольный:

    - устанавливать и контролировать температуру;
    - устанавливать скорость качания;

    вортекс:

    - уметь пользоваться двумя режимами работы;

    UV-кросслинкер:

    - уметь пользоваться;

    дистилляторы:

    - включать;
    - выключать;

    mQ:

    - уметь пользоваться;

    автоклав:

    - уметь пользоваться;

    pH-метр:

    - проводить калибровку;
    - измерять pH;
    - споласкивать электрод между измерениями;
    - (желательно) пользоваться температурным компенсатором;

    Прочее.

    - завернуть без складок влажный листочек бумаги (вместо нейлоновой мембраны) в SaranWrap;


Правила выживания в лаборатории | Практическая молекулярная биология

Практическая Молекулярная Биология - главная страница.
> Обучение > Правила поведения в лаборатории.

Правила выживания в лаборатории.

Главная.
Новости.
О проекте.
Справочник.
Рестриктазы.
Методы.
Растворы.
Расчёты.
Обзоры.
Обучение.
Ссылки.

После некоторого размышления мы решили ограничиться всего тремя пунктами. Все они не выходят за рамки вежливости и воспитанности, но их нарушение способно сделать жизнь коллег кошмаром.

    Не вами включено, не вам выключать.

    Подразумевается – "без спроса". Дорога в ад вымощена благими намерениями.

    Не вами положено, не вам брать.

    Лаборатория только с виду большая и "общая". На самом деле у каждой вещи есть хозяин. Он наверняка с вами поделится, если вежливо попросить.

    Очень вежливо и бережно относитесь к тем, кто отвечает на ваши вопросы.

    Именно с этим пунктом чаще всего бывают проблемы. Лаборатория - не ВУЗ. Если подходить к вопросу формально, то никто напрямую не заинтересован в распространении знаний. Если уж вы подошли к человеку с просьбой или вопросом:

    - дослушайте до конца (даже если в ответ несут бред), вы же к человеку подошли, а не он к вам.
    - скажите спасибо еще до того, как отвернулись (не пойдут вам на пользу сэкономленные две секунды).
    - запишите ответ, если информация полезная, ведь все равно забудете и опять будете надоедать людям (на нашей памяти море случаев, когда правила работы на каком-нибудь приборе приходилось повторять несколько раз).


Безопасность в лаборатории | Практическая молекулярная биология

Практическая Молекулярная Биология - главная страница.
> Обучение > Техника безопасности.

Безопасность в лаборатории.

Главная.
Новости.
О проекте.
Справочник.
Рестриктазы.
Методы.
Растворы.
Расчёты.
Обзоры.
Обучение.
Ссылки.
UV.
Фенол.
Хлороформ.
Щелочь.
Кислоты (хромпик).
Аллергия.
Кипячение чистых растворов.
Горючие вещества.
Эфир.
Спирт.
Газ.
Вредные вещества.
Мы написали только о том, что действительно случается, причем по порядку "встречаемости".

    UV.

    В нашей группе имеются UV-лампы с тремя типами фильтров: 254nm, 311nm, 366nm. В клеточном блоке UV-лампы используются вообще без фильтров.

    Чем короче длина волны, тем излучение агрессивнее. UV-излучение повреждает глаза и вызывает ожоги кожи (такие же, как солнечные), кроме того, по-моему, оно индуцирует герпес на губах у тех, кто к нему склонен. Кожа ладоней вполне спокойно переносит UV, а вот шею и предплечье (если облокачиваться на трансиллюминатор) можно обжечь очень легко.

    Наиболее простой способ "подгореть" (и заодно загубить свою клеточную культуру) - забыть выключить UV при входе в клеточный блок (а внутри, при дневном свете, UV заметить сложно).

    Весьма неприятное свойство UV-ожогов - они заметны не сразу.

    При работе с трансиллюминатором надо обязательно пользоваться защитным экраном или маской.

    Фенол.

    Проще всего облиться, если забыть, что фенол (а особенно хорошо - хлороформ) растворяют парафильм. Если вы облили фенолом (или фенол/хлороформом)

    1. только руки.
      Не паникуйте - дырки не будет. Нужно по возможности сразу смыть фенол под струёй воды, вымыть это место с мылом, и только затем протереть 70 или 100% спиртом (Когда в руководствах пишут, что "фенол нельзя смывать с кожи спиртом", то имеют в виду действительно "смывать". А вот промытое место протереть спиртом действительно нужно, если не хотите, чтобы оно болело.)
    2. одежду.
      Одежду снять (причем не дома, а в лаборатории - фенол, если долго терпеть, может обжечь очень сильно - будет долго болеть и останутся пятна). С кожей поступить как описано выше, а облитое место на одежде простирнуть.

    Хлороформ.

    Если вы облились хлороформом - смойте водой. Коже ничего не будет - растворитель более или менее безопасный. Если вылили на одежду - лучше простирнуть.

    Щелочь.

    Если испачкали руки в щелочи - смыть водой, при желании остатки можно нейтрализовать небольшим количеством буфера для нейтрализации. Концентрированная щелочь сразу в коже дырок не делает: у вас есть 0.5-1', чтобы спокойно подойти к раковине и смыть её. Если потерпеть минуты 2-3, будет слабый ожог с красным пятном. ~1N раствор приводит к появлению дырок на чулках (кажется, после стирки), а кожа рук вполне спокойно переносит его минут десять.

    Кислоты (хромпик).

    При попадании на кожу смыть водой, сполоснуть мылом. Одежду промыть водой (чем быстрее, тем лучше, кислоту спокойно переносит только шерстяная одежда. Имейте в виду, что дырки обычно появляются только после стирки). Ни концентрированные кислоты, ни хромпик сразу в коже дырок не делают: у вас есть 0.5-1', чтобы спокойно подойти к раковине и смыть. Если потерпеть минуты 2-3, будет слабый ожог с красным пятном.

    Аллергия.

    Особенно опасны растирание тканей в жидком азоте и работа с мухами. Нужно и то и другое делать под тягой. Массу неприятностей может вызвать и взвешивание легко летучих веществ (таких как SDS, бактериальные среды и т.п.).

    Кипячение чистых растворов.

    Кипятить чистые растворы нужно очень аккуратно (обычно - отшпаривание метки с фильтров, приготовление агарозного геля, извлечение банок из автоклава). В чистых растворах очень мало центров парообразования, поэтому они склонны перегреваться и закипать резко (иногда чуть ли не со взрывом). Наиболее опасные моменты: опускание мембраны в закипающий раствор (не бросать!) и вытаскивание колбы с кипящей агарозой из микроволновой печи (при встряхивании колба может резко вскипеть).

    Горючие вещества.

    В лабораториях классно горят три вещи:

    Эфир.

    Хранить основной сток в холодной комнате и лишь небольшое количество в лаборатории. Очень строгое правило - хранить вдали от тех мест, где есть газовые горелки.

    Спирт.

    С заметной частотой случаются возгорания при работе под ламинаром:

    1. на платиновой петле выгорел не весь спирт, а её вновь опустили в баночку со спиртом. Нужно быстро (но без суеты - чтобы не опрокинуть) накрыть баночку крышкой.
    2. при стерилизации инструментов загорелась недостаточно просушенная рука (или на неё стёк горящий спирт). Нужно знать очень твердо: единственный способ отделаться только испугом (без ожогов) - сразу же завернуть руку в халат.

    Газ.

    Очень редко случаются очень опасные взрывы при работе под ламинаром. Кто то не закрывает газ, а новый пользователь пытается зажечь горелку.....

    Вредные вещества.

    В лаборатории повседневно используются следующие вредные вещества:

    Фенол – способен вызвать "ожоги" кожи;
    Акриламид – нейротоксин, способен проникать в кожу;
    Ethidium bromide – канцероген;
    Радиоактивные изотопы.

    Вредность всех этих веществ вполне умеренная, при аккуратной работе они совершенно безопасны.


Работа с автоматической пипеткой | Практическая молекулярная биология

Практическая Молекулярная Биология - главная страница.
> Обучение > Автоматическая пипетка.

Работа с автоматической пипеткой.

Главная.
Новости.
О проекте.
Справочник.
Рестриктазы.
Методы.
Растворы.
Расчёты.
Обзоры.
Обучение.
Ссылки.
Введение.
Правила работы.
Чистка пипетки.
Автоматическая пипетка – основной инструмент при работе в лаборатории (кстати, и цена у пипетки совсем не маленькая). Её нужно беречь, лелеять и холить.

Введение.

  • Априори, объем, выставленный на пипетке, равен объему жидкости в типе, только в том случае, если эта жидкость - вода при комнатной температуре. "Особое внимание" (контролировать объем в типе визуально) требуется обращать при отборе:
    1. вязких жидкостей типа глицерина (практически всегда в таких случаях лучше пользоваться весами);
    2. жидкостей с низким поверхностным натяжением, особенно при повторных заборах (детергенты, растворы белков);
      3. холодных и горячих растворов, так как воздух в типе меняет температуру, и, следовательно, объём (растворы ферментов на -20oС, горячие буфера для гибридизации, верхний агар).
  • Автоматические пипетки используют либо совсем неградуированные, либо слабо градуированные типы. С заметной частотой случается, что отбирается неправильный объём (некачественный тип, тип неплотно одет, тип не сразу коснулся жидкости, тип закупорился каким-нибудь сгустком). Поэтому нужно контролировать работу пипетки "на глаз". Речь не идёт о том, чтобы различать 950µl и 990µl, но разницу в 25-30% нужно уметь заметить (не говоря уже о том, что случается, что начинающие путают 200µl и 20µl пипетки).
    • Типчик в пробирке
  • Типчик имеет не только внутренний объем, но и поверхность:
    1. не надо глубоко погружать тип в отбираемую жидкость (особенно в случае вязких жидкостей);
    2. следует обращать внимание, чтобы тип не касался ничего лишнего своей внешней поверхностью.
  • Априори, материал пипетки выдерживает только пары воды. В остальных случаях устойчивость не гарантируется. Особое внимание следует обращать на летучие жидкости. Лучше вообще не использовать автоматическую пипетку при работе с органическими растворителями и кислотами.

    Правила работы.

  1. перед отбором сбросить жидкость на дно эппендорфа (ЦФ). Боковыми стенками типа не касаться боковых стенок пробирки*;
  2. отжать пипетку до первого упора;
  3. жидкость отбирать прямо с поверхности, тип глубоко не опускать;
  4. выдавливать жидкость, отжав пипетку до второго упора (по возможности на стенку пробирки или на поверхность жидкости – лучше не капать и не погружать тип глубоко).

    Для того, чтобы жидкость не попала внутрь автоматической пипетки

    1. отжимать поршень вверх обязательно плавно;
    2. не класть на стол пипетку с надетым типчиком **;
    3. не сбрасывать типчик, в котором есть жидкость.

    ____________________
    * сразу по двум причинам: (i) часто тип укрепляют на пипетке руками, так что внешняя поверхность у него грязная; (ii) на внешнюю поверхность может налипнуть жидкость со стенок пробирки.
    ** тоже по двум причинам: (i) типчик может загрязниться/кого-нибудь испачкать (особое внимание при "чистой" работе (стерильные среды, RNA, PCR) или работе с "опасными" растворами (бактериальные суспензии, радиоактивность, бромистый этидий); если в типе осталась жидкость, то она может затечь внутрь пипетки (если осталось больше 50µl в желтом типе или больше 200µl в синем). НО!!! Растворы с низким поверхностным натяжением (растворы белков, детергентов, фенол, хлороформ, спирт) способны затечь в горизонтально лежащую пипетку даже если их в типчике очень мало.

    Чистка пипетки.

    Если в пипетку всё же попала жидкость, её нужно разобрать и почистить. В первый раз нужно попросить опытного сотрудника, чтобы он показал как это делается (и внимательно смотреть самому, чтобы научиться). Точность пипеток проверяется на электронных весах. В качестве жидкости используется mQ (или дистиллят).

  1. разобрать пипетку*;
  2. промыть её (но не наборный механизм) раствором детергента**;
  3. сполоснуть mQ;
  4. протереть фильтровалкой;
  5. подсушить в термостате 37-42oС, ~1-2h;
  6. смазать хорошей вакуумной смазкой;
  7. вновь собрать.

    8. ____________________
    * очень внимательно отнеситесь к маленькому уплотнительному колечку и подложке для него (чтобы они не потерялись);
    ** если внутри грязь пристала плотно, то для чистки можно использовать толстую нитку с привязанным к ней кусочком марли.


Работа с ферментами | Практическая молекулярная биология

Практическая Молекулярная Биология - главная страница.
> Обучение > Ферменты.

Работа с ферментами.

Главная.
Новости.
О проекте.
Справочник.
Рестриктазы.
Методы.
Растворы.
Расчёты.
Обзоры.
Обучение.
Ссылки.

Работа с ферментами должна соответствовать двум утверждениям: (i) обычно ферменты очень плохо переносят даже кратковременный нагрев до комнатной температуры, (ii) обычно они очень дороги.

  • Старайтесь работать с разумными аликвотами ферментов, а не с исходными пробирками. Стоковые пробирки храните в надёжном морозильнике. Достоинство аликвот - если с ферментом что то случится (загрязнение, инактивация), то будет потеряна лишь часть. Недостаток - перенос из одной пробирки в другую означает, что часть фермента останется на стенках типа и пробирки.
  • Фермент - обычно самый уязвимый компонент реакции, требующий для себя определённого pH и соли. Поэтому вносите его последним, когда все остальные компоненты уже добавлены и СМЕШАНЫ (!!!).
  • Используйте ровно необходимые (или только чуть большие) количества ферментов. Слишком большие количества ферментов опасно брать в реакцию, так как:

    • - все ферменты содержат примеси,
    - иногда избыток фермента не только бесполезен, но и вреден,
    - как уже говорилось, почти все ферменты дороги.

  • Очень плохой тон - измерять количество ферментов не в единицах активности, а в микролитрах.
  • Ферменты извлекаются из морозильника (в переносном морозильничке) непосредственно перед внесением и как можно быстрее убираются обратно. Если фермент находится в 0.5ml эппендорфе (а лучше использовать для ферментов именно эти пробирки), то нужно использовать 1.5ml охлаждённый эппендорф как адаптер.
  • Пробирку с ферментом держат пальцами с боков на том уровне, на котором раствора фермента нет.
  • Очень важно !!! Перед тем как открыть пробирку нужно сбросить её содержимое на дно кратковременным (~2-5'') центрифугированием. Этого можно не делать лишь в том случае, если вы постоянно пользуетесь этой пробиркой и уверены в том, что её никто не переворачивал "с прошлого раза".


Стерильная работа | Практическая молекулярная биология

Практическая Молекулярная Биология - главная страница.
> Обучение > Стерильная работа.

Стерильная работа.

Главная.
Новости.
О проекте.
Справочник.
Рестриктазы.
Методы.
Растворы.
Расчёты.
Обзоры.
Обучение.
Ссылки.
Основные правила.
Что делать, если случился "зарост".
Работа под ламинаром.
Инструменты и их применение.
Пинцет, платиновая петля, стеклянный шпатель.
Зубочистки.
Стерильный пинцет.
Стеклянные пипетки.
Стеклянные шарики.
Кронцанг.
UV.
Пластиковые чашки Петри.
Пластиковые крышки для бактериальных пробирок.
Руки.
Особенности работы с эукариотическими клетками.
Работа с бактериями.
Бактериальные чашки Петри.
Колбы и пробирки.
Стерильная работа это не набор методов, а скорее определённый стиль работы. Под "стилем" мы подразумеваем то, что качество работы определяется в этом случае не "максимальными", а "минимальными достижениями".
Работать так, чтобы не возникало загрязнений, совсем не сложно, проблема лишь в том, что так нужно работать всегда (вне зависимости от вашего настроения и состояния).

    Основные правила.

  • Правила стерильной работы практически идентичны для бактерий и клеток эукариот. Разница лишь в том, что:
    1. бактерии обычно более терпимо относятся к их нарушению;
    2. очистка ценной бактериальной культуры - существенно более простая задача, чем очистка культуры эукариотической;
    3. стоимость загубленной бактериальной культуры гораздо ниже, чем загубленной эукариотической.
  • Главное правило: постарайтесь организовать работу так, чтобы чистые и "грязные" растворы и инструменты находились друг от друга как можно дальше во времени и пространстве.
    1. разнесение во времени - вначале подготовьте стерильные среды, разлейте их по пробиркам/чашкам и лишь когда работа закончена и стоковые растворы убраны из под ламинара, вносите под него ваши культуры клеток;
    2. разнесение в пространстве - например, требуется стерильными зубочистками перенести отдельные бактериальные колонии в пробирки с ростовой средой. Удобнее и безопаснее, если предметы под ламинаром будут расположены таким образом, чтобы отдельная зубочистка двигалась слева направо и никогда не возвращалась назад:

    Стерильный пинцет. Стаканчик со стерильными зубочистками. Чашка с бактериями. Пробирки с ростовой средой. Мусорница.

  • Под "грязными" подразумеваются либо нестерильные, либо содержащие живые клетки объекты. В этом смысле матрас с эукариотическими клетками, с которым вы стараетесь работать как можно более аккуратно, тоже надо рассматривать как "грязный".
  • Грязь падает сверху, поэтому постарайтесь:

    • - ничего не проносить над открытыми ёмкостями и перевёрнутыми пробками;
    - не оставлять открытыми дольше, чем это необходимо коробки с типами, банки со средами, пробирки, чашки Петри, культуральные матрасы.

  • Особенно внимательно относитесь к тем местам инструментов, откуда грязь способна легко проникнуть в среду:

    • - не прикасайтесь к горлышку рядом с пробкой (удобно использовать крышки из фольги);
    - внимательно работайте с алюминиевым пеналом со стерильными пипетками, доставайте из него пипетки только стерильным пинцетом.

  • При стерилизации автоклавированием и прокаливанием стоит иметь в виду, что

    • - когда вы достаёте какую либо ёмкость из автоклава воздух в ней горячий. При остывании он сжимается и подсасывает воздух снаружи. Нужно, чтобы этот воздух был не слишком грязным.
    - если прокаливается перевёрнутая влажная колба, то водяные пары остаются внутри (молекулярный вес воды меньше, чем воздуха). Когда колба остынет, пар вновь сконденсируется и колба окажется изнутри влажной.

    Что делать, если случился "зарост".

  • Заросшая банка или чашка - это разрыв в стерильной работе. Важно не дать ему распространиться. Правила "локализации" проблемы:
    1. Открывать заросшие ёмкости очень опасно - многие бактериофаги и споры грибов летучи. Нужно не полениться и вылить заросшую среду в туалет и там же сполоснуть банку (если выливать в лабораторную раковину - возможны брызги, а значит - распространение проблемы).
    2. Нужно иметь очень веские причины для продолжения работы с заросшей чашкой. Но даже если такие причины найдутся лучше сделать эту работу как можно более кратковременной. В ЛЮБОМ СЛУЧАЕ НЕ ПОД ЛАМИНАРОМ.
  • При работе с бактериями возможно (у нас ещё никогда не было) появление на чашке очень крупных (0.5-3cm) бляшек бактериофагов. Это не фаг лямбда, и не M13, а очень опасная лабораторная проблема. Такую чашку нельзя открывать ни в коем случае. Её нужно аккуратно поместить в полиэтиленовый пакет и выбросить (даже если чашка стеклянная), причём лучше на улицу, в контейнер.

    • Работа под ламинаром.

  • НЕДОПУСТИМО, чтобы в одном ламинаре проводилась работа с бактериями, дрожжами и клетками высших эукариот. Обычно требуется использовать даже различные комнаты.
  • Если в один и тот же день приходится работать и с бактериями и с дрожжами и с клетками высших эукариот, лучше спланировать день так, чтобы порядок работы был:

    • Высшие эукариоты;
    Дрожжи;
    Бактерии.

  • Порядок работы под ламинаром:
    1. протереть внутреннюю поверхность раствором детергента (или 70-100% спиртом);
    2. поместить под ламинар всё, что потребуется для работы за исключением

      3. а) UV-чувствительных компонентов (обычно ваши клетки),
      б) мусорницы (она слишком грязная для того, чтобы постоянно болтаться под ламинаром, её лучше ставить лишь тогда, когда она действительно нужна);

    3. ~5-10' прожечь UV;
    4. непосредственно работа (вначале сделать всё, что можно без присутствия "грязных" компонентов. Убрать всё ненужное. Внести под ламинар "грязные" компоненты (иногда лучше по очереди);
    5. по окончании работы вновь протереть ламинар раствором детергента (или 70-100% спиртом), выбросить мусор из мусорницы.

    Инструменты и их применение.

    Пинцет, платиновая петля, стеклянный шпатель.

    Стерилизация:

    1. обмакнуть в спирт;
    2. сжечь спирт/прокалить инструмент на пламени горелки*;
    3. охладить**;
    4. (не обязательно) перед использованием шпателя или петли неплохо на всякий случай прикоснуться ими к поверхности агара (петля - ~5'', шпатель - ~30''), чтобы быть уверенным, что они не горячие.

    ________________
    * конечно, можно простерилизовать всю петлю - до пластиковой рукоятки. Но нужно иметь в виду, что массивные металлические части (особенно зажим) остывают медленно и часто разумно ограничиться стерилизацией лишь самой петли (однако, в этом случае и засовывать её в пробирку со средой можно лишь на длину проволочки).
    ** охлаждение металлических инструментов можно ускорить: вновь окунуть раскалённую часть в спирт (но, ВНИМАНИЕ!!!, при этом нужно быть уверенным, что предыдущий спирт действительно выгорел), охладить в нём, а затем быстро пронести над горелкой, лишь бы спирт успел загореться. Спирт сгорит, не успев нагреть инструмент так же сильно, как газовая горелка.

    Зубочистки.

  • Деревянные зубочистки можно стерилизовать как автоклавированием, так и прокаливанием при 120oС. Для выкалывания бактерий можно использовать оба конца (зубочистку держать за середину).

    • Стерильный пинцет.

  • Очень полезный инструмент. Используется для извлечения стерильных зубочисток из стакана, стерильных пипеток из алюминиевого пенала.

    • Стеклянные пипетки.

  • Существенно более дешёвая альтернатива пластиковым. Главный недостаток - нужно очень внимательно следить за тем, чтобы верхний конец пипетки не имел сколов. Сколы могут очень быстро испортить уплотнители у Pipet pump.

    • Стеклянные шарики.

  • Используются для распределения бактерий по 22х22сm2чашкам. После использования собрать, вымыть детергентом, прополоскать, высушить. Стерилизовать прокаливанием (оптом) или автоклавированием (в полипропиленовых 15ml пробирках порциями по 10-15 шариков).

    • Кронцанг.

  • Незаменим при работе с резиновыми пробками.

    • UV.

  • Очень серьёзный стерилизатор. Даже кратковременное (~10-20'') облучение губительно для клеток.

    • Пластиковые чашки Петри.

  • Любая чашка, с которой Вы работаете, должна быть подписана. Чашки подписываются только снизу (со стороны агара). Причину такого выбора проще всего понять сняв одновременно крышки с двух чашек, подписанных сверху.
  • Можно использовать многократно для работы с любыми бактериями. Вымыть, высушить, протереть 70-100% спиртом, поместить открытыми под UV на ~15-30'. Многие (но не все) линии эукариотических клеток так же допускают многократное использование чашек.

    • Пластиковые крышки для бактериальных пробирок.

  • Вымыть, высушить, автоклавировать.

    • Руки.

  • Перед работой помыть, протереть 70% спиртом (100% - сушит кожу). Или одеть перчатки и протирать уже их.

    • Особенности работы с эукариотическими клетками.

  • Лучше пользоваться лабораторным халатом, предназначенным только для клеточного блока.
  • Обязательно использовать сменную обувь, а не ту, в которой ходите по улице.
  • Нужно выделить определённые пипетки и инструменты и не использовать их ни для чего, кроме культуральных работ.
  • Для хранения реактивов и сред использовать либо отдельный холодильник, либо отдельную тумбочку в холодной комнате (их мыть - детергентом, а затем протирать либо спиртом, либо раствором формалина).
  • Опасность "заростов" выше в тёплое время года.

    • Работа с бактериями.

  • С бактериями можно чисто работать "на столе" - без ламинара. Всё, что для этого требуется:

    • - чистое, незахламлённое место (важно вовремя выбрасывать всё, что способно зарасти);
    - отсутствие сквозняков или хлопающих поблизости дверей.

  • Выкалывание бактериальных колоний. Для заражения достаточно один раз обмакнуть зубочистку вначале в колонию, а потом в среду. Если вы очень дотошный человек - после того как вы обмакнули зубочистку в колонию, размажьте налипшие бактерии по стенке пробирки (их видно), затем наклоните пробирку так, чтобы среда дошла до бактериального пятнышка и, действуя той же зубочисткой как скребком, соскоблите пятно в среду.
  • Если предстоит высеять несколько штаммов бактерий с различной устойчивостью к антибиотикам стоит работать с ними по очереди, в порядке возрастания устойчивости (например: вначале высев на среду без антибиотиков, затем только с ампициллином, и в конце - с ампициллин/тетрациклином).

    • Бактериальные чашки Петри.

    Обычно чашка подписывается два раза. Первый раз при заливке:

    (1) среда,
    (2) антибиотики и другие добавки (обычные сокращения - смотри таблицу),
    (3) дата (число и месяц).

    Второй раз при высеве бактерий:

    (4) название плазмиды или библиотеки,
    (5) опять дата.

    среда M9 | M9 | Хлорамфеникол | Cm, Cam
среда LB | LB | Смесь антибиотиков "GE" | GE
среда SOB | SOB | Ампициллин | A, Amp.
среда SOC | SOC | Tetracycline | T, Tet.
среда NZY | NZY | IPTG | I
среда YENB | YENB | X-Gal | X
среда 2YT | 2YT | Глюкоза | Glu
Terrific Broth | TB | Мальтоза | M
 |  | Thiamine | Thi
 |  | Carbenicillin | Cb
  • Заливка чашек (на чашку диаметром 8см требуется 15-20ml агара):
    1. подписать чашки;
    2. агар довести до кипения и кипятить 0.5-1' (для того, чтобы расплавились маленькие кусочки агара, которые могут при остывании выступать как центры "кристаллизации");
    3. остудить (лучше с покачиванием) до ~50-60oС (банку с такой температурой можно держать в руке 1-2');

    4. если заливается немного чашек:

      * раскапать по чашкам соответствующие антибиотики и добавки (но не X-Gal, так как DMFA быстро растворяет полистирен; его вносить прямо в расплавленный агар сразу после заливки.),
      * заливать чашки "по одной" (вылить 15-20ml агара (на глаз), смешивать 30-60'');

      если заливается много чашек:

      * добавить необходимое количество антибиотиков и добавок прямо в банку, смешать,
      * разлить по чашкам;

    5. после заливки следует оставить чашки на 1.5-2h под работающим ламинаром (или, если ламинара нет - в термостате на 37oС вверх дном, чуть приоткрыв) чтобы агар подсох, иначе (i) после хранения в чашке будет полно влаги, (ii) сложно будет втереть шпателем бактерии (чашка всё время будет мокрой);
    6. замотать парафильмом и хранить перевернув

      7. * чашки без антибиотика - NT, в течении года,
      * чашки с антибиотиком - +4oС, в течении полутора/двух недель;

  • На 8см чашке можно растереть шпателем ~200µl бактериальной суспензии (однако удобнее не превышать 100µl). Растирать нужно только пока поверхность чашки влажная (дальше шпатель начнёт драть агар). Чашки и хранятся, и инкубируются при 37oС вверх дном.

    • Колбы и пробирки.

  • Должны быть подписаны (название плазмиды, дата). Культуру бактерий в пробирке можно хранить в холодной комнате 1-2 месяца. Допустимые количества среды для посуды различной ёмкости (превышать эту ёмкость просто нет смысла, так как из-за плохой аэрации получится даже меньший выход бактерий):
    • 16ml стеклянная пробирка | 3-5ml
100ml коническая колба | 5-25ml
250ml коническая колба | 20-100ml
500ml коническая колба | 50-200ml
1l коническая колба | 100-400ml
2l коническая колба | 300-600ml
  • Пробирки устанавливаются в качалке под углом ~45o. Для хорошей аэрации нужно, чтобы крышка колбы позволяла воздуху проникать в колбу.
  • Очень удобно, если у конической колбы в нижней части есть 2-3 вдавливания. В этом случае среда перемешивается и насыщается кислородом значительно эффективнее.


Что значит освоить методику | Практическая молекулярная биология

Практическая Молекулярная Биология - главная страница.
> Обучение > Сохранение результатов работы.

Что значит "освоить методику".

Главная.
Новости.
О проекте.
Справочник.
Рестриктазы.
Методы.
Растворы.
Расчёты.
Обзоры.
Обучение.
Ссылки.

Видимо, требуется пояснить, почему получить "много белка", "достаточное количество маркера" и т.п. это ещё не вся работа.

    В лаборатории приходится делать большое количество необходимой, но не имеющей практически никакого "научного" значения работы. Чем меньше на неё будет потрачено сил, тем больше этих самых сил останется для работы "разумной".

    Так как вспомогательная работа необходима, то её, нет сомнения, будет через некоторое время делать другой человек. Ему нужно будет пройти той же дорогой и только вы (тот, кто уже по дороге прошел) можете сделать эту прогулку лёгкой и короткой.

    Попытайтесь взглянуть на свою уже сделанную работу глазами человека, которому придётся делать её в первый раз, и оцените, какая помощь вам может быть оказана.

    • Нужно (по возможности) приготовить хороший стартовый материал.
    • Самое важное для человека нового - чтобы он был уверен, что всё идёт правильно. Чем больше ориентиров будет в методике, тем легче. Если человек будет знать, что всё идет приблизительно так же, как и у вас, то он будет работать спокойно и уверенно, а значит быстро. Примеры для выделения Taq pol.:

      • * за сколько приблизительно времени культура дорастёт до нужной плотности;
      * какая активность должна получиться;
      * в каких фракциях сошел белок.

    • Ну и наконец ещё одна большая помощь - заполнить приблизительными цифрами все процедуры типа "довести pH", "оценить связывание полимеразы" и т.п.

    Общее заключение.

    Вы, осваивая методику, что-то определяли, рассчитывали и думали, как лучше сделать. Теперь дополните методику так, чтобы тот, кто будет повторять работу, был от всего этого избавлен.


Что такое хорошо и что такое плохо | Практическая молекулярная биология

Практическая Молекулярная Биология - главная страница.
> Обучение > Базовые правила.

Что такое хорошо и что такое плохо.

Главная.
Новости.
О проекте.
Справочник.
Рестриктазы.
Методы.
Растворы.
Расчёты.
Обзоры.
Обучение.
Ссылки.

Здесь приводится четыре хороших и четыре плохих свойства аспирантов/сотрудников. Обсуждаются только "деловые" качества.

    Что такое хорошо.

    1. Стабильное получение успешных и завершенных работ.
    2. Движение в разумном направлении.
    3. Умение организованно вести несколько параллельных тем.
    4. Способность быть хозяином своей научной темы, своих приборов, своего рабочего места.

    Что такое плохо.

    1. Потеря результатов работы.
    2. Неспособность заставить себя заниматься тем, что действительно необходимо для темы.
    3. Неумение планировать работу и думать о будущем.
    4. Превращение работы в хроническую.

    Комментарии.

    Что такое хорошо.

    Первые два пункта подчёркнуты специально - они имеют большее значение, чем третий и четвёртый.

  • "Стабильное получение успешных и завершенных работ". О том, что понимается под "успешной и завершенной" работой можно прочитать в разделе "Результативная работа".
  • "Движение в разумном направлении". Иногда люди предпочитают заниматься более знакомыми/лёгкими задачами имеющими весьма сомнительное значение для выполнения проекта и не могут себя заставить приступить к принципиальным вопросам. Это приводит к тому, что проводится вполне разумная, но ничего не определяющая работа. Подчеркнём, что речь идёт не о сравнении "глупой и плохой" и "хорошей и умной" работ. Обсуждается умение выбрать среди нескольких в общем-то полезных работ самую важную и умение заставить себя на ней сосредоточиться.
  • "Умение организованно вести несколько параллельных тем". В молекулярной биологии часто приходится ждать заметное время для выполнения некоторых этапов работ (пока подрастают бактерии или дрожжи, пока выработаются антитела). Для того, чтобы рационально использовать собственное время и не тормозить на паузах важно уметь одновременно вести 2-3 небольших проекта.
  • "Способность быть хозяином своей научной темы, своих приборов, своего рабочего места". Важно, чтобы человек полностью контролировал собственную тему: (i) чётко представлял себе исходную задачу, (ii) её перспективы и (iii) состояние работы всех тех, кто принимает участие в проекте. Пожалуй главный диагностический признак такого отношения - какую бы работу сам человек ни делал, он всегда может дать разумный ответ на вопрос о том, зачем это делается (ответ "шеф сказал" - неразумный).

    • Что такое плохо.

  • "Потеря результатов работы". К сожалению, это совсем не редкое событие. Потеря клонов, отсутствие фотографий для статьи и т.д. и т.п. Все эти события вызывают досаду и заставляют ещё раз проделывать уже выполненную работу. А в результате - испорченное настроение и напрасная трата средств и времени.
  • "Неспособность заставить себя заниматься тем, что действительно необходимо для научной темы". Это свойство противоположно "движению в разумном направлении" из "Что такое хорошо". Проще всего пояснить анекдотом о том, как человек потерял деньги на тёмной дороге, а ищет под фонарём, так как только там светло.
  • "Неумение планировать работу и думать о будущем". Это свойство противоположно "умению организованно вести несколько тем" из "Что такое хорошо". Диагностические признаки - "неожиданно закончился фермент", "оказалось, что нет буфера", "нужен реактив, а я не знаю где его искать" и т.п.
  • "Превращение работы в хроническую". Скорость проекта напрямую связана с приложенными усилиями только в определённом диапазоне. Понятно, что сверху она ограничена скоростью ферментативных реакций, скоростью роста бактерий и т.п. Кроме того, существует ограничение снизу. Ниже некоторого порога начинают забываться предыдущие результаты, теряются старые данные, сложно вспомнить текущее состояние темы. Всё это и называется превращением проекта в хронический. При одновременном ведении нескольких тем важно следить за тем, чтобы каждой теме доставалось количество усилий достаточное для того, чтобы держать скорость в диапазоне пропорциональности. При невозможности выделить такое количество сил проект должен быть организованно остановлен и законсервирован (записаны промежуточные данные и результаты, заморожены и сложены в одно место "полуфабрикаты" и т.п.).


Организация работы и обучение | Практическая молекулярная биология

Практическая Молекулярная Биология - главная страница.
> Обучение.

Организация работы и обучение.

Главная.
Новости.
О проекте.
Справочник.
Рестриктазы.
Методы.
Растворы.
Расчёты.
Обзоры.
Обучение.
Ссылки.

    01_00 Результативная работа.
    01_01 Работа со студентами (аспирантами).
    01_02 Лаб-минимум.
    01_03 Правила выживания в лаборатории.
    01_04 Безопасность в лаборатории.
    01_05 Работа с автоматической пипеткой.
    01_06 Работа с ферментами.
    01_07 Стерильная работа.
    01_08 Что значит "освоить методику".
    01_09 Что такое хорошо и что такое плохо.


Web-страницы основных биологических журналов | Практическая молекулярная биология

Практическая Молекулярная Биология - главная страница.
> Ссылки > Web-страницы журналов.

Web-страницы основных биологических журналов.

    A, B, C, D, E, F, G, H, I, J, k, L, M, N, O, P, q, R, S, T, u, V, w, x, y, z,

    A
    Advances in Biophysics
    American Journal of Human Genetics
    American Journal of Medical Genetics
    American Journal of Respiratory Cell and Molecular Biology
    Analytical Biochemistry
    Annals of Human Genetics
    Annals of Neurology
    Annual Review of Biochemistry
    Annual Review of Biophysics and Biomolecular Structure
    Annual Review of Cell and Developmental Biology
    Annual Review of Ecology and Systematics
    Annual Review of Entomology
    Annual Review of Genetics
    Annual Review of Genomics and Human Genetics
    Annual Review of Immunology
    Annual Review of Medicine
    Annual Review of Microbiology
    Annual Review of Neuroscience
    Annual Review of Pharmacology and Toxicology
    Annual Review of Physiology
    Annual Review of Physiology and Plant Molecular Biology
    Annual Review of Phytopathology
    Apoptosis
    Applied Biochemistry and Biotechnology
    Applied Microbiology and Biotechnology
    Archives of Biochemistry and Biophysics
    Archives of Microbiology
    Archives of Virology

    B
    Biochemical and Biophysical Research Communications
    Biochemical Journal
    Biochemistry, Molecular Biology and Biophysics
    Biochemistry
    Biochemistry and Cell Biology
    Biochimica et Biophysica Acta
    Bioconjugate Chemistry
    BioEssays
    Bioinformatics
    Biological Chemistry
    Biological Cybernetics
    Biology of Reproduction
    Biology of the Cell
    Biomacromolecules
    Biomarkers
    Biomaterials
    Bioorganic Chemistry
    Biophysical Journal
    Biopolymers
    BioScience
    Bioscience Reports
    Bioscience, Biotechnology, and Biochemistry
    Biotechnic & Histochemistry
    BioTechniques
    Biotechnology Advances
    Biotechnology and Applied Biochemistry
    Botanical Review
    Brain
    Brain Pathology
    Brain Research Reviews

    C
    Cancer Gene Therapy
    Carcinogenesis
    Cell
    Cell Death and Differentiation
    Cell Growth & Differentiation
    Cell Motility and the Cytoskeleton
    Cellular and Molecular Life Sciences
    Cellular Signalling
    Chemistry & Biology
    Chromosoma
    Chromosome Research
    Clinical Microbiology Reviews
    Critical Reviews in Biochemistry and Molecular Biology
    Critical Reviews in Biotechnology
    Critical Reviews in Eukaryotic Gene Expression
    Critical Reviews in Microbiology
    Critical Reviews in Neurobiology
    Critical Reviews in Neurosurgery
    Critical Reviews in Toxicology
    Critical Reviews in Biomedical Engineering
    Current Advances in Cell & Developmental Biology
    Current Advances in Clinical Chemistry
    Current Advances in Ecological & Environmental Sciences
    Current Advances in Genetics & Molecular Biology
    Current Advances in Neuroscience
    Current Advances in Plant Science
    Current Advances in Protein Biochemistry
    Current Advances in Toxicology
    Current Opinion in Cell Biology
    Current Opinion in Chemical Biology
    Current Opinion in Genetics & Development
    Current Opinion in Lipidology
    Current Opinion in Microbiology
    Current Opinion in Neurobiology
    Current Opinion in Neurology
    Current Opinion in Plant Biology
    Current Opinion in Structural Biology
    Cytokine

    D
    Development
    Development Genes and Evolution
    Development Growth & Differentiation
    Developmental Biology
    Developmental Dynamics
    Developmental Genetics
    Differentiation
    DNA and Cell Biology

    E
    EMBO Journal
    European Journal of Biochemistry
    European Journal of Cell Biology
    European Journal of Human Genetics
    European Journal of Immunogenetics
    European Journal of Neuroscience
    Evolution
    Experimental Cell Research
    Extremophiles

    F
    FASEB (Fed. of American Societies for Experimental Biology) Journal
    FEBS Letters
    FEMS Microbiology Reviews
    Free Radical Biology & Medicine
    Frontiers in Bioscience
    Frontiers in Neuroendocrinology

    G
    Gene
    Gene Therapy
    Genes & Development
    Genes to Cells
    Genes, Chromosomes, and Cancer
    Genetica
    Genetics
    Genetics in Medicine
    Genome Research
    Genomics
    Growth Factors

    H
    Histochemical Journal
    Histochemistry and Cell Biology
    Human Gene Therapy
    Human Genetics
    Human Molecular Genetics

    I
    Immunobiology
    Immunogenetics
    Infection and Immunity
    Insect Biochemistry and Molecular Biology
    Insect Molecular Biology
    International Journal of Biochemistry and Cell Biology

    J
    Journal of Applied Microbiology
    Journal of Bacteriology
    Journal of Biochemistry
    Journal of Biological Chemistry
    Journal of Biomolecular NMR
    Journal of Biomolecular Screening
    Journal of Biotechnology
    Journal of Cell Biology
    Journal of Cell Science
    Journal of Cellular Biochemistry
    Journal of Cellular Physiology
    Journal of Clinical Microbiology
    Journal of Computational Biology
    Journal of Computational Biology
    Journal of Enzyme Inhibition
    Journal of Experimental Biology
    Journal of Gene Medicine
    Journal of General Virology
    Journal of Histochemistry & Cytochemistry
    Journal of Human Evolution
    Journal of Human Genetics
    Journal of Interferon & Cytokine Research
    Journal of Magnetic Resonance
    Journal of Medical Genetics
    Journal of Medical Virology
    Journal of Membrane Biology
    Journal of Molecular Biology
    Journal of Molecular Evolution
    Journal of Neurobiology
    Journal of Neurochemistry
    Journal of Neuropathology and Experimental Neurology
    Journal of Neurophysiology
    Journal of Neuroscience
    Journal of Organic Chemistry
    Journal of Receptor and Signal Transduction Research
    Journal of Structural Biology
    Journal of Virological Methods
    Journal of Virology

    L
    Letters in Applied Microbiology

    M
    Matrix Biology
    Mechanisms of Development
    Medical Biochemistry
    Methods in Molecular and Cellular Biology
    Methods: A Companion to Methods in Enzymology
    Microbiology
    Molecular & General Genetics
    Molecular and Cellular Biochemistry
    Molecular and Cellular Biology
    Molecular and Cellular Neuroscience
    Molecular Biology and Evolution
    Molecular Biology of the Cell
    Molecular Biology Reports
    Molecular Cell
    Molecular Membrane Biology
    Molecular Microbiology
    Molecular Therapy
    Molecules and Cells
    Mutagenesis
    Mutation Research

    N
    Nature
    Nature BioTechnology
    Nature Genetics
    Nature Medicine
    Nature Neuroscience
    Nature Structural Biology
    Neuron
    New Scientist
    Nucleic Acids Research
    Nucleosides, Nucleotides, & Nucleic Acid

    O
    Oncogene

    P
    Peptides
    Pharmacogenetics
    Photochemistry and Photobiology
    Plant Cell
    Plant Journal
    Plant Molecular Biology
    Plant Physiology
    Plant Physiology and Biochemistry
    Plant, Cell & Environment
    Planta
    PNAS USA
    Progress in Biophysics & Molecular Biology
    Progress in Neurobiology
    Protein Engineering
    Protein Expression and Purification
    Protein Science
    Proteins
    Proteins: Structure, Function, and Genetics

    R
    RNA

    S
    Science
    Scientific American
    Scientist
    Seminars in Cell & Developmental Biology
    Seminars in the Neurosciences
    Seminars in Virology
    Stem Cells
    Structure with Folding & Design
    Synapse
    Systematic Biology

    T
    Trends in Biochemical Sciences
    Trends in Biotechnology
    Trends in Cell Biology
    Trends in Ecology & Evolution
    Trends in Genetics
    Trends in Microbiology
    Trends in Neurosciences
    Trends in Plant Science

    V
    Virologie
    Virus Research
    Visual Neuroscience


Импакт факторы основных биологических журналов (A,B) | Практическая молекулярная биология

Практическая Молекулярная Биология - главная страница.
> Ссылки > Импакт факторы (A, B).

Импакт факторы основных биологических журналов (A,B).

Главная.
Новости.
О проекте.
Справочник.
Рестриктазы.
Методы.
Растворы.
Расчёты.
Обзоры.
Обучение.
Ссылки.

    A, B || C-D || E-I || J || K-O || P-Z, Российские журналы.

    A

    Abbreviated Journal Title | ISSN | Impact Factor
AAPS PHARMSCI | 1522-1059 | 1.700
ACAD EMERG MED Academic Emergency Medicine | 1069-6563 | 1.535
ACAD MED Academic Medicine | 1040-2446 | 1.302
Academic Psychiatry |  |
Acarologia | 0044-65866-X |
Acarology Bulletin | 1361-8091 |
ACTA AGR SCAND A-AN Acta Agricultura Scandinavica (Section A, Animal Science) | 0906-4702 | 0.554
ACTA AGR SCAND B-S P Acta Agricultura Scandinavica (Section B) | 0906-4710 | 0.256
ACTA BIOCH BIOPH SIN | 0582-9879 | 0.596
ACTA BIOCHIM POL | 0001-527X | 0.600
ACTA BIOL CRACOV BOT | 0001-5296 | 0.269
ACTA BIOL HUNG | 0236-5383 | 0.416
ACTA BIOQUIM CLIN L | 0325-2957 | 0.113
ACTA BIOTECHNOL Acta Biotechnologica | 0138-4988 | 0.542
ACTA BIOTHEOR Acta Biotheoretica | 0001-5342 | 0.522
ACTA BOT GALLICA | 1253-8078 | 0.250
ACTA BOT SIN | 0577-7496 | 0.376
ACTA CHIROPTEROL Acta Chiropterologica | 1508-1109 | 0.622
ACTA CRYSTALLOGR D Acta Crystallographica | 0907-4449 | 1.760
ACTA CYTOL | 0001-5547 | 0.937
ACTA HISTOCHEM Acta Histochemica | 0065-1281 | 0.867
ACTA HISTOCHEM CYTOC Acta Histochemica et Cytochemica | 0044-5991 | 0.456
ACTA HYDROCH HYDROB Acta hydrochimica et hydrobiologica | 0323-4320 | 0.700
ACTA NEUROBIOL EXP | 0065-1400 | 0.910
ACTA NEUROL BELG | 0300-9009 | 0.577
ACTA NEUROPATHOL Acta Neuropathologica | 0001-6322 | 2.283
ACTA OECOL Acta Oecologia | 1146-609X | 0.824
ACTA ONCOL | 0284-186X | 1.909
ACTA PARASITOL | 1230-2821 | 0.732
APMIS Acta Pathologica, Microbiologica et Immunologica Scandinavica | 0903-4641 | 0.968
ACTA PHARMACOL SIN | 1671-4083 | 0.688
ACTA PHYSIOL PLANT | 0137-5881 | 0.310
ACTA PROTOZOOL Acta Protozoologica | 0065-1583 | 0.446
ACTA SOC BOT POL | 0001-6977 | 0.222
ACTA THERIOL | 0001-7051 | 0.945
ACTA TROP Acta Tropica | 0001-706X | 1.332
ACTA VIROL | 0001-723X | 0.660
ACTA ZOOL ACAD SCI H | 1217-8837 | 0.132
ACTA ZOOL-STOCKHOLM Acta Zoologica | 0001-7272 | 0.847
ACTAS ESP PSIQUIATRI Advances in Enzyme Regulation | 1139-9287 | 0.256
ACUPUNCTURE ELECTRO | 0360-1293 | 0.393
ADDICT BIOL Addiction Biology | 1355-6215 | 0.671
ADV ANAT EMBRYOL CEL | 0301-5556 | 0.400
ADV APPL MICROBIOL | 0065-2164 | 1.000
ADV BIOPHYS Advances in Biophysics | 0065-227X |
ADV BOT RES | 0065-2296 | 1.682
ADV CANCER RES | 0065-230X | 9.778
ADV CARBOHYD CHEM BI | 0065-2318 | 2.000
Advances in Dental Research | 0895-9374 |
ADV DRUG DELIVER REV | 0169-409X | 4.190
ADV ECOL RES | 0065-2504 | 2.872
ADV ENZYME REGUL Advances in Enzyme Regulation | 0065-2571 | 2.548
ADV GENET | 0065-2660 | 1.603
ADV IMMUNOL | 0065-2776 | 10.486
ADV INSECT PHYSIOL | 0065-2806 | 3.000
ADV MAR BIOL | 0065-2881 | 3.167
ADV MICROB ECOL | 0147-4863 |
ADV MICROB PHYSIOL | 0065-2911 | 5.524
ADV NEUROL | 0091-3952 | 0.680
ADV PARASIT | 0065-308X | 4.818
Advances in Physiology Education | 1522-1229 |
ADV PROTEIN CHEM | 0065-3233 | 5.467
Advances in Psychiatric Treatment |  |
ADV STUD BEHAV | 0065-3454 | 4.250
ADV THER | 0741-238X | 0.828
ADV VIRUS RES | 0065-3527 | 2.978
AFR ENTOMOL African Entomology | 1021-3589 | 0.455
AFR J ECOL African Journal of Ecology | 0141-6707 | 0.366
AFR ZOOL | 1562-7020 | 0.516
Age and Ageing | 1468-2834 |
AGEING RES REV | 1568-1637 |
AGR ECOSYST ENVIRON Agriculture, Ecosystems and Environment | 0167-8809 | 1.369
AGR FOREST METEOROL Agricultural and Forest Meterology | 0168-1923 | 2.038
AGRO FOOD IND HI TEC | 1120-6012 | 0.115
AGROFOREST SYST Agroforestry Systems | 0167-4366 | 0.632
AGRON J Agronomy Journal | 0002-1962 | 0.858
AIDS | 0269-9370 | 5.983
AIDS RES HUM RETROV | 0889-2229 | 2.278
AKTUEL NEUROL | 0302-4350 | 0.295
ALCOHOL | 0741-8329 | 1.693
ALCOHOL ALCOHOLISM Alcohol and Alcoholism | 0735-0414 | 1.816
ALIMENT PHARM THERAP | 0269-2813 | 2.980
ALLERGY | 0105-4538 | 3.666
ALLG FORST JAGDZTG | 0002-5852 |
AlphaMed Press Online Journals |  |
ALZ DIS ASSOC DIS | 0893-0341 |
ALZHEIMERS REP | 1461-6130 |
American Association for Cancer Research Journals |  |
AM BEE J | 0002-7626 | 0.302
AM BIOL TEACH | 0002-7685 | 0.271
American Diabetes Association Journals |  |
AM FERN J | 0002-8444 | 0.150
American Heart Association Journals |  |
AM J BOT American Journal of Botany | 0002-9122 | 2.263
AM J CLIN NUTR American Journal of Clinical Nutrition | 0002-9165 | 5.601
AM J CLIN ONCOL-CANC | 0277-3732 | 1.136
AM J ELECTRONEUROD T American Journal of Electroneurodiagnostic Technology | 1086-508X | 0.154
AM J ENOL VITICULT American Journal of Enology and Viticulture | 0002-9254 | 1.084
AM J EPIDEMIOL American Journal of Epidemiology | 0002-9262 | 4.189
AM J GERIAT PSYCHIAT American Journal of Geriatric Psychiatry | 1064-7481 | 3.210
AM J HEALTH-SYST PH American Journal of Health-System Pharmacy | 1079-2082 | 1.305
AM J HUM BIOL American Journal of Human Biology | 1042-0533 | 0.839
AM J HUM GENET American Journal of Human Genetics | 0002-9297 | 10.649
AM J HYPERTENS American Journal of Hypertension | 0895-7061 | 2.613
AM J MED GENET American Journal of Medical Genetics | 0148-7299 | 2.334
AM J NEURORADIOL American Journal of Neuroradiology | 0195-6108 | 2.463
AM J PATHOL American Journal Of Pathology | 0002-9440 | 6.750
AM J PHARM EDUC | 0002-9459 | 0.479
AM J PHYS ANTHROPOL American Journal of Physical Anthropology | 0002-9483 | 2.117
American Journal of Physiology |  |
AM J PHYSIOL-CELL PH American Journal of Physiology - Cell Physiology | 0363-6143 | 3.936
American Journal of Physiology - Endocrinology And Metabolism | 1522-1555 |
American Journal of Physiology - Gastrointestinal and Liver Physiology | 1522-1547 |
American Journal of Physiology - Heart and Circulatory Physiolog | 1522-1539 |
American Journal of Physiology - Lung Cellular and Molecular Physiology | 1522-1504 |
American Journal of Physiology - Regulatory, Integrative and Comparative Physiology | 1522-1490 |
American Journal of Physiology - Renal Physiology | 1522-1466 |
AM J POTATO RES | 0003-0589 |
AM J PRIMATOL American Journal of Primatology | 0275-2565 | 1.176
AM J PSYCHIAT American Journal of Psychiatry | 0002-953X | 6.458
AM J PUBLIC HEALTH American Journal of Public Health | 0090-0036 | 3.279
AM J REPROD IMMUNOL | 8755-8920 | 1.413
AM J RESP CELL MOL American Journal of Respiratory Cell and Molecular Biology; ещё одна web-ссылка | 1044-1549 | 4.170
AM J RESP CRIT CARE American Journal of Respiratory and Critical Care Medicine | 1073-449X | 6.567
AM J ROENTGENOL American Journal of Roentgenology | 0361-803X | 2.424
AM J SPORT MED The American Journal of Sports Medicine | 0363-5465 | 2.270
AM MALACOL BULL | 0740-2783 | 0.467
American Medical Association Journals |  |
AM MIDL NAT | 0003-0031 | 0.585
AM NAT American Naturalist | 0003-0147 | 4.385
American Psychiatric Publishing Group Journals |  |
AM SCI American Scientist | 0003-0996 | 1.337
American Society for Investigative Pathology Journals |  |
American Society for Microbiology Journals |  |
AM ZOOL American Zoologist | 0003-1569 | 1.714
AMAZONIANA | 0065-6755 | 0.310
AMINO ACIDS Amino Acids | 0939-4451 | 1.352
AMPHIBIA-REPTILIA | 0173-5373 | 0.438
AMYLOID | 1350-6129 | 1.301
AMYOTROPH LATERAL SC | 1466-0822 | 1.639
ANAE | 0999-792X | 0.133
ANAEROBE Anaerobe | 1075-9964 | 0.575
ANAL BIOANAL CHEM | 1618-2642 |
ANAL BIOCHEM Analytical Biochemistry | 0003-2697 | 2.370
ANAL CELL PATHOL | 0921-8912 | 1.076
Analytical Сhemistry |  |
ANAL QUANT CYTOL | 0884-6812 | 0.748
ANAT EMBRYOL Anatomy and Embryology | 0340-2061 | 1.661
ANAT HISTOL EMBRYOL Anatomia Histologia Embryologia | 0340-2096 | 0.583
ANAT REC Anatomical Record | 0003-276X | 1.587
Ancient Biomolecules | 1358-6122 |
ANESTH ANALG Anesthesia & Analgesia | 0003-2999 | 2.332
ANIM BEHAV Animal Behaviour | 0003-3472 | 2.423
ANIM BIOTECHNOL Animal Biotechnology | 1049-5398 | 1.037
ANIM CONSERV | 1367-9430 | 1.714
ANIM FEED SCI TECH | 0377-8401 | 0.783
ANIM GENET Animal Genetics | 0268-9146 | 1.443
ANIM LEARN BEHAV Animal Learning & Behavior | 0090-4996 | 1.050
ANIM REPROD SCI Animal Reproduction Science | 0378-4320 | 1.681
ANIM RES Animal Research | 1297-9651 | 0.488
ANIM SCI | 1357-7298 | 0.879
ANIM WELFARE Animal Welfare | 0962-7286 | 0.667
ANN ALLERG ASTHMA IM | 1081-1206 | 1.670
ANN ANAT | 0940-9602 | 0.434
ANN APPL BIOL | 0003-4746 | 0.752
ANN ARID ZONE | 0570-1791 | 0.054
ANN BIOL CLIN-PARIS Annales de Biologie Clinique | 0003-3898 | 0.392
ANN BIOMED ENG Annals of Biomedical Engineering | 0090-6964 | 1.573
ANN BOT FENN | 0003-3847 | 0.317
ANN BOT-LONDON Annals of Botany | 0305-7364 | 1.476
ANN CLIN BIOCHEM Annals of Clinical Biochemistry | 0004-5632 | 1.119
ANN ENTOMOL SOC AM Annals of the Entomological Society of America | 0013-8746 | 0.854
ANN FOR SCI Annals of Forest Science | 1286-4560 | 0.936
ANN GENET-PARIS | 0003-3995 | 0.657
ANN HUM BIOL Annals of Human Biology | 0301-4460 | 0.896
ANN HUM GENET Annals of Human Genetics | 0003-4800 | 2.283
Ann Int Med Annals of Internal Medicine | 0003-4819 | 11.414
Annales de l'Institut Pasteur/Actualites | 0924-4204 |
ANN MICROBIOL | 1590-4261 | 0.395
ANN MO BOT GARD | 0026-6493 | 1.864
ANN NEUROL Annals of Neurology | 0364-5134 | 8.603
ANN NUTR METAB Annals of Nutrition and Metabolism | 0250-6807 | 1.076
ANN NY ACAD SCI Annals of the New York Academy of Sciences | 0077-8923 | 1.682
ANN OCCUP HYG Annals of Occupational Hygiene | 0003-4878 | 1.262
ANN ONCOL Annals of Oncology | 0923-7534 | 3.114
ANN PHARMACOTHER | 1060-0280 | 1.796
AN RHEUM DIS Annals of the Rheumatic Diseases | 0003-4967 | 3.593
ANN SCI NAT ZOOL Annales des Sciences Naturelles - Zoologie et Biologie Animale | 0003-4339 | 0.636
ANN SOC ENTOMOL FR | 0037-9271 | 0.667
ANN SURG ONCOL Annals of Surgical Oncology | 1068-9265 | 3.824
The Annals of Thoracic Surgery |  |
ANN TROP MED PARASIT | 0003-4983 | 0.978
ANN ZOOL | 0003-4541 | 0.411
ANN ZOOL FENN | 0003-455X | 1.544
ANN ZOOTECH | 0003-424X | 0.953
ANNU REP MED CHEM | 0065-7743 | 2.197
Annual Review of Anthropology |  |
ANNU REV BIOCHEM Annual Review of Biochemistry | 0066-4154 | 36.278
ANNU REV BIOMED ENG Annual Review of Biomedical Engineering | 1523-9829 | 3.537
ANNU REV BIOPH BIOM Annual Review of Biophysics and Biomolecular Structure | 1056-8700 | 15.947
ANNU REV CELL DEV BI Annual Review of Cell and Developmental Biology | 1081-0706 | 22.870
ANNU REV ECOL SYST Annual Review of Ecology and Systematics | 0066-4162 | 6.150
ANNU REV ENTOMOL Annual Review of Entomology | 0066-4170 | 5.151
ANNU REV GENET Annual Review of Genetics | 0066-4197 | 12.580
ANNU REV GENOM HUM G Annual Review of Genomics and Human Genetics | 1527-8204 | 8.000
ANNU REV IMMUNOL Annual Review of Immunology | 0732-0582 | 54.455
ANNU REV MED Annual Review of Medicine | 0066-4219 | 7.952
ANNU REV MICROBIOL Annual Review of Microbiology | 0066-4227 | 13.981
ANNU REV NEUROSCI Annual Review of Neuroscience | 0147-006X | 24.091
ANNU REV NUTR Annual Review of Nutrition | 0199-9885 | 7.915
ANNU REV PHARMACOL Annual Review of Pharmacology and Toxicology | 0362-1642 | 19.678
ANNU REV PHYS CHEM Annual Review of Physical Chemistry | 0066-426X | 10.255
ANNU REV PHYSIOL Annual Review of Physiology | 0066-4278 | 15.931
ANNU REV PHYTOPATHOL Annual Review of Phytopathology | 0066-4286 | 3.976
ANNU REV PLANT PHYS Annual Review of Physiology and Plant Molecular Biology | 1040-2519 | 13.681
ANNU REV PUBL HEALTH Annual Review of Public Health | 0163-7525 | 4.128
Annual Review of Sociology |  |
ANTI-CANCER DRUG | 0959-4973 | 2.013
ANTI-CANCER DRUG DES | 0266-9536 | 1.815
ANTICANCER RES | 0250-7005 | 1.447
ANTIMICROB AGENTS CH Antimicrobial Agents and Chemotherapy | 0066-4804 | 4.215
ANTISENSE NUCLEIC A Antisense and Nucleic Acid Drug Development | 1087-2906 | 2.303
ANTIVIR CHEM CHEMOTH | 0956-3202 |
ANTIVIR RES Antiviral Research | 0166-3542 | 2.911
ANTIVIR THER | 1359-6535 | 6.565
ANTON LEEUW INT J G Antonie van Leeuwenhoek | 0003-6072 | 0.988
ANZ SCHADL-J PEST SC | 1436-5693 | 0.246
APHASIOLOGY | 0268-7038 | 0.516
APIDOLOGIE Apidologie | 0044-8435 | 1.245
APMIS Acta Pathologica, Microbiologica et Immunologica Scandinavica | 0903-4641 | 0.968
APOPTOSIS Apoptosis | 1360-8185 | 3.421
APPL ANIM BEHAV SCI | 0168-1591 | 1.204
APPL BIOCHEM BIOTECH Applied Biochemistry and Biotechnology | 0273-2289 | 0.890
APPL BIOCHEM MICRO+ Applied Biochemistry and Microbiology | 0003-6838 | 0.300
APPL ENTOMOL ZOOL | 0003-6862 | 0.422
APPL ENVIRON MICROB Applied and Environmental Microbiology | 0099-2240 | 3.691
APPL IMMUNOHISTO M M Applied Immunohistochemistry & Molecular Morphology | 1062-3345 | 1.544
APPL MICROBIOL BIOT Applied Microbiology and Biotechnology | 0175-7598 | 1.744
APPL OCEAN RES | 0141-1187 | 0.233
AQUACULTURE | 0044-8486 | 1.367
AQUAT BOT | 0304-3770 | 1.014
AQUAT CONSERV Aquatic Conservation | 1052-7613 | 1.094
AQUAT INSECT Aquatic Insects | 0165-0424 | 0.271
AQUAT LIVING RESOUR Aquatic Living Resources | 0990-7440 | 0.526
AQUAT MICROB ECOL Aquatic Microbial Ecology | 0948-3055 | 2.342
AQUAT SCI Aquatic Sciences | 1015-1621 | 0.887
AQUAT TOXICOL Aquatic Toxicology | 0166-445X | 2.247
ARCH ANIM NUTR | 0003-942X | 0.597
ARCH ANIM NUTR Archives of Dermatology | 0003-987X | 2.761
ARCH BIOCHEM BIOPHYS Archives of Biochemistry and Biophysics | 0003-9861 | 2.606
ARCH DIS CHILD Archives of Disease in Childhood | 0003-9888 | 2.095
ARCH ENVIRON CON TOX Archives of Environmental Contamination and Toxicology | 0090-4341 | 1.516
Archives of Facial Plastic Surgery |  |
ARCH FAM MED Archives of Family Medicine | 1063-3987 | 2.878
ARCH GEFLUGELKD | 0003-9098 | 0.222
ARCH GEN PSYCHIAT Archives of General Psychiatry | 0003-990X | 11.622
ARCH HISTOL CYTOL | 0914-9465 | 0.878
ARCH HYDROBIOL | 0003-9136 | 1.195
ARCH IMMUNOL THER EX | 0004-069X | 0.793
ARCH INSECT BIOCHEM Archives of Insect Biochemistry and Physiology | 0739-4462 | 1.525
ARCH INTERN MED Archives of Internal Medicine | 0003-9926 | 6.749
ARCH ITAL BIOL | 0003-9829 | 2.021
ARCH MICROBIOL Archives of Microbiology | 0302-8933 | 1.903
ARCH NEUROL-CHICAGO Archives of Neurology | 0003-9942 | 4.336
ARCH OPHTHALMOL-CHIC Archives of Ophthalmology | 0003-9950 | 2.337
ARCH OTOLARYNGOL Archives of Otolaryngology - Head and Neck Surgery | 0886-4470 | 1.159
ARCH PEDIAT ADOL MED Archives of Pediatrics and Adolescent Medicine | 1072-4710 | 2.053
ARCH PHARM | 0365-6233 | 0.621
ARCH PHARM RES | 0253-6269 | 0.689
ARCH PHYSIOL BIOCHEM Archives of Physiology and Biochemistry | 1381-3455 |
ARCH SURG-CHICAGO Archives of Surgery | 0004-0010 | 2.549
ARCH TIERZUCHT | 0003-9438 | 0.251
ARCH TOXICOL Archives of Toxicology | 0340-5761 | 1.852
ARCH VIROL Archives of Virology | 0304-8608 | 1.967
ARQ NEURO-PSIQUIAT | 0004-282X | 0.257
Arteriosclerosis, Thrombosis, and Vascular Biology |  |
ARTHROPOD STRUCT DEV | 1467-8039 | 0.773
ARTIF CELL BLOOD SUB Artificial Cells, Blood Substitutes, and Immobilization Biotechnology | 1073-1199 | 0.623
ARTIF INTELL MED | 0933-3657 | 0.891
ARTIF ORGANS | 0160-564X | 0.926
ARZNEIMITTEL-FORSCH | 0004-4172 | 0.748
ASAIO J | 1058-2916 | 1.043
ASIAN AUSTRAL J ANIM | 1011-2367 | 0.247
Asian Cardiovascular and Thoracic Annals |  |
ASIAN PAC J ALLERGY | 0125-877X | 0.179
ASM NEWS | 0044-7897 | 0.527
ASPET Journals Online |  |
ATMOS OCEAN | 0705-5900 | 1.852
ATS Journals Online |  |
AUDIOL NEURO-OTOL Audiology and Neuro-Otology | 1420-3030 | 2.130
AUST J BOT Australian Journal of Botany | 0067-1924 | 0.968
AUST J ENTOMOL Australian Journal of Entomology | 1326-6756 | 0.495
AUST J PLANT PHYSIOL Australian Journal of Plant Physiology | 0310-7841 | 1.552
AUST J ZOOL Australian Journal of Zoology | 0004-959X | 1.043
AUST SYST BOT Australian Systematic Botany | 1030-1887 | 0.743
AUSTRAL ECOL | 1442-9985 | 1.291
AUSTRALAS BIOTECHNOL Australasian Biotechnology | 1036-7128 | 0.071
AUSTRALAS PLANT PATH | 0815-3191 | 0.536
AUTOIMMUNITY | 0891-6934 | 0.921
AUTON NEUROSCI-BASIC Autonomic Neuroscience | 1566-0702 | 1.305
AVIAN POULT BIOL REV | 1470-2061 | 1.444
AWHONN Lifelines |  |

    B

    Abbreviated Journal Title | ISSN | Impact Factor
B AM MUS NAT HIST | 0003-0090 | 2.621
B CANCER | 0007-4551 | 0.457
B ENTOMOL RES | 0007-4853 | 1.029
B MAR SCI | 0007-4977 | 0.826
B MATH BIOL | 0092-8240 | 1.408
B SOC ZOOL FR | 0037-962X | 0.161
BANGLADESH J BOTANY | 0253-5416 | 0.047
BBA-BIOENERGETICS Biochimica et Biophysica Acta (BBA)/Bioenergetics | 0005-2728 | 4.678
BBA-BIOMEMBRANES Biochimica et Biophysica Acta (BBA)/Biomembranes | 0005-2736 | 3.011
BBA-GEN SUBJECTS Biochimica et Biophysica Acta (BBA)/General Subjects | 0304-4165 | 1.845
BBA-GENE STRUCT EXPR Biochimica et Biophysica Acta (BBA)/Gene Structure and Expression | 0167-4781 | 1.713
BBA-MOL BASIS DIS Biochimica et Biophysica Acta (BBA)/Molecular Basis of Disease | 0925-4439 | 3.300
BBA-MOL CELL BIOL L | 1388-1981 | 3.883
BBA-MOL CELL RES Biochimica et Biophysica Acta (BBA)/Molecular Cell Research | 0167-4889 | 3.016
BBA-PROTEIN STRUCT M Biochimica et Biophysica Acta (BBA)/Protein Structure and Molecular Enzymology | 0167-4838 | 2.798
BBA-PROTEINS PROTEOM | 1570-9639 |
BBA-REV BIOMEMBRANES Biochimica et Biophysica Acta (BBA)/Reviews on Biomembranes | 0304-4157 | 11.364
BBA-REV CANCER | 0304-419X | 9.351
BEE WORLD | 0005-772X | 0.543
BEHAV BRAIN RES Behavioural Brain Research | 0166-4328 | 2.791
BEHAV BRAIN SCI Behavioral and Brain Sciences Behavioral and Brain Sciences | 0140-525X | 8.730
BEHAV ECOL Behavioral Ecology | 1045-2249 | 2.449
BEHAV ECOL SOCIOBIOL Behavioral Ecology and Sociobiology | 0340-5443 | 2.273
BEHAV GENET Behavior Genetics | 0001-8244 | 2.848
BEHAV MED | 0896-4289 | 1.086
BEHAV NEUROL | 0953-4180 | 0.958
BEHAV NEUROSCI Behavioral Neuroscience | 0735-7044 | 2.757
BEHAV PHARMACOL | 0955-8810 | 1.937
BEHAV PROCESS Behavioural Processes | 0376-6357 | 0.879
BEHAVIOUR Behavior | 0005-7959 | 1.080
BELG J BOT | 0778-4031 | 0.591
BELG J ZOOL | 0777-6276 | 0.394
BER LANDWIRTSCH | 0005-9080 | 0.138
BIOCATAL BIOTRANSFOR Biocatalysis and Biotransformation | 1024-2422 | 0.928
BIOCELL | 0327-9545 | 0.407
BIOCHEM BIOPH RES CO Biochemical and Biophysical Research Communications | 0006-291X | 2.935
BIOCHEM CELL BIOL Biochemistry and Cell Biology | 0829-8211 | 1.873
BIOCHEM EDUC Biochemical Education | 0307-4412 | 0.190
BIOCHEM ENG J Biochemical Engineering Journal | 1369-703X | 0.941
BIOCHEM GENET Biochemical Genetics | 0006-2928 | 0.600
BIOCHEM J Biochemical Journal Biochemical Journal | 0264-6021 | 4.589
BIOCHEM MOL BIOL EDU Biochemistry and Molecular Biology Education | 1470-8175 | 0.409
BIOCHEM MOL MED Biochemical and Molecular Medicine | 1077-3150 |
BIOCHEM PHARMACOL Biochemical Pharmacology | 0006-2952 | 3.542
BIOCHEM SOC SYMP | 0067-8694 | 2.345
BIOCHEM SOC T Biochemical Society Transactions | 0300-5127 | 2.205
BIOCHEM SYST ECOL Biochemical Systematics and Ecology | 0305-1978 | 0.909
Biochemist |  |
BIOCHEMISTRY-MOSCOW+ Biochemistry (Moscow) | 0006-2979 | 1.056
BIOCHEMISTRY-US Biochemistry | 0006-2960 | 4.064
BIOCHIM BIOPHYS ACTA Biochimica et Biophysica Acta | 0006-3002 |
BIOCHIMIE Biochimie | 0300-9084 | 3.303
BIOCONJUGATE CHEM Bioconjugate Chemistry | 1043-1802 | 2.930
BIOCONTROL BioControl | 1386-6141 | 0.691
BIOCONTROL SCI TECHN Biocontrol Science and Technology | 0958-3157 | 0.861
BIOCYCLE | 0276-5055 | 0.037
BIODEGRADATION Biodegradation | 0923-9820 | 1.023
BIODIVERS CONSERV Biodiversity and Conservation | 0960-3115 | 0.781
BIODRUGS | 1173-8804 | 1.245
BIOELECTROCHEMISTRY Bioelectrochemistry | 1567-5394 | 1.463
BIOELECTROMAGNETICS | 0197-8462 | 1.205
BIOESSAYS BioEssays | 0265-9247 | 7.888
BIOFACTORS BioFactors | 0951-6433 | 1.815
BIOFIZIKA+ | 0006-3029 | 0.394
BIOFOULING | 0892-7014 | 1.278
BIOFUTUR Biofutur | 0294-3506 | 0.121
BIOGENIC AMINES | 0168-8561 | 0.182
BIOGERONTOLOGY Biogerontology | 1389-5729 | 2.254
BIOINFORMATICS Bioinformatics | 1367-4803 | 4.615
BIOL BLOOD MARROW TR | 1083-8791 | 2.919
BIOL BULL Biological Bulletin | 0006-3185 | 1.243
BIOL CELL Biology of the Cell | 0248-4900 | 2.127
BIOL CHEM Biological Chemistry | 1431-6730 | 2.548
BIOL CONSERV Biological Conservation | 0006-3207 | 1.783
BIOL CONTROL Biological Control | 1049-9644 | 1.136
BIOL CYBERN Biological Cybernetics | 0340-1200 | 1.511
Biological Invasions | 1387-3547 |
BIOL J LINN SOC Biological Journal of the Linnean Society | 0024-4066 | 1.705
BIOL MEMBRANY | 0233-4755 | 0.186
BIOL PHARM BULL | 0918-6158 | 1.038
BIOL PLANTARUM Biologia Plantarum | 0006-3134 | 0.583
BIOL PSYCHIAT Biological Psychiatry | 0006-3223 | 5.915
BIOL PSYCHOL Biological Psychology | 0301-0511 | 2.435
BIOL REPROD Biology of Reproduction | 0006-3363 | 3.689
BIOL RES | 0716-9760 | 1.444
Biological Research For Nursing | 1099-8004 |
BIOL REV | 1464-7931 | 5.730
BIOL RHYTHM RES Biological Rhythm Research | 0929-1016 | 0.602
BIOL SIGNAL RECEPT Biological Signals and Receptors | 1422-4933 | 2.951
BIOL TRACE ELEM RES Biological Trace Element Research | 0163-4984 | 0.871
BIOLOGIA | 0006-3088 | 0.169
BIOLOGICALS Biologicals | 1045-1056 | 1.032
BIOMACROMOLECULES Biomacromolecules | 1525-7797 | 2.496
BIOMARKERS Biomarkers | 1354-750X | 0.929
BIOMASS BIOENERG Biomass and Bioenergy | 0961-9534 | 0.527
BIOMATERIALS Biomaterials | 0142-9612 | 3.008
BIOMED CHROMATOGR Biomedical Chromatography | 0269-3879 | 1.388
Biomedical Engineering | 0006-3398 |
BIO-MED MATER ENG Bio-Medical Materials and Engineering | 0959-2989 | 0.320
Biomedical Microdevices | 1387-2176 |
BIOMED PHARMACOTHER Biomedecine & Pharmacotherapy | 0753-3322 | 1.035
BIOMED TECH | 0013-5585 | 0.504
BIOMETALS BioMetals | 0966-0844 | 1.582
Biometric Bulletin |  |
BIOMETRICAL J Biometrical Journal | 0323-3847 | 0.250
BIOMETRICS Biometrics | 0006-341X | 1.077
BIOMETRIKA Biometrika | 0006-3444 | 0.970
BIOMOL ENG Biomolecular Engineering | 1389-0344 | 1.679
BIOORG CHEM Bioorganic Chemistry | 0045-2068 | 1.044
BIOORG KHIM+ | 0132-3423 |
BIOORGAN MED CHEM Bioorganic & Medicinal Chemistry | 0968-0896 | 2.043
BIOPHARM DRUG DISPOS | 0142-2782 | 0.688
BIOPHARM-APPL T BIO | 1040-8304 | 0.113
Biophysics, Bioengineering and Medical Instrumentation | 0014-4312 |
BIOPHYS CHEM Biophysical Chemistry | 0301-4622 | 1.494
BIOPHYS J Biophysical Journal | 0006-3495 | 4.643
BIOPOLYMERS Biopolymers | 0006-3525 | 2.372
BIOPROC BIOSYST ENG | 1615-7591 | 0.323
BIOPROCESS ENG Bioprocess Engineering | 0178-515X | 0.693
BIORESOURCE TECHNOL Bioresource Technology | 0960-8524 | 1.289
BIORHEOLOGY | 0006-355X | 1.845
BIOSCI BIOTECH BIOCH Bioscience, Biotechnology, and Biochemistry | 0916-8451 | 0.992
BIOSCIENCE BioScience | 0006-3568 | 3.195
BIOSCIENCE REP Bioscience Reports | 0144-8463 | 0.728
Bioscience Technology |  |
BIOSENS BIOELECTRON | 0956-5663 | 2.445
BIOSEPARATION Bioseparation | 0923-179X | 0.929
BIOSPECTROSCOPY Biospectroscopy | 1075-4261 |
Biostatistics | 1465-4644 |
BIOSYSTEMS BioSystems | 0303-2647 | 0.846
BIOTECH HISTOCHEM Biotechnic & Histochemistry | 1052-0295 | 0.762
Biotech Software & Internet Report | 1527-9162 |
BIOTECHNIQUES BioTechniques | 0736-6205 | 2.173
BIOTECHNOL ADV Biotechnology Advances | 0734-9750 | 2.575
BIOTECHNOL APPL BIOC Biotechnology and Applied Biochemistry | 0885-4513 | 1.000
Biotecnologia Aplicada |  |
BIOTECHNOL BIOENG Biotechnology & Bioengineering | 0006-3592 | 2.211
BIOTECHNOL BIOTEC EQ | 1310-2818 | 0.029
BIOTECHNOL DEV MONIT Biotechnology and Development Monitor | 0924-9877 | 0.062
BIOTECHNOL GENET ENG | 0264-8725 | 0.765
BIOTECHNOL LAW REP Biotechnology Law Report | 0730-031X | 0.000
BIOTECHNOL LETT Biotechnology Letters | 0141-5492 | 0.802
BIOTECHNOL PROGR Biotechnology Progress | 8756-7938 | 1.734
BIOTECHNOL SOFTW I J Biotechnology Software & Internet Journal | 1088-4270 |
BIOTECHNOL TECH Biotechnology Techniques | 0951-208X |
BIOTHERAPY | 0921-299X |
BIOTROPICA Biotropica | 0006-3606 | 0.682
BioWorld Today Online |  |
BIPOLAR DISORD | 1398-5647 | 3.097
Bird Behavior |  |
BIRD STUDY | 0006-3657 | 0.639
BLOOD Blood | 0006-4971 | 9.631
BLOOD CELL MOL DIS Blood Cells, Molecules and Diseases | 1079-9796 | 1.772
BLUMEA | 0006-5196 | 0.157
BMC CANCER | 1471-2407 | 1.050
BMJ |  |
BMJ Specialist Journals |  |
BODENKULTUR | 0006-5471 | 0.203
BONE MARROW TRANSPL Bone Marrow Transplantation | 0268-3369 | 2.378
BOT BULL ACAD SINICA | 0006-8063 | 0.244
BOT HELV Botanica Helvetica | 0253-1453 | 0.379
BOT J LINN SOC Botanical Journal of the Linnean Society | 0024-4074 | 1.114
BOT MAR Botanica Marina | 0006-8055 | 0.976
BOT REV Botanical Review | 0006-8101 | 2.542
BOTHALIA | 0006-8241 | 0.358
BRAIN Brain | 0006-8950 | 7.122
BRAIN BEHAV EVOLUT Brain, Behavior and Evolution | 0006-8977 | 1.618
BRAIN BEHAV IMMUN | 0889-1591 | 2.949
BRAIN COGNITION Brain and Cognition | 0278-2626 | 1.093
BRAIN DEV-JPN | 0387-7604 | 0.859
BRAIN INJURY Brain Injury | 0269-9052 | 1.043
BRAIN LANG Brain and Language | 0093-934X | 1.036
BRAIN PATHOL Brain Pathology | 1015-6305 | 5.652
BRAIN RES Brain Research | 0006-8993 | 2.409
BRAIN RES BULL Brain Research Bulletin | 0361-9230 | 2.283
BRAIN RES PROTOC Brain Research Protocols | 1385-299X | 1.109
BRAIN RES REV Brain Research Reviews | 0165-0173 | 6.178
BRAIN TOPOGR | 0896-0267 | 1.412
BRAZ ARCH BIOL TECHN | 1516-8913 | 0.147
Brazilian Journal of Genetics | 0100-8455 |
BRAZ J MED BIOL RES | 0100-879X | 0.802
BRAZ J MICROBIOL | 1517-8382 | 0.134
BREAST | 0960-9776 | 0.481
BREAST CANCER RES | 1465-542X | 2.817
BREAST CANCER RES TR | 0167-6806 | 3.132
BREEDING SCI | 1344-7610 | 0.524
Brief Treatment and Crisis Intervention | 1474-3310 |
Briefings in Bioinformatics | 0536-3683 |
British Institute of Radiology Journals |  |
BRIT J ANAESTH British Journal of Anaesthesia | 0007-0912 | 2.098
BRIT J CANCER | 0007-0920 | 3.639
BRIT J CLIN PHARMACO | 0306-5251 | 2.274
British Journal of Criminology | 0007-0955 |
BRIT J NEUROSURG | 0268-8697 | 0.688
BRIT J OPHTHALMOL British Journal of Ophthalmology | 0007-1161 | 1.779
BRIT J PHARMACOL British Journal of Pharmacology | 0007-1188 | 3.450
BRIT J PSYCHIAT The British Journal of Psychiatry | 0007-1250 | 4.374
BRIT J RADIOL British Journal of Radiology | 0007-1285 | 0.925
BRIT J SPORT MED British Journal of Sports Medicine | 0306-3674 | 1.202
BRIT MED BULL British Medical Bulletin | 0007-1420 | 1.708
BRIT POULTRY SCI British Poultry Science | 0007-1668 | 0.914
BRITTONIA | 0007-196X | 0.333
BRYOLOGIST Bryologist | 0007-2745 | 0.956
BULL EUR ASSN FISH P | 0108-0288 | 0.670


Импакт факторы основных биологических журналов (C,D) | Практическая молекулярная биология

Практическая Молекулярная Биология - главная страница.
> Ссылки > Импакт факторы (C, D).

Импакт факторы основных биологических журналов (C,D).

Главная.
Новости.
О проекте.
Справочник.
Рестриктазы.
Методы.
Растворы.
Расчёты.
Обзоры.
Обучение.
Ссылки.

    A-B || C, D || E-I || J || K-O || P-Z, Российские журналы.

    C

    Abbreviated Journal Title | ISSN | Impact Factor
CA-CANCER J CLIN A Cancer Journal for Clinicians | 0007-9235 | 32.886
CAH BIOL MAR | 0007-9723 | 0.726
CAL COOP OCEAN FISH | 0575-3317 | 0.769
CALCIFIED TISSUE INT Calcified Tissue International | 0171-967X | 2.053
CAN ENTOMOL Canadian Entomologist | 0008-347X | 0.545
CAN FIELD NAT | 0008-3550 | 0.249
CAN J ANAESTH Canadian Journal of Anesthesia | 0832-610X | 1.014
CAN J ANIM SCI Canadian Journal of Animal Science | 0008-3984 | 0.417
CAN J BOT Canadian Journal of Botany | 0008-4026 | 0.885
CAN J FISH AQUAT SCI | 0706-652X | 1.965
CAN J FOREST RES Canadian Journal of Forest Research | 0045-5067 | 1.120
CAN J MICROBIOL Canadian Journal of Microbiology | 0008-4166 | 1.080
CAN J NEUROL SCI | 0317-1671 | 1.014
CAN J PHYSIOL PHARM | 0008-4212 | 1.341
CAN J PLANT PATHOL | 0706-0661 | 0.857
CAN J PLANT SCI Canadian Journal of Plant Science | 0008-4220 | 0.389
CAN J ZOOL Canadian Journal of Zoology | 0008-4301 | 1.175
Canadian Medical Association Journal | 1488-2329 |
CANCER Cancer | 0008-543X | 3.941
CANCER BIOL THER | 1538-4047 |
CANCER BIOTHER RADIO | 1084-9785 | 1.691
CANCER CAUSE CONTROL | 0957-5243 | 2.896
CANCER CELL | 1535-6108 |
CANCER CHEMOTH PHARM | 0344-5704 | 1.928
CANCER CYTOPATHOL | 0008-543X | 3.941
CANCER DETECT PREV Cancer Detection and Prevention | 0361-090X | 1.289
CANCER EPIDEM BIOMAR Cancer Epidemiology Biomarkers & Prevention | 1055-9965 | 5.140
CANCER GENE THER Cancer Gene Therapy | 0929-1903 | 2.929
CANCER GENET CYTOGEN Cancer Genetics and Cytogenetics | 0165-4608 | 1.713
CANCER IMMUNOL IMMUN | 0340-7004 | 2.759
CANCER INVEST | 0735-7907 | 1.850
CANCER J | 1528-9117 | 2.422
CANCER LETT | 0304-3835 | 2.346
CANCER METAST REV Cancer and Metastasis Reviews | 0167-7659 | 2.215
CANCER PRACT | 1065-4704 | 0.841
CANCER RES Cancer Research | 0008-5472 | 8.318
CANCER TREAT REV | 0305-7372 | 3.672
CARBOHYD RES Carbohydrate Research | 0008-6215 | 1.631
CARCINOGENESIS Carcinogenesis | 0143-3334 | 5.405
CARDIOVASC DRUG REV | 0897-5957 | 0.600
CARDIOVASC DRUG THER | 0920-3206 | 0.908
Cardiovascular Engineering | 1567-8822 |
Cardiovascular Pathology | 1054-8807 | 1.307
CARIBB J SCI | 0008-6452 | 0.189
CARYOLOGIA | 0008-7114 | 0.267
CELL Cell | 0092-8674 | 27.254
CELL ADHES COMMUN Cell Adhesion and Communication | 1061-5385 | 2.368
CELL BIOCHEM BIOPHYS Cell BioChemistry and Biophysics | 1085-9195 | 1.521
CELL BIOCHEM FUNCT Cell Biochemistry and Function | 0263-6484 | 0.946
CELL BIOL INT Cell Biology International | 1065-6995 | 1.017
CELL BIOL TOXICOL Cell Biology and Toxicology | 0742-2091 | 1.275
CELL CALCIUM Cell Calcium | 0143-4160 | 3.287
CELL COMMUN ADHES Cell Communication and Adhesion | 1061-5385 | 0.143
CELL DEATH DIFFER Cell Death and Differentiation | 1350-9047 | 5.701
CELL GROWTH DIFFER Cell Growth & Differentiation | 1044-9523 | 3.642
CELL IMMUNOL Cellular Immunology | 0008-8749 | 1.988
CELL MICROBIOL Cellular Microbiology | 1462-5814 | 4.895
CELL MOL BIOL | 0145-5680 | 1.747
CELL MOL BIOL LETT Cellular and Molecular Biology Letters | 1425-8153 | 0.651
CELL MOL LIFE SCI Cellular and Molecular Life Sciences | 1420-682X | 5.259
CELL MOL NEUROBIOL Cellular and Molecular Neurobiology | 0272-4340 | 2.029
CELL MOTIL CYTOSKEL Cell Motility and the Cytoskeleton | 0886-1544 | 2.440
Cell Physiology | 1522-1563 |
CELL PHYSIOL BIOCHEM Cellular Physiology and Biochemistry | 1015-8987 | 3.059
CELL POLYM | 0262-4893 | 0.378
CELL PROLIFERAT Cell Proliferation | 0960-7722 | 1.898
CELL RES | 1001-0602 | 1.958
CELL SIGNAL Cellular Signalling | 0898-6568 | 4.362
CELL STRESS CHAPERON Cell Stress & Chaperones | 1355-8145 | 2.916
CELL STRUCT FUNCT | 0386-7196 | 0.872
Cell and Tissue Banking | 1389-9333 |
CELL TISSUE RES Cell & Tissue Research | 0302-766X | 2.588
CELL TRANSPLANT | 0963-6897 | 2.420
CELLS TISSUES ORGANS Cells Tissues Organs | 1422-6405 | 1.442
CEPHALALGIA Cephalalgia | 0333-1024 | 3.775
CEREAL RES COMMUN | 0133-3720 | 0.235
CEREB CORTEX Cerebral Cortex | 1047-3211 | 6.188
CEREBROVASC DIS | 1015-9770 | 1.852
CESK SLOV NEUROL N | 1210-7859 | 0.052
CHEM BIOCHEM ENG Q | 0352-9568 | 0.156
CHEM BIOL Chemistry & Biology | 1074-5521 | 6.109
CHEM IMMUNOL | 1015-0145 | 1.614
CHEM PHARM BULL | 0009-2363 | 1.133
CHEM PHYS LIPIDS Chemistry and Physics of Lipids | 0009-3084 | 2.906
CHEM RES TOXICOL Chemical Research in Toxicology | 0893-228X | 3.607
CHEM SENSES Chemical Senses | 0379-864X | 2.526
CHEM SPEC BIOAVAILAB | 0954-2299 | 0.885
CHEM-BIOL INTERACT Chemico-Biological Interactions | 0009-2797 | 1.261
CHEMBIOCHEM ChemBioChem | 1439-4227 | 3.233
CHEMOECOLOGY | 0937-7409 | 0.949
CHEMOTHERAPY | 0009-3157 | 0.967
CHEST Chest | 0012-3692 | 2.969
CHILD NERV SYST | 0256-7040 | 0.819
CHILD NEUROPSYCHOL | 0929-7049 | 0.413
CHIM OGGI | 0392-839X | 0.257
CHINESE SCI BULL | 1001-6538 | 0.570
CHIRALITY | 0899-0042 | 1.575
CHROMATOGRAPHIA | 0009-5893 | 1.230
CHROMOSOMA Chromosoma | 0009-5915 | 2.829
CHROMOSOME RES Chromosome Research | 0967-3849 | 1.828
CHRONOBIOL INT Chronobiology International | 0742-0528 | 1.595
CIENC MAR | 0185-3880 | 0.403
CIRC RES Circulation Research | 0009-7330 | 9.694
CIRCULATION Circulation | 0009-7322 | 10.255
CLADISTICS Cladistics | 0748-3007 | 3.060
CLIN ANAT | 0897-3806 | 0.438
CLIN AUTON RES Clinical Autonomic Research | 0959-9851 | 0.916
CLIN BIOCHEM Clinical Biochemistry | 0009-9120 | 1.724
CLIN BIOMECH | 0268-0033 | 0.996
CLIN CANCER RES Clinical Cancer Research | 1078-0432 | 5.991
CLIN CHEM Clinical Chemistry | 0009-9147 | 4.788
CLIN CHEM LAB MED | 1434-6621 | 1.407
CLIN CHIM ACTA Clinica Chimica Acta | 0009-8981 | 1.339
Clinical & Developmental Immunology | 1044-6672 |
Clinical Diabetes | 0891-8929 |
CLIN DIAGN LAB IMMUN Clinical and Diagnostic Laboratory Immunology | 1071-412X | 1.654
CLIN DRUG INVEST | 1173-2563 | 0.914
CLIN DYSMORPHOL Clinical Dysmorphology | 0962-8827 | 0.606
CLIN ELECTROENCEPHAL | 0009-9155 | 0.862
CLIN EXP ALLERGY | 0954-7894 | 3.721
Clinical and Experimental Biochemistry | 0927-278X |
CLIN EXP HYPERTENS | 1064-1963 | 0.889
CLIN EXP IMMUNOL | 0009-9104 | 2.305
CLIN EXP METASTAS Clinical & Experimental Metastasis | 0262-0898 | 2.080
CLIN EXP PHARMACOL P | 0305-1870 | 1.470
CLIN GENET Clinical Genetics | 0009-9163 | 2.237
CLIN IMMUNOL | 1521-6616 | 2.564
CLIN INFECT DIS | 1058-4838 | 4.750
CLIN J PAIN | 0749-8047 | 1.939
Clinical Medicine NetPrints |  |
CLIN MICROBIOL INFEC Clinical Microbiology and Infection | 1198-743X | 1.198
Clinical Microbiology Newsletter | 0196-4399 |
CLIN MICROBIOL REV Clinical Microbiology Reviews | 0893-8512 | 10.321
CLIN NEUROPATHOL | 0722-5091 | 0.726
CLIN NEUROL NEUROSUR | 0303-8467 | 0.743
CLIN NEUROPHARMACOL Clinical Neuropharmacology | 0362-5664 | 1.580
CLIN NEUROPHYSIOL Clinical Neurophysiology | 1388-2457 | 2.120
CLIN NEUROPSYCHOL | 0920-1637 | 0.723
CLIN NEUROSCI Clinical Neuroscience | 1065-6766 |
CLIN ONCOL-UK | 0936-6555 | 0.771
CLIN ORAL IMPLAN RES | 0905-7161 | 1.503
CLIN PHARMACOKINET | 0312-5963 | 4.207
CLIN PHARMACOL THER | 0009-9236 | 5.336
Clinical Psychology: Science and Practice | 1468-2850 |
CLIN RES REGUL AFF | 1060-1333 | 0.000
CLIN REV ALLERG IMMU | 1080-0549 | 0.671
CLIN THER | 0149-2918 | 3.073
Clinician's Research Digest |  |
Cloning and Stem Cells | 1536-2302 |
CNS DRUG REV | 1080-563X | 0.941
CNS DRUGS CNS Drugs | 1172-7047 | 1.822
COGNITIVE BRAIN RES Cognitive Brain Research | 0926-6410 | 2.404
COLD SPRING HARB SYM | 0091-7451 | 0.902
COLEOPTS BULL Coleopterists Bulletin | 0010-065X | 0.198
COLLOID SURFACE B | 0927-7765 | 1.429
COMB CHEM HIGH T SCR | 1386-2073 | 1.765
Communication Theory | 1468-2885 |
Community Development Journal | 0010-3802 |
Community Genetics | 1422-2795 |
COMMUN SOIL SCI PLAN | 0010-3624 | 0.487
COMP BIOCHEM PHYS A Comparative Biochemistry and Physiology Part A: Molecular & Integrative Physiology | 1095-6433 | 1.274
COMP BIOCHEM PHYS B Comparative Biochemistry and Physiology - Part B: Biochemistry & Molecular Biology | 1096-4959 | 1.195
COMP BIOCHEM PHYS C Comparative Biochemistry and Physiology Part C: Pharmacology, Toxicology and Endocrinology | 1532-0456 | 0.979
Comparative and Functional Genomics | 1531-6912 |
COMP IMMUNOL MICROB | 0147-9571 | 0.844
COMP PARASITOL | 1525-2647 | 0.613
COMPARATIVE MED | 1532-0820 | 0.826
COMPOST SCI UTIL | 1065-657X | 0.522
COMPUT BIOL MED Computers in Biology and Medicine | 0010-4825 | 0.814
Computer Methods in Biomechanics and Biomedical Engineering | 1476-8259 |
COMPUT METH PROG BIO Computer Methods and Programs in Biomedicine | 0169-2607 | 0.570
CONDOR | 0010-5422 | 1.433
CONFIN CEPHALALGICA | 1122-0279 | 0.035
CONNECT TISSUE RES | 0300-8207 | 1.646
CONSERV BIOL Conservation Biology | 0888-8892 | 2.663
CONSERV ECOL Conservation Ecology | 1195-5449 | 3.880
Conservation Genetics | 1566-0621 |
CONT SHELF RES Continental Shelf Research | 0278-4343 | 1.495
CONTEMP TOP LAB ANIM Contemporary Topics in Laboratory Animal Science | 1060-0558 | 0.612
CONTRIB ZOOL | 0067-8546 | 0.900
CONTROL CLIN TRIALS | 0197-2456 | 1.862
COPEIA | 0045-8511 | 0.859
CORAL REEFS | 0722-4028 | 1.552
CORTEX | 0010-9452 | 0.942
CR ACAD SCI III-VIE | 0764-4469 | 0.528
CR BIOL | 1631-0691 |
Critical Reviews: Biomedical Engineering |  |
CRIT REV BIOCHEM MOL Critical Reviews in Biochemistry and Molecular Biology | 1040-9238 | 7.783
CRIT REV BIOTECHNOL Critical Reviews in Biotechnology | 0738-8551 | 1.579
CRIT REV CL LAB SCI Critical Reviews in Clinical Laboratory Sciences | 1040-8363 | 4.231
CRIT REV EUKAR GENE Critical Reviews in Eukaryotic Gene Expression | 1045-4403 | 3.103
CRIT REV IMMUNOL Critical Reviews in Immunology | 1040-8401 | 3.019
CRIT REV MICROBIOL Critical Reviews in Microbiology | 1040-841X | 2.731
CRIT REV NEUROBIOL Critical Reviews in Neurobiology | 0892-0915 |
CRIT REV NEUROSURG Critical Reviews in Neurosurgery | 0939-0146 |
CRIT REV ONCOGENESIS Critical Reviews in Oncogenesis | 0893-9675 |
CRIT REV ONCOL HEMAT | 1040-8428 | 2.758
Critical Reviews in Oral Biology & Medicine |  |
CRIT REV PLANT SCI Critical Reviews in Plant Sciences | 0735-2689 | 3.697
CRIT REV THER DRUG | 0743-4863 | 2.207
CRIT REV TOXICOL Critical Reviews in Toxicology | 1040-8444 |
CROP PROT Crop Protection | 0261-2194 |
CROP SCI Crop Science | 0011-183X |
CRUSTACEANA Crustaceana | 0011-216X | 0.395
CRYOBIOLOGY Cryobiology | 0011-2240 | 2.044
CRYO-LETT | 0143-2044 | 0.724
CRYPTOGAM BRYOL Cryptogamie Bryologie | 1290-0796 | 0.157
CRYPTOGAMIE ALGOL Cryptogamie Algologie | 0181-1568 | 0.636
CRYPTOGAMIE MYCOL Cryptogamie Mycologie | 0181-1584 | 0.288
CTSNET Journals Online |  |
Current Advances in Cell & Developmental Biology |  |
Current Advances in Clinical Chemistry | 0885-1980 |
Current Advances in Ecological & Environmental Sciences | 0955-6648 |
Current Advances in Genetics & Molecular Biology | 0741-1642 |
Current Advances in Neuroscience | 0741-1677 |
Current Advances in Plant Science | 0306-4484 |
Current Advances in Protein Biochemistry | 0741-1642 |
Current Advances in Toxicology | 0965-0512 |
CURR BIOL Current Biology | 0960-9822 | 7.007
CURR DRUG METAB | 1389-2002 | 3.000
Current Issues in Intestinal Microbiology |  |
Current Issues in Molecular Biology |  |
CURR GENET Current Genetics | 0172-8083 | 1.890
CURR MED CHEM | 0929-8673 | 4.966
CURR MICROBIOL Current Microbiology | 0343-8651 | 1.210
CURR OPIN BIOTECH Current Opinion in Biotechnology | 0958-1669 | 7.176
CURR OPIN CELL BIOL Current Opinion in Cell Biology | 0955-0674 | 19.022
CURR OPIN CHEM BIOL Current Opinion in Chemical Biology | 1367-5931 | 7.492
CURR OPIN GENET DEV Current Opinion in Genetics & Development | 0959-437X | 12.111
CURR OPIN IMMUNOL | 0952-7915 | 12.918
CURR OPIN LIPIDOL Current Opinion in Lipidology | 0957-9672 | 6.575
CURR OPIN MICROBIOL Current Opinion in Microbiology | 1369-5274 | 6.430
CURR OPIN MOL THER | 1464-8431 | 2.463
CURR OPIN NEUROBIOL Current Opinion in Neurobiology | 0959-4388 | 10.718
CURR OPIN NEUROL Current Opinion in Neurology | 1350-7540 | 4.336
CURR OPIN ONCOL | 1040-8746 | 4.275
CURR OPIN PLANT BIOL Current Opinion in Plant Biology | 1369-5266 | 9.504
CURR OPIN STRUC BIOL Current Opinion in Structural Biology | 0959-440X | 9.630
CURR PHARM DESIGN | 1381-6128 | 4.692
CURR PROB CANCER | 0147-0272 | 0.900
CURR SCI INDIA | 0011-3891 | 0.533
CURR THER RES CLIN E | 0011-393X | 0.791
CURR TOP DEV BIOL | 0070-2153 | 4.875
CURR TOP MEMBR | 1063-5823 | 0.920
CURR TOP MICROBIOL | 0070-217X | 3.347
CV Surgery Online |  |
CYBIUM | 0399-0974 | 0.367
CYTOBIOS | 0011-4529 | 0.333
CYTOGENET CELL GENET Cytogenetics and Cell Genetics | 0301-0171 | 1.114
CYTOGENET GENOME RES | 1424-8581 |
CYTOKINE Cytokine | 1043-4666 | 2.374
CYTOKINE GROWTH F R | 1359-6101 | 9.707
CYTOKINES CELL MOL T Cytokines, Cellular& Molecular Therapy | 1368-4736 | 1.560
CYTOMETRY Cytometry | 0196-4763 | 1.933
CYTOPATHOLOGY Cytopathology | 0956-5507 | 1.144
CYTOTECHNOLOGY Cytotechnology | 0920-9069 | 0.449
CYTOTHERAPY | 1465-3249 | 0.648
CZECH J ANIM SCI | 1212-1819 | 0.187

    D

    Abbreviated Journal Title | ISSN | Impact Factor
DEEP-SEA RES PT I | 0967-0637 | 2.954
DEEP-SEA RES PT II | 0967-0645 | 1.162
DEMENT GERIATR COGN Dementia and Geriatric Cognitive Disorders | 1420-8008 | 2.804
DENT MATER | 0109-5641 | 1.912
DENTOMAXILLOFAC RAD Dentomaxillofacial Radiology | 0250-832X | 0.779
DEUT ENTOMOL Z Deutsche Entomologische Zeitschrift | 0012-0073 | 0.235
DEV BIOL Developmental Biology | 0012-1606 | 5.194
Developmental Biology & Teratology | 0014-4258 |
DEV BRAIN RES Developmental Brain Research | 0165-3806 | 1.562
DEV CELL | 1534-5807 | 11.531
DEV COMP IMMUNOL Developmental & Comparative Immunology | 0145-305X | 2.186
DEV DYNAM Developmental Dynamics | 1058-8388 | 3.804
DEV GENES EVOL Development Genes and Evolution | 0949-944X | 2.339
DEV GENET Developmental Genetics | 0192-253X | 1.496
DEV GROWTH DIFFER Development Growth & Differentiation | 0012-1592 | 1.496
DEV MED CHILD NEUROL Developmental Medicine and Child Neurology | 0012-1622 | 2.107
DEV NEUROSCI-BASEL Developmental Neuroscience | 0378-5866 | 2.118
DEV PSYCHOBIOL Developmental Psychobiology | 0012-1630 | 1.371
DEVELOPMENT Development | 0950-1991 | 7.883
Developmental Review |  |
DIABETES Diabetes | 0012-1797 | 8.256
DIABETES CARE Diabetes Care | 0149-5992 | 5.477
Diabetes Spectrum | 1040-9165 |
DIAGN MICR INFEC DIS Diagnostic Microbiology and Infectious Disease | 0732-8893 | 1.691
DIAGN MOL PATHOL | 1052-9551 | 1.926
DIALYSIS TRANSPLANT | 0090-2934 | 0.490
DIATOM RES | 0269-249X | 0.243
DIFFERENTIATION Differentiation | 0301-4681 | 2.078
DIS AQUAT ORGAN Diseases of Aquatic Organisms | 0177-5103 | 1.561
Discover Magazine |  |
DIS MARKERS Disease Markers | 0278-0240 | 0.921
DNA CELL BIOL DNA and Cell Biology | 1044-5498 | 1.771
DNA REPAIR DNA Repair | 1568-7864 |
DNA RES DNA Research | 1340-2838 | 5.456
DNA SEQUENCE DNA Sequence: The Journal of DNA Sequencing and Mapping | 1042-5179 | 0.458
DODO | 0265-5640 | 0.378
Doklady Biochemistry |  |
Doklady Biochemistry and Biophysics |  |
Doklady Biological Sciences |  |
Doklady Biophysics |  |
DOMEST ANIM ENDOCRIN Domestic Animal Endocrinology | 0739-7240 |
DRUG AGING | 1170-229X | 2.200
DRUG CHEM TOXICOL | 0148-0545 | 0.928
DRUG DELIV | 1071-7544 | 1.269
DRUG DEV IND PHARM | 0363-9045 | 0.570
DRUG DEVELOP RES | 0272-4391 | 1.325
DRUG DISCOV TODAY | 1359-6446 | 4.011
DRUG EXP CLIN RES | 0378-6501 | 0.434
DRUG FUTURE | 0377-8282 | 0.386
DRUG INF J | 0092-8615 | 0.233
DRUG METAB DISPOS Drug Metabolism and Disposition | 0090-9556 | 3.277
DRUG METAB REV | 0360-2532 | 5.263
DRUG NEWS PERSPECT | 0214-0934 | 0.524
DRUG RESIST UPDATE | 1368-7646 | 2.568
DRUG SAFETY | 0114-5916 | 3.316
DRUGS | 0012-6667 | 5.368
DRUGS TODAY | 0025-7656 | 0.258
DYNAM ATMOS OCEANS Dynamics of Atmospheres and Oceans | 0377-0265 | 0.932


Импакт факторы основных биологических журналов (E-I) | Практическая молекулярная биология

Практическая Молекулярная Биология - главная страница.
> Ссылки > Импакт факторы (E-I).

Импакт факторы основных биологических журналов (E-I).

Главная.
Новости.
О проекте.
Справочник.
Рестриктазы.
Методы.
Растворы.
Расчёты.
Обзоры.
Обучение.
Ссылки.

    A-B || C-D || E, F, G, H, I || J || K-O || P-Z, Российские журналы.

    E

    Abbreviated Journal Title | ISSN | Impact Factor
EARLY HUM DEV Early Human Development | 0378-3782 | 1.039
e-biomed: The Journal of Regenerative Medicine |  |
ECOGRAPHY Ecography | 0906-7590 | 2.119
ECOL APPL Ecological Applications | 1051-0761 | 3.025
ECOL ECON Ecological Economics | 0921-8009 | 1.093
ECOL ENG Ecological Engineering | 0925-8574 | 0.892
ECOL ENTOMOL Ecological Entomology | 0307-6946 | 1.293
ECOL FRESHW FISH Ecology of Freshwater Fish | 0906-6691 | 1.105
ECOL LETT | 1461-023X | 3.042
ECOL MODEL Ecological Modelling | 0304-3800 | 1.308
ECOL MONOGR Ecological Monographs | 0012-9615 | 4.731
ECOL RES Ecological Research | 0912-3814 | 0.596
ECOLOGY | 0012-9658 | 3.918
ECON BOT Economic Botany | 0013-0001 | 0.611
ECOSCIENCE | 1195-6860 | 1.067
ECOSYST HEALTH | 1076-2825 | 0.953
ECOSYSTEMS Ecosystems | 1432-9840 | 2.694
ECOTOX ENVIRON SAFE Ecotoxicology and Environmental Safety | 0147-6513 | 1.189
ECOTOXICOLOGY Ecotoxicology | 0963-9292 | 1.333
EKOL BRATISLAVA | 1335-342X | 0.246
ELECTRO MAGNETOBIOL Electro-and Magnetobiology | 1061-9526 | 0.317
Electronic Journal of Biotechnology | 0717-3458 |
ELECTROPHORESIS Electrophoresis | 0173-0835 | 4.325
EMBO J EMBO Journal | 0261-4189 | 10.698
EMBO REP EMBO Reports | 1469-221X | 7.698
EMERG INFECT DIS | 1080-6040 | 4.757
EMERG MED J Emergency Medicine Journal | 1472-0205 | 0.591
ENANTIOMER Enantiomer | 1024-2430 | 1.189
ENCEPHALE | 0013-7006 | 0.338
Endocrine Journals Online |  |
ENDOCR REV Endocrine Reviews | 0163-769X | 21.643
ENDOCRINOLOGY Endocrinology | 0013-7227 | 5.095
ENDOCR-RELAT CANCER | 1351-0088 | 6.087
ENDOTHELIUM-NEW YORK Endothelium | 1062-3329 | 1.512
ENTOMOL EXP APPL Entomologia Experimentalis et Applicata | 0013-8703 | 0.915
ENTOMOL FENNICA | 0785-8760 | 0.291
ENTOMOL GEN | 0171-8177 | 0.333
ENTOMOL NEWS | 0013-872X | 0.214
ENVIRON BIOL FISH Environmental Biology of Fishes | 0378-1909 | 0.845
ENVIRON CARCIN ECO R | 1059-0501 | 0.048
ENVIRON ENTOMOL Environmental Entomology | 0046-225X | 0.769
ENVIRON EXP BOT Environmental and Experimental Botany | 0098-8472 | 1.097
ENVIRON MICROBIOL Environmental Microbiology | 1462-2912 | 3.649
ENVIRON MOL MUTAGEN Environmental and Molecular Mutagenesis | 0893-6692 | 2.546
ENVIRON TOXICOL Environmental Toxicology | 1520-4081 | 0.894
ENVIRON TOXICOL CHEM Environmental Toxicology and Chemistry | 0730-7268 | 2.013
ENVIRON TOXICOL PHAR Environmental Toxicology and Pharmacology | 1382-6689 | 1.271
ENZYME MICROB TECH Enzyme and Microbial Technology | 0141-0229 | 1.773
EPIDEMIOL REV Epidemiologic Reviews | 0193-936X | 2.173
EPILEPSIA Epilepsia | 0013-9580 | 3.530
EPILEPSY RES | 0920-1211 | 2.355
EPILEPTIC DISORD | 1294-9361 | 0.810
ESSAYS BIOCHEM | 0071-1365 | 0.452
ESTUAR COAST SHELF S | 0272-7714 | 1.201
ESTUARIES | 0160-8347 | 1.348
ETHOL ECOL EVOL | 0394-9370 | 0.877
ETHOLOGY Ethology | 0179-1613 | 1.682
EUKARYOT CELL Eukaryotic Cell | 1535-9778 |
EUPHYTICA | 0014-2336 | 0.716
EUR ARCH PSY CLIN N European Archives of Psychiatry and Clinical Neuroscience | 0940-1334 | 2.076
EUR BIOPHYS J BIOPHY European Biophysics Journal | 0175-7571 | 1.508
EUR CYTOKINE NETW | 1148-5493 | 2.153
EUR J BIOCHEM European Journal of Biochemistry | 0014-2956 | 2.999
EUR J CANCER | 0959-8049 | 3.562
EUR J CANCER CARE | 0961-5423 | 0.418
EUR J CANCER PREV European Journal of Cancer Prevention | 0959-8278 | 1.685
EUR J CARDIO-THORAC European Journal of Cardio-Thoracic Surgery | 1010-7940 | 1.451
EUR J CELL BIOL European Journal of Cell Biology | 0171-9335 | 2.441
EUR J CLIN MICROBIOL European Journal of Clinical Microbiology & Infectious Diseases | 0934-9723 | 1.333
EUR J CLIN PHARMACOL | 0031-6970 | 1.955
EUR J COMBIN European Journal of Combinatorics | 0195-6698 | 0.472
EUR J DRUG METAB PH | 0378-7966 | 0.329
EUR J ENTOMOL European Journal of Entomology | 1210-5759 | 0.520
EUR J GYNAECOL ONCOL | 0392-2936 | 0.395
EUR J HISTOCHEM European journal of histochemistry | 1121-760X | 1.507
EUR J HUM GENET European Journal of Human Genetics | 1018-4813 | 3.136
EUR J IMMUNOGENET European Journal of Immunogenetics | 0960-7420 | 1.355
EUR J IMMUNOL European Journal of Immunology | 0014-2980 | 4.832
EUR J INORG CHEM European Journal of Inorganic Chemistry | 1434-1948 | 2.526
EUR J MORPHOL European Journal of Morphology | 0924-3860 | 0.342
EUR J NEUROL European Journal of Neurology | 1351-5101 | 1.565
EUR J NEUROSCI European Journal of Neuroscience | 0953-816X | 4.163
EUR J OBSTET GYN R B | 0301-2115 | 0.854
EUR J ORG CHEM European Journal of Organic Chemistry | 1434-193X | 2.195
EUR J PAIN-LONDON | 1090-3801 | 1.274
EUR J PHARM BIOPHARM | 0939-6411 | 2.064
EUR J PHARM SCI | 0928-0987 | 2.436
EUR J PHARMACOL European Journal of Pharmacology | 0014-2999 | 2.342
EUR J PHYCOL European Journal of Phycology | 0967-0262 | 1.439
EUR J PLANT PATHOL European Journal of Plant Pathology | 0929-1873 | 1.475
EUR J PROTISTOL European Journal of Protistology | 0932-4739 | 0.779
EUR J SOIL BIOL European Journal of Soil Biology | 1164-5563 | 0.439
EUR J SURG ONCOL | 0748-7983 | 1.392
EUR NEUROL European Neurology | 0014-3022 | 1.104
EUR NEUROPSYCHOPHARM | 0924-977X | 2.492
EUR SPINE J | 0940-6719 | 1.232
Evidence-Based Medicine |  |
Evidence-Based Mental Health |  |
Evidence-Based Nursing |  |
EVOL BIOL | 0071-3260 | 1.333
EVOL DEV Evolution and Development | 1520-541X | 3.588
EVOL ECOL Evolutionary Ecology | 0269-7653 | 1.520
EVOL ECOL RES | 1522-0613 | 1.382
EVOL HUM BEHAV Evolution and Human Behavior | 1090-5138 | 2.980
EVOLUTION Evolution | 0014-3820 | 3.516
EXERC IMMUNOL REV | 1077-5552 | 1.273
EXP ANIM TOKYO | 1341-1357 | 0.642
EXP APPL ACAROL Experimental & Applied Acarology | 0168-8162 | 0.921
EXP BIOL MED Experimental Biology and Medicine | 1535-3702 | 1.481
EXP BRAIN RES | 0014-4819 | 2.300
EXP CELL RES Experimental Cell Research | 0014-4827 | 4.712
EXP CLIN IMMUNOGENET Experimental and Clinical Immunogenetics | 0254-9670 | 1.820
EXP CLIN PSYCHOPHARM | 1064-1297 | 1.653
EXP MOL MED | 1226-3613 | 1.267
EXP NEUROL Experimental Neurology | 0014-4886 | 3.641
EXP ONCOL | 0204-3564 | 0.196
EXP PARASITOL Experimental Parasitology | 0014-4894 | 1.232
EXP TOXICOL PATHOL Experimental and Toxicologic Pathology | 0940-2993 | 0.554
EXPERT OPIN BIOL TH | 1471-2598 | 2.014
EXPERT OPIN INV DRUG | 1354-3784 | 3.044
EXPERT OPIN THER PAT | 1354-3776 | 1.369
Expert Reviews in Molecular Medicine |  |
EXTREMOPHILES Extremophiles | 1431-0651 | 2.165

    F

    Abbreviated Journal Title | ISSN | Impact Factor
Family Practice | 1460-2229 |
FARMACO | 0014-827X | 0.790
FASEB J FASEB (Fed. of American Societies for Experimental Biology) Journal | 0892-6638 | 7.252
FEBS LETT FEBS Letters | 0014-5793 | 3.912
FEMS IMMUNOL MED MIC FEMS Immunology and Medical Microbiology | 0928-8244 | 1.779
FEMS MICROBIOL ECOL FEMS Microbiology Ecology | 0168-6496 | 2.589
FEMS MICROBIOL LETT FEMS Microbiology Letters | 0378-1097 | 1.804
FEMS MICROBIOL REV FEMS Microbiology Reviews | 0168-6445 | 9.597
FEMS Yeast Research | 1567-1356 |
FERTIL STERIL Fertility and Sterility | 0015-0282 | 3.202
FIBRINOLYSIS PROTEOL | 0268-9499 | 1.435
FIELD CROP RES | 0378-4290 | 1.302
Field Methods | 1064-8631 |
FISH OCEANOGR Fisheries Oceanography | 1054-6006 | 3.294
FISH PHYSIOL BIOCHEM Fish Physiology and Biochemistry | 0920-1742 | 0.920
FISH SHELLFISH IMMUN Fish & Shellfish Immunology | 1050-4648 | 1.851
FISHERIES SCI Fisheries Science | 0919-9268 | 0.532
FITOTERAPIA | 0367-326X | 0.584
FLA ENTOMOL | 0015-4040 | 0.309
FLORA | 0367-2530 | 1.132
FLUORIDE | 0015-4725 | 0.674
FOLIA BIOL-KRAKOW Folia Biologica | 0015-5497 | 0.441
FOLIA BIOL-PRAGUE | 0015-5500 | 0.615
FOLIA GEOBOT Folia Geobotanica | 0015-5551 | 0.564
FOLIA HISTOCHEM CYTO | 0239-8508 | 0.526
FOLIA MICROBIOL | 0015-5632 | 0.979
FOLIA NEUROPATHOL | 1641-4640 | 0.394
FOLIA PARASIT | 0015-5683 | 0.515
FOLIA PRIMATOL Folia Primatologica | 0015-5713 | 0.729
FOLIA ZOOL | 0139-7893 | 0.234
FOOD ADDIT CONTAM Food Additives and Contaminants | 0265-203X | 1.599
FOOD AGR IMMUNOL Food and Agricultural Immunology | 0954-0105 | 0.808
FOOD BIOPROD PROCESS | 0960-3085 | 0.333
FOOD BIOTECHNOL Food Biotechnology | 0890-5436 | 0.850
FOOD CHEM TOXICOL Food Chemical Toxicology | 0278-6915 | 1.693
FOOD CONTROL Food Control | 0956-7135 | 0.576
FOOD DRUG LAW J Food and Drug Law Journal | 1064-590X | 0.582
FOOD MICROBIOL Food Microbiology | 0740-0020 | 0.953
FOOD TECHNOL BIOTECH | 1330-9862 | 0.302
FOREST CHRON Forestry Chronicle | 0015-7546 | 0.497
FOREST ECOL MANAG Forest Ecology and Management | 0378-1127 | 1.128
FOREST PATHOL Forest Pathology | 1437-4781 | 0.397
FOREST PROD J Forest Products Journal | 0015-7473 | 0.421
FOREST SCI Forest Science | 0015-749X | 0.965
FORESTRY Forestry | 0015-752X | 0.464
FORMULARY | 1082-801X | 0.432
FORSTWISS CENTRALBL | 0015-8003 | 0.603
FORTSCHR NEUROL PSYC | 0720-4299 | 0.542
FREE RADICAL BIO MED Free Radical Biology & Medicine | 0891-5849 | 5.533
FREE RADICAL RES Free Radical Research | 1071-5762 | 2.523
FRESHWATER BIOL | 0046-5070 | 1.595
FRONT BIOSCI Frontiers in Bioscience | 1093-9946 | 3.063
FRONT NEUROENDOCRIN Frontiers in Neuroendocrinology | 0091-3022 | 11.136
FUNCT ECOL Functional Ecology | 0269-8463 | 2.417
Functional & Integrative Genomics | 1438-793X |
FUNCT NEUROL | 0393-5264 | 0.402
FUNCT PLANT BIOL Functional Plant Biology | 1445-4408 |
FUND CLIN PHARMACOL | 0767-3981 | 1.052
FUNGAL GENET BIOL Fungal Genetics and Biology | 1087-1845 | 3.243

    G

    Abbreviated Journal Title | ISSN | Impact Factor
GAIT POSTURE | 0966-6362 | 1.753
GEN PHARMACOL-VASC S | 0306-3623 | 0.591
GEN PHYSIOL BIOPHYS | 0231-5882 | 0.719
GENE Gene | 0378-1119 | 2.778
GENE CHROMOSOME CANC Genes, Chromosomes, and Cancer | 1045-2257 | 4.199
GENE DEV Genes & Development | 0890-9369 | 18.772
GENE EXPRESSION | 1052-2166 | 3.958
Gene Function & Disease | 1438-7506 |
GENE THER Gene Therapy | 0969-7128 | 5.616
Gene Therapy and Regulation | 1388-9532 |
GENES BRAIN BEHAV | 1601-1848 |
GENES CELLS Genes to Cells | 1356-9597 | 4.337
GENES GENET SYST | 1341-7568 | 0.978
GENES IMMUN Genes and Immunity | 1466-4879 | 3.060
GENESIS | 1526-954X | 3.681
GENET COUNSEL | 1015-8146 | 0.586
GENET ENG NEWS Genetic Engineering News | 0270-6377 | 0.114
GENET EPIDEMIOL Genetic Epidemiology | 0741-0395 | 1.738
GENET MED Genetics in Medicine | 1098-3600 | 2.645
GENET MOL BIOL Genetics and Molecular Biology | 1415-4757 | 0.260
GENET RES Genetical Research | 0016-6723 | 2.244
GENET RESOUR CROP EV Genetic Resources and Crop Evolution | 0925-9864 | 0.579
GENET SEL EVOL Genetics Selection Evolution | 0999-193X | 0.832
GENET TEST Genetic Testing | 1090-6576 | 1.531
Genetic Engineer and Biotechnologist |  |
Genetic Programming and Evolvable Machines | 1389-2576 |
GENETICA Genetica | 0016-6707 | 1.063
GENETICS Genetics | 0016-6731 | 4.483
GENOME Genome | 0831-2796 | 1.815
Genome Biology |  |
GENOME RES Genome Research | 1088-9051 | 9.863
GENOMICS Genomics | 0888-7543 | 3.483
GEO-MAR LETT | 0276-0460 | 0.922
The Gerontologist | 0016-9013 |
GIORN NEUROPSICOFARM | 0391-9048 | 0.000
GLIA Glia | 0894-1491 | 4.600
GLOB CHANGE BIOL Global Change Biology | 1354-1013 | 3.398
GLOBAL ECOL BIOGEOGR Global Ecology and Biogeography | 0960-7447 | 1.700
GLYCOBIOLOGY Glycobiology | 0959-6658 | 3.457
GLYCOCONJUGATE J | 0282-0080 | 1.669
GRANA | 0017-3134 | 0.540
GRASS FORAGE SCI Grass and Forage Science | 0142-5242 | 0.573
GREAT LAKES ENTOMOL Great Lakes Entomologist | 0090-0222 | 0.027
GROWTH DEVELOP AGING Growth, Development, & Aging | 1041-1232 | 0.545
GROWTH FACTORS Growth Factors | 0897-7194 | 1.625
GROWTH HORM IGF RES | 1096-6374 | 1.592
Gut |  |
GYNECOL ONCOL Gynecologic Oncology | 0090-8258 | 2.115

    H

    Abbreviated Journal Title | ISSN | Impact Factor
HASELTONIA | 1070-0048 | 0.174
HAEMATOLOGICA Haematologica | 0390-6078 | 3.226
HEADACHE Headache: The Journal of Head and Face Pain | 0017-8748 |
HEADACHE Q-CURR TREA | 1059-7565 | 0.304
Health Education Research | 1465-3648 |
Health Policy and Planning | 1460-2237 |
Health Promotion International | 1460-2245 |
HEARING RES | 0378-5955 | 1.969
Heart Online |  |
HELGOLAND MAR RES | 1438-387X | 1.000
HELICOBACTER Helicobacter | 1083-4389 | 2.482
HELMINTHOLOGIA Helminthologia | 0440-6605 | 0.646
HEMATOL ONCOL Hematological Oncology | 0278-0232 | 1.650
HEMATOL ONCOL CLIN N | 0889-8588 | 2.096
HEMOGLOBIN | 0363-0269 | 0.570
HEREDITAS | 0018-0661 | 0.530
HEREDITY Heredity | 0018-067X | 1.687
HERPETOL J | 0268-0130 | 0.612
HERPETOL MONOGR | 0733-1347 | 1.556
HERPETOLOGICA | 0018-0831 | 0.839
HIPPOCAMPUS | 1050-9631 | 3.421
HIST PHIL LIFE SCI History and Philosophy of the Life Sciences | 0391-9714 | 0.071
HISTOCHEM CELL BIOL Histochemistry and Cell Biology | 0948-6143 | 2.054
HISTOCHEM J Histochemical Journal | 0018-2214 | 1.150
HISTOL HISTOPATHOL | 0213-3911 | 1.881
HISTOPATHOLOGY Histopathology | 0309-0167 | 2.869
HOLZFORSCHUNG Holzforschung | 0018-3830 | 0.816
Homo | 0018-442X |
HORM BEHAV Hormones and Behavior | 0018-506X | 2.822
HORM METAB RES Hormone and Metabolic Research | 0018-5043 | 1.608
HUM BIOL Human Biology | 0018-7143 | 1.242
HUM BRAIN MAPP Human Brain Mapping | 1065-9471 | 5.076
Human Communication Research | 1468-2885 |
HUM EXP TOXICOL Human and Experimental Toxicology | 0144-5952 | 0.954
HUM FACTORS | 0018-7208 | 0.786
HUM GENE THER Human Gene Therapy | 1043-0342 | 5.132
HUM GENET Human Genetics | 0340-6717 | 3.429
HUM GENOME NEWS Human Genome News | 1050-6101 | 0.041
HUM HERED Human Heredity | 0001-5652 | 1.821
HUM IMMUNOL | 0198-8859 | 2.573
HUM MOL GENET Human Molecular Genetics | 0964-6906 | 8.726
HUM MOVEMENT SCI | 0167-9457 | 0.987
HUM MUTAT Human Mutation | 1059-7794 | 6.894
Human Nature | 1045-6767 |
HUM PSYCHOPHARM CLIN | 0885-6222 | 1.215
HUM REPROD Human Reproduction | 0268-1161 | 3.253
HUM REPROD UPDATE Human Reproduction Update | 1355-4786 | 3.710
HYBRIDOMA | 0272-457X | 0.574
HYDROBIOLOGIA Hydrobiologia | 0018-8158 | 0.694
HYPERTENSION Hypertension | 0194-911X | 5.013

    I

    Abbreviated Journal Title | ISSN | Impact Factor
IAWA J | 0928-1541 | 0.677
IBIS Ibis | 0019-1019 | 0.921
ICES J MAR SCI | 1054-3139 | 1.762
ICHTHYOL RES | 1341-8998 | 0.522
IEEE ENG MED BIOL | 0739-5175 | 0.968
IEEE J OCEANIC ENG | 0364-9059 | 0.700
IEEE T BIO-MED ENG | 0018-9294 | 1.665
IEEE T MED IMAGING | 0278-0062 | 2.911
IEEE T NEUR SYS REH | 1534-4320 | 0.744
IEEE T REHABIL ENG | 1063-6528 | 2.036
IMA J MATH APPL MED | 0265-0746 | 0.658
Imaging |  |
IMMUNITY Immunity | 1074-7613 | 17.468
IMMUNOBIOLOGY Immunobiology | 0171-2985 | 1.319
IMMUNOGENETICS Immunogenetics | 0093-7711 | 2.475
IMMUNOL ALLERGY CLIN | 0889-8561 | 0.316
IMMUNOL CELL BIOL | 0818-9641 | 2.494
IMMUNOL INVEST | 0882-0139 | 1.600
IMMUNOL LETT | 0165-2478 | 1.847
IMMUNOL RES | 0257-277X | 2.391
IMMUNOL REV | 0105-2896 | 7.409
IMMUNOL TODAY Immunology Today | 0167-5699 | 12.856
IMMUNOLOGIST | 1192-5612 | 0.394
IMMUNOLOGY Immunology | 0019-2805 | 2.729
IMMUNOPHARM IMMUNOT Immunopharmacology and Immunotoxicology | 0892-3973 | 0.633
IMMUNOPHARMACOLOGY | 0162-3109 | 4.202
IMMUNOTECHNOLOGY | 1380-2933 |
In Silico Biology | 1434-3207 |
IN VITRO CELL DEV-AN In Vitro Cellular and Developmental Biology Animal Plant | 1071-2690 | 0.614
IN VITRO CELL DEV-PL | 1054-5476 | 0.440
IN VITRO MOL TOXICOL In vitro and Molecular Toxicology | 1097-9336 | 1.205
INDIAN J ANIM SCI | 0367-8318 | 0.079
INDIAN J BIOCHEM BIO Indian Journal of Biochemistry and Biophysics | 0301-1208 | 0.374
INDIAN J MAR SCI | 0379-5136 | 0.143
INDIAN J MED RES | 0971-5916 | 0.445
INFECT DIS CLIN N AM | 0891-5520 | 1.781
INFECT IMMUN Infection and Immunity | 0019-9567 | 4.039
Infection, Genetics and Evolution | 1567-1348 |
INFLAMM RES | 1023-3830 | 1.602
INFLAMMATION Inflammation | 0360-3997 | 1.247
INFUS THER TRANSFUS | 1424-5485 | 0.333
INFUSIONSTHERAPIE | 1019-8466 | 0.857
INHAL TOXICOL Inhalation Toxicology | 0895-8378 | 1.463
Injury Prevention |  |
INSECT BIOCHEM MOLEC Insect Biochemistry and Molecular Biology | 0965-1748 | 2.350
INSECT MOL BIOL Insect Molecular Biology | 0962-1075 | 2.890
INSECT SOC Insectes Sociaux | 0020-1812 | 1.291
INSECT SYST EVOL | 1399-560X | 0.627
INT ARCH ALLERGY IMM | 1018-2438 | 1.828
INT BIODETER BIODEGR International Biodeterioration & Biodegradation | 0964-8305 | 0.637
International Bone and Mineral Society Knowledge Environment |  |
INT CLIN PSYCHOPHARM | 0268-1315 | 2.754
INT IMMUNOL International Immunology | 0953-8178 | 3.595
INT IMMUNOPHARMACOL | 1567-5769 | 1.655
INT J ANTIMICROB AG International Journal of Antimicrobial Agents | 0924-8579 | 1.584
INT J ARTIF ORGANS | 0391-3988 | 1.192
INT J BIOCHEM CELL B International Journal of Biochemistry and Cell Biology | 1357-2725 | 3.044
INT J BIOL MACROMOL International Journal of Biological Macromolecules | 0141-8130 | 1.177
INT J BIOL MARKER | 0393-6155 | 1.571
INT J BIOMETEOROL International Journal of Biometeorology | 0020-7128 | 1.273
INT J CANCER International Journal of Cancer | 0020-7136 | 4.056
INT J CLIN PHARM RES | 0251-1649 | 0.536
INT J CLIN PHARM TH | 0946-1965 | 1.471
INT J DEV BIOL | 0214-6282 | 1.465
INT J DEV NEUROSCI International Journal of Developmental Neuroscience | 0736-5748 | 2.284
International Journal of Epidemiology | 1464-3685 |
INT J FOOD MICROBIOL International Journal of Food Microbiology | 0168-1605 | 1.719
INT J GYNECOL CANCER | 1048-891X | 1.021
INT J HUM-COMPUT ST International Journal of Human Computer Studies | 1071-5819 | 0.918
INT J HYPERTHER | 0265-6736 | 1.841
INT J IMMUNOPATH PH | 0394-6320 | 4.091
INT J IMMUNOPHARMACO | 0192-0561 | 1.559
INT J IMMUNOTHER | 0255-9625 | 0.242
INT J LEPROSY | 0148-916X | 0.963
INT J MED MICROBIOL | 1438-4221 | 2.403
INT J MOL MED International Journal of Molecular Medicine |  |
INT J NEUROPSYCHOPH International Journal of Neuro-Psychopharmacology | 1461-1457 | 3.341
INT J NEUROSCI International Journal of Neuroscience | 0020-7454 | 0.579
INT J ONCOL | 1019-6439 | 2.931
INT J PARASITOL | 0020-7519 | 2.850
INT J PEST MANAGE International Journal of Pest Management | 0967-0874 | 0.532
INT J PHARM | 0378-5173 | 1.495
INT J PLANT SCI International Journal of Plant Sciences | 1058-5893 | 1.348
INT J PRIMATOL International Journal of Primatology | 0164-0291 | 1.130
INT J PSYCHOPHYSIOL International Journal of Psychophysiology | 0167-8760 | 2.055
INT J QUAL HEALTH C International Journal for Quality in Health Care | 1353-4505 | 0.912
INT J RADIAT BIOL International Journal of Radiation Biology | 0955-3002 | 2.119
INT J RADIAT ONCOL | 0360-3016 | 3.756
INT J STD AIDS | 0956-4624 | 1.394
INT J SUST DEV WORLD International Journal of Sustainable Development and World Ecology | 1350-4509 | 0.652
INT J SYST EVOL MICR International Journal of Systematic and Evolutionary Microbiology | 1466-5026 | 2.873
INT J TISSUE REACT | 0250-0868 | 0.771
INT J TOXICOL International Journal of Toxicology | 1091-5818 | 0.491
INT J WILDLAND FIRE | 1049-8001 | 0.492
INT REV CYTOL | 0074-7696 | 4.417
INT REV HYDROBIOL International Review of Hydrobiology | 1434-2944 | 0.795
INT REV NEUROBIOL | 0074-7742 | 1.787
INTEGR COMP BIOL | 1540-7063 |
INTEGR PHYS BEH SCI | 1053-881X | 0.286
INTERV NEURORADIOL | 1123-9344 | 0.216
INTERVIROLOGY Intervirology | 0300-5526 | 1.441
INVERTEBR BIOL Invertebrate Biology | 1077-8306 | 1.013
Invertebrate Neuroscience | 1354-2516 |
INVERTEBR REPROD DEV | 0168-8170 | 0.384
INVERTEBR SYST Invertebrate Systematics | 1445-5226 |
INVERTEBR TAXON Invertebrate Taxonomy | 0818-0164 | 0.581
INVEST NEW DRUG | 0167-6997 | 2.842
INVEST OPHTH VIS SCI Investigative Ophthalmology & Visual Science | 0146-0404 | 4.091
ISOKINET EXERC SCI | 0959-3020 | 0.354
ISR J AQUACULT-BAMID | 0792-156X | 0.061
ISRAEL J PLANT SCI | 0792-9978 | 0.348
ISRAEL J ZOOL | 0021-2210 | 0.463
ITAL J ZOOL Italian Journal of Zoology | 1125-0003 | 0.422
IUBMB LIFE | 1521-6543 | 1.792
IZV AKAD NAUK BIOL+ | 0002-3329 |


Импакт факторы основных биологических журналов (J) | Практическая молекулярная биология

Практическая Молекулярная Биология - главная страница.
> Ссылки > Импакт факторы (J).

Импакт факторы основных биологических журналов (J).

Главная.
Новости.
О проекте.
Справочник.
Рестриктазы.
Методы.
Растворы.
Расчёты.
Обзоры.
Обучение.
Ссылки.

    A-B || C-D || E-I || J || K-O || P-Z, Российские журналы.

    J

    Abbreviated Journal Title | ISSN | Impact Factor
J ACQ IMMUN DEF SYND Journal of Acquired Immune Deficiency Syndromes | 1525-4135 | 3.902
J AFFECT DISORDERS Journal of Affective Disorders | 0165-0327 | 2.176
J AGR FOOD CHEM Journal of Agricultural and Food Chemistry | 0021-8561 | 1.915
J AGR URBAN ENTOMOL | 1523-5475 | 0.167
J AGRIC BIOL ENVIR S | 1085-7117 | 0.574
J ALLERGY CLIN IMMUN | 0091-6749 | 6.282
J AM COLL NUTR Journal of the American College of Nutrition | 0731-5724 | 2.174
J AM MED INFORM ASSN Journal of the American Medical Informatics Association | 1067-5027 | 0.541
J AM MOSQUITO CONTR | 8756-971X | 0.717
J AM PODIAT MED ASSN Journal of the American Podiatric Medical Association | 8750-7315 | 0.448
J AM SOC BREW CHEM | 0361-0470 | 0.592
J AM SOC NEPHROL Journal of the American Society of Nephrology | 1046-6673 | 6.404
J AMER POMOLOG SOC | 1527-3741 | 0.400
J ANAL TOXICOL Journal of Analytical Toxicology | 0146-4760 | 1.256
J ANAT | 0021-8782 | 1.660
J ANDROL Journal of Andrology | 0196-3635 | 2.372
J ANIM BREED GENET Journal of Animal Breeding and Genetics | 0931-2668 | 0.795
J ANIM ECOL | 0021-8790 | 2.905
J ANIM SCI Journal of Animal Science | 0021-8812 | 1.576
J ANTIBIOT The journal of Antibiotics | 0021-8820 | 1.382
J ANTIMICROB CHEMOTH Journal of Antimicrobial Chemotherapy | 0305-7453 | 3.329
J APICULT RES | 0021-8839 | 0.288
J APPL ANIM RES | 0971-2119 | 0.222
J APPL BOT-ANGEW BOT | 0949-5460 | 0.465
J APPL ECOL Journal of Applied Ecology | 0021-8901 | 2.902
J APPL ENTOMOL Journal of Applied Entomology | 0931-2048 | 0.388
J APPL ICHTHYOL Journal of Applied Ichthyology | 0175-8659 | 0.510
J APPL MICROBIOL Journal of Applied Microbiology | 1364-5072 | 1.819
J APPL PHYCOL Journal of Applied Phycology | 0921-8971 | 0.610
J APPL PHYSIOL Journal of Applied Physiology | 8750-7587 | 2.720
J APPL POULTRY RES | 1056-6171 | 0.319
J APPL TOXICOL Journal of Applied Toxicology | 0260-437X | 1.266
J AQUAT ANIM HEALTH Journal of Aquatic Animal Health | 0899-7659 | 1.212
J AQUAT PLANT MANAGE | 0146-6623 | 0.340
J ARACHNOL Journal of Arachnology | 0161-8202 | 0.444
J ARID ENVIRON Journal of Arid Environments | 0140-1963 | 0.596
J ASIAN NAT PROD RES | 1028-6020 | 0.367
J ASSIST REPROD GEN Journal of Assisted Reproduction and Genetics | 1058-0468 | 0.739
Journal of Autism and Developmental Disorders | 0162-3257 |
J AUTOIMMUN Journal of Autoimmunity | 0896-8411 | 2.812
J AUTON PHARMACOL Journal of Autonomic Pharmacology | 0144-1795 | 2.895
J AUTONOM NERV SYST | 0165-1838 | 2.895
J AVIAN BIOL Journal of Avian Biology | 0908-8857 | 1.453
J BACTERIOL Journal of Bacteriology | 0021-9193 | 3.959
J BASIC MICROB Journal of Basic Microbiology | 0233-111X | 0.512
J BIOACT COMPAT POL | 0883-9115 | 0.525
J BIOCHEM BIOPH METH Journal of Biochemical and Biophysical Methods | 0165-022X | 1.383
J BIOCHEM MOL BIOL Journal of Biochemistry and Molecular Biology | 1225-8687 | 0.961
J BIOCHEM MOL TOXIC Journal of Biochemical and Molecular Toxicology | 1095-6670 | 1.679
J BIOCHEM-TOKYO Journal of Biochemistry | 0021-924X | 1.878
J BIOENERG BIOMEMBR Journal of Bioenergetics and Biomembranes | 0145-479X | 2.920
J BIOGEOGR Journal of Biogeography | 0305-0270 | 1.788
J BIOL CHEM Journal of Biological Chemistry | 0021-9258 | 6.696
J BIOL EDUC Journal of Biological Education | 0021-9266 | 0.358
J BIOL INORG CHEM Journal of Biological Inorganic Chemistry | 0949-8257 | 3.911
J BIOL PHYS Journal of Biological Physics | 0092-0606 | 0.512
J BIOL REG HOMEOS AG | 0393-974X | 0.603
J BIOL RHYTHM Journal of Biological Rhythms | 0748-7304 | 3.292
J BIOL SYST Journal of Biological Systems | 0218-3390 | 0.282
J BIOLUM CHEMILUM Journal of Bioluminescence and Chemiluminescence | 0884-3996 |
J BIOMAT SCI-POLYM E Journal of Biomaterials Science, Polymer Edition | 0920-5063 | 1.401
J BIOMATER APPL | 0885-3282 | 1.024
J BIOMECH Journal of Biomechanics | 0021-9290 | 1.889
J BIOMECH ENG-T ASME | 0148-0731 | 1.365
J BIOMED INFORM Journal of Biomedical Informatics | 1532-0464 | 0.862
J BIOMED MATER RES Journal of Biomedical Materials Research | 0021-9304 | 2.462
J BIOMED OPT | 1083-3668 | 2.709
J BIOMED SCI Journal of Biomedical Science | 1021-7770 | 2.322
J BIOMOL NMR Journal of Biomolecular NMR | 0925-2738 | 2.833
J BIOMOL SCREEN Journal of Biomolecular Screening | 1087-0571 | 2.066
J BIOMOL STRUCT DYN Journal of Biomolecular Structure and Dynamics | 0739-1102 | 1.009
J BIOSCI BIOENG Journal of Bioscience and Bioengineering (Former title: Journal of Fermentation and Bioengineering) | 1389-1723 | 0.777
J BIOSCIENCE | 0250-5991 | 0.606
J BIOTECHNOL Journal of Biotechnology | 0168-1656 | 2.202
J BONE JOINT SURG AM The Journal of Bone and Joint Surgery | 0021-9355 | 2.046
J BONE MINER METAB Journal of Bone and Mineral Metabolism | 0914-8779 | 1.283
J BRYOL | 0373-6687 | 0.611
J CANCER EDUC | 0885-8195 | 0.753
J CANCER RES CLIN Journal of Cancer Research and Clinical Oncology | 0171-5216 | 2.197
J CARBOHYD CHEM | 0732-8303 | 0.798
J CARDIOVASC PHARM | 0160-2446 | 1.602
J CATAL Journal of Catalysis | 021-9517 | 3.118
J CELL BIOCHEM Journal of Cellular Biochemistry | 0730-2312 | 2.530
J CELL BIOL Journal of Cell Biology | 0021-9525 | 12.522
J CELL PHYSIOL Journal of Cellular Physiology | 0021-9541 | 4.845
J CELL SCI Journal of Cell Science | 0021-9533 | 6.954
J CEREBR BLOOD F MET | 0271-678X | 5.297
J CHEM ECOL Journal of Chemical Ecology | 0098-0331 | 1.393
J CHEM NEUROANAT Journal of Chemical Neuroanatomy | 0891-0618 | 2.696
J CHEM TECHNOL BIOT Journal of Chemical Technology and Biotechnology | 0268-2575 | 0.981
J CHEMOTHERAPY | 1120-009X | 0.828
J CHILD ADOL PSYCHOP | 1044-5463 | 2.513
J CHILD NEUROL | 0883-0738 | 1.338
J CHROMATOGR A | 0021-9673 | 3.098
J CHROMATOGR B | 1570-0232 | 1.913
J CHROMATOGR SCI | 0021-9665 | 1.241
J CLIN ENDOCR METAB Journal of Clinical Endocrinology & Metabolism | 0021-972X | 5.199
J CLIN EXP NEUROPSYC | 1380-3395 | 1.333
J CLIN IMMUNOL | 0271-9142 | 2.667
J CLIN INVEST Journal of Clinical Investigation | 0021-9738 | 14.051
J CLIN LASER MED SUR | 1044-5471 | 0.781
J CLIN LIGAND ASSAY | 1081-1672 | 0.265
J CLIN MICROBIOL Journal of Clinical Microbiology | 0095-1137 | 3.565
J CLIN NEUROPHYSIOL Journal of Clinical Neurophysiology | 0736-0258 | 2.142
J CLIN NEUROSCI Journal of Clinical Neuroscience | 0967-5868 | 0.543
J CLIN ONCOL Journal of Clinical Oncology | 0732-183X | 9.868
J CLIN PATHOL Journal of Clinical Pathology | 0021-9746 | 2.549
J CLIN PHARM THER | 0269-4727 | 1.324
J CLIN PHARMACOL | 0091-2700 | 1.960
J CLIN PSYCHOPHARM | 0271-0749 | 4.205
J CLIN VIROL Journal of Clinical Virology | 1386-6532 | 2.568
J COGNITIVE NEUROSCI Journal of Cognitive Neuroscience | 0898-929X | 6.096
J COLLOID INTERF SCI Journal of Colloid and Interface Science | 0021-9797 | 1.466
J COMB CHEM Journal of Combinatorial Chemistry | 1520-4766 | 5.193
J COMB THEORY A Journal of Combinatorial Theory - Series A | 0097-3165 | 0.443
J COMB THEORY B Journal of Combinatorial Theory - Series B | 0095-8956 | 0.758
Journal of Communication |  |
Journals of the Company of Biologists |  |
J COMP NEUROL Journal of Comparative Neurology | 0021-9967 | 3.848
J COMP PHYSIOL A | 0340-7594 | 1.701
J COMP PHYSIOL B Journal of Comparative Physiology B: Biochemical, Systemic, and Environmental Physiology | 0174-1578 | 1.344
J COMP PSYCHOL | 0735-7036 | 1.418
J COMPUT AID MOL DES Journal of Computer-Aided Molecular Design | 0920-654X | 2.931
J COMPUT BIOL Journal of Computational Biology | 1066-5277 | 3.456
J COMPUT NEUROSCI Journal of Computational Neuroscience | 0929-5313 | 1.855
J CONCHOL | 0022-0019 | 0.607
J CONTROL RELEASE | 0168-3659 | 3.131
J CRUSTACEAN BIOL Journal of Crustacean Biology | 0278-0372 | 0.724
J DAIRY RES Journal of Dairy Research | 0022-0299 | 1.233
J DAIRY SCI Journal of Dairy Science | 0022-0302 | 1.917
Journal of Deaf Studies and Deaf Education |  |
J DENT RES Journal of Dental Research | 0022-0345 | 2.956
J DEV BEHAV PEDIATR | 0196-206X | 1.608
J DRUG TARGET | 1061-186X | 2.045
J ECOL Journal of Ecology | 0022-0477 | 2.339
J ECON ENTOMOL Journal of Economic Entomology | 0022-0493 | 0.865
J ECT | 1095-0680 | 1.677
J ELECTROMYOGR KINES | 1050-6411 | 1.425
J ELECTRON MICROSC Journal of Electron Microscopy | 0022-0744 | 1.139
J ENDOTOXIN RES | 0968-0519 | 1.893
J ENTOMOL SCI | 0749-8004 | 0.443
J ENVIRON QUAL Journal of Environmental Quality | 0047-2425 | 1.868
J ENZYM INHIB MED CH | 1475-6366 | 1.045
J EPIDEMIOL COMMUN H Journal of Epidemiology & Community Health | 0143-005X | 2.127
J ETHNOPHARMACOL Journal of Ethnopharmacology | 0378-8741 | 1.188
J ETHOL | 0289-0771 | 0.558
J EUKARYOT MICROBIOL Journal of Eukaryotic Microbiology | 1066-5234 | 1.444
J EVOL BIOCHEM PHYS+ Journal of Evolutionary Biochemistry and Physiology | 0022-0930 | 0.219
J EVOLUTION BIOL Journal of Evolutionary Biology | 1010-061X | 2.658
J EXP ANAL BEHAV | 0022-5002 | 1.579
J EXP ANIM SCI | 0939-8600 | 0.184
J EXP BIOL Journal of Experimental Biology | 0022-0949 | 2.418
J EXP BOT Journal of Experimental Botany | 0022-0957 | 2.852
J EXP CLIN CANC RES | 0392-9078 | 0.703
J EXP MAR BIOL ECOL Journal of Experimental Marine Biology and Ecology | 0022-0981 | 1.790
J EXP MED The Journal of Experimental Medicine | 0022-1007 | 15.837
J EXP PSYCHOL ANIM B | 0097-7403 | 1.955
J EXP ZOOL Journal of Experimental Zoology | 0022-104X | 1.548
Journal of Extension | 1077-5315 |
J FIELD ORNITHOL | 0273-8570 | 0.473
J FISH BIOL Journal of Fish Biology | 0022-1112 | 1.186
J FISH DIS Journal of Fish Diseases | 0140-7775 | 1.298
J FLUORESC | 1053-0509 | 0.761
J FOOD BIOCHEM | 0145-8884 | 0.471
J FOOD DRUG ANAL | 1021-9498 | 0.295
J FOOD PROTECT Journal of Food Protection | 0362-028X | 1.686
J FOOD SAFETY | 0149-6085 | 1.000
J FOREST Journal of Forestry | 0022-1201 | 0.308
J FRESHWATER ECOL Journal of Freshwater Ecology | 0270-5060 | 0.351
J GEN APPL MICROBIOL | 0022-1260 | 0.826
J GEN PHYSIOL The Journal of General Physiology | 0022-1295 | 5.193
J GEN VIROL Journal of General Virology | 0022-1317 | 3.300
J GENE MED The Journal of Gene Medicine | 1099-498X | 4.567
J GENET | 0022-1333 | 0.206
Journals of The Gerontological Society of America |  |
J GERIATR PSYCH NEUR Journal of Geriatric Psychiatry and Neurology | 0891-9887 | 1.230
J GERONTOL A-BIOL Journals of Gerontology Series A: Biological and Medical Sciences | 1079-5006 | 3.455
J GERONTOL B-PSYCHOL Journals of Gerontology Series B: Psychological Sciences and Social Sciences | 1079-5014 | 1.757
J GREAT LAKES RES | 0380-1330 | 1.302
J HATTORI BOT LAB | 0073-0912 | 0.434
J HELMINTHOL Journal of Helminthology | 0022-149X | 0.796
J HERED Journal of Heredity | 0022-1503 | 1.436
J HERPETOL Journal of Herpetology | 0022-1511 | 0.649
J HIST BIOL | 0022-5010 | 0.257
J HISTOCHEM CYTOCHEM Journal of Histochemistry & Cytochemistry | 0022-1554 | 2.283
J HISTOTECHNOL Journal of Histotechnology | 0147-8885 | 0.338
J HUM EVOL Journal of Human Evolution | 0047-2484 | 2.283
J HUM GENET Journal of Human Genetics | 1434-5161 | 1.971
J HUMAN VIROL | 1090-9508 | 1.667

    Journal of Ichthyology | 0032-9452 |
J IMMUNOASS IMMUNOCH Journal of Immunoassay and Immunochemistry | 1532-1819 | 0.519
J IMMUNOASSAY | 0197-1522 | 1.286
J IMMUNOL Journal of Immunology | 0022-1767 | 7.014
J IMMUNOL METHODS Journal of Immunological Methods | 0022-1759 | 2.598
J IMMUNOTHER | 1053-8550 | 3.107
J IND MICROBIOL BIOT Journal of Industrial Microbiology & Biotechnology | 1367-5435 | 0.777
J INHERIT METAB DIS Journal of Inherited Metabolic Disease | 0141-8955 | 1.623
J INORG BIOCHEM Journal of Inorganic Biochemistry | 0162-0134 | 2.204
J INSECT BEHAV Journal of Insect Behavior | 0892-7553 | 0.904
J INSECT PHYSIOL Journal of Insect Physiology | 0022-1910 | 1.789
J INT MED RES | 0300-0605 | 0.779
Journals of the International and American Association of Dental Research |  |
J INTELL DISABIL RES Journal of Intellectual Disability Research | 0964-2633 | 2.219
J INTERF CYTOK RES Journal of Interferon & Cytokine Research | 1079-9907 | 1.885
J INVERTEBR PATHOL Journal of Invertebrate Pathology | 0022-2011 | 0.955
J INVEST ALLERG CLIN | 1018-9068 | 0.604
J INVEST DERMATOL Journal of Investigative Dermatology | 0022-202X | 3.746
J INVEST MED Journal of Investigative Medicine | 1081-5589 | 2.045
J KANSAS ENTOMOL SOC Journal of the Kansas Entomological Society | 0022-8567 | 0.338
J LABELLED COMPD RAD Journal of Labelled Compounds and Radiopharmaceuticals | 0362-4803 | 1.186
J LEUKOCYTE BIOL Journal of Leukocyte Biology | 0741-5400 | 4.132
J LIPID RES Journal of Lipid Research | 0022-2275 | 3.730
J LIPOSOME RES | 0898-2104 | 0.811
J LIQ CHROMATOGR R T | 1082-6076 | 0.810
J MAGN RESON Journal of Magnetic Resonance | 1090-7807 | 2.387
J MAMMAL Journal of Mammalogy | 0022-2372 | 1.208
Journal of Mammalian Evolution | 1064-7554 |
J MAR BIOL ASSOC UK | 0025-3154 | 0.604
J MAR BIOTECHNOL Journal of Marine Biotechnology | 0941-2905 |
J MAR RES | 0022-2402 | 1.615
J MARINE SYST Journal of Marine Systems | 0924-7963 | 1.624
J MASS SPECTROM | 1076-5174 | 2.781
J MATER SCI-MATER M | 0957-4530 | 0.996
J MATH BIOL Journal of Mathematical Biology | 0303-6812 | 0.980
J MED CHEM Journal of Medicinal Chemistry | 0022-2623 | 4.566
J MED ENTOMOL Journal of Medical Entomology | 0022-2585 | 1.137
J MED ETHICS Journal of Medical Ethics | 0306-6800 | 1.061
J MED GENET Journal of Medical Genetics | 0022-2593 | 7.774
J MED MICROBIOL Journal of Medical Microbiology | 0022-2615 | 1.779
J MED PRIMATOL Journal of Medical Primatology | 0047-2565 | 0.856
J MED SCREEN Journal of Medical Screening | 0969-1413 | 1.720
J MED SPEECH-LANG PA | 1065-1438 | 0.212
J MED VET MYCOL Journal of Medical & Veterinary Mycology | 0268-1218 |
J MED VIROL Journal of Medical Virology | 0146-6615 | 2.629
J MEMBRANE BIOL Journal of Membrane Biology | 0022-2631 | 2.440
J MICROBIOL Journal of Microbiology | 1225-8873 | 0.302
J MICROBIOL BIOTECHN Journal of Microbiology & Biotechnology | 1017-7825 | 1.364
J MICROBIOL METH Journal of Microbiological Methods | 0167-7012 | 1.749
J MICROENCAPSUL Journal of Microencapsulation | 0265-2048 | 1.024
J MOL BIOL Journal of Molecular Biology | 0022-2836 | 5.359
J MOL CATAL A-CHEM Journal of Molecular Catalysis A: Chemical | 1381-1169 | 1.729
J MOL CATAL B-ENZYM Journal of Molecular Catalysis B: Enzymatic | 1381-1177 | 1.451
J MOL CELL CARDIOL Journal of Molecular and Cellular Cardiology | 0022-2828 | 4.091
J MOL DIAGN Journal of Molecular Diagnostics | 1525-1578 | 4.404
J MOL EVOL Journal of Molecular Evolution | 0022-2844 | 3.041
J MOL GRAPH MODEL Journal of Molecular Graphics and Modelling | 1093-3263 | 2.293
J MOL MED-JMM Journal of Molecular Medicine | 0946-2716 | 3.303
J MOL MICROB BIOTECH Journal of Molecular Microbiology and Biotechnology | 1464-1801 | 2.438
J MOL MODEL Journal of Molecular Modeling | 0948-5023 | 1.235
J MOL NEUROSCI Journal of Molecular Neuroscience | 0895-8696 | 2.735
J MOL RECOGNIT Journal of Molecular Recognition | 0952-3499 | 2.838
J MOL SPECTROSC Journal of Molecular Spectroscopy | 0022-2852 | 1.251
J MOL STRUCT Journal of Molecular Structure | 0022-2860 | 1.122
J MOLLUS STUD Journal of Molluscan Studies | 0260-1230 | 0.611
J MORPHOL Journal of Morphology | 0362-2525 | 1.720
J MOTOR BEHAV Journal of Motor Behavior | 0022-2895 | 1.549
J MUSCLE RES CELL M Journal of Muscle Research and Cell Motility | 0142-4319 | 1.318
J MYCOL MED | 1156-5233 | 0.405
J N AM BENTHOL SOC | 0887-3593 | 2.077
J NAT HIST Journal of Natural History | 0022-2933 | 0.589
J NAT PROD Journal of Natural Products | 0163-3864 | 1.855
J NAT TOXINS | 1058-8108 | 0.952
J NATL CANCER I Journal of the National Cancer Institute | 0027-8874 | 14.500
J NAVIGATION | 0373-4633 | 0.185
J NEMATOL Journal of Nematology | 0022-300X | 0.670
J NERV MENT DIS | 0022-3018 | 1.443
J NEURAL TRANSM Journal of Neural Transmission | 0300-9564 | 2.289
J NEURAL TRANSM-SUPP | 0303-6995 | 3.312
J NEUROBIOL Journal of Neurobiology | 0022-3034 | 3.305
J NEUROCHEM Journal of Neurochemistry | 0022-3042 | 4.969
J NEUROCYTOL Journal of Neurocytology | 0300-4864 | 0.993
J NEUROENDOCRINOL Journal of Neuroendocrinology | 0953-8194 | 2.691
J NEUROGENET Journal of Neurogenetics | 0167-7063 | 0.724
J NEUROIMAGING | 1051-2284 | 0.935
J NEUROIMMUNOL Journal of Neuroimmunology | 0165-5728 | 3.577
J NEUROL | 0340-5354 | 3.345
J NEUROL NEUROSUR PS Journal of Neurology, Neurosurgery & Psychiatry | 0022-3050 | 2.939
J NEUROL SCI Journal of the Neurological Sciences | 0022-510X | 2.080
J NEUROLINGUIST | 0911-6044 | 0.576
J NEURO-ONCOL | 0167-594X | 1.416
J NEURO-OPHTHALMOL | 1070-8022 | 0.750
J NEUROPATH EXP NEUR Journal of Neuropathology and Experimental Neurology | 0022-3069 | 4.955
J NEUROPHYSIOL Journal of Neurophysiology | 0022-3077 | 3.743
J NEUROPSYCH CLIN N Journal of Neuropsychiatry and Clinical Neurosciences | 0895-0172 | 2.212
J NEURORADIOLOGY | 0150-9861 | 0.533
J NEUROSCI Journal of Neuroscience | 0270-6474 | 8.045
J NEUROSCI METH Journal of Neuroscience Methods | 0165-0270 | 1.889
J NEUROSCI RES Journal of Neuroscience Research | 0360-4012 | 2.956
J NEUROSURG | 0022-3085 | 2.626
J NEUROSURG ANESTH | 0898-4921 | 0.693
J NEUROTRAUM Journal of Neurotrauma | 0897-7151 | 3.828
J NEUROVIROL Journal of NeuroVirology | 1355-0284 | 2.070
J NEW YORK ENTOMOL S | 0028-7199 | 0.327
J NUCL MED Journal of Nuclear Medicine | 0161-5505 | 4.587
Journal of Nuclear Medicine Technology |  |
J NUTR Journal of Nutrition | 0022-3166 | 3.620
J NUTR BIOCHEM Journal of Nutritional Biochemistry | 0955-2863 | 1.459
Journal of Obstetric, Gynecologic, and Neonatal Nursing |  |
J OCUL PHARMACOL TH | 1080-7683 | 1.051
J ORG CHEM Journal of Organic Chemistry | 0022-3263 | 3.217
J ORNITHOL | 0021-8375 | 0.316
Journal of Orthodontics |  |
J PAIN | 1526-5900 | 1.613
J PAIN SYMPTOM MANAG | 0885-3924 | 2.466
J PARASITOL | 0022-3395 | 1.336
J PEDIAT HEMATOL ONC | 1077-4114 | 1.230
Journal of Pediatric Psychology |  |
J PEPT RES Journal of Peptide Research | 1397-002X | 1.686
J PEPT SCI Journal of Peptide Science | 1075-2617 | 1.691
J PERIPHER NERV SYST | 1085-9489 | 1.457
J PESTIC SCI | 0385-1559 | 0.231
J PETROL Journal of Petrology | 0022-3530 | 2.903
J PHARM PHARM SCI | 1482-1826 | 1.515
J PHARM PHARMACOL | 0022-3573 | 1.288
J PHARM SCI | 0022-3549 | 1.992
J PHARMACEUT BIOMED Journal of Pharmaceutical and Biomedical Analysis | 0731-7085 | 1.360
J PHARMACOKINET PHAR | 1567-567X | 1.185
J PHARMACOL EXP THER Journal of Pharmacology and Experimental Therapeutics | 0022-3565 | 3.991
J PHARMACOL TOXICOL | 1056-8719 | 0.625
J PHOTOCH PHOTOBIO B Journal of Photochemistry and Photobiology | 1011-1344 | 1.573
J PHYCOL Journal of Phycology | 0022-3646 | 2.174
Journal of Physical Chemistry |  |
J PHYS CHEM A Journal of Physical Chemistry A | 1089-5639 | 2.765
J PHYS CHEM B JJournal of Physical Chemistry B | 1520-6106 | 3.611
J PHYS OCEANOGR Journal of Physical Oceanography | 0022-3670 | 1.893
J PHYS ORG CHEM Journal of Physical Organic Chemistry | 0894-3230 | 1.481
The Journal of Physiology |  |
J PHYSIOL BIOCHEM | 1138-7548 | 0.696
J PHYSIOL-PARIS Journal of Physiology Paris | 0928-4257 | 1.070
J PHYTOPATHOL Journal of Phytopathology | 0931-1785 | 0.567
J PINEAL RES | 0742-3098 | 3.913
J PLANKTON RES Journal of Plankton Research | 0142-7873 | 1.444
J PLANT BIOCHEM BIOT | 0971-7811 | 0.245
J PLANT GROWTH REGUL Journal of Plant Growth Regulation | 0721-7595 | 2.025
J PLANT NUTR Journal of Plant Nutrition | 0190-4167 | 0.593
J PLANT NUTR SOIL SC Journal of Plant Nutrition and Soil Science / Zeitschrift fьr Pflanzenernдhrung und Bodenkunde | 1436-8730 | 0.914
J PLANT PHYSIOL Journal of Plant Physiology | 0176-1617 | 0.941
J PLANT RES | 0918-9440 | 0.965
J PROTEIN CHEM Journal of Protein Chemistry | 0277-8033 | 0.789
J PROTEOME RES | 1535-3893 |
J PSYCHIAT RES Journal of Psychiatric Research | 0022-3956 | 2.862
J PSYCHIATR NEUROSCI Journal of Psychiatry & Neuroscience | 1180-4882 | 2.672
J PSYCHOPHARMACOL | 0269-8811 | 3.173
J PSYCHOPHYSIOL | 0269-8803 | 0.738
Journal of Psychotherapy Practice and Research |  |
J PUBLIC HEALTH MED Journal of Public Health Medicine | 0957-4832 | 0.761
J RADIAT RES | 0449-3060 | 1.934
J RANGE MANAGE Journal of Range Management | 0022-409X | 0.698
J RAPTOR RES | 0892-1016 | 0.380
J RECEPT SIGNAL TR R Journal of Receptor and Signal Transduction Research | 1079-9893 | 1.053
J REPROD FERTIL | 0022-4251 | 2.865
J REPROD IMMUNOL | 0165-0378 | 2.361
J ROY COLL PHYS LOND Journals of The Royal College of Psychiatrists | 0035-8819 | 0.624
J ROY SOC MED Journal of the Royal Society of Medicine | 0141-0768 | 0.714
J SEA RES Journal of Sea Research | 1385-1101 | 1.350
J SHELLFISH RES | 0730-8000 | 0.611
J SLEEP RES Journal of Sleep Research | 0962-1105 | 3.250
Journals of the Society of Nuclear Medicine |  |
J SOIL WATER CONSERV | 0022-4561 | 0.981
J SOLUTION CHEM Journal of Solution Chemistry | 0095-9782 | 0.887
J STEROID BIOCHEM Journal of Steroid Biochemistry and Molecular Biology | 0960-0760 | 2.637
J STORED PROD RES Journal of Stored Products Research | 0022-474X | 0.700
J STRUCT BIOL Journal of Structural Biology | 1047-8477 | 4.194
J SURG ONCOL | 0022-4790 | 1.502
J THEOR BIOL Journal of Theoretical Biology | 0022-5193 | 1.552
J THERM BIOL Journal of Thermal Biology | 0306-4565 | 0.707
J THORAC CARDIOV SUR The Journal of Thoracic and Cardiovascular Surgery | 0022-5223 | 2.842
J TORREY BOT SOC Journal of the Torrey Botanical Society | 0040-9618 | 0.523
J TOXICOL ENV HEAL A Journal of Toxicology and Environmental Health Part A | 0098-4108 | 1.673
J TOXICOL-CUTAN OCUL Journal of Toxicology - Cutaneous and Ocular Toxicology | 0731-3829 | 0.261
J TRACE ELEM EXP MED Journal of Trace Elements in Experimental Medicine | 0896-548X | 0.554
J TRACE ELEM MED BIO Journal of Trace Elements in Medicine and Biology | 0946-672X | 0.692
J TROP ECOL Journal of Tropical Ecology | 0266-4674 | 1.130
J ULTRAS MED Journal of Ultrasound in Medicine | 0278-4297 | 1.003
Journals of the United States and Canadian Academy of Pathology |  |
J URBAN HEALTH Journal of Urban Health: Bulletin of the New York Academy of Medicine | 1099-3460 | 1.181
J VASC INTERV RADIOL Journal of Vascular and Interventional Radiology | 1051-0443 | 2.162
J VECTOR ECOL | 1081-1710 | 0.717
J VEG SCI Journal of Vegetation Science | 1100-9233 | 1.569
J VESTIBUL RES-EQUIL | 0957-4271 | 0.700
J VET PHARMACOL THER Journal of Veterinary Pharmacology and Therapeutics | 0140-7783 | 0.803
J VIRAL HEPATITIS Journal of Viral Hepatitis | 1352-0504 | 2.744
J VIROL Journal of Virology | 0022-538X | 5.241
J VIROL METHODS Journal of Virological Methods | 0166-0934 | 1.938
Journal Watch |  |
Journal Watch Cardiology |  |
Journal Watch Dermatology |  |
Journal Watch Emergency Medicine |  |
Journal Watch Gastroenterology |  |
Journal Watch General Medicine |  |
Journal Watch Infectious Diseases |  |
Journal Watch Neurology |  |
Journal Watch Pediatrics and Adolescent Medicine |  |
Journal Watch Psychiatry |  |
Journal Watch Women's Health |  |
J WILDLIFE MANAGE Journal of Wildlife Management | 0022-541X | 1.836
J WORLD AQUACULT SOC | 0893-8849 | 0.590
J ZOOL Journal of Zoology | 0952-8369 | 1.057
J ZOOL SYST EVOL RES Journal of Zoological Systematics and Evolutionary Research | 0947-5745 | 2.048
JARO | 1525-3961 | 1.914
JNCI Cancer Spectrum |  |
JNMS-J NEUROMUSC SYS | 1067-8239 | 0.176
JPN J APPL ENTOMOL Z | 0021-4914 | 0.310
JPN J CANCER RES Japanese Journal of Cancer Research | 0910-5050 | 1.918
JPN J CLIN ONCOL Japanese Journal of Clinical Oncology | 0368-2811 | 0.691
JPN J PHARMACOL | 0021-5198 | 1.230
JUGOSLAV MED BIOHEM | 0354-3447 | 0.000


Импакт факторы основных биологических журналов (K-O) | Практическая молекулярная биология

Практическая Молекулярная Биология - главная страница.
> Ссылки > Импакт факторы (K-O).

Импакт факторы основных биологических журналов (K-O).

Главная.
Новости.
О проекте.
Справочник.
Рестриктазы.
Методы.
Растворы.
Расчёты.
Обзоры.
Обучение.
Ссылки.

    A-B || C-D || E-I || J || K, L, M, N, O || P-Z, Российские журналы.

    K

    Abbreviated Journal Title | ISSN | Impact Factor
KLIN NEUROPHYSIOL | 1434-0275 | 0.178
KOREAN J GENETIC | 0254-5934 | 0.560

    L

    Abbreviated Journal Title | ISSN | Impact Factor
LAB ANIM | 0023-6772 | 0.942
LAB CHIP | 1473-0189 | 3.613
LAB INVEST Laboratory Investigation | 0023-6837 | 4.000
Land Economics |  |
LANDBAUFORSCH VOLK | 0458-6859 | 1.209
LANDSCAPE ECOL Landscape Ecology | 0921-2973 | 1.675
LANDSCAPE URBAN PLAN Landscape and Urban Planning | 0169-2046 | 0.478
LASER MED SCI | 0268-8921 | 1.028
Laterality | 1357-650X |
LEARN MEMORY Learning & Memory | 1072-0502 | 3.529
LETT APPL MICROBIOL Letters in Applied Microbiology | 0266-8254 | 1.182
LETT PEPT SCI Letters in Peptide Science | 0929-5666 | 0.216
LEUKEMIA | 0887-6924 | 4.693
LEUKEMIA LYMPHOMA | 1042-8194 | 1.335
LEUKEMIA RES Leukemia Research | 0145-2126 | 2.115
LICHENOLOGIST Lichenologist | 0024-2829 | 1.009
LIFE SCI Life Sciences | 0024-3205 | 1.824
LIMNOL OCEANOGR Limnology and Oceanography | 0024-3590 | 3.169
LIPIDS | 0024-4201 | 2.044
LISTY CUKROV | 1210-3306 | 0.042
LUMINESCENCE Luminescence | 1522-7235 | 1.258
LUNG CANCER-J IASLC | 0169-5002 | 2.451
LYMPHOLOGY | 0024-7766 | 0.750

    M

    Abbreviated Journal Title | ISSN | Impact Factor
MACROMOL BIOSCI | 1616-5187 | 1.792
MACROMOL CHEM PHYS Macromolecular Chemistry and Physics | 1022-1352 | 1.359
MACROMOL RAPID COMM Macromolecular Rapid Communications | 1022-1336 | 2.901
MACROMOL THEOR SIMUL Macromolecular Theory and Simulations | 1022-1344 | 1.573
MACROMOLECULES Macromolecules | 0024-9297 | 3.751
MAGNESIUM RES | 0953-1424 | 0.566
MAGNESIUM-B | 0172-908X | 0.087
MALACOLOGIA | 0076-2997 | 0.680
Malaysian Journal of Agricultural Economics | 0127-7685 |
MAMM BIOL | 1616-5047 | 0.239
MAMM GENOME Mammalian Genome | 0938-8990 | 2.233
MAMMAL REV Mammal Review | 0305-1838 | 1.026
MAMMALIA | 0025-1461 | 0.356
Mammalian Species | 0076-3519 |
MANAGE SCI Management Science | 0025-1909 | 1.349
MAR BIOL Marine Biology | 0025-3162 | 1.672
MAR BIOTECHNOL Marine Biotechnology | 1436-2228 | 0.994
MAR CHEM | 0304-4203 | 2.179
MAR ECOL-P S Z N I Marine Ecology | 0173-9565 | 0.545
MAR ECOL-PROG SER Marine Ecology Progress Series | 0171-8630 | 2.222
MAR ENVIRON RES Marine Environmental Research | 0141-1136 | 1.497
MAR FRESHW BEHAV PHY Marine and Freshwater Behaviour & Physiology | 0091-181X | 0.306
MAR FRESHWATER RES Marine Freshwater Research | 1323-1650 | 0.588
MAR GEOL | 0025-3227 | 1.986
MAR GEOPHYS RES | 0025-3235 | 0.685
MAR GEORESOUR GEOTEC | 1064-119X | 0.216
MAR MAMMAL SCI Marine Mammal Science | 0824-0469 | 0.867
MAR POLLUT BULL Marine Pollution Bulletin | 0025-326X | 1.602
Marine Resource Economics |  |
MAR TECHNOL SNAME N | 0025-3316 | 0.151
MAR TECHNOL SOC J | 0025-3324 | 0.131
MATER ORGANISMEN | 0025-5270 | 0.000
MATH BIOSCI | 0025-5564 | 1.080
MATRIX BIOL Matrix Biology | 0945-053X | 4.167
MATURITAS Maturitas | 0378-5122 | 2.068
MAYDICA | 0025-6153 | 0.397
MECH AGEING DEV | 0047-6374 | 2.867
MECH DEVELOP Mechanisms of Development | 0925-4773 | 3.462
MED BIOL ENG COMPUT Medical & Biological Engineering & Computing | 0140-0118 | 1.069
MED ENG PHYS | 1350-4533 | 0.769
Medical Humanities |  |
MED IMAGE ANAL | 1361-8415 | 2.680
MED LETT DRUGS THER | 0025-732X | 1.031
MED MICROBIOL IMMUN Medical Microbiology and Immunology | 0300-8584 | 1.446
MED MYCOL Medical Mycology | 1369-3786 | 2.067
MED ONCOL Medical Oncology | 1357-0560 | 1.447
MED PEDIATR ONCOL Medical and Pediatric Oncology | 0098-1532 | 1.216
MED RES REV | 0198-6325 | 6.596
MED VET ENTOMOL Medical and Veterinary Entomology | 0269-283X | 1.148
MEDIAT INFLAMM Mediators of Inflammation | 0962-9351 | 0.692
MELANOMA RES Melanoma Research | 0960-8931 | 1.773
MEM I OSWALDO CRUZ Memуrias do Instituto Oswaldo Cruz | 0074-0276 | 0.635
MENT RETARD DEV D R Mental Retardation and Developmental Disabilities Research Reviews | 1080-4013 | 2.254
MET IONS BIOL SYST | 0161-5149 | 2.486
METAB BRAIN DIS Metabolic Brain Disease | 0885-7490 | 1.078
Metabolic Engineering |  |
METABOLISM Metabolism | 0026-0495 | 2.009
METHOD CELL BIOL | 0091-679X | 1.258
METHOD ENZYMOL | 0076-6879 | 1.692
METHOD FIND EXP CLIN | 0379-0355 | 0.489
METHOD MICROBIOL | 0580-9517 | 0.710
Methods in Cell Science | 1381-5741 |
Methods in Molecular and Cellular Biology | 0898-7750 |
METHODS Methods: A Companion to Methods in Enzymology | 1046-2023 | 2.233
MICROB DRUG RESIST Microbial Drug Resistance | 1076-6294 | 2.565
MICROB PATHOGENESIS Microbial Pathogenesis | 0882-4010 | 1.895
MICROBES INFECT Microbes and Infection | 1286-4579 | 3.026
MICROBIAL ECOL Microbial Ecology | 0095-3628 | 2.667
MICROBIOL IMMUNOL | 0385-5600 | 1.170
MICROBIOL MOL BIOL R Microbiology and Molecular Biology Reviews | 1092-2172 | 15.690
MICROBIOL RES Microbiological Research | 0944-5013 | 0.549
MICROBIOLOGICA | 1121-7138 | 0.438
MICROBIOL-SGM Microbiology | 1350-0872 | 2.897
MICROBIOLOGY+ | 0026-2617 | 0.515
MICROBIOS | 0026-2633 | 0.333
MICROCHEM J Microchemical Journal | 0026-265X | 1.325
MICROCIRCULATION Microcirculation | 1073-9688 | 2.125
MICRON Micron | 0968-4328 | 1.537
MICROSC RES TECHNIQ Microscopy Research and Technique | 1059-910X | 2.524
MINERVA BIOTECNOL | 1120-4826 | 0.217
MITOCHONDRION Mitochondrion | 1567-7249 | 1.650
MODERN PATHOL Modern Pathology | 0893-3952 | 3.821
MOL BIOCHEM PARASIT Molecular and Biochemical Parasitology | 0166-6851 | 2.911
MOL BIOL CELL Molecular Biology of the Cell | 1059-1524 | 7.599
MOL BIOL EVOL Molecular Biology and Evolution | 0737-4038 | 5.271
MOL BIOL REP Molecular Biology Reports | 0301-4851 | 0.576
Molecular Biology Today |  |
MOL BIOL+ Molecular Biology | 0026-8933 | 0.641
MOL BIOTECHNOL Molecular Biotechnology | 1073-6085 | 1.000
MOL BRAIN RES Molecular Brain Research | 0169-328X | 2.309
MOL BREEDING Molecular Breeding | 1380-3743 | 2.009
MOL CANCER THER Molecular Cancer Therapeutics | 1535-7163 | 2.188
MOL CARCINOGEN Molecular Carcinogenesis | 0899-1987 | 2.821
MOL CELL Molecular Cell | 1097-2765 | 16.471
MOL CELL BIOCHEM Molecular and Cellular Biochemistry | 0300-8177 | 1.548
MOL CELL BIOL Molecular and Cellular Biology | 0270-7306 | 8.840
MOL CELL ENDOCRINOL Molecular and Cellular Endocrinology | 0303-7207 | 2.698
MOL CELL NEUROSCI Molecular and Cellular Neuroscience | 1044-7431 | 4.519
MOL CELL PROBE Molecular and Cellular Probes | 0890-8508 | 1.269
Molecular & Cellular Proteomics |  |
MOL CELLS Molecules and Cells | 1016-8478 | 0.979
MOL DIAGN Molecular Diagnosis | 1084-8592 | 2.087
Molecular Diversity | 1381-1991 |
MOL ECOL Molecular Ecology | 0962-1083 | 3.014
MOL ENDOCRINOL Molecular Endocrinology | 0888-8809 | 6.623
Molecular Engineering | 0925-5125 |
MOL GEN GENET MGG - Molecular & General Genetics | 0026-8925 | 2.514
MOL GENET GENOMICS | 1617-4615 | 1.522
MOL GENET METAB Molecular Genetics and Metabolism | 1096-7192 | 2.476
MOL HUM REPROD Molecular Human Reproduction | 1360-9947 | 2.968
MOL IMMUNOL Molecular Immunology | 0161-5890 | 2.414
Molecular Interventions |  |
MOL MAR BIOL BIOTECH Molecular Marine Biology and Biotechnology | 1053-6426 |
MOL MED Molecular Medicine | 1076-1551 | 3.337
MOL MED TODAY | 1357-4310 | 8.736
MOL MEMBR BIOL Molecular Membrane Biology | 0968-7688 | 3.623
MOL MICROBIOL Molecular Microbiology | 0950-382X | 5.832
MOL NEUROBIOL Molecular Neurobiology | 0893-7648 | 2.095
Molecules Online | 1433-1373 |
Molecular Pathology |  |
MOL PHARMACOL Molecular Pharmacology | 0026-895X | 5.480
MOL PHYLOGENET EVOL Molecular Phylogenetics and Evolution | 1055-7903 | 2.590
MOL PHYS Molecular Physics | 0026-8976 | 1.617
MOL PLANT MICROBE IN Molecular Plant Microbe Interactions | 0894-0282 | 3.845
MOL PSYCHIATR Molecular Psychiatry | 1359-4184 | 5.497
MOL REPROD DEV Molecular Reproduction and Development | 1040-452X | 2.322
MOL SIMULAT Molecular Simulation | 0892-7022 | 0.946
MOL THER Molecular Therapy | 1525-0016 | 6.275
MOL VIS Molecular Vision | 1090-0535 | 2.625
MOTOR CONTROL | 1087-1640 | 1.119
MOVEMENT DISORD | 0885-3185 | 2.895
MULT SCLER Multiple Sclerosis | 1352-4585 | 2.898
MULTIVAR BEHAV RES Multivariate Behavioral Research | 027-3171 | 0.614
MUSCLE NERVE Muscle & Nerve | 0148-639X | 2.450
MUTAGENESIS Mutagenesis | 0267-8357 | 1.864
MUTAT RES Mutation Research Journals | 0921-8262 |
MUTAT RES-DNA REPAIR Mutation Research DNA Repair | 0921-8777 | 3.795
MUTAT RES-FUND MOL M Mutation Research/Fundamental and Molecular Mechanisms of Mutagenesis | 0027-5107 | 3.158
MUTAT RES-GEN TOX EN Mutation Research/Genetic Toxicology and Environmental Mutagenesis | 1383-5718 | 1.636
MUTAT RES-REV MUTAT Mutation Research/Reviews in Mutation Research | 1383-5742 | 7.085
MYCOL RES Mycological Research | 0953-7562 | 1.306
MYCOLOGIA Mycologia | 0027-5514 | 1.398
MYCOPATHOLOGIA Mycopathologia | 0301-486X | 0.553
MYCORRHIZA Mycorrhiza | 0940-6360 | 1.461
MYCOSES Mycoses | 0933-7407 | 0.545
MYCOTAXON Mycotaxon | 0093-4666 | 0.368

    N

    Abbreviated Journal Title | ISSN | Impact Factor
NAT AREA J Natural Areas Journal | 0885-8608 | 0.610
NAT BIOTECHNOL Nature BioTechnology | 1087-0156 | 12.822
NAT CELL BIOL Nature Cell Biology | 1465-7392 | 18.285
NAT GENET Nature Genetics | 1061-4036 | 26.711
NAT HIST | 0028-0712 | 0.157
NAT IMMUNOL Nature Immunology | 1529-2908 | 27.868
NAT MED Nature Medicine | 1078-8956 | 28.740
NAT NEUROSCI Nature Neuroscience | 1097-6256 | 14.857
NAT PROD LETT | 1057-5634 | 0.527
NAT PROD REP Natural Product Reports | 0265-0568 | 5.900
NAT REV CANCER | 1474-175X | 13.625
NAT REV DRUG DISCOV | 1474-1776 |
NAT REV GENET | 1471-0056 | 21.762
NAT REV IMMUNOL | 1474-1733 | 14.059
NAT REV MOL CELL BIO | 1471-0072 | 26.170
NAT REV NEUROSCI | 1471-0048 | 24.047
NAT STRUCT BIOL Nature Structural Biology | 1072-8368 | 10.244
NATURE Nature | 0028-0836 | 30.432
NATURWISSENSCHAFTEN | 0028-1042 | 1.693
NAUTILUS | 0028-1344 | 0.286
NAV ENG J | 0028-1425 | 0.098
NEMATOLOGY | 1388-5545 | 0.866
NEMATROPICA | 0099-5444 | 0.472
NEOPLASIA | 1522-8002 | 5.917
NEOPLASMA | 0028-2685 | 0.679
NEPHROL DIAL TRANSPL Nephrology Dialysis Transplantation | 0931-0509 | 2.570
NERVENARZT | 0028-2804 | 0.886
NERVENHEILKUNDE | 0722-1541 | 0.188
NETH J ZOOL | 0028-2960 | 0.469
NETWORK-COMP NEURAL | 0954-898X | 1.733
NEURAL COMPUT Neural Computation | 0899-7667 | 2.313
NEURAL PROCESS LETT | 1370-4621 | 0.317
NEURO-ONCOLOGY | 1522-8517 | 2.717
NEURO-OPHTHALMOLOGY | 0165-8107 | 0.184
NEURO-ORTHOPEDICS | 0177-7955 | 0.000
NEUROBIOL AGING Neurobiology of Ageing | 0197-4580 | 6.155
NEUROBIOL DIS Neurobiology of Disease | 0969-9961 | 5.153
NEUROBIOL LEARN MEM Neurobiology of Learning & Memory | 1074-7427 | 2.417
NEUROCASE Neurocase | 1355-4794 | 1.769
NEUROCHEM INT Neurochemistry International | 0197-0186 | 2.902
NEUROCHEM RES Neurochemical Research | 0364-3190 | 1.672
NEUROCHIRURGIE | 0028-3770 | 0.210
NEUROCIRUGIA | 1130-1473 | 0.244
NEUROENDOCRINOL LETT | 0172-780X | 1.278
NEUROENDOCRINOLOGY Neuroendocrinology | 0028-3835 | 2.511
NEUROEPIDEMIOLOGY | 0251-5350 | 2.139
NEUROGASTROENT MOTIL Neurogastroenterology & Motility | 1350-1925 | 2.083
NEUROGENETICS Neurogenetics | 1364-6745 | 3.361
NEUROIMAG CLIN N AM Neuroimaging Clinics of North America | 1052-5149 | 0.814
NEUROIMAGE Neuroimage | 1053-8119 | 5.624
NEUROIMMUNOMODULAT Neuroimmunomodulation | 1021-7401 | 1.153
NEUROL CLIN Neurologic Clinics | 0733-8619 | 2.039
NEUROL CROATICA | 0353-8842 | 0.143
NEUROL INDIA | 0028-3886 | 0.257
NEUROL MED-CHIR | 0470-8105 | 0.399
NEUROL PSYCHIAT BR | 0941-9500 | 0.527
NEUROL RES | 0161-6412 | 0.969
NEUROL SCI | 1590-1874 | 0.907
NEUROL SURG TOKYO | 0301-2603 | 0.185
NEUROLOGIST | 1074-7931 | 0.308
NEUROLOGY Neurology | 0028-3878 | 5.340
NEUROMODULATION | 1094-7159 | 0.870
NEUROMOL MED | 1535-1084 |
NEUROMUSCULAR DISORD Neuromuscular Disorders | 0960-8966 | 2.587
NEURON Neuron | 0896-6273 | 13.846
NEUROPATH APPL NEURO Neuropathology & Applied Neurobiology | 0305-1846 | 2.950
NEUROPATHOLOGY | 0919-6544 | 0.961
NEUROPEDIATRICS | 0174-304X | 0.959
NEUROPEPTIDES Neuropeptides | 0143-4179 | 1.477
NEUROPHARMACOLOGY Neuropharmacology | 0028-3908 | 3.412
NEUROPHYSIOL CLIN | 0987-7053 | 1.524
NEUROPHYSIOLOGY+ Neurophysiology | 0090-2977 |
NEUROPSY NEUROPSY BE | 0894-878X | 1.757
NEUROPSYCHIATRIE | 0948-6259 | 0.250
NEUROPSYCHOBIOLOGY Neuropsychobiology | 0302-282X | 2.065
NEUROPSYCHOL REHABIL Neuropsychological Rehabilitation | 0960-2011 | 1.200
NEUROPSYCHOL REV Neuropsychology Review | 1040-7308 | 2.043
NEUROPSYCHOLOGIA Neuropsychologia | 0028-3932 | 3.184
NEUROPSYCHOLOGY Neuropsychology | 0894-4105 | 2.324
NEUROPSYCHOPHARMACOL Neuropsychopharmacology | 0893-133X | 4.497
NEURORADIOLOGY | 0028-3940 | 1.040
NEUROREHAB NEURAL RE | 0888-4390 | 0.592
NEUROREPORT NeuroReport | 0959-4965 | 2.265
Neuroscience and Behavioral Physiology | 0097-0549 |
NEUROSCI BIOBEHAV R Neuroscience & Biobehavioral Reviews | 0149-7634 | 5.504
NEUROSCI LETT Neuroscience Letters | 0304-3940 | 2.100
NEUROSCI RES Neuroscience Research | 0168-0102 | 1.812
NEUROSCI RES COMMUN Neuroscience Research Communications | 0893-6609 | 0.293
NEUROSCIENCE Neuroscience | 0306-4522 | 3.457
NEUROSCIENTIST Neuroscientist | 1073-8584 | 1.594
NEUROSIGNALS | 1424-862X |
NEUROSURG CLIN N AM | 1042-3680 | 0.573
NEUROSURG QUART Neurosurgery Quarterly | 1050-6438 | 0.269
NEUROSURG REV | 0344-5607 | 0.797
NEUROSURGERY | 0148-396X | 2.896
NEUROTOXICOL TERATOL Neurotoxicology and Teratology | 0892-0362 | 1.629
NEUROTOXICOLOGY Neurotoxicology | 0161-813X | 1.659
NEW ENGL J MED New England Journal of Medicine | 0028-4793 | 31.736
NEW FOREST New Forests | 0169-4286 | 0.435
NEW GENET SOC New Genetics and Society (Formerly The Genetic Engineer and Biotechnologist) | 1463-6778 | 0.452
NEW PHYTOL New Phytologist | 0028-646X | 2.945
NEW SCI New Scientist | 0262-4079 | 0.277
NEW ZEAL J BOT New Zealand Journal of Botany | 0028-825X | 0.941
NEW ZEAL J ECOL | 0110-6465 | 1.146
NEW ZEAL J MAR FRESH | 0028-8330 | 0.628
NEW ZEAL J ZOOL New Zealand Journal of Zoology | 0301-4223 | 0.816
NEWS PHYSIOL SCI News in Physiological Sciences | 0886-1714 | 2.715
NIPPON NOGEIK KAISHI | 0002-1407 | 0.097
NIPPON SUISAN GAKK | 0021-5392 | 0.171
NITRIC OXIDE-BIOL CH Nitric Oxide | 1089-8603 | 3.314
NMR BIOMED NMR in Biomedicine | 0952-3480 | 2.160
NORD J BOT | 0107-055X | 0.178
NORTHWEST SCI | 0029-344X | 0.238
NOVA HEDWIGIA | 0029-5035 | 0.588
NOVENYTERMELES | 0546-8191 | 0.160
NOVON | 1055-3177 | 0.184
N-S ARCH PHARMACOL | 0028-1298 | 2.566
NUCL MED BIOL Nuclear Medicine and Biology | 0969-8051 | 1.924
NUCLEIC ACIDS RES Nucleic Acids Research | 0305-1048 | 7.051
NUCLEOS NUCLEOT NUCL Nucleosides, Nucleotides, & Nucleic Acid | 1525-7770 | 0.781
NUTR CANCER Nutrition and Cancer | 0163-5581 | 2.164
NUTR NEUROSCI | 1028-415X | 1.000

    O

    Abbreviated Journal Title | ISSN | Impact Factor
OBES RES Obesity Research | 1071-7323 | 3.025
OCCUP ENVIRON MED Occupational and Environmental Medicine | 1351-0711 | 2.000
OCCUP MED-OXFORD Occupational Medicine | 0962-7480 | 0.604
OCEAN COAST MANAGE Ocean & Coastal Management | 0964-5691 | 0.667
OCEAN ENG | 0029-8018 | 0.371
OCEANOGR MAR BIOL | 0078-3218 | 2.867
OCEANOL ACTA | 0399-1784 | 0.871
ODONATOLOGICA | 0375-0183 | 0.284
OECOLOGIA Oecologia | 0029-8549 | 2.602
OIKOS OIKOS | 0030-1299 | 2.387
OKEANOLOGIYA+ | 0030-1574 |
OMICS: A Journal of Integrative Biology | 1536-2310 |
ONCOGENE Oncogene | 0950-9232 | 5.979
ONCOL REP | 1021-335X | 1.171
ONCOL RES | 0965-0407 | 1.476
ONCOLOGY-BASEL | 0030-2414 | 2.330
ONCOLOGY-NY | 0890-9091 | 1.336
ONKOLOGIE | 0378-584X | 0.855
The Oncologist |  |
OPHELIA | 0078-5326 | 0.815
OPHTHALMOLOGY Ophthalmology | 0161-6420 | 2.863
ORAL MICROBIOL IMMUN Oral Microbiology & Immunology | 0902-0055 | 1.441
ORAL ONCOL Oral Oncology | 0964-1955 | 1.873
ORG DIVERS EVOL | 1439-6092 | 0.450
ORG LETT Organ Letters | 1523-7060 | 3.715
ORG PROCESS RES DEV Organic Process Research & Development | 1083-6160 | 0.895
ORIENT INSECTS | 0030-5316 | 0.100
ORIGINS LIFE EVOL B Origins of Life and Evolution of the Biosphere | 0169-6149 | 1.500
ORNIS FENNICA | 0030-5685 | 0.435
ORYX Oryx | 0030-6053 | 0.937
OSTRICH | 0030-6525 | 0.149
OTOL NEUROTOL | 1531-7129 | 0.637


Импакт факторы основных биологических журналов (P-Z, Российские журналы) | Практическая молекулярная биология

Практическая Молекулярная Биология - главная страница.
> Ссылки > Импакт факторы (P-Z, Российские журналы).

Импакт факторы основных биологических журналов (P-Z, Российские журналы).

Главная.
Новости.
О проекте.
Справочник.
Рестриктазы.
Методы.
Растворы.
Расчёты.
Обзоры.
Обучение.
Ссылки.

    A-B || C-D || E-I || J || K-O

    P, Q, R, S, T, U, V, W, X, Y, Z, Российские журналы.

    P

    Abbreviated Journal Title | ISSN | Impact Factor
P ACAD NAT SCI PHILA | 0097-3157 | 0.483
P BIOL SOC WASH Proceedings of the Biological Society of Washington | 0006-324X | 0.271
P ENTOMOL SOC WASH | 0013-8797 | 0.392
P I MECH ENG H | 0954-4119 | 0.740
P JPN ACAD B-PHYS | 0386-2208 | 0.771
P LINN SOC N S W | 0370-047X | 0.625
P NATL ACAD SCI USA Proceedings of the National Academy of Sciences of the United States of America | 0027-8424 | 10.700
P ROY SOC LOND B BIO Proceedings of the Royal Society: Biological Sciences | 0962-8452 | 3.396
PACE | 0147-8389 | 1.350
PAIN Pain | 0304-3959 | 4.829
PAIN CLINIC | 0169-1112 | 0.165
PAIN REV | 0968-1302 | 0.190
PAKISTAN J BOT | 0556-3321 | 0.132
PALEOBIOLOGY | 0094-8373 | 2.265
PALEOCEANOGRAPHY Paleoceanography | 0883-8305 | 3.871
PANCREATOLOGY Pancreatology | 1424-3903 | 1.011
PAN-PAC ENTOMOL | 0031-0603 | 0.214
PARASITE | 1252-607X | 0.564
PARASITE IMMUNOL Parasite Immunology | 0141-9838 | 1.633
PARASITOL INT Parasitology International | 1383-5769 | 1.030
PARASITOL RES Parasitology Research | 0932-0113 | 1.046
PARASITOL TODAY | 0169-4758 | 7.253
PARASITOLOGY Parasitology | 0031-1820 | 1.828
PARKINSONISM RELAT D Parkinsonism & Related Disorders | 1353-8020 | 1.596
PATHOBIOLOGY Pathobiology | 1015-2008 | 1.282
PATHOLOGY Pathology | 0031-3025 | 0.880
PDA J PHARM SCI TECH | 1079-7440 | 0.562
PEDIATR ALLERGY IMMU | 0905-6157 | 1.807
Pediatric Asthma Virtual Journal |  |
PEDIATR HEMAT ONCOL | 0888-0018 | 0.557
PEDIATR INFECT DIS J | 0891-3668 | 2.376
PEDIATR NEUROL | 0887-8994 | 1.247
PEDIATR NEUROSURG | 1016-2291 | 0.917
PEDIATR RES Pediatric Research | 0031-3998 | 3.382
PEDIATRICS Pediatrics | 0031-4005 | 3.416
Pediatrics in Review |  |
PEDOBIOLOGIA | 0031-4056 | 0.832
PEPTIDES Peptides | 0196-9781 | 2.635
PERIOD BIOL | 0031-5362 | 0.094
Personality and Individual Differences | 0191-8869 |
PERSOONIA | 0031-5850 | 0.545
PERSPECT BIOL MED Perspectives in Biology and Medicine | 0031-5982 | 0.552
PERSPECT DRUG DISCOV Perspectives in Drug Discovery and Design | 0928-2866 | 3.467
PEST MANAG SCI | 1526-498X | 1.178
PESTIC BIOCHEM PHYS Pesticide Biochemistry and Physiology | 0048-3575 | 0.899
PHARM BIOL | 1388-0209 | 0.262
PHARM DEV TECHNOL | 1083-7450 | 0.627
PHARM IND | 0031-711X | 0.279
PHARM WORLD SCI | 0928-1231 | 0.357
PHARMACEUT RES | 0724-8741 | 2.354
PHARMACOECONOMICS | 1170-7690 | 1.686
PHARMACOEPIDEM DR S | 1053-8569 | 1.092
PHARMACOGENETICS Pharmacogenetics | 0960-314X | 5.540
The Pharmacogenomics Journal | 1470-269X |
PHARMACOL BIOCHEM BE | 0091-3057 | 1.741
PHARMACOL RES | 1043-6618 | 0.991
PHARMACOL REV Pharmacological Reviews | 0031-6997 | 26.568
PHARMACOL THERAPEUT | 0163-7258 | 5.630
PHARMACOL TOXICOL Pharmacology & Toxicology | 0901-9928 | 1.271
PHARMACOLOGY Pharmacology | 0031-7012 | 1.599
PHARMACOPSYCHIATRY | 0176-3679 | 1.844
PHARMACOTHERAPY | 0277-0008 | 1.924
PHARMAZIE | 0031-7144 | 0.740
PHILOS T ROY SOC B Philosophical Transactions (of the Royal Society) | 0962-8436 | 3.410
PHOTOCH PHOTOBIO SCI | 1474-905X |
PHOTOCHEM PHOTOBIOL Photochemistry and Photobiology | 0031-8655 | 2.241
PHOTOSYNTH RES | 0166-8595 | 1.567
PHOTOSYNTHETICA Photosynthetica | 0300-3604 | 0.773
PHYCOLOGIA | 0031-8884 | 1.452
PHYS MED BIOL | 0031-9155 | 2.342
PHYS MEDICA | 1120-1797 | 0.288
PHYSIOL BEHAV | 0031-9384 | 1.652
PHYSIOL BIOCHEM ZOOL Physiological Zoology | 1522-2152 | 1.538
PHYSIOL ENTOMOL Physiological Entomology | 0307-6962 | 1.278
PHYSIOL GENOMICS Physiological Genomics | 1094-8341 | 4.667
PHYSIOL MEAS | 0967-3334 | 1.160
PHYSIOL MOL PLANT P Physiological and Molecular Plant Pathology | 0885-5765 | 1.634
PHYSIOL PLANTARUM Physiologia Plantarum | 0031-9317 | 1.565
PHYSIOL REV Physiological Reviews | 0031-9333 | 26.532
PHYTOCHEM ANALYSIS | 0958-0344 | 1.439
PHYTOCHEMISTRY Phytochemistry | 0031-9422 | 1.686
PHYTOCOENOLOGIA | 0340-269X | 0.721
PHYTOMEDICINE | 0944-7113 | 1.377
PHYTON-ANN REI BOT A | 0079-2047 | 0.103
PHYTOPARASITICA Phytoparasitica | 0334-2123 | 0.646
PHYTOPATHOLOGY Phytopahotlogy | 0031-949X | 2.220
PHYTOPROTECTION | 0031-9511 | 0.192
PHYTOTHER RES | 0951-418X | 0.875
PIGM CELL RES | 0893-5785 | 2.197
PLACENTA Placenta | 0143-4004 | 2.359
PLANT BIOLOGY | 1435-8603 | 1.352
PLANT BREEDING Plant Breeding | 0179-9541 | 0.615
PLANT CELL Plant Cell | 1040-4651 | 10.751
PLANT CELL ENVIRON Plant, Cell & Environment | 0140-7791 | 3.015
PLANT CELL PHYSIOL Plant and Cell Physiology | 0032-0781 | 3.084
PLANT CELL REP Plant Cell Reports | 0721-7714 | 1.340
PLANT CELL TISS ORG Plant Cell, Tissue and Organ Culture | 0167-6857 | 0.632
PLANT DIS Plant Disease | 0191-2917 | 1.429
PLANT ECOL Plant Ecology | 1385-0237 | 0.991
PLANT FOOD HUM NUTR | 0921-9668 | 0.232
PLANT GROWTH REGUL Plant Growth Regulation | 0167-6903 | 0.850
PLANT J Plant Journal | 0960-7412 | 5.850
PLANT MOL BIOL Plant Molecular Biology | 0167-4412 | 4.529
PLANT MOL BIOL REP Plant Molecular Biology Reporter | 0735-9640 | 0.803
PLANT PATHOL Plant Pathology | 0032-0862 | 1.167
PLANT PHYSIOL Plant Physiology | 0032-0889 | 5.800
PLANT PHYSIOL BIOCH Plant Physiology and Biochemistry | 0981-9428 | 1.582
PLANT SCI Plant Science | 0168-9452 | 1.556
PLANT SOIL Plant and Soil | 0032-079X | 1.290
Plant Species Biology | 0913-557X |
PLANT SYST EVOL Plant Systematics and Evolution | 0378-2697 | 1.114
PLANTA Planta | 0032-0935 | 2.960
PLANTA MED Planta Medica | 0032-0943 | 2.289
PLASMID Plasmid | 0147-619X | 1.495
PLATELETS | 0953-7104 | 1.477
PNAS Proceedings of the National Academy of Sciences of the United States of America | 0027-8424 | 10.700
POL J PHARMACOL | 1230-6002 | 0.684
POLAR BIOL Polar Biology | 0722-4060 | 1.381
POLAR RES | 0800-0395 | 0.604
POPUL ECOL Population Ecology (formerly: Researches on Population Ecology) | 1438-3896 | 1.102
POSTGRAD MED J Postgraduate Medical Journal | 0032-5473 | 0.552
POSTHARVEST BIOL TEC Postharvest Biology and Technology | 0925-5214 | 1.341
PRENATAL DIAG Prenatal Diagnosis | 0197-3851 | 1.802
PREP BIOCHEM BIOTECH | 1082-6068 | 0.410
PRIMATES | 0032-8332 | 0.542
PROCESS BIOCHEM Process Biochemistry | 0032-9592 | 1.143
PROG BIOCHEM BIOPHYS | 1000-3282 | 0.160
PROG BIOPHYS MOL BIO Progress in Biophysics & Molecular Biology | 0079-6107 | 5.265
PROG BRAIN RES | 0079-6123 | 2.194
PROG HISTOCHEM CYTOC Progress in Histochemistry and Cytochemistry | 0079-6336 | 0.875
PROG LIPID RES Progress in Lipid Research | 0163-7827 | 8.000
PROG NAT SCI Progress in Natural Science | 1002-0071 | 0.264
PROG NEUROBIOL Progress in Neurobiology | 0301-0082 | 10.672
PROG NEURO-PSYCHOPH | 0278-5846 | 1.433
PROG NUCL MAG RES SP Progress in Nuclear Magnetic Resonance Spectroscopy | 0079-6565 | 4.808
PROG NUCLEIC ACID RE | 0079-6603 | 4.839
PROG OCEANOGR Progress in Oceanography | 0079-6611 | 2.810
PROSTAG LEUKOTR ESS Prostaglandins, Leukotrienes and Essential Fatty Acids | 0952-3278 | 0.958
PROSTAG OTH LIPID M Prostaglandins & Other Lipid Mediators | 0090-6980 | 2.339
PROSTATE CANCER P D | 1365-7852 | 0.459
PROTEIN ENG Protein Engineering | 0269-2139 | 2.126
PROTEIN EXPRES PURIF Protein Expression and Purification | 1046-5928 | 1.375
PROTEIN PEPTIDE LETT Protein and Peptide Letters | 0929-8665 | 0.622
PROTEIN SCI Protein Science | 0961-8368 | 3.546
PROTEINS Proteins | 0887-3585 | 4.096
PROTEOMICS Proteomics | 1615-9853 | 4.007
PROTIST Protist | 1434-4610 | 2.617
PROTOPLASMA Protoplasma | 0033-183X | 1.473
Psychiatric Bulletin |  |
PSYCHIAT CLIN NEUROS Psychiatry and Clinical Neurosciences | 1323-1316 | 0.669
Psychiatric News |  |
PSYCHIAT RES-NEUROIM | 0925-4927 | 2.231
PSYCHIAT SERV Psychiatric Services | 1075-2730 | 1.885
PSYCHIATR GENET Psychiatric Genetics | 0955-8829 | 1.068
PSYCHO-ONCOL | 1057-9249 | 1.670
PSYCHONEUROENDOCRINO | 0306-4530 | 2.982
PSYCHOPHARMACOLOGY | 0033-3158 | 3.275
PSYCHOPHARMAKOTHERAP | 0944-6877 | 0.167
PSYCHOSOM MED Psychosomatic Medicine | 0033-3174 | 3.218
PSYCHOSOMATICS Psychosomatics | 0033-3182 | 1.843
Psychotherapy Research |  |
PTERIDINES | 0933-4807 | 0.486
PUBLIC HEALTH REP Public Health Reports | 0033-3549 | 0.846
PULM PHARMACOL THER | 1094-5539 | 1.953

    Q

    Abbreviated Journal Title | ISSN | Impact Factor
Q REV BIOL | 0033-5770 | 5.200
Q REV BIOPHYS Quarterly Reviews of Biophysics | 0033-5835 | 9.688
QUAL SAF HEALTH CARE Quality and Safety in Health Care | 1475-3898 |
QUANT STRUCT-ACT REL Quantitative Structure-Activity Relationships | 0931-8771 | 1.558

    R

    Abbreviated Journal Title | ISSN | Impact Factor
RADIAT ENVIRON BIOPH Radiation and Environmental Biophysics | 0301-634X | 1.117
RADIAT ONCOL INVEST Radiation Oncology Investigations | 0020-7136+ |
RADIAT RES | 0033-7587 | 2.768
RADIOGRAPHICS RadioGraphics | 0271-5333 | 2.191
RADIOLOGY Radiology | 0033-8419 | 4.844
RADIOTHER ONCOL | 0167-8140 | 2.838
RAFFLES B ZOOL | 0217-2445 | 0.365
RANGELAND J | 1036-9872 | 0.484
RECENT PROG HORM RES Recent Progress in Hormone Research | 0079-9963 | 6.455
RECEPTOR CHANNEL Receptors and Channels | 1060-6823 | 1.026
REDOX REP | 1351-0002 | 1.455
REGUL PEPTIDES Regulatory Peptides | 0167-0115 | 3.205
REGUL TOXICOL PHARM | 0273-2300 | 1.528
REPROD DOMEST ANIM Reproduction in Domestic Animals | 0936-6768 | 0.550
REPROD FERT DEVELOP Reproduction, Fertility and Development | 1031-3613 | 0.959
REPROD NUTR DEV Reproduction Nutrition Development | 0926-5287 | 0.872
REPROD TOXICOL Reproductive Toxicology | 0890-6238 | 1.750
REPRODUCTION | 1470-1626 | 2.308
RES COMMUN MOL PATH | 1078-0297 | 0.315
RES MICROBIOL Research in Microbiology | 0923-2508 | 2.139
RESTOR ECOL Restoration Ecology | 1061-2971 | 0.901
RESTOR NEUROL NEUROS Restorative Neurology and Neuroscience | 0922-6028 | 0.836
Review of Agricultural Economics |  |
REV BIOL TROP | 0034-7744 | 0.107
REV CHIL HIST NAT | 0716-078X | 0.519
REV CONTEMP PHARMACO | 0954-8602 | 1.739
Review of Development Economics |  |
REV ECOL-TERRE VIE | 0249-7395 | 0.385
REV ECUAT NEUROL | 1019-8113 | 0.148
REV FISH BIOL FISHER Reviews in Fish Biology and Fisheries | 0960-3166 | 1.206
REV MED MICROBIOL | 0954-139X | 0.729
REV MED VIROL Reviews in Medical Virology | 1052-9276 | 5.229
Reviews in Molecular Biotechnology | 1389-0352 |
REV NEUROL-FRANCE | 0035-3787 | 0.468
REV NEUROLOGIA | 0210-0010 | 0.289
REV NEUROPSYCHOL | 1155-4452 | 0.157
REV NEUROSCI | 0334-1763 | 3.861
REV PALAEOBOT PALYNO | 0034-6667 | 0.867
REV PHYSIOL BIOCH P | 0303-4240 | 5.615
REV REPROD | 1359-6004 | 5.560
REV SUISSE ZOOL | 0035-418X | 0.300
RHEUMATOLOGY Rheumatology | 1462-0324 | 3.251
RHODORA | 0035-4902 | 0.400
RIV BIOL-BIOL FORUM Rivista di Biologia / Biology Forum | 0035-6050 | 0.220
RIV NEURORADIOL | 1120-9976 | 0.141
RNA | 1355-8382 | 5.099
Russian Journal of Bioorganic Chemistry |  |
Russian Journal of Developmental Biology | 1062-3604 |
RUSS J ECOL+ Russian Journal of Ecology | 1067-4136 | 0.185
RUSS J GENET+ Russian Journal of Genetics | 1022-7954 | 0.087
Russian Journal of Herpetology |  |
Russian Journal of Marine Biology | 1063-0740 |
RUSS J NEMATOL Russian Journal of Nematology | 0869-6918 | 0.441
RUSS J PLANT PHYSL+ Russian Journal of Plant Physiology | 1021-4437 | 0.102

    S

    Abbreviated Journal Title | ISSN | Impact Factor
S AFR J ANIM SCI | 0375-1589 | 0.381
S AFR J BOT | 0254-6299 | 0.394
S AFR J MARINE SCI | 0257-7615 | 0.754
S AFR J WILDL RES | 0379-4369 | 0.224
S AFR J ZOOL | 0254-1858 |
Sarcoma | 1357-714X |
SARSIA | 0036-4827 | 0.849
SCAND J FOREST RES Scandinavian Journal of Forest Research | 0282-7581 | 0.835
SCAND J IMMUNOL | 0300-9475 | 1.782
SCHMERZ | 0932-433X | 0.663
SCI CHINA SER C Science in China, Series C: Life Sciences | 1006-9305 | 0.358
SCI MAR | 0214-8358 | 0.648
SCIENCE Science | 0036-8075 | 26.682
Science Careers |  |
Science News |  |
Science Online |  |
Science Progress |  |
Science's NextWave |  |
Science's SAGE KE |  |
Science's STKE |  |
ScienceNOW |  |
SCI AM Scientific American | 0036-8733 | 2.456
SCIENTIST Scientist | 0890-3670 | 0.365
SEED SCI RES Seed Science Research | 0960-2585 | 1.013
SEED SCI TECHNOL | 0251-0952 | 0.350
SEIBUTSU-KOGAKU KAIS | 0919-3758 | 0.333
SEIKAGAKU | 0037-1017 | 0.062
SEIZURE-EUR J EPILEP | 1059-1311 | 1.399
SEMIN CANCER BIOL Seminars in Cancer Biology | 1044-579X | 5.685
SEMIN CELL DEV BIOL Seminars in Cell & Developmental Biology | 1084-9521 | 6.315
SEMIN IMMUNOL | 1044-5323 | 8.705
SEMIN NEUROL | 0271-8235 | 1.452
SEMIN ONCOL | 0093-7754 | 3.500
SEMIN RADIAT ONCOL | 1053-4296 | 2.638
SEMIN REPROD MED | 1526-8004 | 1.329
SEMIN SURG ONCOL | 8756-0437 | 2.050
SEX PLANT REPROD Sexual Plant Reproduction | 0934-0882 | 1.176
SEX TRANSM INFECT Sexually Transmitted Infections | 1368-4973 | 2.181
Signal Transduction | 1615-4053 |
SILVAE GENET Silvae Genetica | 0037-5349 | 0.244
SKIN PHARMACOL APPL | 1422-2868 | 0.948
SKULL BASE SURG | 1052-1453 | 0.121
SLEEP | 0161-8105 | 3.712
SLEEP MED REV | 1087-0792 | 1.386
Society for General Microbiology Journals |  |
SOCIOBIOLOGY | 0361-6525 | 0.709
SOIL BIOL BIOCHEM Soil Biology & Biochemistry | 0038-0717 | 1.902
SOIL SCI SOC AM J Soil Science Society of America Journal | 0361-5995 | 1.385
SOMAT CELL MOLEC GEN Somatic Cell and Molecular Genetics | 0740-7750 |
SOMATOSENS MOT RES Somatosensory and Motor research | 0899-0220 | 0.900
SOUTHWEST ENTOMOL | 0147-1724 | 0.284
SOUTHWEST NAT | 0038-4909 | 0.385
SPATIAL VISION | 0169-1015 | 0.704
SPECTROCHIM ACTA A Spectrochimica Acta Part A: Molecular and Biomolecular Spectroscopy | 1386-1425 | 1.046
SPECTROCHIM ACTA B | 0584-8547 | 2.695
Speculations in Science and Technology | 0155-7785 |
Spektrum der Wissenschaft |  |
SPINAL CORD | 1362-4393 | 0.953
SPINE | 0362-2436 | 2.311
SPRINGER SEMIN IMMUN | 0344-4325 | 1.948
STEM CELLS Stem Cells | 1066-5099 | 4.034
STEREOT FUNCT NEUROS | 1011-6125 | 0.250
STEROIDS Steroids | 0039-128X | 2.524
STP PHARMA SCI | 1157-1489 | 0.527
STRAHLENTHER ONKOL | 0179-7158 | 2.840
STROKE Stroke | 0039-2499 | 5.176
STRUCT FOLD DES Structure with Folding & Design | 0969-2126 | 6.030
STUD MYCOL | 0166-0616 | 1.667
STUD NEOTROP FAUNA E Studies on Neotropical Fauna and Environment | 0165-0521 | 0.356
SUPERLATTICE MICROST Superlattices and Microstructures | 0749-6036 | 0.876
SUPPORT CARE CANCER | 0941-4355 | 1.299
SUPRAMOL CHEM Supramolecular Chemistry | 1061-0278 | 1.820
SURG NEUROL | 0090-3019 | 1.017
SURG ONCOL | 0960-7404 | 1.314
SURG RADIOL ANAT | 0930-1038 | 0.252
Survival | 0039-6338 |
SYDOWIA | 0082-0598 | 0.500
SYMBIOSIS | 0334-5114 | 0.795
SYNAPSE Synapse | 0887-4476 | 2.631
SYNLETT Synlett | 0936-5214 | 2.695
SYNTHESIS-STUTTGART Synthesis | 0039-7881 | 2.201
Systematic & Applied Acarology | 1362-1971 |
SYST APPL MICROBIOL Systematic and Applied Microbiology | 0723-2020 | 1.632
SYST BIOL Systematic Biology | 1063-5157 | 7.112
SYST BOT Systematic Botany | 0363-6445 | 1.748
SYST ENTOMOL Systematic Entomology | 0307-6970 | 1.674
SYST PARASITOL | 0165-5752 | 0.640
Systems Research and Behavioral Science | 0731-7239 |

    T

    Abbreviated Journal Title | ISSN | Impact Factor
T AM ENTOMOL SOC | 0002-8320 | 0.533
T AM FISH SOC | 0002-8487 | 1.230
TAXON | 0040-0262 | 0.969
TECH NEUROSURG | 1077-2855 | 0.154
TELLUS A | 0280-6495 | 1.282
TERATOGEN CARCIN MUT Teratogenesis, Carcinogenesis, and Mutagenesis | 0270-3211 | 1.189
TERATOLOGY Teratology | 0040-3709 | 1.981
TERR ATMOS OCEAN SCI | 1017-0839 | 0.966
THEOR APPL GENET TAG Theoretical and Applied Genetics | 0040-5752 | 2.264
THEOR BIOSCI Theory in Biosciences | 1431-7613 | 0.705
THEOR POPUL BIOL Theoretical Population Biology | 0040-5809 | 1.810
THER DRUG MONIT | 0163-4356 | 2.140
THERAPIE | 0040-5957 | 0.483
THERIOGENOLOGY | 0093-691X | 2.387
THORAX Thorax | 0040-6376 | 4.078
THYMUS | 0165-6090 |
TISSUE ANTIGENS | 0001-2815 | 2.158
TISSUE CELL Tissue & Cell | 0040-8166 | 0.808
TISSUE ENG Tissue Engineering | 1076-3279 | 3.042
TOXICOL APPL PHARM Toxicology and Applied Pharmacology | 0041-008X | 2.993
TOXICOL IN VITRO Toxicology in Vitro | 0887-2333 | 1.580
TOXICOL IND HEALTH Toxicology and Industrial Health | 0748-2337 | 0.556
TOXICOL LETT Toxicology Letters | 0378-4274 | 2.242
TOXICOL METHOD Toxicology Methods | 1051-7235 | 0.439
TOXICOL PATHOL Toxicologic Pathology | 0192-6233 | 1.351
TOXICOL SCI Toxicological Sciences | 1096-6080 | 3.367
TOXICOLOGY Toxicology | 0300-483X | 2.470
TOXICON Toxicon | 0041-0101 | 2.003
TRACE ELEM ELECTROLY | 0174-7371 | 0.645
TRAFFIC Traffic | 1398-9219 | 5.419
TRANSFUS CLIN BIOL | 1246-7820 | 0.927
TRANSGENIC RES Transgenic Research | 0962-8819 | 2.284
TRANSPL IMMUNOL | 0966-3274 | 1.349
TRANSPLANT P | 0041-1345 | 0.478
TRANSPLANTATION | 0041-1337 | 3.265
TREE PHYSIOL Tree Physiology | 0829-318X | 2.152
TREES-STRUCT FUNCT Trees - Structure and Function | 0931-1890 | 1.324
TRENDS BIOCHEM SCI Trends in Biochemical Sciences | 0968-0004 | 14.398
TRENDS BIOTECHNOL Trends in Biotechnology | 0167-7799 | 6.291
TRENDS CELL BIOL Trends in Cell Biology | 0962-8924 | 19.880
TRENDS COGN SCI | 1364-6613 | 8.129
TRENDS ECOL EVOL Trends in Ecology & Evolution | 0169-5347 | 11.929
TRENDS GENET Trends in Genetics | 0168-9525 | 13.216
TRENDS GLYCOSCI GLYC | 0915-7352 | 0.798
TRENDS IMMUNOL | 1471-4906 | 15.507
TRENDS MICROBIOL Trends in Microbiology | 0966-842X | 6.665
TRENDS MOL MED | 1471-4914 | 7.162
TRENDS NEUROSCI Trends in Neurosciences | 0166-2236 | 14.474
TRENDS PARASITOL | 1471-4922 | 5.375
TRENDS PHARMACOL SCI | 0165-6147 | 13.276
TRENDS PLANT SCI Trends in Plant Science | 1360-1385 | 12.414
TROP GRASSLANDS | 0049-4763 | 0.478
TROP ZOOL | 0394-6975 | 0.147
TROPENLANDWIRT | 0041-3186 | 0.105
TUMOR BIOL Tumor Biology | 1010-4283 | 1.489
TUMORI | 0300-8916 | 0.267

    U

    Abbreviated Journal Title | ISSN | Impact Factor
ULTRASONIC IMAGING | 0161-7346 | 0.900
UNDERSEA HYPERBAR M | 1066-2936 | 0.451
UROL ONCOL Urologic Oncology | 1078-1439 | 0.818

    V

    Abbreviated Journal Title | ISSN | Impact Factor
VACCINE Vaccine | 0264-410X | 2.811
VASC PHARMACOL | 1537-1891 |
Vector Borne and Zoonotic Diseases | 1530-3667 |
VEG HIST ARCHAEOBOT | 0939-6314 | 0.659
VELIGER | 0042-3211 | 0.528
VET COMP ORTHOPAED Veterinary and Comparative Orthopaedics and Traumatology | 0932-0814 | 0.701
VET HUM TOXICOL | 0145-6296 | 0.569
VET IMMUNOL IMMUNOP Veterinary Immunology and Immunopathology | 0165-2427 | 1.659
VET MICROBIOL Veterinary Microbiology | 0378-1135 | 1.727
VET PARASITOL | 0304-4017 | 1.473
VIE MILIEU | 0240-8759 | 0.833
VIRAL IMMUNOL | 0882-8245 | 1.625
VIROLOGIE Virologie | 1267-8694 |
VIROLOGY Virology | 0042-6822 | 3.363
VIRUS GENES Virus Genes | 0920-8569 | 1.296
VIRUS RES Virus Research | 0168-1702 | 1.597
VISION RES | 0042-6989 | 1.956
VISUAL NEUROSCI Visual Neuroscience | 0952-5238 | 1.771
VITAM HORM | 0083-6729 | 3.733
VOP MED KHIM | 0042-8809 | 0.195

    W

    Abbreviated Journal Title | ISSN | Impact Factor
WEED RES Weed Research | 0043-1737 | 1.291
WEED SCI Weed Science | 0043-1745 | 0.995
WEED TECHNOL Weed Technology | 0890-037X | 0.767
WEST N AM NATURALIST | 1527-0904 | 0.426
WESTERN J MED Western Journal of Medicine | 0093-0415 | 0.791
WETLANDS Wetlands | 0277-5212 | 1.063
WIEN KLIN WOCHENSCHR Wien Klin Wochenschr | 0043-5325 | 0.591
WILDLIFE BIOL | 0909-6396 | 0.561
WILDLIFE MONOGR | 0084-0173 | 3.600
WILDLIFE RES Wildlife Research | 1035-3712 | 0.979
WILDLIFE SOC B | 0091-7648 | 0.821
WILSON BULL | 0043-5643 | 0.394
WOOD FIBER SCI Wood and Fiber Science Journal | 0735-6161 | 0.558
WOOD SCI TECHNOL Wood Science and Technology | 0043-7719 | 0.529
WORLD J MICROB BIOT World Journal of Microbiology and Biotechnology | 0959-3993 | 0.498
WORLD POULTRY SCI J | 0043-9339 | 1.128
WOUND REPAIR REGEN Wound Repair and Regeneration | 1067-1927 | 1.757

    X

    Abbreviated Journal Title | ISSN | Impact Factor
XENOBIOTICA | 0049-8254 | 1.919

    Y

    Abbreviated Journal Title | ISSN | Impact Factor
YAKUGAKU ZASSHI | 0031-6903 | 0.419
YEARB PHYS ANTHROPOL | 0096-848X | 1.417
YEAST Yeast | 0749-503X | 2.340

    Z

    Abbreviated Journal Title | ISSN | Impact Factor
Z GERONTOL GERIATR | 0044-281X | 0.441
Z JAGDWISS | 0044-2887 | 0.278
Z NATURFORSCH C | 0939-5075 | 0.715
Z PFLANZENK PFLANZEN | 0340-8159 | 0.322
Z SAUGETIERKD | 0044-3468 | 0.370
ZBL BAKT-INT J MED M | 0934-8840 | 0.000
ZBL NEUROCHIR | 0044-4251 | 0.723
ZH OBSHCH BIOL | 0044-4596 | 0.262
ZOO BIOL Zoo Biology | 0733-3188 | 0.481
ZOOL ANZ | 0044-5231 | 0.961
ZOOL J LINN SOC-LOND Zoological Journal of the Linnean Society | 0024-4082 | 1.409
ZOOL SCI | 0289-0003 | 0.901
ZOOL SCR Zoologica Scripta | 0300-3256 | 1.171
ZOOL STUD | 1021-5506 | 0.518
ZOOL-ANAL COMPLEX SY | 0944-2006 | 0.446
ZOOMORPHOLOGY Zoomorphology | 0720-213X | 1.118
ZUCHTUNGSKUNDE | 0044-5401 | 0.259
ZYGOTE Zygote | 0967-1994 | 0.992

    Российские журналы.

    Abbreviated Journal Title | ISSN | Impact Factor
APPL BIOCHEM MICRO+ Applied Biochemistry and Microbiology | 0003-6838 | 0.300
B EXP BIOL MED+ Bulletin of experimental biology and medicine | 0007-4888 | 0.314
BIOCHEMISTRY-MOSCOW+ Biochemistry (Moscow) | 0006-2979 | 1.056
BIOFIZIKA+ Biophysics | 0006-3029 | 0.394
BIOL MEMBRANY | 0233-4755 | 0.186
Biology Bulletin | 1062-3590 | 0.027
BIOORG KHIM+ Russian Journal of Bioorganic Chemistry http://www.kluweronline.com/issn/1068-1620/current | 0132-3423 | 0.397
CRYSTALLOGR REP+ Crystallography reports | 1063-7745 | 0.579
DOKL AKAD NAUK+ Doklady Biochemistry and Biophysics | 1607-6729 (0869-5652) | 0.195
Entomological Review | 0013-8738 |
Human physiology | 0362-1197 |
J EVOL BIOCHEM PHYS+ Journal of Evolutionary Biochemistry and Physiology | 0022-0930 | 0.219
Journal of Ichthyology | 0032-9452 | 0.219
MICROBIOLOGY+ Microbiology (Russian) | 0026-2617 | 0.515
MIKOL FITOPATOL Mycology and phytopathology | 0026-3648 | 0.082
MOL BIOL+ Molecular Biology www.eimb.ru/molbio | 0026-8933 | 0.641
OKEANOLOGIYA+ Oceanology | 0001-4370 | 0.316
PALEONTOL ZH Paleontological Journal | 0031-031X | 0.233
RUSS J ECOL+ Russian Journal of Ecology http://www.kluweronline.com/issn/1067-4136/current | 1067-4136 | 0.185
Russian Journal of Developmental Biology http://www.kluweronline.com/issn/1062-3604/current | 1062-3604 |
RUSS J GENET+ Russian Journal of Genetics http://www.kluweronline.com/issn/1022-7954/current | 1022-7954 | 0.087
Russian Journal of Herpetology | 1026-2296 |
Russian Journal of Marine Biology http://www.kluweronline.com/issn/1063-0740/current | 1063-0740 |
Russian Journal of Nematology | 0869-6918 | 0.441
RUSS J PLANT PHYSL+ Russian Journal of Plant Physiology http://www.kluweronline.com/issn/1021-4437/current | 1021-4437 | 0.102
ZH ORG KHIM+ Russian Journal of Organic Chemistry http://www.kluweronline.com/issn/1070-4280/current | 0514-7492 | 0.442
ZH VYSSH NERV DEYAT+ | 0044-4677 | 0.137
ZOOL ZH Russian Journal of Zoology | 0044-5134 | 0.107


Гранты биологического профиля, имеющие отношение к России. | Практическая молекулярная биология

Практическая Молекулярная Биология - главная страница.
> Ссылки > Гранты.

Гранты биологического профиля, имеющие отношение к России.

Главная.
Новости.
О проекте.
Справочник.
Рестриктазы.
Методы.
Растворы.
Расчёты.
Обзоры.
Обучение.
Ссылки.
РФФИ
HHMI
INTAS
NATO
Volkswagen
CORDIS
EMBO
FEBS
Human Frontiers
Welcome Trust
Сборник на "Ecoline"

    Российский фонд фундаментальных исследований (РФФИ)

    Самоуправляемая государственная организация, основной целью которой является поддержка научно-исследовательских работ по всем направлениям фундаментальной науки на конкурсной основе, без каких-либо ведомственных ограничений. Имеет смысл читать объявления о совместных грантах.

    Адрес: 117334, Москва, Ленинский проспект, 32а, 20-21 этаж. Тел: (095) 938-5532. Факс: (095) 938-1931. E-mail: mailserv@rfbr.ru

    International Program of Howard Hughes Medical Institute.

    Предыдущая грант-программа, имеющая отношение к России, имела срок подачи заявок до 15 ноября 1999. На 2000 год ничего объявлено не было.

    INTAS

    INTAS– независимая ассоциация, образованная Европейскими странами, имеющая целью сохранить научный потенциал стран-партнёров INTAS.

    В 2000 году Life sciences не вошли в список финансируемых направлений. Они будут в 2001.

    NATO science program

    Volkswagen Foundation

    CORDIS Community research & Development Information Service

    EMBO (реальная возможность получить fellowship)

    FEBS (реальная возможность получить fellowship)

    Human Frontier Science Program (совместные гранты и fellowship)

    Wellcome Trust

    Очень хорошая подборка материалов на сервере "Ecoline".


Российская Академия наук.| Практическая молекулярная биология

Практическая Молекулярная Биология - главная страница.
> Ссылки > Биологические институты > РАН.

Российская Академия наук.

Главная.
Новости.
О проекте.
Справочник.
Рестриктазы.
Методы.
Растворы.
Расчёты.
Обзоры.
Обучение.
Ссылки.
Российская Академия наук
Отделение физико-химической биологии
Отделение общей биологии

    Кроме того, смотри:

    03_02 Региональные отделения РАН.
    03_03 Не входящие в РАН.
    03_04 Национальные Академии наук Беларуси и Украины.

    Адреса ботанических садов России можно найти на сайте ботанического сада при Петрозаводском Государственном Университете (Карелия).

    Хороший список адресов образовательных центров можно найти на странице "Научные и образовательные центры мира" на сайте "Научная инициатива в Интернет".

    РОССИЙСКАЯ АКАДЕМИЯ НАУК

    ОТДЕЛЕНИЕ ФИЗИКО-ХИМИЧЕСКОЙ БИОЛОГИИ

    117334, Москва, Ленинский проспект, 32-а
    тел: 9381667, 9385240
    факс: 9381914, 9381500

    Институт белка (ИБ) | 142292, Пущино, Московская обл. тел: 9240493, (27) 730542 факс: 9240493, (27) 730542 protres@vega.protres.ru
Институт биологии гена (ИБГ) | 117984, ГСП-1 Москва, В-334, ул. Вавилова, 34/5 тел: 1356089 факс: 1354105 телекс: 411755 MOLBI SU dna@biogen.msk.su
Институт биологического приборостроения с опытным производством | тел: 9245749 факс: (27) 790522 permyakov@ibp.serpukhov.su, ibp@ibp.serpukhov.su
Институт биоорганической химии им. М.М. Шемякина и Ю.А. Овчинникова (ИБХ) | 117871, ГСП-7 Москва, В-437, ул. Миклухо-Маклая, 16/10 факс: 3107007 ivavt@ibch.siobc.ras.ru
Филиал института биоорганической химии | 142292 Московская обл. г.Пущино тел.: +7 (095) 925-2342 fibkh@fibkh.serpukhov.su
Институт биофизики клетки (ИБК) | 142292, Пущино, Московская обл. тел: 9255984, (27) 730519 факс: (27) 790509 fessenko@ibfk.nifhi.ac.ru
Институт биохимии им. А.Н. Баха РАН | 119071, Москва, Ленинский просп., 33, стр.2. тел: 9523441 факс: 9542732 inbi@inbi.ras.ru
Институт биохимии и физиологии микроорганизмов им. Г.К. Скрябина (ИБФМ) | 142292, Пущино, Московская обл. тел: 9257448, (27) 733962 факс: 9233602 boronin@ibpm.serpukhov.su
Институт биохимии и физиологии растений и микроорганизмов (ИБФРМ) | 410015, Саратов, просп. Энтузиастов, 13 тел: (845) 443828 факс: (845) 447303 root@ibppm.saratov.su
Институт математических проблем биологии (ИМПБ) | 142292, Пущино, Московская обл. тел: (27) 732408 факс: (27) 732408 com@impb.serpukhov.su
Институт микробиологии (ИНМИ) | 117811, ГСП-7 Москва, просп. 60-летия Октября, 7, корп. 2 тел: 1352139 факс: 1356530 ivanov@inmi.host.ru
Институт молекулярной биологии им. В.А. Энгельгардта (ИМБ) | 117984, ГСП-1 Москва В-334, ул. Вавилова, 32 тел: 1352311, 1359781 факс: 1351405 isinfo@genome.eimb.relarn.ru
Институт молекулярной генетики (ИМГ) | 123182, Москва Д-182, пл. Академика Курчатова тел: 1960000 факс: 1960221 img@glasnet.ru
Институт теоретической и экспериментальной биофизики (ИТЭБ) | 142292, Пущино, Московская обл. тел: 9239668, (27) 732580 факс: (27) 790553 kulikov@venus.iteb.serpukhov.su
Институт физиологии растений им. К.А. Тимирязева (ИФР) | 127276, Москва, И-106, Ботаническая, 35 тел: 4825136 факс: 4821685 ifr@ippras.ru
Институт фундаментальных проблем биологии (ИФПБ) | 142292, Пущино, Московская обл. тел: (27) 733601 факс: (27) 790532 shuvalov@issp.serpukhov.su
Институт цитологии (ИНЦ) | 194064, Санкт-Петербург, К-64, Тихорецкий просп., 4 тел: (812) 2471829 факс: (812) 2470341 nnnik@dcc.cyt.ras.spb.ru
Казанский институт биохимии и биофизики Казанского научного центра (КИББ) | 420111, Казань, 503, а/я 30, ул. Лобачевского, 2/31 тел: (843) 387535 факс: (843) 387577 kibmail@sci.kcn.ru, karpilova@sci.kcn.ru
Центр "Биоинженерия" (ЦБ) | 117312, Москва, просп.60-летия Октября, д. 7, корп. 1 тел: 1357319 факс: 1350571 officc@biengi.su

    ОТДЕЛЕНИЕ ОБЩЕЙ БИОЛОГИИ

    117334, ГСП-1 Москва В-334, Ленинский просп., 32а
    тел: 9381691
    факс: 9381501, 9381844
    biology@ips.ras.ru

    Институт биологии внутренних вод им. И.Д. Папанина (ИБВВ) | 152742, Борок, Ярославская обл., Некоузский район тел: (0852) 253845 факс: (0852) 253845 adm@ibiw.yaroslavl.su
Институт биологии развития им. Н.К. Кольцова (ИБР) | 117808, ГСП Москва В-334, ул. Вавилова, 26 тел: 1353322 факс: (095) 1358012 volin@ibrran.msk.su
Ботанический институт им. В.Л. Комарова (БИН) | 197376, Санкт-Петербург П-376, ул. проф. Попова, 2 тел: 2341237 факс: 2344512, 2341090 binadmin@ok3277.spb.edu
Зоологический институт (ЗИН) | 199034, Санкт-Петербург В-34, Университетская наб., 1 тел: 3280311 факс: 1140444, 3282941 soa@zisp.spb.su
Институт общей генетики им. Н.И. Вавилова (ИОГЕН) | 117971, ГСП-1 Москва В-333, ул. Губкина, 3 тел: 1356213 факс: 1351289, 1328962 postmaster@iogen.msk.su
Институт лесоведения (ИЛАН) | 143030, п/о Успенское, Одинцовский район, Московская обл. тел: (+7 095) 419 52 57 факс: (+7 095) 419 52 57 root@ilan.msk.su
Палеонтологический институт (ПИН) | 117868, Москва ГСП, ул. Профсоюзная, 123 тел: 3390577 , 3399144 факс: 3390622 , 3391266 postmaster@paleo.ru
Институт паразитологии (ИНПА) | 117071, Москва В-71, Ленинский просп., 33 тел: 9525746 факс: 2365217 sonin@gelan.msk.su
Институт проблем экологии и эволюции им. А.Н. Северцова (ИПЭЭ) | 117071, Москва В-71, Ленинский просп., 33 тел: 9547553 факс: 9545534 , 9522592 sevin@glas.apc.org
Институт экологии Волжского бассейна (ИЭВБ) | 445003, Тольятти, ул. Комзина, 10 тел: (8469) 235478 факс: (8469) 489504 телетайп: СОСНА 290248 post@ievb.tlt.ru, ecolog@attack.ru
Центр по проблемам экологии и продуктивности лесов (ЦЭПЛ) | 117418, Москва, Новочеремушкинская ул., 69 тел: 3328652 факс: 3322917 postmaster@spepl.msk.su
Институт почвоведения Московского государственного университета им. М.В. Ломоносова и РАН (П МГУ-РАН) | 119899, Москва, МГУ, Воробьевы горы тел: 9393523 факс: 9393523, 9393774 shoba@micro.soils.msu.su, kust@soil.msu.ru
Лаборатория биотехнологии растений Главного ботанического сада РАН |
Пущинский научный центр |


Региональные отделения РАН. | Практическая молекулярная биология

Практическая Молекулярная Биология - главная страница.
> Ссылки > Биологические институты > Региональные.

Региональные отделения и научные центры РАН.

Главная.
Новости.
О проекте.
Справочник.
Рестриктазы.
Методы.
Растворы.
Расчёты.
Обзоры.
Обучение.
Ссылки.
Дальневосточное отделение РАН
Приморский научный центр
Амурский научный центр
Сахалинский научный центр
Северо-восточный научный центр
Хабаровский научный центр
Сибирской отделение РАН
Красноярский научный центр
Уральское отделение РАН
Научные центры Российской Академии наук
Дагестанский научный центр
Кабардино-балкарский научный центр
Карельский научный центр
Кольский научный центр
Научный центр РАН в Черноголовке
Саратовский научный центр
Уфимский научный центр

    Кроме того, смотри:

    03_01 Российская Академия наук.
    03_03 Не входящие в РАН.
    03_04 Национальные Академии наук Беларуси и Украины.

    Адреса ботанических садов России можно найти на сайте ботанического сада при Петрозаводском Государственном Университете (Карелия).

    Хороший список адресов образовательных центров можно найти на странице "Научные и образовательные центры мира" на сайте "Научная инициатива в Интернет".

    ДАЛЬНЕВОСТОЧНОЕ ОТДЕЛЕНИЕ РАН

    ПРИМОРСКИЙ НАУЧНЫЙ ЦЕНТР

    Тихоокеанский океанологический институт (ТОИ) | 690041, Владивосток, ул. Балтийская, 43 тел: (4232) 312600 факс: (4232) 312573 pacific@online.marine.su
Тихоокеанский институт биоорганической химии (ТИБОХ) | 690022, Владивосток, пр. 100-летия Владивостока, 159 тел: 311651 факс: (4232) 314050 elyakov@piboc.marine.su
Биолого-почвенный институт (БПИ) | 690022, Владивосток, пр. 100-летия Владивостока, 159 тел: 311385 факс: (4232) 310193 zhuravle@ibss.marine.su ibss@eastnet.febras.ru
Институт биологии моря (ИБМ) | 690032, Владивосток, ул. Пальчевского, 17 тел: 310905 факс: (4232) 317338 телекс: 213121 STV SU inmarbio@mail.primorye.ru
Ботанический сад | 690038, Владивосток, ул. Маковского, 142 тел: 330657 , 331432 факс: (4232) 331436

    АМУРСКИЙ НАУЧНЫЙ ЦЕНТР

    Амурский комплексный научно-исследовательский институт Амурского научного центра (АмурКНИИ) | 675000, Благовещенск, Амурская обл., пер. Релочный, 1 тел: (4162) 427232 факс: (4162) 425931 телетайп: 154222 НАУКА aurum@amur.su
Ботанический сад Амурского научного центра (АмурБС) | 675000, Благовещенск, Амурская обл., пер. Релочный, 1 тел: (4162) 423097 факс: (4162) 425931 телетайп: 154222 НАУКА root@intpmr.amur.su

    САХАЛИНСКИЙ НАУЧНЫЙ ЦЕНТР

    Сахалинский ботанический сад (СахБС) 693013, Южно-Сахалинск, ул. Горького, 25
    тел: 56738
    sntc@sntc.sakhalin.su

    СЕВЕРО-ВОСТОЧНЫЙ НАУЧНЫЙ ЦЕНТР

    Институт биологических проблем Севера (ИБПС) | 685000, Магадан, пр. Карла Маркса, 24 тел: (41322)24730 факс: (41322) 20166 телекс: 145123 BIOAN SU телетайп: 145132 БИОЛОГ ibpn@ibpn.magadan.su
Российская часть Международного научно-исследовательского центра "Арктика" (МНИЦ "Арктика") | 685000, Магадан, пр. Карла Маркса, 24 тел: (41322)28482 факс: (41322) 20628 телетайп: 145132 FAUNA arkady@arktika.magadan.su

    ХАБАРОВСКИЙ НАУЧНЫЙ ЦЕНТР

    Институт водных и экологических проблем (ИВЭП) 680063, Хабаровск, ул. Ким Ю Чена, 65
    тел: (4212) 227573
    факс: (4212) 227085
    dmitry@ivep.khabarovsk.su

    СИБИРСКОЕ ОТДЕЛЕНИЕ РАН

    Красноярский научный центр

    Байкальский объединенный институт природопользования (БОИП) | 670047, Улан-Удэ 47, ул. Сахьяновой, 6 тел: 330380
Тувинский институт комплексного освоения природных ресурсов (ТувИКОПР) | 667007, Республика Тыва, Кызыл 7, ул. Интернациональная, 117а тел: 36555 , 37074 факс: 8 36555 root@tko.tuva.su,root@trinet.ru
Институт биофизики (ИБФ) | 660036, Красноярск 36, Академгородок тел: 431579 факс: 8 433400 ibp@ibp.krasnoyarsk.su
Новосибирский институт биоорганической химии (НИБХ) | 630090, Новосибирск 90, просп.ак.Лаврентьева, 8 тел: 342241 факс: 8 333677 niboch@niboch.nsc.ru
Сибирский институт физиологии и биохимии растений (СИФИБР) | 664033, Иркутск 33, ул. Лермонтова, 132, а/я 1243 тел:460721 факс: 8 510754 root@sifibr.irkutsk.su
Институт леса им. В.Н. Сукачева (ИЛ) | 660036, Красноярск 36, Академгородок тел: 433686 факс: 8 433686 dndr@ifor.krasnoyarsk.su,root@ifor.krasnoyarsk.su
Институт почвоведения и агрохимии (ИПА) | 630099, Новосибирск 99, ул. Советская, 18 тел: 227652 факс: 8 227652 soil@issa.nsk.su
Институт систематики и экологии животных (ИсиЭЖ) | 630091, Новосибирск 91, ул. Фрунзе, 11 тел: 170973 факс: 8 170973 zoo@zoo.nsk.su
Центральный сибирский ботанический сад (ЦСБС) | 630090, Новосибирск 90, ул. Золотодолинская, 101 тел: 354101 факс: 8 354986 root@botgard.nsk.su
Институт цитологии и генетики (ИЦГ) | 630090, Новосибирск 90, просп.ак.Коптюга, 2 тел:333526 факс: 8 331278 shumny@bionet.nsc.ru
Институт общей и экспериментальной биологии (ИОЭБ) | 670047, Улан-Удэ 47, ул. Сахьяновой, 6 тел:331112 факс: 8 330134 biolog@buriatia.ru
Институт биологических проблем криолитозоны (ИБПК) | 677891, Якутск 91, просп. Ленина, 41 тел: 445690 факс: 8 445812 biolinst.sakha@rex.iasnet.ru
Ботанический сад Института биологических проблем криолитозоны | 677891, Якутск, пр. Ленина, 41 Тел: (4112) 44-56-90 Факс: (4112) 44-58-12 a.n.petrova@sci.yakutia.ru
Институт водных и экологических проблем (ИВЭП) | 656099, Барнаул 99, ул. Папанинцев, 105 тел: 367855 факс: 8 240396 iwep@iwepsb.altai.su,iwep@iwep.secna.ru
Лимнологический институт (ЛИ) | 664033, Иркутск, Улан-Баторская, 3 Лимнологический институт СО РАН тел: (7 3952) 46-05-04; факс: (7 3952) 46-04-05 Лаборатории занимающиеся молекулярной биологией: Лаборатория геносистематики. Заведующий лабораторией к.б.н. Д.Ю. Щербаков, Тел: 46-69-23 Лаборатория аналитической биоорганической химии. Заведующий лабораторией к.х.н. С.И. Беликов, Тел: 46-54-22

    УРАЛЬСКОЕ ОТДЕЛЕНИЕ РАН

    Институт экологии растений и животных | 620144, г. Екатеринбург, ул. 8 Марта, 202 тел: (3432) 228570 факс: (3432) 294161 common@ipae.uran.ru
Ботанический сад | 620134, г. Екатеринбург, ул. Билимбаевская, 32-а тел: 520901 , 223036 факс: (3432) 223026 kev@forestin.ural.ru
Институт биологии Коми научного центра УрО РАН <<Сайт 2>> <<Сайт 3>> | 167610, Республика Коми, г. Сыктывкар, ул. Коммунистическая, 28 Тел. (8212) 42-11-68; факс(8212) 42-01-63 taskaev@ib.komisc.ru

    НАУЧНЫЕ ЦЕНТРЫ РОССИЙСКОЙ АКАДЕМИИ НАУК

    ДАГЕСТАНСКИЙ НАУЧНЫЙ ЦЕНТР

    Горный ботанический сад Дагестанского научного центра | 367025, Махачкала-25, ул. М. Гаджиева, 45 тел:675877 факс: 626898
Прикаспийский институт биологических ресурсов Дагестанского научного центра | 367025, Махачкала-25, ул. М. Гаджиева, 45 тел: 670983 факс: 670983

    КАБАРДИНО-БАЛКАРСКИЙ НАУЧНЫЙ ЦЕНТР

    Институт экологии горных территорий Кабардино-Балкарского научного центра 360000, Нальчик, ул. И. Арманд, 37а
    тел: 28046
    факс: 22589

    КАРЕЛЬСКИЙ НАУЧНЫЙ ЦЕНТР

    Институт биологии Карельского научного центра | 185610, Республика Карелия, г. Петрозаводск, ул. Пушкинская, 11 тел: 773615 факс: (8142) 779810 biology@post.krc.karelia.ru
Институт леса Карельского научного центра | 185610, Республика Карелия, г. Петрозаводск, ул. Пушкинская, 11 тел: 778160 , 779500 факс: (8142) 778160 krutov@post.krc.karelia.ru

    КОЛЬСКИЙ НАУЧНЫЙ ЦЕНТР

    Мурманский морской биологический институт Кольского научного центра (ММБИ) | 183010, Мурманск, ул. Владимирская, 17 тел: (8152) 565232 факс: +47 789 10288 mmbi@online.ru
Полярно-альпийский ботанический сад-институт Кольского научного центра (ПАБСИ) | 184230, Кировск, Мурманская обл. тел: (81531) 93189 , (81555) 79302 факс: (81555) 76425 zhirov4@ns.kolasc.net.ru

    НАУЧНЫЙ ЦЕНТР РАН В ЧЕРНОГОЛОВКЕ

    Лаборатория Института проблем экологии и эволюции им. А.Н. Северцова (ООБ) 142432, Черноголовка, Московской обл., ИПЭЭ РАН

    САРАТОВСКИЙ НАУЧНЫЙ ЦЕНТР

    Филиал Института проблем экологии и эволюции им. А.Н. Северцова (СФ ИПЭЭ) 410028, г. Саратов, ул. Рабочая, 24
    тел: 291612

    УФИМСКИЙ НАУЧНЫЙ ЦЕНТР

    Институт биологии УНЦ РАН | 450054, Уфа-54, просп. Октября, 69 тел: (3472) 356247 факс: (3472) 356247 tchuraev@anrb.ru
Отдел биохимии и цитохимии УНЦ РАН (ОБЦ) | 450054, Уфа-54, просп. Октября, 69 тел: (3472) 356088 факс: 356100 molgen@anrb.ru
Ботанический сад-институт УНЦ РАН (БСИ) | 450080, Уфа, ул. Полярная, 8 тел: (3472) 281355 , 526033 факс: 281355 shigapov@botang.bashkiria.su

"Практическая Молекулярная Биология" http://molbiol.edu.ru;
e-mail: pmb@molbiol.edu.ru


Институты, не входящие в РАН | Практическая молекулярная биология

Практическая Молекулярная Биология - главная страница.
> Ссылки > Биологические институты > Не входящие в РАН.

Не входящие в РАН русскоязычные институты биологического профиля.

Главная.
Новости.
О проекте.
Справочник.
Рестриктазы.
Методы.
Растворы.
Расчёты.
Обзоры.
Обучение.
Ссылки.

    Кроме того, смотри:

    03_01 Российская Академия наук.
    03_02 Региональные отделения РАН.
    03_04 Национальные Академии наук Беларуси и Украины.

    Адреса ботанических садов России можно найти на сайте ботанического сада при Петрозаводском Государственном Университете (Карелия).

    Хороший список адресов образовательных центров можно найти на странице "Научные и образовательные центры мира" на сайте "Научная инициатива в Интернет".

    Государственный научный центр вирусологии и биотехнологии (ГНЦ ВБ) "Вектор" | 630559, Кольцово, Новосибирская обл., Россия Тел: +7 (383-2) 36-60-10 Факс: +7 (383-2) 36-74-09 vector@vector.nsk.su
Всероссийский НИ Институт растениеводства им Н.И.Вавилова http://www.dainet.de/genres/vir http://www.vir.nw.ru | 190000, Санкт-Петербург, ул. Б.Морская, 42, 44; Директор, академик РАСХН, профессор Виктор Драгавцев v.dragavtsev@vir.nw.ru; Ученый секретарь, к.б.н Елена Гаевская e.gaevskaya@vir.nw.ru.
МГУ Институт физико-химической биологии МГУ им. Белозерского http://www.genebee.msu.su http://www.cdromclub.ru/msu/msutoday/institut/niifhb.htm | факс: +7 (095) 939-0338 skulach@head.genebee.msu.su
Гербарий МГУ (при факультете почвоведения) |
Московский физико- технический институт Факультет молекулярной и биологической физики | Россия, 141700, Московская обл., Долгопрудный, Институтский пер.9, МФТИ. Основные учебные корпуса МФТИ находятся в г.Долгопрудный на удаленни 7 км к северу от Московской кольцевой дороги. Факультет аэромеханики и летательной техники находится в г.Жуковский Московской обл.
РХТУ им. Д.И. Менделеева инженерно-экологический факультет, кафедра биотехнологии | 125047 Mocква, Миусская пл., 9 Тел: 9787492, 9787579, 9787466 Факс: 9787492 Ученый секретарь: tvguseva@mhti.msk.su
Томский Государственный Университет Биолого-почвенный факультет, НИИ Биологии и Биофизики ТГУ | Ученый секретарь: Томск, пр. Ленина, 36, главный корпус ТГУ, к.206, Тел: (3822)415640 burova@adm.tsu.ru

"Практическая Молекулярная Биология" http://molbiol.edu.ru;
e-mail: pmb@molbiol.edu.ru


Национальные Академии наук Беларуси и Украины | Практическая молекулярная биология

Практическая Молекулярная Биология - главная страница.
> Ссылки > Биологические институты > Беларусия и Украина.

Национальные Академии наук Беларуси и Украины.

Главная.
Новости.
О проекте.
Справочник.
Рестриктазы.
Методы.
Растворы.
Расчёты.
Обзоры.
Обучение.
Ссылки.
Национальная Академия наук Беларуси
Национальная Академия наук Украины
Отделение молекулярной биологии, биохимии, экспериментальной и клинической физиологии.
Отделение общей биологии

    Кроме того, смотри:

    03_01 Российская Академия наук.
    03_02 Региональные отделения РАН.
    03_03 Не входящие в РАН.

    Национальная Академия наук Беларусии

    пр-т Франциска Скорины, 66 Минск 220072
    Республика Беларусь
    Тел: +375 (17) 284-18-01
    Факс: +375 (17) 239-31-63
    academy@mserv.bas-net.by

    Институт биоорганической химии <<Сайт 2>> | 5 Zhodinskaya Street, Minsk BY-220141, Republic of Belarus tel: +375 (17) 264-87-61 Fax; +375 (17) 263-67-72 iboch@ns.igs.ac.by
Институт биохимии | 50 Leninskaga Kamsamola Boulevard, Grodna BY-230017, Republic of Belarus tel.: +375 (152) 33-41-61, 33-78-35 Fax: +375 (152) 33-41-21. val@biochem.unibel.by
Институт радиобиологии | 2 Academician V.F.Kuprevich Street, Minsk BY-220141, Republic of Belarus tel.: +375 (17) 264-23-15 Fax: +375 (17) 264-23-15. irb@radbio.bes-net.by
Институт генетики и цитологии | Республика Беларусь, 220072, Минск, ул. Академическая, 27 Тел. (017) 284-18-56, факс (017) 284-19-177,
Национальный координационный центр биобезопасности |
Институт зоологии Группа по изучению позвоночных хищников: | 27 Akademichnaya Street, Minsk BY-220072, Republic of Belarus tel.: +375 (17) 284-21-89 Fax: +375 (17) 284-10-36. zoobel@bas30.basnet.minsk.by
Институт леса | 71 Praletarskaya Street, Gomel BY-246654, Republic of Belarus tel.: +375 (232) 53-53-89 Fax: +375 (232) 53-53-89
Институт микробиологии | 2 Academician V.F.Kuprevich Street, Minsk BY-220141, Republic of Belarus tel.: +375 (17) 264-47-66, 263-61-16 Fax: +375 (17) 264-47-66. lobanok@mbio.bas-net.by
Институт фотобиологии | 27 Akademichnaya Street, Minsk BY-220072, Republic of Belarus Fax: +375 (17) 284-23-59. tel.: +375 (17) 284-15-68 kabash@biobel.bas-net.by
Институт экспериментальной ботаники им. В.Ф.Купревича | 27 Akademichnaya Street, Minsk BY-220072, Republic of Belarus tel.: +375 (17) 284-18-50 Fax: +375 (17) 248-18-53. E-mail:forest@biobel.bas-net.by
Институт проблем использования природных ресурсов и экологии | 10 Starabarysauski Trakt, Minsk BY-220114, Republic of Belarus tel.: +375 (17) 264-26-32 Fax: +375 (17) 264-24-13. ipnrue@ns.ecology.ac.by
Белорусский научно-исследовательский институт плодоводства (БелНИИП) | 223013, Республика Беларусь Минская область, Минский район Ул. Ковалева, 2, пос. Самохваловичи Тел - факс: + 375-017-590-11-40.
Белорусский научно-исследовательский институт эпидемиологии и микробиологии | 220050, Минск, ул. К.Цеткин, 4 Тел: +375-0172 20 26 28 Факс: +375-172 26 52 67 ata@briem.ac.by
Центральный ботанический сад | 2-v Surganava Street, Minsk BY-220012, Republic of Belarus tel.: +375 (17) 284-14-84 Fax: +375 (17) 284-14-83. eas@cbg.bas-net.by

    Национальная Академия наук УКРАИНЫ

    Address and contact telephones of the NAS of Ukraine Presidium:

    54, Volodimirska St., Kyiv, 01601
    Ukraine Secretariat phone: (038044) 224 5167
    fax: (038044) 224 3243
    prez@nas.gov.ua
    Foreign Relations Department phone:
    (038044) 225 2239

    ОТДЕЛЕНИЕ МОЛЕКУЛЯРНОЙ БИОЛОГИИ, БИОХИМИИ, ЭКСПЕРИМЕНТАЛЬНОЙ И КЛИНИЧЕСКОЙ ФИЗИОЛОГИИ.

    O. V. Palladin Institute of Biochemistry | 9, Leontovych St., Kyiv, 252030 Ukraine phone: (044) 224 5974 fax: (044) 229 6365 oficer@biochem.freenet.kiev.ua
Division of Regulatory Cell Systems within O. V. Palladin Institute of Biochemistry | 14/16 Drahomanov St., Lviv, 290005 Ukraine phone: (0322) 72 8508 (0322) 72 0087 fax: (0322) 72 1648 institut@biochem.lviv.ua stoika@biochem.lviv.ua
D. K. Zabolotny Institute of Microbiology and Virology | 154, Zabolotny St., Kyiv, 252143 Ukraine phone: (044) 266 1179 fax: (044) 266-2379
Institute of Molecular Biology and Genetics | 150, Zabolotny St., Kyiv, 252627 Ukraine phone: (044) 266 1169 fax: (044) 266 0759
Institute of Cryobiology and Cryomedicine Problems | 23, Pereyaslivska St., Kharkiv, 310015 Ukraine phone: (0572) 72 4143 fax: (0572) 72 0084; cryo@online.kharkov.ua
International Center for Molecular Physiology | 4, Bohomolets St., Kyiv, 252601 Ukraine phone/fax: (044) 293 0701

    ОТДЕЛЕНИЕ ОБЩЕЙ БИОЛОГИИ.

    M. G. Kholodny Institute of Botany | 2, Tereshchenkivska St., Kyiv, 252601 Ukraine phone: (044) 224 4041 fax: (044) 224 1064
Institute of Ecology of the Carpathians | 4, Kozelnytska St., Lviv, 290026 Ukraine phone/fax: (0322) 42 7430 ecoinst@instecoc.cscd.lviv.ua
Ukrainian Steppe Natural Reserve | Samsonove village, Telmanivsky raion, Donetsk oblast, 342245 Ukraine phone: (06279) 2 7325
Institute of Cell Biology and Genetic Engineering | 148, Zabolotny St., Kyiv, 252650 Ukraine phone: (044) 266 7104 (044) 252 1786 fax: (044) 266 7104 (044) 252 1786
I. I. Schmalhausen Institute of Zoology | 15, Khmelnitsky St., Kyiv, 252601 Ukraine phone: (044) 225 1070 fax: (044) 224 1569
Institute of Hydrobiology | 12, Heroyiv Stalingradu Ave., Kyiv, 254210 Ukraine phone: (044) 419 3981 fax: (044) 418 2232
Institute of Plant Physiology and Genetics | 31/17 Vasylkivska St., Kyiv, 252022 Ukraine phone: (044) 263 5160 (044) 263 5150 fax: (044) 263 5150
M. M. Gryshko Central Botanical Gardens | 1, Timiriazevska St., Kyiv, 252014 Ukraine phone: (044) 295 4105 fax: (044) 295 2649
O. O. Kovalevsky Institute of Biology of the Southern Seas Сайт 2 | 2, Nakhimov Ave., Sevastopol, 335011, Crimea, Ukraine phone: (0692) 52 4110 fax: (0692) 59 2813
Odessa Division of the O. O. Kovalevsky Institute of Biology of the Southern Seas | 37, Pushkinska St., Odessa, 270011 Ukraine phone/fax: (0482) 25 0918
Donetsk Botanical Gardens | 110, Illich Ave., Donetsk, 340059 Ukraine pfone: (0622) 94 6157
Kryvy Rig Botanical Gardens | 50, Marshak St., Kryvy Rig, 324089 Ukraine phone: (0564) 38 4922
International Institute of Cell Biology | 148, Zaboloyny St., Kyiv, 252022 Ukraine phone: (044) 252 1787 fax: (044) 252 1786


Российские компании биологического профиля | Практическая молекулярная биология

Практическая Молекулярная Биология - главная страница.
> Ссылки > Российские компании.

Российские компании биологического и молекулярно-биологического профиля.

Главная.
Новости.
О проекте.
Справочник.
Рестриктазы.
Методы.
Растворы.
Расчёты.
Обзоры.
Обучение.
Ссылки.
В этом разделе перечислены компании и коллективы, предлагающие продукцию для биологических исследований на территории России.

    "Авогадро", ООО (ЗАО "Борис-1") http://www.aha.ru/~avogadro | 119048 Москва, а/я 131, Малая Пироговская ул. 1 Тел: (095) 246-4691, 245-0125, 246-4800, 245-0288 avogadro@aha.ru fdp.fond@mtu-net.ru | Химические и биохимические реактивы, лабораторная посуда.
"Агат-Мед", ООО http://www.agat.ru | Россия, 105173, Москва, ул. Западная, д.2. Тел: (095) 965-75-75; Тел./Факс: (095) 460-50-48, 965-66-57 agat3@online.ru | Производство диагностических наборов и контрольных материалов для клинической биохимии. Поставка лабораторного стекла и расходных материалов.
"Академснаб" РАН | 119991, ГСП-1, Москва, ул.Вавилова, д.30/6, Тел: (095) 135-98-90, 135-54-34, 135-99-22 Факс: 135-54-34, 135-65-89 acadsnab@orc.ru | лабораторная посуда из стекла, фарфора, фторопласта и полипропилена; термометры; весовая техника; сушильные шкафы; колбонагреватели, магнитные мешалки; перекачивающие системы; перемешивающие устройства; лабораторная мебель нового поколения; химические реактивы.
Аквилон | 117421 Москва, ул.Новаторов 7а Тел: (095) 936-4350, 936-2074 aquilon@icp.rssi.ru | Аналитическое и лабораторное оборудование.
"Альмалаб", ООО | 119899, Москва, Воробьевы горы, Московский государственный университет, лабораторный корпус "A”. Тел: (095) 939-31-72. | Химические реактивы, электрохимические измерительные приборы.
АМТЕО, Москва-СПб | 111539 Москва, Вешняковская, 23; Тел./Факс: (095) 918-6010, 918-6110, 375-2380, 370-4930; 194100 С.-Петербург, Новолитовская 15, к.105 (812) 119-5868, 119-5869 public@amteo.msk.ru, lab@amteo.spb.ru | Посуда, реактивы, оборудование.
Аналитмаркетинг http://www.analytmarketing.ru | 111673 Москва, ул.Суздальская 12 к.3 Тел: (095)702-0722. 702-0554 office@analytmarketing.ru | Лабораторное и промышленное оборудование, реактивы.
"БИОСАН", ЗАО | 630090 Новосибирск-90 пр. Лаврентьева, 8 Тел: +7-(3832)-34-37-68 Факс: 7-(3832)-32-05-02 richter@niboch.nsc.ru | Хим. реактивы, ферменты.
"Биоскрин +", ООО | 123182, Москва, ул.Щукинская, д.6, к.2 Тел: 190-38-31 Факс: 190-38-31 bioscreen@mail.ru | лаб. посуда; Официальный дистрибьютор фирмы Nalge Nunc International (Дания). Культуральная посуда. Посуда для молекулярной биологии, иммунологии, хранения и транспортировки. Автоматические пипетки.
"БиоХимМак", ЗАО | 119899 Москва, ГСП-3, МГУ им. М. В. Ломоносова, Воробьёвы горы Тел: (095) 939-24-21, (095) 939-23-64, (095) 932-92-14, (095) 247-27-40, (095) 247-27-63 Факс: (095) 939-09-97 info@biochemmack.ru | Диагностические системы, лабораторное оборудование, реактивы
БИС http://www.univer.omsk.su/ foreign/BIS | 630559, Кольцово Новосибирской области, а/я 136, Тел./Факс: (383-2) 36-65-49 chaldin@online.sinor.ru | Оборудование
Вектон, АО http://www.vekton.spb.ru | 197376, г. Санкт-Петербург, ул. Академика Павлова, д.12 Тел: (812) 327-5095(многоканальный); (095) 737-0960 Факс: (812) 321-6777 info@vekton.spb.ru | Химические реактивы, Лабораторная посуда и оборудование, Техническая химия, Синтез на заказ, Фасовка, Доставка в регионы
ГосНИИгенетика ФГУП | Россия 113545 Москва, 1-й Дорожный проезд, дом 1 Тел: (095) 315 00 65 Факс: (095) 315 00 65 ferment@genetika.ru | Институт является дистрибьютером фирмы Fermentas AB в России. Рестриктазы, ферменты модификации, ДНК-, РНК- и белковых маркеры, нуклеотиды, киты и реактивы.
"Дельрус", Ассоциация http://www.delrus.ru | 121355 г. Москва, ул. И. Франко, д.4 Тел: (095)-956-9954 Факс: (095)-956-3111 mty@delrus-msk.ru | Приборы для автоматизации лабораторной работы (sample процессоры, модульные наращиваемые аналитические комплексы), планшетные ридеры (абсорбция, люминесценция, флуоресценция, универсальные).
Диа-М http://www.dia-m.ru | Москва ул. Щукинская д.6 для писем: 123458, Москва, а/я 10 Тел: (095) 190-6612; 190-2582; 190-3948, Факс: 190-3471 info@dia-m.ru | Лабораторное оборудование, реактивы
"ГЕМАТОЛОГ", ТОО | 125167 Москва, Новозыковский проезд, д.4а Тел: (095)214-92-69, 212-35-21, 214-06-36 Факс: (095)214-92-69 hematolog@blood.ru | Моноклональные антитела к эритроцитарным антигенам
"Иверень", НПФ http://www.sarexpo.ru/ibfrm | 410015, Саратов, пр. Энтузиастов 13, ИБФРМ РАН, НПФ "Иверень" Тел: (8452) 944616, 944018, 960546 Факс: (8452) 947303 root@ibppm.saratov.su | Биоспецифические маркеры - конъюгаты коллоидного золота; микробиологические удобрения для сельскохозяйственных культур.
ЗАО "Инком" | 420095 г. Казань, ул. Восстания д. 100 а/я 105 js_incom@rambler.ru | Расходные материалы для рентгенологии, комплекты химреактивов. Плёнка "Кодак". Оборудование и комплектующие для рентгенодиагностики.
Институт биологического приборостроения РАН http://www.ibp.serpukhov.su | 142290 Московская обл., г.Пущино, Институтская-7, Институт биологического приборостроения РАН. Тел: (095) 924-57-49 Факс: (27)79-05-22, (0967)79-05-22 onti@ibp.psn.ru | Микропипетки и принадлежности, насосы и дозаторы, лиофильные сушилки, шейкеры, микроцентрифуги, термостаты, приборы для электрофореза белков, магнитные мешалки, термоконтейнеры, тестомесилки, микроманипуляторы, микроинъекторы, СО2-инкубаторы, усилители "Patch-clamp", светофильтры, фотометры, ферментеры, микрокалориметры.
Кирово-Чепецкий химический комбинат им. Б.П.Константинова, АООТ | 613020, г.Кирово-Чепецк Кировской области. Тел: (8332) 62-75-65. Факс: (8332) 62-79-21. | Фторопластовые суспензии, фторсодержащие смазки и жидкости, хладоны, мономеры.
"ЛААКС", ООО http://www.laax-ltd.ru | Новосибирск, 630117, ул. Тимакова, 4/3 тел./факс: (3832)-33-59-50, 32-18-37, 33-56-24 chem@laax-ltd.ru pharm@laax-ltd.ru | Поставка импортных хим./биохим. реактивов; ферментов, культуральных сред; лаб. посуды, приборов. Поставки со склада и под заказ по каталогам ведущих производителей: ICN Biomedicals, Sigma-Aldrich, BioWest, Applichem, Merck, Cole Parmer, Amersham, Applied Biosystems.
"Лабораторная диагностика", ЗАО http://www.ld.ru | 119992 Москва, Ленинские горы, МГУ, 1, строение 11 Тел: (095) 247-2294, 939-2160, Fax: (095) 938-2457, info@ld.ru | Оборудование, расходные материалы, реактивы и диагностические тест-системы для комплексного оснащения клинико-диагностических центров, медицинских и научно-исследовательских лабораторий от ведущих мировых производителей.
Лабораторная техника http://www.labteh.com | г. Москва, 12-я Парковая улица, дом 7, 3 этаж (м. Первомайская) для писем:105043, Москва, а/я 54 Тел: (095) 105-3575 многоканальный, 965-2729, 965-5830, 965-7049, 965-7384, 965-3891, 461-9153, 463-9981, 463-1272, 463-0472, 465-0564. Факс: (095) 965-2058. post@labtech.com | Лабораторная посуда, оборудование, реактивы.
Лабораторное оборудование и приборы http://www.labequip.ru | 197136, С-Петербург, а/я 10 Тел: (812)-325-2836 Факс: (812)-325-2836 labor@comset.net | Лабораторная мебель, лаб. оборудование, приборы для химического анализа и технологического контроля, химреактивы и материалы для микробиологических исследований.
Лаверна http://www.laboratory.glasnet.ru | 127238 Москва, Локомотивный пр.21 Тел: (095) 482-2001, Факс: 482-4163 chemi@glasnet.ru | Реактивы, посуда, материалы для хроматографии
"Литех", НПФ http://www.lytech.ru | 119828 г.Москва, ул.Малая Пироговская, 1а Тел: (095) 246-45-01 lytech.adm@mtu-net.ru | Анализы, Тест-системы, оборудование
ЛОМО |  | Спектрофотометры. Микроскопы.
"Лаборатория МЕДИГЕН", ООО http://www.medigen.ru | 630060 Россия, г.Новосибирск а/я 77 Тел: (3832)326636 Факс: (3832)326636 medigen@online.sinor.ru medigen@cyber.ma.nsc.ru Есть представительство в г.Санкт-Петербурге. | хим. реактивы; ферменты; лаб. посуда; лаб. приборы.
"Медико-Биологический Союз", ЗАО http://www.mbu.ru | 630055, Россия, г. Новосибирск, Лыкова 4а, Тел:(3832)39-94-43, 39-94-42, Тел/факс: (3832)39-94-43, info@mbu.ru | Производство и продажа диагностических ИФА и ПЦР тест-систем, и контрольных и стандартных панелей сывороток.
"Миасский Завод Медицинского Оборудования", ЗАО http://mzmo.narod.ru | 456313, Челябинская обл., г. Миасс, ул. Севастопольская, 1а. Тел: 8-902-671-79-17, (095) 270-17-56, (35-135)9-89-77, Факс: (095) 270-17-56 marat@alink.ru, acepts@miass.ru | Лаб. мебель; оборудование для высокоэффективной очистки и обеззараживания воздуха, стерильные ламинарные шкафы, фильтры НЕРА и другое аналогичное оборудование.
Миллаб | Москва Тел: (095)488-9133 901-1644 Факс: 901-1644 901-4517 | Лабораторное оборудование
"Мосреактив", АО http://www.chem.msu.su:8081/ rus/chinfo/ro/mosreak.html | 101848 Москва, Кривоколенный пер.12 Тел: (095) 928-6173 923-0335, Факс: 925-6619 921-8760 reactiv@pc-club.ru | Реактивы
НИИЭМ им.Пастера, ОНТ | 197101, Санкт-Петербург, ул.Мира д.14 Тел: (812)325-27-10, Факс: (812)233-17-03 pasteur-dnt@IB7861.spb.edu | хим. реактивы; лаб. посуда; лаб. приборы; диагностические тест-системы; питательные среды; лекарственные препараты.
"Пента-91", ООО www.penta-91.ru | 109044, Москва, ул. 1-я Дубровская, д. 1, корп. 1. Тел: (095) 730-05-30, (095) 730-05-10. penta@penta-91.ru | Кремнийорганические материалы.
"Проинтех", ООО | 142290, г. Пущино, Московской обл. Тел: (0967) 73-50-43 Факс: (0967) 73-50-43, (095) 956-33-70 vth@mail.ru | лаб. приборы; сложное электронное оборудование. Ферментеры, лиофильные сушилки.
Промикс http://www.promix.ru | 630117 Новосибирск, а/я 197, ул. Арбузова, 6, к 4-6 Тел/Факс: (3832) 32-28-53, 32-80-26, 36-07-09, 36-01-66 promix@promix.ru, marketing@promix.ru | Хим. реактивы; ферменты; лаб. посуда, мебель, приборы; оптика; сложное электронное оборудование. Комплексные услуги по поставке и сервисному обслуживанию лабораторного оборудования медтехники, расходных материалов. Консультации и обучение специалистов. На медицинском рынке с 1993 года.
Реактив, ОАО | 193230 С.-Петербург Октябрьская наб. 44 Тел: (812)588-4400, 3604, Факс: 325-5814 postmaster@reactiv.spb.ru | Реактивы
Реахим | 101887 Москва, Кривоколенный пер.12 Тел: (095)921-0880 921-4172 921-7662. reachem@mail.cnt.ru | Реактивы
"СибЭнзим", ООО http://www.sibenzyme.ru | 630117, Новосибирск, ул. Ак.Тимакова 9, ООО "СибЭнзим” Тел/Факс: (3832) 33-68-53 info@sibenzyme.ru info@sibenzyme.com | Ферменты и реактивы для молекулярно-биологических исследований.
Силекс М http://www.sileks.com | 117607, Москва, Мичуринский пр-т, д. 31, корп. 1 Тел: (095) 998-42-88, (8-902)-678-84-43 Факс: (095) 187-77-03 sileks@online.ru | Хим. реактивы, ферменты и наборы для молекулярной биологии.
Синтол | 127550, Москва, Тимирязевская 42 Тел: (095) 977-74-55 Факс: (095) 977-09-47 syntol@iab.ac.ru | Хим. реактивы; ферменты; праймеры для ПЦР, сиквенса и т.п.
Синторг http://synthorg.euro.ru | 103045, Москва, Колокольников переулок, 9/10, строение 2, компания "Синторг" Тел: 925-59-52 Факс: 925-59-52 synthorg@relline.ru | Хим. реактивы для молекулярной биологии.
НПФ СТМ-Ц http://www.cyclotemp.ru | 120107, Москва, Сыромятнический пр-д, д.6, стр.1 Тел: (095) 916 3068 Факс: (095) 916 2986 info@cyclotemp.ru | Оснащение ПЦР-лабораторий продукцией собственного производства марки "ЦиклоТемп". Амплификатор, термостат, микроцентрифуга, встряхиватель, ПЦР-бокс, термоконтейнеры. Для заказа прайс-листа пришлите заполненную форму. которую можно найти на сайте.
ОО НПФ ТАНДЕМ-2 http://www.tandem2.ru | 420124, Республика Татарстан, г.Казань, ул.Горсоветская, 2-а, офисы 203, 207 Тел: (8432) 439761, 439751, 438851 Факс: (8432) 439761,438851,439751 tandem-2@mi.ru | Промыватели планшетов, трансиллюминаторы, анализаторы иммуноферментных реакций, ДНК-амплификаторы, инкубаторы, охладители проб, фотометры, весы, термостаты, холодильные камеры, климатические камеры, сушилки лиофильные, боксы ламинарные, pH-метры, рефрактометры, колориметры, микроскопы, шейкеры, урофлуометры, нефелометры, глюкометры, счетчики лейкоцитов, водяные бани, центрифуги, встряхиватели-качалки, мешалки магнитные, оборудование для электрофореза и иммуноферментного анализа. Автоматизированная выписка счетов самим клиентом. Бесплатная доставка наземным транспортом по РФ.
ООО "ТОМИКОН" http://www.tomicon.ru | Москва, ул. 16-ая Парковая, 26 Тел.: (095) 792-4426 Факс: (095) 468-7000 tomicon-plast@mtu-net.ru | Продукция из пластика: пробирки 12 мл., микропробирки 1,5 мл., мерная посуда.
Фотон | 142290 Московская область, г.Пущино, ИБК РАН, "Фотон" Тел: 923-74-67 доб.2-92 nvekshin@rambler.ru | Оптика: кюветы, фильтры, линзы, лампы, ФЭУ и др.
Химмед http://www.chimmed.ru | 115230 Москва, Каширское ш. 9, корп.3 Тел: (095) 113-2964, 113-6124, 742-8341 Факс: 742-8266, 742-8265 mail@chimmed.ru | Реактивы, оборудование, лабораторная мебель, комплектные лаборатории и чистые помещения
"Химпромторг” | 105203, Москва, ул. 14-я Парковая, д. 8/58, офис 41, 42. Тел./Факс: (095) 465-24-87, 465-21-60, 965-53-20, 965-53-37. | Реактивы, индикаторы. Дилер Шосткинского завода химических реактивов.
"Хеликон", ООО http://www.helicon.ru | 119899, Москва, НИИФХБ МГУ им.М.В.Ломоносова, ООО "Хеликон" Тел: 939-3107, 939-3105 Факс: 939-3181 helicon@genebee.msu.su | хим. реактивы; ферменты; лаб. посуда; лаб. мебель; лаб. приборы; оптика; сложное электронное оборудование.
Центральный НИИ Эпидемиологии МЗ РФ http://www.pcr.ru | 111123, г.Москва, ул. Новогиреевская 3а Тел: 305-51-90 Факс: 305-54-23 info@pcr.ru | Реактивы для выделения ДНК, РНК; реактивы для ПЦР.
Шосткинский завод химических реактивов | Украина, 245110, Сумская обл., г.Шостка, ул.Щербакова, 1. Тел: (054-49) 2-24-95. Факс: (054-49) 2-04-12. | Производство органических и неорганических химических реактивов.
ЭкоИнструмент | Москва, Ленинские горы, МГУ Тел: (095)236-9735 236-9769 237-6580 237-3180 | Лабораторное оборудование
Экрос http://www.ecros.spb.ru | 199106 С.-Петербург, Среднегаванский пр.9/13 (812) 325-3883 322-4950 факс: (812) 325-3877 Тел: (095) 497-7022 Факс: (095) 497-9007 all@ecros.spb.ru | Лабораторное оборудование, мебель, реактивы.
"Экос-1", ЗАО | 101848, Москва, Кривоколенный пер., д. 1. Тел: (095) 928-37-36, 929-95-63, 925-75-19, 963-75-33. Факс: (095) 923-13-54. | Органические растворители.
Элсико Лабс http://www.HPLC.ru | 107564, Москва, ул.Краснобогатырская, д.42, ГУП НИИР, офис 222а, фирма Элсико Тел: 963-3972 Факс: 162-9129, 963-3972 elsico@mail.ru, styskin@hotmail.com | Колонки, картриджи, оборудование и принадлежности. ВЭЖХ, ИХ, ТСХ. Хим. реактивы; лаб. приборы; сложное электронное оборудование.
"Юнвист", АОЗТ | 115583, Москва, ул.Воронежская, д. 8, корп. 4. Тел: (095) 928-37-04. Факс: (095) 928-49-34. 171260, Тверская обл., пос. Редкино, ул.Заводская, д. 2. Тел: (096) 901-51-39, 901-83-78. | Катализаторы на основе драгоценных и неблагородных металлов.
Юнимед | 129301 Москва, ул.Касаткина, 3 Тел: (095) 187-3978, 283-9781 Факс: 187-3840 | Лабораторная техника и реагенты
"ЯМР Интерлаб" | Россия, 191023, Санкт-Петербург, Апраксин двор, корп. 33. Тел: (812) 325-86-88, 325-86-89, 310-36-17. Факс: (812) 325-86-87. nmr@mail.wplus.net | Производство продуктов неорганической химии.


Иностранные компании биологического профиля | Практическая молекулярная биология

Практическая Молекулярная Биология - главная страница.
> Ссылки > Иностранные компании.

Иностранные компании биологического и молекулярно-биологического профиля.

Главная.
Новости.
О проекте.
Справочник.
Рестриктазы.
Методы.
Растворы.
Расчёты.
Обзоры.
Обучение.
Ссылки.

    Ab Peptides
    http://www.abpeps.com
    Accurate Chemical
    http://www.accuratechemical.com
    ACLARA BioSciences, Inc.
    http://www.aclara.com
    Тел: 650-210-1200
    Факс: 650-210-1210
    e-mail: info@aclara.com
    1288 Pear Avenue
    Mountain View, California 94043 U.S.A.

    Микрожидкостные или "lab-on-a-chip" технологии. Продукция этой фирмы ("LabCard-TM") позволяет использовать множественные лабораторные анализы в пластиковых чипах размером с кредитную карточку, используя электрические поля для точного контроля движения жидкостей через каналы шириной с человеческий волос. Оборудование для разработки лекарств и для геномных технологий (фармацевтиический лекарственный скрининг, анализ экспрессии генов, SNP-генотипирование, ДНК-секвенирование).
    Affymetrix
    http://www.affymetrix.com
    Ambion
    http://www.ambion.com
    Amersham Pharmacia Biotech
    http://www.amershambiosciences.com/
    ZAO Amersham Pharmacia Biotech, UL. Gubkina 14. off 35, RUS-117312 Moscow
    Тел: +7 (095) 232 02 50, 956 11 37
    Факс: +7 (095) 230 63 77
    apb_rus@dataforce.net
    ZAO Amersham Pharmacia Biotech, Prospect Gagarina 1; office 301, RUS-196105 St Petersburg
    Тел: (812) 329 36 18
    Факс: (812) 329 36 18
    apbspbwk@mail.wplus.net
    BD Biosciences
    http://www.bdbiosciences.com
    BECKMAN Coulter
    http://www.beckman.com

    GROHMANN Ges.m.b.H.
    http://www.grohmann.ru
    119867, Москва, ул. Большая Пироговская 6, 11-й этаж, Тел: (095)2486444
    Факс: (095)2484836
    E.Grohmann@relcom.ru
    Ультрацентрифуги, центрифуги, HPLC, цитофлуориметры, спектрофотометры и др. Поставка, обслуживание, ремонт.
    Bio101
    http://www.bio101.com
    Bio-Rad Laboratories
    ООО "Био-Рад Лаборатории"
    http://www.bio-rad.com
    125167 Москва, Ленинградский пр-кт, д. 37 а , корп. 14
    Тел: +(7 095) 721-14-04
    Факс: +(7 095) 721-14-12
    postmaster@bio-rad.ru
    Biozym
    http://www.biozym.com
    Biosearch Technologies
    http://www.biosearchtech.com
    CHIMERx
    http://www.chimerx.com
    Clontech Laboratories
    http://www.clontech.com
    CPG Inc.
    http://www.cpg-biotech.com
    Display Systems Biotech
    http://www.displaysystems.com
    DNX Transgenics, genetic modification of mice and rats
    http://www.dnxsciences.com
    Dynal Biotech
    http://www.dynal.no
    ЗАО "БиоХимМак"
    МГУ им. М. В. Ломоносова, Воробьёвы горы
    119899 Москва, ГСП-3
    Тел: (095) 939-24-21, (095) 939-23-64, (095) 932-92-14, (095) 247-27-40, (095) 247-27-63
    Факс: (095) 939-09-97
    info@biochemmack.ru
    Реагенты и оборудование для сепарирования клеток и органелл, а также выделения ДНК, мРНК и белков на магнитных частицах.
    Edge BioSystems
    http://www.edgebio.com
    Enzo
    http://www.enzobio.com
    Epicentre Technologies
    http://www.epicentre.com
    Eurogentec
    http://www.eurogentec.com
    Eppendorf
    http://www.eppendorf.com
    Fermentas AB
    http://www.fermentas.com
    V.Graiciuno 8,
    LT-2028 Vilnius,
    Lithuania
    Тел: +370-2-602131
    Факс: +370-2-602142
    info@fermentas.lt
    Компания производит широкий спектр рестриктаз, модифицирующих ферментов, ДНК-, РНК- и белковых маркеров а так же киты и реактивы для молекулярно-биологических лабораторий.
    Finnzymes
    http://www.finnzymes.fi
    FMC Corporation
    http://www.fmc.com
    GeneScreen
    http://www.genescreen.com
    Genetix
    http://www.genetix.co.uk
    GenHunter
    http://www.genhunter.com
    Geno Technology, Inc
    http://www.genotech.com
    Genome Systems, Inc.
    http://www.genomesystems.com
    Genomic Computer Group
    http://www.gcg.com
    Genosys Biotechnologies, Inc.
    http://www.genosys.com
    Genpak DNA
    http://www.genpakdna.com
    Genzyme Corporation
    http://www.genzyme.com
    Glen Research
    http://www.glenres.com
    HVD Life Sciences
    http://www.hvd.ru

    ЗАО “ХВД Биотех”
    117312, Москва, ул. Губкина, 14, оф. 63
    тел.: (095) 933-43-59
    факс: (095) 933-43-58
    e-mail: info@hvd.ru

    Официальный дистрибьютор Biacore, Pyrosequencing, MWG, Anthos. Мы предлагаем широкий спектр оборудования: флуориметры, спектрофотометры, люминометры и вошеры для планшетных исследований; ДНК-амплификаторы. Оборудование для геномной диагностики и генотипирования: ДНК-секвенаторы Pyrosequencing, биочип- технологии. Роботизированные платформы для исследований в области протеомики, геномики и медицины. Услуги по синтезу олигонуклеотидов и сиквенсу ДНК. Гарантийное и послегарантийное сервисное обслуживание нашего оборудования.

    IMGENEX
    http://www.imgenex.com
    InfoMax
    http://www.informaxinc.com
    Integrated DNA Technologies, Inc.
    http://www.idtdna.com
    Intergen
    http://www.intergenco.com
    Invitrogen
    http://www.invitrogen.com
    Kodak
    http://www.kodak.com
    LC Laborcenter
    http://www.laborcenter.de/lieferanten/index.html
    Life Technologies
    http://www.lifetech.com
    Wietra
    24, 1-st Smolensky per, Room 202, N/A 121099.0, Russia
    Тел: (095) 241 24 91
    Факс: (095) 241 26 58
    LJL BioSytems
    http://www.ljlbio.com
    MBI Fermentas
    http://www.fermentas.com
    GOSNIIGENETIKA, 1-st Dorozhny Proezd, 1, Moscow 113545
    Тел: (095) 315 0065
    Факс: (095) 315 0065
    ferment@genetika.ru
    Merck
    http://www.merck.com
    Millipore
    http://www.millipore.com
    117 871 Москва, ул. Миклухо-Маклая, 16/10
    Московское представительство корпорации Millipore
    Тел: (095) 330-74-47, 336-56-22, 931-91-87
    http://www.millipore.ru/
    info@millipore.ru,
    sales@millipore.ru,
    support@millipore.ru,
    postmaster@millipore.ru
    MoBiTec
    http://www.mobitec.de
    Molecular Probes
    http://www.probes.com
    Molecular Research Center
    http://www.mrcgene.com
    Nalge Nunc International
    http://www.nalgenunc.com
    ООО "Биоскрин +"
    123182, Москва, ул.Щукинская, д.6, к.2
    Тел: 190-38-31
    Факс: 190-38-31
    bioscreen@mail.ru
    Официальный дистрибьютор. Культуральная посуда. Посуда для молекулярной биологии, иммунологии, хранения и транспортировки. Автоматические пипетки.
    NEN
    http://www.nen.com
    New Brunswick scientific Co.
    http://www.nbsc.com
    194064, Санкт-Петербург, Тихорецкий пр. д.4,
    Институт Цитологии РАН,
    Ассоциация Специалистов по клеточным культурам
    Воронкина Ирина Владимировна
    Тел: (812)-2474296; (812)-2471831
    Факс: (812)2470341 voron@link.cytspb.rssi.ru
    Ассоциация является официальным представителем компании. Морозильники, СО2-инкубаторы, шейкеры, ферментеры, биореакторы, центрифуги. Готовы предоставить любую информацию о приборах, производимых фирмой. Можем выслать электронную версию каталога продукции. Возможна разработка новых видов приборов. Компания обеспечивает приобретенные приборы техническим обслуживанием.
    New England BioLabs
    http://www.neb.com
    Novagen
    http://www.novagen.com
    Orchid
    http://www.orchid.com
    OriGene
    http://www.origene.com
    PE Biosystems & Celera
    http://www.pecorporation.com
    Perkin Elmer
    http://instruments.perkinelmer.com/index.asp
    Prolinx
    http://www.prolinxinc.com/prolinxhome.asp
    Promega
    http://www.promega.com
    Bion
    Institute of General Genetics, Gubkina 3, Moscow 117809, RUSSIA
    Тел: 7-095-135-4206
    Факс: 7-095-135-4206
    KOPTEV@VIGG.RU
    Qiagen
    http://www.qiagen.com
    Raytest
    http://www.raytest.de
    Research Genetics
    http://www.resgen.com
    Research Genetics, Inc.
    http://www.resgen.com
    Roche Molecular Biochemicals
    http://biochem.roche.com
    (Boehringer Mannheim)
    Savant
    http://www.savec.com
    Seikagaku America, Inc.
    http://www.seikagaku.com
    Sigma-Aldrich-Fluka-Supelco
    https://www.sigma-aldrich.com
    TOO Techmedbiochem, Makarenko Str. 2/21, Building 1, Flat 22, Moscow 103062, Russia
    Тел: 7 095 975 3321
    Факс: 7 095 975 4792
    techcare@online.ru
    Stratagene
    http://www.stratagene.com
    TaKaRa Biomedicals
    http://www.takara.co.jp/english/bio_e/
    Tritech Research, Inc.
    http://www.tritechresearch.com
    United States Biological
    http://www.usbio.net
    Ultra-Violet Products
    http://www.uvp.com Ltd
    Видеосистемы для документирования и анализа результатов электрофореза с использованием видимых, флуоресцентных и хемилюминесцентных красителей.
    ЗАО "БиоХимМак"
    МГУ им. М. В. Ломоносова, Воробьёвы горы
    119899 Москва, ГСП-3
    Тел: (095) 939-24-21, (095) 939-23-64, (095) 932-92-14, (095) 247-27-40, (095) 247-27-63
    Факс: (095) 939-09-97
    info@biochemmack.ru
    Vector Laboratories
    http://www.vectorlabs.com
    Whatman
    http://www.whatman.com
    Zymed
    http://www.zymed.com


Ссылки | Практическая молекулярная биология

Практическая Молекулярная Биология - главная страница.
> Ссылки.

Ссылки.

Главная.
Новости.
О проекте.
Справочник.
Рестриктазы.
Методы.
Растворы.
Расчёты.
Обзоры.
Обучение.
Ссылки.
01. Биологические журналы.
02. Гранты биологического профиля, имеющие отношение к России.
03. Русскоязычные институты биологического профиля.
04. Компании биологического и молекулярно-биологического профиля.

    01. Биологические журналы.

    01_00. Web-страницы основных биологических журналов.
    01_01. Импакт факторы журналов, A-B
    01_02. Импакт факторы журналов, С-D
    01_03. Импакт факторы журналов, E-I
    01_04. Импакт факторы журналов, J
    01_05. Импакт факторы журналов, K-O
    01_06. Импакт факторы журналов, P-Z и российские журналы

    02. Гранты биологического профиля, имеющие отношение к России.

    02_01 Гранты биологического профиля, имеющие отношение к России.

    03. Русскоязычные институты биологического профиля.

    03_01 Российская Академия наук.
    03_02 Региональные отделения РАН.
    03_03 Не входящие в РАН.
    03_04 Национальные Академии наук Беларуси и Украины.

    04. Компании биологического и молекулярно-биологического профиля.