Брэг Р. Гипноз. Самоучитель.

     (С) Перевод на русский язык Макаренко В.В. 1991г.
     Издательство Эсперо, Таганрог 1992. OCR: Андрей Бояринцев

     Материал  данной  книги необычен  тем,  что впервые массовому  читателю
даются подробнейшие сведения по внушению без погружения  в сон  с  детальным
разбором  этого  метода   внушения,  известного  пока   ограниченному  числу
гипнотизеров,  выступающих  с  эстрады.  В   книге  приводятся  восемнадцать
способов  обычного гипнотизирования, рассматриваются  возможности мысленного
внушения.   Книга   снабжена   упражнениями,  при   помощи   которых   можно
самостоятельно в кратчайшие сроки овладеть методами гипнотизирования.

ВВЕДЕНИЕ

     В данном труде содержится великая истина. Эта книга  окажет решительное
влияние на развитие личности, укрепление здоровья, осознание своего "Я".
     Жизнь, к сожалению, коротка и нужно с большой пользой распорядиться ею,
стать властелином своей судьбы. Читайте и перечитывайте, тренируйтесь  и Вам
будет сопутствовать успех.
     Будьте всегда уверены и непобедимы.
     Помните, что жизнь  устроена таким образом,  что те,  которые не  хотят
защищаться, безжалостно "раздавливаются" окружающими.
     Эта книга  преследует цель  --  познакомить каждого  с тайными  силами,
которые заложены в нем самом.
     Впервые,   за   всю   историю  существования   гипноза,   полностью
раскрывается механизм внушения без погружения в сон,  доступный  в настоящее
время  лишь  отдельным  гипнотизерам.  Практические сведения  по  гипнозу  и
внушению  дают  возможность  рядовому  читателю  самостоятельно  овладеть
гипнозом.
     Это даже не учебник -- это самоучитель.
     Автор абсолютно уверен, что этот труд вызовет негодование  тех,  кто до
этого времени безраздельно  владел  этими  знаниями,  скрывая от посторонних
механизм  действия этих сил  и  пути  их  развития,  тайно пользовался  этим
страшным оружием.
     Теперь вы не будете беззащитны  перед лицом  грозной  опасности! Именно
это и является конечной целью автора.
     Как пользоваться книгой?
     Эта книга рассчитана на тех,  кто желает самостоятельно  развивать свои
способности гипнотизера, но не знает с  чего начать. Здесь рассказано о том,
как сделать первый шаг.
     В  книге нет  лишних слов. Если  вам что-то покажется несущественным --
значит вы что-то не поняли. Вернитесь и еще раз прочтите это место.
     Попробуйте  осмыслить  еще раз. Дело в том, что какой-то  "недочитанный
кусочек"  может  разрушить  целостность  всего  материала  такой  тонкой   и
деликатной темы как гипноз и описанный здесь механизм не сработает.
     Вне всякого сомнения, что через 3 месяца Вы будете в состоянии добиться
желаемого результата. Три  месяца  - это максимальное  время необходимое для
овладения  первой  ступенью   аутогенной   тренировки,   выработки   чувства
абсолютной уверенности и  других качеств, которые требуются  для  выполнения
десяти основных правил.
     Конечно, есть специальные упражнения, применяемые  жрецами, служителями
различных культов  еще с  древних времен. Эти  упражнения  усиливают эффект,
делают Ваш  взгляд  --  неотразимым,  волю  --  "железной",  а в сочетании с
овладением  второй  высшей   ступенью  AT  позволяет  овладеть  способностью
мысленного навязывания образов ("наведенным гипнозом"), применяемым в магии.
     Все это подробно излагается  в книге "Мысленное навязывание образов или
наведенный гипноз". Упомянутая книга является логическим  продолжением  этой
книги.

ГЛАВА I. ПЕРВЫЕ ШАГИ

1.1 Кто может стать гипнотизером ?

     ГИПНОЗ   -  это  тайна,  которая  до  сих   пор  тщательно  оберегается
посвященными. Возьмите любую литературу по этой теме и Вы убедитесь, что это
действительно  так. Даже самые замечательные специалисты по  гипнозу в своих
книгах не раскрывают все  свои  секреты. Покров таинственности как был так и
остается.
     В  этой  книге  кроме  гипноза  просто  и  доступно   показан  механизм
воздействия на человека без погружения его в сои ("внушение наяву"), а также
пути  развития  этих  способностей. Те,  кто  освоил  приемы  бесконтактного
массажа найдут для  себя дополнительные полезные  сведения  о нем:, методику
развития чувствительности  рук,  малоизвестные сведения  о  том, как усилить
лечебное воздействие.
     В  загипнотизированном   состоянии   у  многих  людей  обостряются   их
телепатические способности, а внушение от гипнотизера к загипнотизированному
человеку может передаваться прямо из мозга в мозг.
     Если  кто-либо  считает, что можно  стать гипнотизером  просто прочитав
книгу, тот глубоко ошибается, Нужны упорные занятия по приводимой методике.
     Гипноз был известен еще в древние времена. Он использовался служителями
различных культов для укрепления  веры в  "чудесные  исцеления",  для показа
различив"  видений религиозного характера. Гипноз является  составной частью
искусства колдовства и используется колдунами, знахарями, шаманами различных
стран и народов.
     Какую  бы  природную  силу  воли  не  имел человек,  он  всегда рискует
подчиниться  влиянию  другого  человека,  даже   менее  сильного  духом,  но
основательно изучившего правила гипнотизирования, личного  влияния, внушения
и самовнушения.

     Достигнуть  способности  гипнотизировать  -  значит  уметь  привлекать,
навязывать  и   внушать   окружающим  свои  мысли  и  желания.   Способность
гипнотизировать  может  быть  врожденной  или  приобретенной   в  результате
полученных знаний.
     Гипнотизером может стать каждый
     Я  задался целью в  простой  и  общепонятной форме изложить  способы  и
средства для развития своего могущества.
     Желаю Вам успехов.

1.2 Препятствия для овладения гипнозом

     Гипнотизер  должен быть абсолютно,  уверен в своих  силах. Это  главное
правило.  Эта  внутренняя  уверенность должна  пронизывать  его  сознание  и
подсознание. Эта уверенность -- сущность  гипнотизера. Это чувство не дается
сразу, оно вырабатывается постепенно  и  его  необходимо  беречь. Ни  в коем
случае  нельзя браться за дело,  которое  заведомо  не  будет выполнено, или
давать обещание,  которое  не  будет  сдержано,  нельзя  говорить  неправду.
Неправда подтачивает ту уверенность, которая находится в подсознании.
     Это ваш тормоз:
     Неискренность
     Курение
     Употребление спиртных напитков
     Употребление напитков, возбуждающих нервную систему (крепкий кофе и
т.п.)
     Помните -  слово  гипнотизера -  это  закон. Если Вы дали  обещание, Вы
должны его выполнить.
     Если Вы знакомы  с  оккультными  науками или  йогой,  то  Вы,  конечно,
обратили внимание на  сходство  в данном вопросе. Изучение классической йоги
начинается  с первой ступени,  которая называется Яма.  Одним  из  важнейших
принципов Ямы  является правдивость (сатья), которую необходимо соблюдать не
только в словах, но и в мыслях. Это же является одним из важнейших принципов
колдовства.
     В  колдовских  учебниках  сказано  прямо: "Слово ведьмы  -- есть  слово
ведьмы и нарушать его не позволено".
     Еще  одна  аналогия:  в  колдовстве,  когда  берут  несколько   простых
немагических  правил  и начинают выполнять  их одновременно,  то  получается
магический эффект от их сочетания. Этот эффект сразу  же исчезает, если хоть
одно из тех простых немагических правил перестанет соблюдаться.
     В гипнозе тоже существует ряд с виду простых правил и  условий, которые
нужно выполнять. Невыполнение хотя  бы одного  из них  не  позволит добиться
эффекта гипноза.

1.3 "Внушение наяву" (без погружения в сон)

     Начнем  с  более сложного, чем просто гипноз --  "внушения наяву". Этот
секрет подробно еще не раскрывался в книгах. Владеющий этим методом выглядит
настоящим волшебником. Человек,  не  закрывавший  глаза,  ни  на секунду  не
погружаясь в сон, полностью попадает под влияние гипнотизера.
     Рассчитываем на то, что читатель уже имеет представление о том, что для
того,  чтобы  оказать  гипнотическое  воздействие  на  человека,  необходимо
воздействовать на его подсознание. Вход  в подсознание бдительно оберегается
сознанием. В различных руководствах по гипнозу, публиковавшихся еще в начале
века есть  удачное  сравнение  сознания с  умным  братом,  а  подсознания  с
доверчивым,  глупым братом, который верит  абсолютно  всему  тому,  что  ему
говорят. Умный брат  следит за тем, чтобы  никто  не обманул его доверчивого
брата, потому  что, как только доверчивый брат  войдет в контакт с кем-либо,
он больше  не  услышит  предостережений  умного  брата, он будет  слушать  и
подчиняться  другому.   Поэтому  цель  гипнотизера  состоит  в  том,  чтобы,
обмануть, отвлечь сознание человека и войти в контакт с его подсознанием.
     Ниже  приводится  подробное описание  метода  "внушения  наяву"  (когда
обращаются к подсознание, минуя сознание):
     УПРОЩЕННЫЙ МЕХАНИЗМ ВНУШЕНИЯ;
     Вызвать доверие.
     Снять фильтр сознания
     Подкрепить информацию реальным действием.

1.3.1 Начинать нужно:

     ПЕРВЫЙ ЭТАП:
     1. Снять "панцирь" (психомышечный  зажим). Это  делается для увеличения
чувствительности.  При  правильном  подходе  порог  внушаемости  уменьшается
(облегчается внушение).
     Снятие "панциря" :
     а)  можно  просто  покачивать  за  плечи,  мять плечи,  с  предложением
"максимально расслабиться, довериться полностью."
     б) усадить на  стул,  потряхивать кистями внушаемого, предложить, чтобы
он их расслабил как плети и ни малейшего сопротивления не оказывал.
     Проверка:
     а) потряхивая  кистью несколько раз, отпускать  ее, чтобы она  упала на
колени  или бедро  внушаемого,  затем  упустить кисть в  очередной  раз,  но
нарочно мимо колен, так чтобы она повисла: если внушаемый не расслабился, то
его  рука не  упадет безвольно, а  останется  на  весу или  слишком медленно
опустится, значит нужно дальше продолжить расслабление.
     в) еще один способ проверки "панциря":
     Дать  задание:  "На  вертикальный  указательный  палец   правой   руки,
поставьте ладонь левой руки".
     Дать задание: "Расслабьте левую руку".
     Через некоторое время дать команду : "Резко уберите правую руку".
     Если левая рука останется на весу, то внушаемый плохо расслабился. Рука
должна безвольно упасть

     ВТОРОЙ ЭТАП:
     (Снятие фильтра сознания, вызывание доверия.)
     Главное при внушении -- вызвать доверие.
     Необходимо  заставить  внушаемого  с  обострением  чувствовать, отвлечь
внимание его сознания, перевести внимание сознания в область ощущений.

     Для этого нужно проделать с внушаемым следующее:
     1.  Заставьте его  поставить  ноли  вместе,  глаза закрыть,  дайте  ему
задание максимально расслабиться.
     2. С обеих сторон сзади поднесите к его голове в области ушей свои руки
на  расстояние  5-10 см.  Волевым  усилием  вызовите из кончиков  пальцев  и
ладоней  поток тепла до ощущения покалывания в ладонях  (ощущение  похоже на
электрофорез, могут быть и другие индивидуальные ощущения).
     3. Дайте установку партнеру: "Сосредоточьте  свое внимание на ощущениях
в области головы".
     4. Спросите, что  он ощущает. Ответ: "Ощущение тепла". Скажите: "Сейчас
ощущение    тепла   усилится".   Перенесите   ладонь   ко   лбу    партнера.
Чувствительность лба  выше, поэтому  он сразу почувствует усиление тепла, т.
е. получит подкрепление слов действием.
     Некоторые  внушаемые  вместо  тепла ощущают  покалывание  или  начинают
терять равновесие. Некоторые с  удивлением  обнаруживают, что при поднесении
рук  к их ушам,  изменяется тембр  голоса и привычных звуков, которые  могут
звучать  в этот  момент. Нужно обязательно  спросить: "Что чувствуешь?" Если
партнер говорит о каком-то покалывании или о чем-то другом, например: "Тянет
назад", нужно сказать : "Правильно, сейчас  будет  тянуть еще сильнее". Если
говорит, что звук как-то изменился, нужно  сказать: "Правильно, так и должно
быть."
     Это ответственнейший момент проникновения в подсознание.
     Это ответственнейший  момент проникновения в подсознание. Нужно следить
внимательнейшим образом за партнером и подкреплять. подкреплять его ощущения
словами.
     Вся сила -- в подкреплении слов действием!
     Пример: Вы заметили, что у него появилась слезинка. Сразу отреагируйте.
Скажите:  "Сейчас  у  вас  появится  слеза"  и  т.д.  Именно  таким  образом
закрепляется вера на бессознательном уровне (в подсознании).
     По  мере  подкрепления  слов  действием  снижается  порог  внушаемости.
Информация,  которую  даете,   должна  быть  достоверной   и  обязательно  с
подкреплением. Сила воли внушаемого не играет роли.
     ТРЕТИЙ ЭТАП
     Нужно сказать (т. е. дать установку): "Сейчас я досчитаю до трех, и Вас
медленно потянет назад."
     Двигая  руками  вдоль  головы,  тяните  к  себе  голову   ладонями  (не
прикасаясь к голове руками). Стойте сзади.
     Как правило, человек сразу начинает терять равновесие и падать назад.
     Одновременно с этими действиями произнесите:
     "Раз, два, три! Вас тянет назад! Вы Падаете! Падаете! Падаете! Падаете!
Падаете!"
     Говорить нужно с  ударением и без паузы, повышая настойчивость с каждым
словом, чтобы не включить сознание. Затем нужно сказать: "Достаточно, теперь
Вас тянет вперед" и  руками  потянуть  вперед.  Затем  то же самое проделать
назад, и так несколько раз. Это тест на внушаемость,  а также  это мощнейшее
подкрепление действием.
     Частные случаи:  Тянешь вперед, а  он падает  в сторону. Нужно сказать:
"Вас тянет в сторону".
     Если слишком  хорошо падает, нужно спросить: "Что вы почувствовали? Вас
тянет  назад?" (может  быть просто притворяется). Сказать: "Пробуйте оказать
сопротивление, я Вас  буду тянуть назад. Как только скажу: "Три", Вы упадете
назад, но  Вы  старайтесь  не  упасть".  Как только  Вы  убедились, что  ваш
испытуемый  прошел тест на внушаемость,  реагирует на ваши ладони --  значит
его  подсознание  уже  отреагировало  на ваши  манипуляции  и  независимо от
сознания  и  воли вашего испытуемого между вами и  его подсознанием возникла
еще пока непрочная связь.
     Пусть теперь он открывает глаза. Наступает следующий этап.
     ЧЕТВЕРТЫЙ ЭТАП (МЕТОДИКА)
     Нужно  говорить  отрывистым тоном,  командным  тоном,  говорить глядя в
глаза.
     Ни в коем случае не сказать типа: "Давайте попробуем". Эта фраза просто
олицетворяет Вашу неуверенность в своих силах.
     Стоя лицом друг к другу, дайте установку внушаемому:
     "Мне нужно  проверить  вашу  нервную  систему.  Я  хочу  проверить Вашу
чувствительность. Чем  Ваша чувствительность выше, тем лучше.  Расслабьтесь,
стойте и слушайте.
     -- Доверьтесь мне полностью
     -- Расслабьтесь
     -- Поставьте руки перед собой, пальцы шире
     -- Пальцы как можно шире
     --  Напряжение  в  руках.  Пальцы  как  гвозди  (локти  к  туловищу  не
прижимать)
     -- Смотрите мне в правый глаз (самому при этом смотреть в переносицу)
     -- Ваши руки как два разноименных магнита начинают притягиваться друг к
другу
     -- Напряжение в руках растет
     -- Руки притягиваются все сильнее и сильнее
     -- Вы чувствуете как напряжение в руках растет
     -- Руки  сближаются! Сближаются!  Сближаются! (делать пассы  вокруг рук
вверх и вниз, прогревая волевым теплом своих ладоней, глядя в глаза)
     -- Ваши пальцы как гвозди
     - Ваша ладони и пальцы как цельнометаллические
     -- Ваши руки сближаются
     -- Напряжение в руках!
     -- Пальцы выгибаются назад!
     -- Сейчас я досчитаю до трех, и ваши руки сблизятся
     -- Раз. (Обычным мягким голосом) Пальцы как гвозди
     -- Два. (Твердым обычным голосом)
     -- Напряжение растет, смотрите на свои руки.
     -- Три!!! (Выкрикнуть и без паузы говорить дальше).

     -- Вы видите как сближаются ваша руки (без паузы)
     -- Ваши пальцы как гвозди!!!
     -- Руки цепенеют!
     -- Ваши руки cближаются! Сближаются!
     -- Сближаются! Сближаются! (При этом  делают пассы над руками с тыльной
стороны).
     -- Ваши  пальцы  как  гвозди! (Говорить  без паузы, не давая включиться
сознанию:)
     -- Пальцы оцепенели!
     -- Пальцы выгибаются назад!
     -- Ваши пальцы как гвозди!
     -- Ваши пальцы как цельнометаллические!
     -- Вы не сможете сжать пальцы в кулак!
     -- Пробуйте!!!
     И сразу же выкрикнуть без малейшей паузы:
     -- Вы видите!!!
     -- Ваши руки подчиняются только моим командам!!!
     -- Мои слова воздействуют на Вас!!!
     -- Мои слова проникают в Ваш мозг!!!
     -- Я полностью управляю Вами!!!
     -- Ваши руки сближаются, сближаются, сближаются!
     -- Ваши пальцы сжимаются в замок!
     -- Пальцы сжимаются все сильнее и сильнее!
     -- Вы не  сможете разжать руки, пока  я вам  не разрешу! Эти слова тоже
почти выкрикнуть с ударением на словах "не сможете".
     -- Вы не в силах расцепить свои руки!
     -- Раз! Два! Три! Затем без паузы выкрикнуть:
     -- Пробуйте!
     Если  Вы правильно выдержали интонацию, не  меняли  порядок слов и  все
выполнили как надо, то можете делать с испытуемым все что Вам угодно.
     Он с величайшим удивлением обнаружит, что не  может расцепить руки.  Он
полностью подчиняется Вам. Теперь можете спокойно экспериментировать.

1.4 Как отобрать голос, сделать человека немым

     Если Вы  возьмете двумя пальцами  за кожу на горле, уже прошедшего тест
на внушаемость до момента  сцепки пальцев, предварительно сказав : "Сейчас я
отберу Ваш голос и Вы не сможете говорить", дернете двумя пальцами за кожу и
отведя руку с зажатым кулаком скажете: "Вот  Ваш голос, пробуйте  говорить",
то внушаемый, естественно, ничего не  сможет сказать, как бы он ни старался.
Если Вы хлопнете в ладоши, предварительно сказав: "Я сейчас  хлопну в ладоши
и вы забудете свое имя и фамилию", то испытуемый забудет имя и фамилию. Он в
полной  Вашей власти. Он стоит с открытыми глазами, все понимает, может даже
делает попытку сопротивляться, но у него ничего не получается.
     Он разговаривает, даже спорит  с Вами, но он в  полной  Вашей власти. И
если вы ему прикажете забыть, то, что с ним происходило, он забудет и ничего
не вспомнит.  Так же  вы можете дать ему постгипнотическое внушение,  т.  е.
дать   установку,  чтобы  он  в  определенное  время  выполнил  определенное
действие. И он, забыв об  этом,  в  нужное время выполнит требуемое действие
как бы по собственному желанию.
     Зрелище, конечно,  потрясающее,  особенно  когда это демонстрируется на
сцене перед зрителями.

1.5 Детальный разбор метода внушения без погружения в сон

     Разберем еще детальнее формулы и приемы, при помощи которых Вы  привели
испытуемого в такое состояние.
     Как уже было сказано ранее, для того чтобы включить подсознание,  нужно
дать подкрепление реальным действием.
     Мощнейшее   подкрепление,   воздействующее  толчком   на   подсознание,
получается когда вы без паузы выкрикиваете: "Напряжение растет! Смотрите  на
свои руки! Три! Вы видите как сближаются ваши руки!"
     В тот момент когда  вы крикните "Три!" он резко  опустит  голову и, так
как  до  этого  он  смотрел вам  в глаза, то опускание  головы автоматически
повлечет за собой движение его рук навстречу друг  к  другу. В тот момент он
еще ничего не подумал, даже не осмыслил того факта, что было движение рук.
     Это  зафиксировало  только  его  подсознание.  Вы и  не даете  ему  это
осмыслить,  а  просто  "вкрикиваете"   это  в  его  подсознание.  Эти  слова
подкрепили  то,  что действительно имело  место  и то, что  его  подсознание
непроизвольно зафиксировало.
     Еще существенным  моментом является то, что  Вы заставляете растопырить
пальцы  как можно  шире, так чтобы они выгибались назад. Когда вы  говорите,
что напряжение в  руках  растет,  оно действительно растет, это  обусловлено
прежде  всего  тем,.  что  руки  деревенеют  сами  по  себе.  Вы,  произнося
установки,   еще   можете   взяться  за  пальцы  и  чуть  встряхнуть,  когда
произносите:  "Пальцы как можно шире",  "Ваши пальцы  как  гвозди". Этим  Вы
добиваетесь того,  чтобы  ваш  испытуемый  изо всех сил растопырил пальцы  и
выгнул их назад.
     Третьим   важнейшим  компонентом  вхождения  в  подсознание   за   счет
подкрепления реальным  действием будет  момент,  когда  Вы выкрикиваете  без
паузы на одном дыхании : "Ваши  пальцы как цельнометаллические! Вы не можете
сжать пальцы в кулак Пробуйте ! Вы видите! Ваши руки подчиняются только моим
командам! Мои слова воздействуют  на вас! Мои слова проникают в  ваш мозг! Я
полностью управляю Вами!"
     Здесь есть нюанс. Любой  нормальный человек добросовестно растопыривший
пальцы изо всех сил и выгнувший их с силой назад в тыльную сторону, пробыв в
таком положении более  минуты  не может просто так, мгновенно, взять и сжать
пальцы. Они деревенеют  и в первый момент  испытуемый  просто  не  может это
сделать. Это чутко  ловит его  подсознание и в  этот момент вы "вкрикиваете"
то, что сказано выше. И теперь получается парадокс:  испытуемый  уже  мог бы
сжать руки,  момент оцепенения  проходит, ко подсознание  уже блокирует  эту
попытку.  Он  уже  просто  не  в  состоянии  сделать  эту попытку.  Сознание
испытуемого  уже  не может разрушить  установившуюся связь между  вами и его
подсознанием. Он уже ваш.

     Далее,   еще  раз  (для  надежности)  продолжаются  установки  и   руки
испытуемого доводятся до сцепки.
     С  различными  вариациями  это  вы   можете  видеть  у  профессионалов,
гастролирующих по стране:
     Вместо теста на  внушаемость с  воздействием  рук  может  быть  тест, в
котором участвует  весь зал. Все встают и с  закрытыми глазами  представляют
что едут в поезде. Кто  закачался при одной этой мысли, тот  в данный момент
наиболее внушаемый, того и приглашают на сцену.
     Подсознание того  кто закачался получило первое  подкрепление, так  как
факт этот  не  остался без внимания  его собственного подсознания. А  дальше
дело техники. У каждого могут быть свои формулы.
     Для приведенной методики важно каждое  слово, интонация и важен порядок
слов. Если Вы хоть что-либо измените, результат будет отрицательным.
     Итак,  продолжаем  углубляться.  Прежде  чем  приступить  к  выполнению
психологических опытов, вы должны дать самому себе позитивную инструкцию: "У
меня это прекрасно получится, я имею на это полное право".
     Теперь,  когда вы убедились  в  том что это так  просто,  вам  придется
расстаться  с  мыслью, что  все это так  просто. Мы рассмотрели лишь вершину
айсберга.
     Во время проведения опытов вы должны соблюсти 10 обязательных правил.
     Помните,  как  в  магии:  "Сочетание  простых  правил  дает  магический
эффект." Вот эти правила, и в них заключена вся суть. Помните:
     Если  хоть одно  из этих  правил  не  будет соблюдено, у вас ничего  не
получится

1.6 Десять "магических" правил, обеспечивающих "внушение  наяву".

     Будьте абсолютно уверены в своих силах.
     Говорите громко  и  ясно,  твердо, четко (это  не значит, что все время
нужно кричать).
     Смотрите в глаза своему партнеру.
     Максимально расслабьтесь.
     Используйте местоимение "Я". (Я сейчас буду..., Я..., Я.).
     Дайте установку на требуемое ожидание (скажите сначала, что  вы хотите,
затем почему это вам требуется).
     Не извиняйтесь, если Ваши требования не обоснованы.
     Не раздражайтесь, будьте спокойны и решительны. Не давайте втянуть себя
в дискуссию. (Испытуемый на бессознательном уровне рассекречивает  Вас. Ни в
коем случае не вступайте в разговоры).
     Не  давайте  оценку  и не оскорбляйте  испытуемого  (ну, что  Вы  такой
непонятливый, и т.д.).
     Обязательно выразите  понимание позиции партнера (ловите его мельчайшие
реакции, типа "слеза" и т.д.)
     Рассмотрим подробнее содержание этих десяти правил:
     Выполнение первого правила практически невозможно без владения методами
аутогенной  тренировки  или  йоги. Чувство абсолютной уверенности  Вы можете
заложить  в  свое  подсознание  только   находясь  в  состоянии  аутогенного
погружения ("транса"). Это чувство  абсолютной уверенности в своих  силах Вы
должны будете  постоянно  оберегать и культивировать.  Помните,  что  всякое
невыполненное  обещание,  всякая  ложь  разрушает  многодневную  работу   по
выработке этого состояния абсолютной уверенности.
     Если  вы  хотите стать гипнотизером.  Вам придется поработать над своей
дикцией  и голосом. Придать голосу  уверенность,  найти для  себя подходящий
темп речи.
     Большое  значение  имеет  взгляд  гипнотизера.  Нужно  выработать,  как
называют гипнотизеры "гипнотический взгляд".
     Максимально  расслабиться может только тренированный человек, освоивший
приемы аутогенной тренировки или занимающийся йогой.
     Пункт пятый не требует комментария.
     Для того чтобы человек был внутренне настроен на результат, которого вы
хотите добиться, ему нужно дать установку на требуемое ожидание. У некоторых
людей получение установки  дает обратный эффект.  Т. е.,  если ему  сказать:
"Вас  сильно  тянет назад",  он  обязательно  будет  клониться  вперед.  Это
особенно наглядно у психотерапевтов, проводящих  оздоровительные  сеансы  по
телевидению. Если вы внимательно вслушаетесь в их установки, то вы выясните,
что у  них  соседствуют установки  прямо-таки взаимно  противоположные:  "Вы
можете мне верить  или не верить..."  и  т.  д. Эти  установки  даются ими в
расчете на тех, кто всегда действует наоборот.
     Вам  тоже нужно  учитывать возможность дачи противоположной  установки,
чтобы испытуемый поступил так, как вам нужно.
     Пункт  седьмой  тоже  простой,  но  от  его  соблюдения  также  зависит
результат.
     Посещающие  сеансы гипноза или  публичные демонстрации  психологических
опытов знают по собственному опыту, что гипнотизер никогда  не начинает свою
работу с шуток и прибауток, не устраивает шумных дискуссий, не демонстрирует
наличие  эмоций.  Когда  гипнотизер  появляется  перед  присутствующими,  от
начинает  свою  работу  с  бесстрастным  выражением  лица,  с  видом  полной
уверенности, без малейшей суеты.
     Если он говорит в зал, то только то, что может принести ему пользу.
     Так,  для   создания  нужного   эмоционального  фона  он  может  начать
рассказывать о гипнозе, не раскрывая, естественно, истинного механизма этого
явления,  а наоборот еще  более  придавая ему ореол таинственности.  Главное
здесь не дать  понять присутствующим, что гипнотизер  такой же человек как и
все люди с их обычными достоинствами и недостатками.  А эта информация может
быть почерпнута подсознанием присутствующих при обычном разговоре.  То есть.

Вас просто могут  рассекретить  на бессознательном  уровне  и Вас  не сможет
выручить ни магнетический взгляд, ни голос, ни таинственный вид.
     Если  Вы  каким-то  образом дали  негативную оценку испытуемому,  типа:
"Какой  же  Вы  бестолковый", он может сосредоточить  свое внимание  на этой
оценке,  отвлечься  и  разрушить  ту  тонкую  неосязаемую  связь между вами,
которую Вы создавали до этого.
     Последнее - десятое правило  необходимо как воздух  (подкрепление  слов
реальным действием).  Без этого  условия Вы просто  не сможете проникнуть  в
подсознание.
     Ваша  сверхзадача  --  следить за  состоянием партнера,  его  малейшими
реакциями и выдавать их за результат своего воздействия.
     Когда описывался тест на внушаемость, было сказано о воздействии руками
на  голову  испытуемого.  Природа  воздействия  руками  такая  же,  как  при
бесконтактном  массаже.  Чтобы  быть  последовательными,  рассмотрим  теперь
методику занятий аутогенной  тренировкой, как более приемлемый  для нас путь
развития  скрытых  сил,  затем рассмотрим другие методы  гипноза и внушения.
Помните, что психофизические способности можно развить только после развития
способности к релаксации (полному расслаблению) тела.

ГЛАВА II. АУТОГЕННАЯ ТРЕНИРОВКА

2.1 Развитие гипнотических способностей через AT.
     Аутогенная  тренировка  --  активный метод психотерапии, психогигиены и
психопрофилактики, который повышает возможности организма.
     AT разработана в 1932 году немецким врачом И. Г. Шульцем, на основе его
наблюдений за своими  пациентами, которых он лечил при помощи гипноза. Шульц
И.  Г.  заметил, что пациенты без  его  помощи  могут входить в то состояние
покоя, расслабленности, частичного и  полного сна, которое он  вызывал у них
обычно при помощи гипноза. Метод AT основан на активном самовнушении на фоне
мышечного расслабления.
     В настоящее  время существуют  различные  варианты AT,  применяемые для
различных целей. Классическая  AT состоит из двух ступеней: первой -- низшей
и второй-- высшей.
     AT  не  дает осложнений. Нельзя  заниматься  AT только  на  фоне  остро
развивающихся заболеваний -- сосудистых, инфекционных, психических.
     Главная   задача   начинающего   заниматься   AT   --   это   научиться
расслабляться,  вызывать  ощущение тяжести и  тепла в теле. Если  Вы сможете
добиться  состояния  полного  расслабления, то  в  таком  состоянии формулы,
произносимые  вами  мысленно,  начинают срабатывать. Ваш  мозг, несмотря  на
полнейшее  расслабление  тела, так же  хорошо  работает.  Вы  все слышите  и
понимаете, что происходит вокруг Вас. Просто Ваше  тело как бы не существует
в данный момент. Это и есть тот самый, нужный Вам, рабочий фон. Вы можете во
время сеанса аутогенного погружения внушить себе, что угодно: дать установку
на выполнение с удовольствием какой -либо опостылевшей вам работы, поставить
себе сверхзадачу, активизировать психические и физические функции.
     Аутогенной тренировкой можно заниматься самостоятельно. Иногда, в самом
начале тренировок возникают пугающие ощущения  -  "аутогенные  разряды". Эти
аутогенные  разряды  могут проявляться в том,  что  в  момент  погружения  в
состояние  расслабленности   занимающийся   вдруг   "видит"   в   зрительном
анализаторе мириады  цветовых  пятен, искры',  даже целые картины,  "слышит"
необычные звуки  и голоса, испытывает чувство  падения в бездну  или  просто
чувство полета, ощущает вкус каких-то  продуктов, ощущает  запах и т.д.  Эти
явления  часто  пугают  человека и отбивают  у него охоту заниматься AT. Эти
неприятные ощущения не  представляют никакой опасности  для занимающегося и,
как правило, проходят через несколько занятий AT.
     Аутогенная тренировка  состоит из  двух ступеней:  первой --  высшей  и
второй -- низшей.
     Первая ступень  включает в  себя шесть классических упражнений условные
названия которых: "тяжесть", "тепло", "дыхание", "сердце",  "тепло в области
солнечного сплетения", "прохлада в области лба". Человек,  овладевший первой
ступенью AT может влиять на свое  настроение, вызывать  у  себя колоссальное
желание   заниматься   любым   неинтересным,  но  нужным  делом  влиять   на
работоспособность и  самочувствие  организма,  развивать свои способности  и
многое другое (нужны только применять соответствующие формулы). Самовнушения
при AT носят "неодолимый" характер, если они были выполнены правильно.

2.2 Типичные ошибки при занятиях AT

     Выделим главное. Именно на  это обычно не обращают  внимания начинающие
заниматься AT самостоятельно.
     Все  формулы  работают эффективно только в  том  случае, сли достигнуто
"состояние  АТ",  то  есть,  если  занимающийся  привел  себя  в  состоняние
расслабленности   до  такой   степени,  что  даже  может  потерять  ощущение
присутствия тела.
     Вот  только  тогда  все  слова  формулы,  которые  произносит  про себя
занимающийся,  равносильны  приказам  гипнотизера  при  воздействии  его  на
гипнотизируемого. Единственное  отличие в том,  что при занятиях AT, человек
находящийся в "трансе",  сам себе дает установки и  соответствующие настрои,
сохраняя при этом полную ясность ума.
     Начинающие, как правило, считают самым  главным повторение формул, а на
второй  план  ставят расслабление,  вызывание  чувства тяжести т.  е.  самое
главное остается на втором плане. Эта типичная ошибка  приводит к отсутствию
результата, вызывает у них чувство разочарования
     Также обратите внимание на следующее:
     Нельзя резко выходить из состояния аутогенного погружения.

     Если  Вы  вызывали  у  себя  ощущение  тяжести,  то  перед  выходом  из
аутогенного состояния Вы должны обязательно убрать это состояние тяжести при
помощи специальных моби-лизирующих формул типа:
     -- Тяжесть покидает мое тело
     -- Отдохнул каждый мускул моего тела
     -- Отдохнула каждая клеточка моего организма
     -- Свежесть и бодрость наполняет все мое тело
     -- С каждым вдохом свежесть и бодрость вливаются в мой организм
     -- Я собран и внимателен
     -- Я заряжен бодростью
     -- Я заряжен энергией
     -- Моя воля собрана как пружина
     -- Я готов к работе (поднимите  над головой сжатые в кулак руки,  резко
выдохните с одновременным движением рук вниз, откроете глаза).
     Рассмотрим упражнения первой и второй ступени AT.

2.3 Первая ступень AT.

     Первую  ступень  AT  проще   осваивать  через   комбинацию  стандартных
упражнений. Здесь дана комбинация первых четырех стандартных упражнений.
     Цель  этой  комбинации добиться максимального  расслабления  мышц.  Как
правило, до  того как приступить к выполнению этого упражнения нужно принять
удобную  позу, закрыть  глаза и  дать  себе  установку:  "Я  успокаиваюсь  и
расслабляюсь", Затем конкретно, по частям, производится  расслабление тела с
направлением внимания на те части тела, которые расслабляются. Проговариваем
про  себя: "Расслабляются  мышцы  лба, глаз, расслабляются  мышцы затылка  и
шеи." (При этом нужно прочувствовать то, о чем проговаривалось.)
     Мое внимание переходит на руки
     Расслабляются пальцы и кисти рук
     Расслабляются предплечья
     Расслабляются плечи
     Мои руки расслабляются
     Мое внимание переходит на лицо
     Мышцы лица расслабляются еще сильнее
     Мое внимание переходит на ноги
     Расслабляются пальцы ног и голеностопы
     Расслабляются икроножные мышцы
     Расслабляются мышцы бедра
     Мои ноги расслаблены
     Мое внимание переходит на лицо
     Лицо полностью расслаблено
     Мое внимание переходит на туловище
     Расслабляются мышцы груди
     Дыхание спокойное и легкое
     Сердце работает хорошо и ритмично
     Расслабляются мышцы живота
     Расслабляются мышцы спины
     Все мое туловище расслабляется
     Я полностью расслабляюсь
     Я расслаблен
     ЗАТЕМ ВЫЗЫВАЕТСЯ ЧУВСТВО ТЯЖЕСТИ И ТЕПЛА
     "Приятная теплая  тяжесть наполняет  мои руки.  Приятная теплая тяжесть
наполняет мои ноги. Приятная теплая тяжесть наполняет  мое туловище. Все мое
тело тяжелое и теплое. Я полностью расслаблен"
     При  первых тренировках  можно  проговаривать 2-3 раза  каждую формулу,
причем  не слишком быстро, чтобы успевать прочувствовать вызываемые формулой
ощущения.
     При проговаривании формул нужно  образно представлять реальное  чувство
тяжести и тепла в руках, ногах, туловище. Теперь созданы условия -- "рабочий
фон"  при котором  будут  действовать и формулы-внушения.  (Не забудьте  при
выходе из этого состояния убрать чувство тяжести.)
     Выполняем пятое классическое упражнение  -- "тепло в области солнечного
сплетения"
     Цель упражнения -- научиться вызывать ощущение тепла в брюшной полости.
     Формула, применяемая в этом упражнении может выглядеть так:
     "Мой живот согревается приятным, глубинным теплом
     Мой живот согрет приятным теплом
     Солнечное сплетение излучает тепло"
     Шестое  упражнение  --  "прохлада  в области лба" выполняется  с  целью
вызвать ощущение прохлады в области лба и висков.
     Это упражнение способствует снятию головных болей.
     Формула: "Мой лоб приятно прохладен
     Я чувствую приятную прохладу в области лба".

2.4 Классическая высшая ступень AT

     Иоган  Шульц считал  вторую ступень  AT наиболее  важной  для овладения
психическими процессами, создания нужного эмоционального фона.
     Классическая  высшая  ступень AT состоит  из  семи  основных упражнений
каждое из которых можно осваивать независимо друг от друга.
     Освоивший  высшую  ступень  AT.   овладевает  возможностью  вызывать  и
удерживать  перец  своим  мысленным  взором  образы  и  картины,  абстрактно
интуитивно  мыслить, многократно увеличивает свои творческие возможности. Он
становится  способным  к  мысленному   бессловесному   гипнозу,  навязыванию
образов, лечению на расстоянии.

     Упражнение N 1.
     Цель  --  научиться  вызывать  различные  световые  пятна  и удерживать
внимание,  на  каждом  из  них.  Занимающийся  выполняет  это  и последующие
упражнений в состоянии аутогенного погружения.

     Упражнение N 2.
     Цель  -- "увидеть" заранее  заданный  цветовой  фон. Занимающийся скоро
почувствует,   что   созерцание   красного,   оранжевого   и   желтого  фона
ассоциируется  с  теплом,  (это  создает  эмоциональный  подъем),  зеленый и
голубой  -- с состоянием покоя, синий и фиолетовый вызывают ощущение холода,
черный и темно-красный -- мрачное настроение, депрессию.
     Обычно   на  отработку  этого  упражнения  уходит  до  4-х  месяцев.  В
результате тренировки  занимающийся  приобретает способность легко  вызывать
нужный эмоциональный настрой при помощи вызываемого цветового фона.

     Упражнение N 3.
     Цель -- выработать устойчивое внимание, позволяющее "видеть" конкретные
предметы  длительное  время. Считается что упражнение освоено, когда на фоне
различных предметов непроизвольно  возникнет образ самого себя. На отработку
упражнения уходит около года.

     Упражнение N 4.
     Цель   --  отработать  способность  придавать   каким-либо  абстрактным
понятием   конкретное  содержание.  Тренирующийся   должен  научиться  легко
зрительно  представлять  объекты,  ассоциирующиеся  с   такими  абстрактными
понятиями как "красота", "счастье", "свобода", "радость". Каждый ассоциирует
эти  понятия с  образами, которые ему ближе.  Тренироваться нужно ежедневно,
удерживая  внимание (до  60 мин.) на абстрактных понятиях  и  тех конкретных
зрительных представлениях, которые навеяны у вас ассоциативно.

     Упражнение N5.
     Цель   --   научиться  изменять   свое  эмоциональное  состояние  путем
зрительного представления ассоциативных образов (из упражнения  4) и  видеть
себя в центре представляемой картины. Занимающийся должен научиться вызывать
также и  динамические картины со  своим непосредственным участием. Он должен
при этом эмоционально реагировать на развивающиеся события и переживать их.

     Упражнение N 6.
     Цель -- научиться вызывать мысленно  я удерживать перед своим мысленным
взором других людей чувствовать свое присутствие и участие в их делах.

     Упражнение N 7.
     И. Шульц  считал его самым главным. Цель  его --  научиться  видеть ряд
картин, отвечающих на вопросы психологического  порядка, относящегося к себе
лично.
     Например: "Чего я хочу?" "Кто я?".
     Это  упражнение   выполняется  в   состоянии  "пассивной   концентрации
внимания". После правильно выполненного упражнения происходит  "катарсис" --
самоочищение, гасятся психотравмирующие факторы, вызывающие заболевания.
     Для того, чтобы добиться существенного  результата, получить отдачу  от
занятий AT, необходимо заниматься AT ежедневно хотя бы в течение 30 минут.
     С каждым разом  аутогенное погружение выполняется легче. В конце концов
наступает момент  когда занимающийся  AT  замечает, что  ему  уже  не  нужно
проговаривать  про   себя  формулы  самовнушения,  достаточно  сосредоточить
внимание на определенной части тела чтобы наступило расслабление.
     Проходит еще некоторое время и занимающийся AT  приобретает способность
почти  мгновенно расслабляться. За  несколько  секунд происходит  переход  в
состояние  расслабления.  Эта  процедура  очень  приятна,   человек  как  бы
сбрасывает  с себя груз своего тела,  груз проблем и тревог и  погружается в
блаженное состояние.
     Обычно  на  этой  стадии  удобно  применять  метод  погружения,  иногда
известным под названием "Ключ".

2.5 "Ключ"

     Зафиксируйте взгляд  на одной точке и  дайте  себе установку: "Сейчас я
мысленно сосчитаю  от  одного  до  пяти  и  у  меня  автоматически  наступит
состояние  глубокого  мышечного расслабления  и  отдыха.  Веки  отяжелеют  и
закроются.
     По всему телу разольется приятная теплота и тяжесть
     Все  отвлекающие сигналы"  шум, посторонние  мысли, свет  будут  только
усиливать  чувство   нарастающего  покоя,   углублять  состояние  повышенной
самовнушаемости.
     Состояние  глубокого  покоя  и  отдыха  прекратится,   как   только   я
автоматически сосчитаю от пяти до единицы.
     Моя голова при этом прояснится, я почувствую свежесть и легкость.
     При  счете  "один"  глаза  мои  откроются,  я  почувствую  себя  хорошо
отдохнувшим и полным сил".
     При хорошей тренированности можно при помощи "ключа" даже спать  стоя в
течение заранее определенного  времени. Для  этого нужно предварительно дать
себе соответствующую установку типа: "Сейчас я просчитаю от одного до пяти и
у меня автоматически наступит состояние  сна, ноги будут стоять устойчиво. Я
все время буду сохранять равновесие.
     Я буду спать ровно десять минут, через 10 минут автоматически прозвучит
обратный  счет  пять,  четыре,  три,  два,  один  и  я   проснусь  полностью
отдохнувшим, с хорошим самочувствием".
     При  помощи   "ключа"  можно   не   только  отдыхать,  но  также  можно
программировать себя на предстоящую деятельность.
     Интересный  факт:  проходит всегда именно  столько времени,  сколько Вы
установили  себе   предварительно.  Затем   какой-то   внутренний  хронометр
срабатывает и иногда можно даже при выходе  из состояния сна услышать чей-то
голос, отсчитывающий последние цифры "... два,  один". После чего происходит
полное пробуждение.
     Для  руководителей  всех  рангов, для  людей  с  интенсивной умственной
деятельностью этот "Ключ" -- настоящий клад.

2.6 Лечение себя при помощи AT.

     Предлагается   психоэнергетический   вариант   AT,  воздействующий   на
вегетативную  нервную  систему,  на   любые  органы  и  части  тела.  Эффект
стопроцентный. Этот  вариант  прекрасно изложен в  книге Мерзлякова  "Путь в
страну  здоровья". Метод опробован многократно. Эффект  отличный,  результат
стопроцентный.

     Цитируется из книги "Путь в страну здоровья":

     МЕТОДИКА ПРОВЕДЕНИЯ ПСИХОЭНЕРГЕТИЧЕСКОГО ВАРИАНТА AT:
     "Закройте глаза  и  сделайте  полный вдох через слегка приоткрытый рот.
Задержите дыхание на 3-5 секунд, чтобы сосредоточиться.
     Закройте рот  и  начинайте выдыхать  воздух через  нос и  через  сжатую
голосовую  щель  так,  чтобы  получился  тихий  шипящий  звук,  исходящий из
гортани. Выдыхайте как  можно медленнее, одновременно  представляя, будто  в
том месте, где вас беспокоят болезненные  ощущения,  краснеет тлеющий уголек
(какой бывает  в потухающем  костре).  Представляйте, что  по мере выдыхания
воздуха уголек разгорается, становится все ярче и от него начинает  исходить
тепло. Сделайте несколько вдохов - выдыхании: уголек становится все краснее,
а тепло -  сильнее.  Постарайтесь  ощутить  это  тепло  и  представить  себе
исходящий от уголька красноватый свет.

     Глаза нужно держать закрытыми на протяжении всего занятия. Это помогает
лучше сосредоточиться.
     Механизм  физиологического  действия  упражнения подо-.  бон тому,  что
бывает  при  занятиях  первой  ступени  AT  по  И.  Шульцу,  только  формулы
самовнушении заменены образом разгорающегося уголька; дыхательное упражнение
помогает  "раздувать" жар воображаемого уголька.  Все внимание занимающегося
переключено на ощущение появляющегося тепла...
     Какие трудности могут возникнуть при овладении этим упражнением? Трудно
сразу  получить  нужную степень  сжатия  голосовой  щели,  чтобы  выдох  был
достаточно  продолжительным,  а  звук,  исходящий  из   гортани,  достаточно
сильным;  нелегко  дается  образное  представление  разгорающегося  уголька,
который  нужно "видеть" именно в том месте, которое  вас  беспокоит. Однако,
если  вы заранее  потренируетесь, то в  нужный  момент этот прием может  вам
очень   помочь.  При  применении  этого  варианта  AT  незначительная  боль,
небольшие неприятные ощущения проходят через  2-3 минуты,  а более серьезные
симптомы  -- через  5-10  минут.  Если вам не  стало  легче через 10  минут,
подождите час-полтора  и вновь займитесь этим  же упражнением. Неоднократной
тренировкой   вы   овладеете   этим   простым,   но   эффективным   способом
самовоздействия.
     Усваивается  упражнение  через  несколько  дней  тренировки.  Некоторым
занимающимся,   преимущественно   с  математическим  складом   ума,  времени
требуется немного больше. Пока  у  вас ничего не болит,  можете упражняться,
мысленно  перенося  уголек  и,  соответственно,  чувство  тепла  в различные
участки тела. Это  умение может пригодиться вам в самые неожиданные  моменты
жизни.
     Образное представление уголька и тепла в том или ином месте рефлекторно
вызывает   расширение  сосудов,  усиливает  кровоток,  в   результате   чего
ускоряются процессы восстановления и  заживления. Одновременно увеличиваются
и энергетические процессы в этом участке, активизируется обмен веществ".

2.7 Как быть любимой и нравиться всем?

     На всех  нас  влияют мысли других  людей. Это  хорошо знают артисты  по
собственному опыту. Они  чувствуют реакцию присутствующих в  зале  даже  при
полной  тишине  в  зале.  Артисты  знают  как  сильно  это  влияет  на успех
выступления.
     Наши собственные  мысли оказывают влияние и  на  нас самих.  Именно они
делают  из нас то, что  мы  представляем на самом деле. Вот  как описывает в
"Собеседнике" Марина Мулина свои эксперименты по контролю за своими мыслями:
     "...Как,  наверное,  всех  женщин,   меня   долго  интересовал   вопрос
внешности.  И вот  я сделала  открытие,  которому вначале  не поверила сама:
внешность человека  зависит... не от его физического тела.  Началось с того,
что красавицами при  мне  называли  девочек  с явными физическими  изъянами.
Допустим, нос у нее  непропорционально большой, все лицо вытянуто  вперед, а
окружающие ее считают просто очаровательной. И  на меня обращали внимание не
тогда, когда  я действительно хорошо  выглядела,  а когда  наряд,  прическа,
макияж --  все  было весьма сереньким, лицо -- усталым. Придя домой, я долго
вглядывалась в зеркало, но  не могла  понять, почему именно сегодня получила
столько  комплиментов.  По-другому  мне  вспомнился  и   набивший   оскомину
исторический пример об успехе у женщин коротышки Наполеона...
     В  конце концов я решила провести эксперимент  и проверить свою догадку
на  практике. Опыт заключался  в следующем.  Я  придумала несколько  фраз  о
собственной неотразимости и  поместила эту формулу в свою голову. Я мысленно
произносила  ее, когда готовила  еду, ехала в  транспорте, стирала. Примерно
через пять дней мне уже не давали прохода на улице с просьбой познакомиться.
Молодые люди выходили за мной из метро, убеждали, что у них "самые серьезные
намерения". Я вводила в формулу слова о том, что у меня мелодичный голос, --
и  голос  вскоре  действительно  менялся.  Думала  о  походке --  появлялась
необычная плавность движений. Я была потрясена и заинтригована. Я обнаружила
самый дешевый --  без  всяких  платьев от Кардена  и даже без приукрашиваний
своего  лица с  помощью  косметики  (привычку  краситься  за ненадобностью я
оставила) -- способ быть  привлекательной. Видимо,  сильнее всего мои  мысли
действовали  на  слабых,  лишенных самоконтроля  людей,  поскольку  за  мной
постоянно  увязывались  пьяные. И хотя в них  не было ни тени агрессии, этот
опыт я решила прекратить.
     Дальше я принялась за  формулу о своей беспредельной доброте.  И у меня
прямо на улице начали просить деньги. Одна женщина попросила  20  рублей  на
дорогу  -- и  тут же  их получила. Видимо,  мысли  действовали не  только на
окружающих, но и на  меня.  Я не могла пройти  мимо любого нищего, даже если
было  ясно, что отданные деньги он немедленно пропьет. Эксперимент  влетал в
копеечку.
     Вскоре внешние  эффекты  меня утомили,  а  постороннее  внимание  стало
мешать. Но главное, что дал  опыт,  -- он подтвердил  мою догадку. Внешность
действительно  зависит  не от  физического тела, а  от  мыслей, в этом  теле
существующих. Чтобы доставить  минутную радость телу,  люди не  щадят живота
своего. Такое поведение  вошло в привычку, стало автоматическим. Я ведь тоже
экспериментировала "во имя тела".  Но стоит ли уделять ему столько внимания,
если оно оказалось марионеткой под управлением мысли? Если мысль имеет такое
могущества, что способна даже диктовать поступки окружающим, может, ей, а не
телу  поклоняться?  О  ней заботиться, ее холить и лелеять ? Начните думать,
что вы все сможете, всего добьетесь, что вы сильная и вызываете в окружающих
любовь, --  и  ваша  индивидуальность  вырвется на такие просторы счастья, о
которых раньше и не мечталось.

     Попробуйте. Я  знаю, что  получится, я  уже  попробовала..  Для  этого,
конечно,  нужно  сильное желание, но и его выработать можно с помощью мысли.
Представьте, какой бы вы  хотели быть, "нарисуйте" проект, а потом начинайте
мыслестроительство. Сколько добра вы сможете  сделать людям,  когда  станете
лучше, откажетесь от эгоизма и себялюбия, когда научитесь мыслить светло!  И
новые земли увидите, и моря. Мысль может управлять и этим.
     Поняв  эту  простую,  но  поразительную  истину,  начинаешь  по-другому
смотреть на всю свою  жизнь. Какие мысли мы обычно посылаем окружающим ? Они
еще и задумать против нас ничего плохого не успели, а мы их уже подозреваем.
То есть заставляем поступить с нами плохо. Жизнь  еще не готовит нам никаких
трудностей, а мы уже паникуем, вызывая тем самым "огонь на себя"...
     Возникает  вопрос:   неужто  раньше  люди   не   додумались  до   такой
элементарной вещи ? А если додумались, почему мы до сих пор живем так плохо?
Ответы я долго искала в разных умных книгах. И  поняла: подобные  знания  (а
ими человечество, безусловно, обладало, и сказанное в  этих строчках -- лишь
крупица)  были  отняты  у  людей  потому,  что  цивилизация,  нравственность
катились  в  пропасть.  Нельзя  было  оставлять в  руках  безумцев  игрушку,
способную стать  орудием преступления.  Кто сказал,  что  свои скрытые  силы
человек обязательно использует на доброе дело?
     Значит, можно эти  знания  вернуть?  Конечно. Но я  должна предупредить
слишком ретивых энтузиастов. На собственном печальном примере (став по своей
воле  эдаким подопытным  кроликом)  я убедилась, что  нынче  нам  установлен
жесткий предел. Переходя этот предел, вы подвергаете себя большой опасности.
Однажды утром после вечерних упражнений  с мыслью  я, проснувшись, не смогла
открыть  глаза.  Веки  вокруг  глаз  были натурально обожжены  --  опухли  и
покраснели.  Как  было  таким вот  Вием  идти  на  работу!  Судорожно  начав
вспоминать  подробности своего опыта,  я поняла, что  случилось.  Я мысленно
пыталась заставить хорошо ко мне относиться человека, с которым до  этого мы
были  дружны, но поссорились. Однако,  видимо, в глубине  души  у меня  была
обида,  я чересчур  на  него  давила. Значит, для него  это было насилием. В
ответ я получила обратный удар. Я не хотела плохого, но плохое сидело во мне
и, пущенное  в  ход,  тут  же  было  наказано, а вместе с  ним и я  как  его
носитель. Позже  знающие  люди  сказали, что я легко  отделалась.  Так  что,
уважаемые друзья, если хотите жить, не творите мысленного зла.  Мысль -- это
поступок."

2.7.1 Как излучать любовь.

     Раз уж коснулись такой деликатной темы как любовь окружающих, посмотрим
как проблему нравиться другим решают  у йогов. Цитируется из книги "Собрание
медитационных техник и упражнений" Ошо Раджниша:
     "...Культивируйте  чувство любви. Уединитесь  в своей  комнате. Сядьте.
Ощутите в себе любовь. Начните излучать ее.
     Заполните энергией  любви всю  комнату.  Почувствуйте  новые  вибрации,
представьте себя колыхающимся в морс любви. Создайте  вибрации энергии любви
вокруг  себя.  Вы  тут  же  начнете  ощущать,  как  что-то  вокруг  начинает
происходить, что-то меняется в вашей ауре, в оболочке, окружающей ваше тело.
Какое-то тепло поднимается вокруг Вас, тепло, похожее на глубокий оргазм. Вы
чувствуете себя  более живым. Что-то,.  наподобие дремы,  исчезает.  Что-то,
наподобие  нового сознания, зарождается. Окунитесь в  этот  океан. Танцуйте,
пойте, заполните все пространство комнаты любовью.
     Вначале все  это будет  казаться  немного странным.  Когда  впервые  вы
заполните комнату  энергией любви, своей энергией, которая  будет Вас делать
все счастливей, возникнет мысль: "Уж не гипнотизирую ли я себя? Не обманываю
ли? Что  происходит?"  Действительно, ведь  мы всегда  считали,  что  любовь
происходит  из-за кого-то.  Для этого  нужна  мать, отец,  брат, муж,  жена,
ребенок -- всегда кто-то,
     Любовь,  которая  зависит  от кого-то,  бедна.  Любовь, которая создана
внутри  вас,  создана вашим собственным существом, есть настоящая энергия. И
теперь, куда бы вы не пошли с  этим океаном, окружающим вас,  повсюду  люди,
находящиеся  рядом, внезапно  окажутся  под  воздействием  совершенно  иного
качества энергии.
     Люди  будут  смотреть  на  вас  широко  раскрытыми  глазами. Вы  будете
проводить мимо  них,  и  они  будут  чувствовать движение  какой-то энергии,
словно дуновение свежего ветерка.  Если вы возьмете чью-нибудь руку,  то она
начнет пульсировать. Если  вы будете находиться рядом  с кем-нибудь, то этот
человек  без всякой  видимой причины будет ощущать  радость, покой, счастье.
Можете понаблюдать за этим.
     Вот  тогда вы готовы  для того,  чтобы поделиться этим, поделиться тем,
что вас переполняет. Тогда ищите того, кто воспримет это..."
     Итак, выберите себе тот  образ и идеал, который  желаете и внушите себе
при помощи AT, что Вы -- это Ваш идеал со всеми присущими ему достоинствами,
перевоплотитесь  в  него.  Не  стесняйтесь,  выбирайте  себе  романтический,
героический  образ.  Вы  даже  время  от  времени  можете  менять  образы  в
зависимости от того как меняются Ваши представления об идеале.

     Не бойтесь потерять свою индивидуальность. Если вас отпугивает то,  что
нужно  находить  время для  занятий аутогенной  тренировкой,  то  Вы  можете
воспользоваться простым  методом самовнушения,  который не потребует от  Вас
никаких усилий.

2.8 Метод Куэ.

     В момент засыпания, когда Вы почти погружаетесь  в сон (постарайтесь не
пропустить  именно эту  фазу), нужно  успеть проговорить  про  себя  формулу
самовнушения, как можно больше раз, прежде чем Вы заснете.
     Эта  формула  должна  состоять  из  четырех-пяти  слов  и  должна  быть
конкретной.  Содержание  формулы  самовнушения  определите исходя  из Вашего
намерения.  Проговаривайте скороговоркой, детским  лепетом, как  угодно,  не
старайтесь мысленно четко выговаривать.
     Единственное,  чего  нужно избегать  --  это отрицательной  частицы НЕ.
Формула должна быть утвердительной.
     В момент пробуждения,  когда мозг еще только пробуждается,  тоже хорошо
воспринимаются внушения,  но как  Вы потом сами  убедитесь, самовнушение при
засыпании предпочтительнее.
     Многие оставляют  попытки  за мгновение  до того, как готовы достигнуть
результата.

ГЛАВА III. Ваш новый дар -- способность к бесконтактному массажу.

     Освоивший  AT,  без   усилий  добивается  прекрасных  результатов  если
начинает осваивать бесконтактный массаж.
     В этом разделе книги мы рассмотрим те  секреты  бесконтактного массажа,
которыми   неохотно   делятся    специалисты.   На   многочисленных   курсах
бесконтактного.массажа не даются все необходимые знания.
     В  основном,  обучение  сводится к  показыванию движений руками, умению
разогревать  руки, изучению проекционных зон, то есть  обучают тому,  что  в
настоящий момент уже достаточно хорошо описано в литературе.
     Мы в этом разделе вкратце рассмотрим вышеперечисленное и более подробно
остановимся на ключевых вопросах, а именно на:
     1. Тренировке чувствительности рук, диагностике.
     2. Дыхании во время лечения.
     3. Мыслях во время лечения.
     4. Включении механизмов саморегуляции пациента.

3.1 Общие правила

     1. Руки должны быть идеально чистыми и сухими.
     2. Кольца, браслеты, цепочки, часы снимаются.
     3. Массаж проводится в спокойной обстановке, без лишних разговоров.
     4. Перед проведением массажа руки разогреваются "волевым теплом".

3.2 Метод разогрева рук

     а) пальцы и ладони сведите вместе, удерживая их на уровне груди, плотно
прижимая ладони друг к другу.
     б)  затем  с сопротивлением, опираясь  на  кончики  пальцев,  разводите
пальцы в  стороны друг  от  друга  до  тех пор, пока не почувствуете упругий
комок.
     в) все внимание сосредоточьте на тех ощущениях,  которые  происходят  в
руках;  во  время  массажа  внимание постоянно, удерживается на  ощущении  в
руках.
     Формула самовнушения:
     -- Мои пальцы наполнились теплотой.
     --  Я чувствую, как она накапливается в  центре  ладони  и на  кончиках
пальцев.
     -- Ее все больше и больше
     -- Она обжигает мне руку
     -- Я чувствую как тепло начинает стекать с моих пальцев и ладоней".
     Эта формула самовнушения применяется на самом начальном этапе обучения.
После регулярной практики в разогревании рук достаточно поставить ладони рук
на расстояние  5-10 сантиметров как  бы обхватывая  ими  невидимый  горячий,
упругий шарик  и представить наличие этого  шарика. Необходимое ощущение тут
же появится.
     При незначительном покачивании  кистей появляется  ощущение  как  будто
между обоими руками возникла  какая-то  почти неощутимая  связь, оказывающая
очень слабое сопротивление, как при сдвигании так и при раздвигании ладоней.
Некоторым  больше  подходят в виде "служебного образа"  не шарик, а ощущение
горячей плазмы, горящей между ладонями.
     Каждый сам должен найти  для  себя то, единственное,  подходящее только
ему ощущение, которое вызывает  поток тепла  и других физических полей между
ладонями.
     Тренироваться необходимо ежедневно  не менее  25  минут удерживая  свое
внимание на ладонях.
     При   регулярной  тренировке  через  2-3  недели  кроме  вышеописанного
ощущения  начинает появляться  новое  ощущение  --  ощущение  покалывания  в
ладонях и в кончиках пальцев.
     Как  правило,  это  ощущение  легкого покалывания чувствует  не  только
делающий массаж, но и пациент.
     Иногда при лечении ранки (особенно на губах) пациент ощущает  не просто
покалывание, а  значительную колющую боль. Этого не стоит бояться, наоборот,
этому нужно радоваться, это признак того, что лечение даст быстрый эффект.

3.3 Чувствительность рук, диагностика с помощью рук.

     Опытный  специалист  по   бесконтактному  массажу  без   особого  труда
определит место, которое болит у  пациента в момент обследования. Для этого:
разогревают  руки,  устанавливают тепловой  контакт  с  телом  обследуемого,
проводят руками на фиксированном расстоянии  от тела, которое стараются ц во
время обследования, и  во время лечения не изменять.  Лучше всего расстояние
5-10   см,  если  только   не  применяется  специальный   прием  массажа  --
"прессование".

     Специалист с повышенной чувствительностью  рук ощущает  неравномерность
тепла исходящего от тела обследуемого.

     В  местах  где  ощущается  значительный  выброс  тепла,  как  правило,
находится больной  орган  или  просто  ощущается  боль.  Больной орган может
сигнализировать  и  через проекционную  зону. Проекционные зоны  Захарьина -
Геда многократно описывались в литературе по бесконтактному массажу.
     Воздействуя своим биополем на проекционные  зоны, целитель воздействует
тем самым на больные органы.
     Способность  к  диагностике   характеризует   уровень  и   квалификацию
целителя. Для того,  чтобы  уметь  диагностировать нужно  иметь  чрезвычайно
чувствительные руки.

3.4 Развитие феноменальной чувствительности рук.

     Упражнение  1. Цель-- научиться произвольно вызывать ощущение  пульса в
кончиках пальцев и в середине ладони. Если Вы ощутили  биение пульса, значит
чувствительность  Ваших  рук  неизмеримо  возросла,  так  как  Вы  "слышите"
ничтожные биения крови в крошечных капиллярах.
     Начинать нужно с самого простого. Сначала поставьте палец на какую-либо
опору  (крышку  стола,  какой-либо  предмет)  так,  чтобы  подушечка  пальца
соприкасалась с поверхностью.
     Затем  сосредоточьте все  внимание на  точке соприкосновения  пальца  с
поверхностью. Нужно представить, что все Ваши органы чувств выключены, и всю
информацию  о  внешнем  мире  воспринимайте  только  через  эту  точку.  Для
освоившего AT это не составит большого  труда. Вскоре Вы  ощутите отчетливую
пульсацию в точке соприкосновения. Затем таким же образом поставьте на опору
все пальцы  руки  и  во всех  пальцах вызовите синхронное  биение кровотока.
Освоив  это  упражнение для  одной  руки,  начинайте  тренировать  обе  руки
одновременно.
     Когда Вы это освоите (при опоре пальцев это совсем нетрудно) переходите
к вызыванию аналогичного  ощущения  в кончиках пальцев, не пользуясь опорой.
Это  уже  значительно  сложнее. Здесь  тоже нужно  тренировать руки в той же
последовательности. Сначала палец,  затем все пальцы  руки, затем  обе руки.
Эта вторая часть упражнения дается уже не так просто. Если все Ваши  попытки
безрезультатны, то можете воспользоваться "подсказкой" : поставить пальцы на
опору,  добиться пульса,  затем  осторожно  снять  пальцы  с опоры, стараясь
сохранить пульс.
     Когда  Вы   сможете  стабильно  вызывать  нужное  ощущение,   начинайте
тренировать центр ладони.

     Упражнение  2.  Выполняется вдвоем. Берется  фольга от  пачки  чая  или
шоколадки, чистый лист бумаги, бумага и  ручка для фиксирования результатов.
Цель  упражнения заключается  в  выработке  умения  "отличать"  руками  лист
бумаги,  крышку  стола и фольгу, держа  руки над  ними  на  расстоянии  5-10
сантиметров.  Тренирующийся  держит  над  столом  руку  на  расстоянии  5-10
сантиметров,  стараясь по сигналу своего партнера определить  своей ладонью,
что находится под ней. Партнер наугад подкладывает  под руку  тренирующегося
фольгу, бумагу или ничего не подкладывает.
     Он записывает  на своем  листке  "С",  "Ф", "Б", что  означает  "стол",
"фольга", "бумага" и говорит: "Готово".
     Если тренирующийся сказал: "Бумага"  и  это совпало, то запись выглядит
так: "Б+". Если он ошибся, то пишется начальная буква неотгаданного предмета
с  указанием  знака  минус.  Вначале сверку  правильности результатов  нужно
производить через пять попыток, затем по  мере тренированности можно сверять
через 15 попыток. Здесь сверка правильности играет роль  обратной связи. Эта
обратная  связь  помогает  закрепить и  осмыслить  те микроскопические, едва
осязаемые  ощущения, которые фиксирует рука.  Для повышения чувствительности
руки (для осязания на  расстоянии) некоторые  используют представление своей
ладони  без  кожи и утверждают, что  ладонь при этом более  чутко реагирует,
осязая предметы на большем расстоянии.
     У каждого свои ощущения, по которым он ориентируется.
     Автор,  например,  определяет  бумагу  по   едва   заметному  ощущению,
появляющемуся в  ложе ногтей.  В то  же  время другие могут испытывать  иные
ощущения.  От  фольги, как правило,  почти  у  всех ощущается жар в  ладони.
Каждый сам должен  найти свое индивидуальное ощущение. Вас,  наверное, очень
удивит, но, как правило, уже через 2-3 недели ежедневных тренировок предметы
определяются безошибочно.
     Чувствительность Ваших  рук теперь такова, что позволит Вам безошибочно
ощутить выброс тепла на общем тепловом фоне тела.
     При  обследовании необходимо  сосредоточить  внимание  на  улавливаемых
сигналах. При этом мысленно представляется исследуемый орган. Тогда на общем
фоне  будут более  отчетливо "прослушиваться" сигналы этого  органа.  Помимо
ощущения тепла у диагностирующего в  руках может появиться  ощущение холода,
покалывания, распирания, даже боли.
     Это  все индивидуально  выясняется путем сравнительно непродолжительной
практики.

3.5 Дыхание при бесконтактном массаже

     При  бесконтактном  массаже  большой  эффект  дает  способ   лечения  с
использованием  воздуха  выдыхаемого  целителем на больной орган.  Выдыхание
производится через ткань, помещенную над  больным  органом или  проекционной
зоной этого органа. Выдыхание может производиться  как с  расстояния  в 2-10
сантиметров, так и при непосредственном контакте полуоткрытых  губ с тканью.

Выдох  производится из  глубины  легких,  вдох через  нос.  При  этом методе
мысленно представляется как вместе с воздухом в больного вдыхается здоровье,
сила.
     При  обычном  бесконтактном  воздействии  руками  дышать  необходимо  в
резонанс  с дыханием больного,  то  есть, одновременно  с ним  делать вдох и
выдох.

3.6 Мысли во время бесконтактного массажа.

     Следует  помнить,   что   при  плохом  самочувствии   и   отрицательном
эмоциональном  настрое  ни  в  косм  случае нельзя  проводить  бесконтактный
массаж.
     Вы  не  должны  приступать  к лечению  и  в том  случае если  у Вас нет
абсолютной уверенности в своих силах, так как при этом  теряется контроль за
энергией и пациент на бессознательном уровне чувствует это.
     Перед началом лечения Вы должны дать себе установку:
     "У  меня  это  прекрасно  получится.  Я  имею  на  это  полное  право".
Используйте и другие формулы самовнушения, придающие абсолютную  уверенность
в   своих  силах,  уверенность  в  том,  что  процесс  лечения  не  повредит
собственному  здоровью.  Целитель обязательно  должен  перед каждым  сеансом
внушать себе веру в свой непреодолимый иммунитет ко всем болезням.
     В  процессе  лечения целитель должен  обязательно вызывать перед  своим
мысленным взором образное представление здорового органа.
     Целитель должен  обязательно  представлять  как  его  энергия  приносит
здоровье и вытесняет болезнь. Нужно представлять как болезнь выходит из тела
и отбрасывается вашими руками в сторону. С этой же целью встряхиваются кисти
в сторону после проведения пассов над больным органом.

3.7 Общие вопросы бесконтактного массажа

     Лечение  бесконтактным  массажем  можно   проводить   как   воздействуя
непосредственно   на  больное  место,   так  и   через   проекционные   зоны
Захарьина-Геда.  Наличие  этих зон позволяет избирательно воздействовать  на
внутренние  органы. Наиболее  простой способ лечения это простое прогревание
больного органа.
     Хорошо развившие  чувствительность своих рук легко  определяют  в каком
месте у больного находится больной орган.
     Для диагностики и для дальнейшей работы нужно  сначала вызвать  в своих
ладонях  ощущение  тепла,  установить  тепловой  контакт  с телом  больного.
Обязательно нужно чтобы и лечащий и больной ощутили тепловой контакт.
     После этого проводят на расстоянии - до  10 сантиметров -  обследование
теплового фона  вокруг  тела больного. В  некоторых  местах  будет ощущаться
тепловой выброс.
     В местах тепловых  выбросов  и нужно  проводить  лечение. Если говорить
упрощенным языком, то нужно просто убрать эти выбросы тепла.
     Для  этого можно проводить  своими  ладонями над больным местом как  бы
разглаживая или "зачерпывая" это тепло. Ладони  в  этом случае  держатся под
углом около 60 градусов к телу больного.
     Вы почувствуете,  что тепло  прямо набирается в ладонь.  После  каждого
такого пасса нужно стряхивать в стороны от себя тепло которое  вы "собрали".
Достаточно несколько  раз  так сделать и вы ощутите, что  над тем местом где
только что был  выброс  тепла,  температура  уже  не  отличается  от  других
участков тела. Это означает, что там уже нет болезненного ощущения. С опытом
придет  умение различать слабые сигналы от больных органов.  У  каждого свое
индивидуальное восприятие этих сигналов.
     Одно и то же заболевание разные люди будут ощущать по-разному.
     Так как приемы бесконтактного  массажа хорошо описаны в настоящее время
и эта литература доступна, не будем терять время на рассмотрение направлений
пассов,  непосредственных способов проведения.  Обратим  внимание  на  очень
важный компонент, который почему-то скрывают до сих пор наши большие мастера
бесконтактного массажа.

3.8 Включение механизма психической саморегуляции пациента

     Практически  во  всех  пособиях  по бесконтактному  массажу отсутствует
описание главного  компонента,  оказывающего огромное  влияние на  результат
лечения. Речь идет о включении механизма психической саморегуляции.
     Защитные силы  организма сами в состоянии излечить любое заболевание. А
в сочетании с бесконтактным массажем это дает прекрасный результат.
     Для того,  чтобы организм больного включился в работу,  нужно чтобы его
подсознание дало  соответствующую команду организму для  включения механизма
саморегуляции.
     Для  этого нужно опять вернуться к началу  данной работы и  внимательно
прочесть еще раз о том, как нужно расслабить, вызвать доверие, провести тест
на внушаемость, дать несколько подкреплений реальным действием.
     Только  после того  как вы убедились, что  путь в  подсознание  открыт,
начинайте лечение бесконтактным массажем, используя  все те приемы,  которые
широко описаны.
     На известных экстрасенсов работает их имя. Некоторые из них просят весь
зал  поднять руки,  затем,  обращаясь прямо в зрительный  зал  сообщают, что
посылают  импульсы  к  тех  приглашают  на  одену  для  лечения,  кто ощутил
покалывание  этих импульсов  в ладонях. А это означает,  что  ощутивший  эти
импульсы пройдет тест на внушаемость.
     По  закону  больших чисел  в зале  всегда найдется  хотя  бы  несколько
человек, которые именно это и почувствуют.

     Именно  этих  людей  и пригласят на  лечение. И, естественно, результат
будет высочайший.
     Зачитывание  писем об  исцелениях --  это  тоже  подкрепление  реальным
действием и часть людей подсознательно, даже незаметно для себя включается в
этот процесс. Их внутренние резервные силы начинают работать.
     Этим  я  нисколько не  хочу  умалить  достоинства  наших  замечательных
экстрасенсов.  Тем  более, что  бесконтактный  массаж можно проводить  и без
предварительной подготовки, но эффективность его будет намного ниже.

3.9 "Зарядка" воды, кремов и других предметов.

     Чтобы  "зарядить"  воду,  крем,  любую  другую  жидкость,  вещество или
предмет,  нужно  вызвать ощущение  потока  энергии  исходящее  из ладоней  и
кончиков   пальцев,   аналогичное   тому,   которое  Вы   использовали   при
бесконтактном массаже.
     Для  "зарядки" воды мужчина должен держать стакан на ладони левой руки,
а правой рукой  он  должен излучать  энергетический поток. Для этого сначала
сводят  вальцы  правой  руки  в пучок и  кончиками  пальцев облучают воду на
минимально возможном расстоянии.  Это  нужно проделывать  не  менее 1  мин.,
затем "зарядка"  проводится открытой ладонью  на расстоянии  5  сантиметров.
Через  3-5 мин. правая рука поднимается  до 20  сантиметров  от  поверхности
воды, пальцы сводятся в пучок, облучение воды продолжается кончиками пальцев
1-3 мин.  и в таком положении пальцы  снова подносятся  к  поверхности воды.
Весь цикл повторяется трижды.
     "Зарядка" предметов для использования их в лечении должна производиться
при положительном эмоциональном настрое на добро, на избавление от болезней.
     Считается что  мужчина "заряжает" положительным  началом  своей  правой
рукой,  а  если  он  это делает  левой  рукой,  то  "заряжает" отрицательным
началом.  У  женщин  все  наоборот:  правая   рука  отрицательная,   левая--
положительная.
     Если человек левша, то полярность его рук меняется на противоположную.
     В этом способе главное -- непоколебимая вера в исцеление.

ГЛАВА IV. ГИПНОЗ

4.1 Способы гипнотизирования.

     Среди множества способов гипнотизирования выбрано восемнадцать способов
наиболее доступных и часто применяемых.
     Среди них есть и старинные способы, и те, которые  Вы можете увидеть на
современной эстраде.
     Как  правило, гипнотизер  всегда  имеет возможность  изменить тактику и
воспользоваться  другим способом, если  он встречается  с сопротивлением  со
стороны гипнотизируемого.
     Рекомендуется  освоить хотя  бы  3-4  способа, чтобы иметь  возможность
маневрировать.

     СПОСОБ 1

     Сядьте напротив гипнотизируемого, сидящего в удобном кресле. Ваши глаза
должны быть расположены выше уровня его лица.
     Возьмитесь правой рукой  за пульс левой руки гипнотизируемого, левую --
положите на  его  правое  плечо. Прикажите  смотреть  в глаза, расслабиться,
довериться вам полностью.
     В течение 5 минут фиксируйте свой взгляд на его переносице.
     Затем говорите с расстановкой:
     -- Вы чувствуете усталость
     -- Вас клонит ко сну, не сопротивляйтесь этому желанию
     -- Вы скоро уснете, но сон будет непродолжительным и полезным для вас
     -- После сна вы проснетесь бодрым и с хорошим настроением
     Затем  отнимите  свои руки.  Подойдите  сзади и  прикажите ему  закрыть
глаза. Проведите пальцами по его векам сверху вниз.
     Через 5 минут несколько раз повторите: "Спите! Вы уже спите!"

     СПОСОБ 2

     Иногда  применяется  на  сеансах  коллективного   гипноза.  При  выходе
желающего участвовать в опытах из зала на сцену, гипнотизер под видом помощи
наносит ему удар по затылку в момент, когда  тот становится  на ступеньку  и
сразу   же   жестко  сжимает   его   за  подбородок.  Если   все   выполнено
профессионально, то зрителям этого  не видно, видно  только,  что гипнотизер
помог  взойти  на  сцену. Секрет здесь в  том, что за  счет толчка в  шею  и
подбородок гипнотизируемый на короткое время (на мгновение) как  бы входит в
измененное состояние  сознания.  В  этот  момент  гипнотизер, должен  строго
приказать: "Спи! Скорее засыпай! Теперь ты внезапно погрузишься в сон!"

     СПОСОБ 3

     Наиболее простой способ гипнотизации
     Блестящий  предмет  небольшого  размера (это может  быть никелированный
шарик, маленькое зеркальце и т. д.) помещают перед  глазами гипнотизируемого
на  уровне  лба напротив  переносицы.  Такое  расположение  блестящей  точки
вынуждает гипнотизируемого сводить глазные оси  в одну точку и за счет этого
быстро наступает гипнотизация.

     СПОСОБ 4

     Настройте гипнотизируемого при помощи обстановки:
     мягкий  свет,  удобное расположение. Обратитесь  к нему  с предложением
расслабиться,  довериться, приготовиться  ко сну. Поднесите  свою  раскрытую
ладонь  несколько   выше  уровня  глаз  на  расстояние  8-12  сантиметров  и
предложите смотреть  в  центр  ладони,  не отвлекаясь  ни  на  какие  мысли.
Вызовите поток тепла из ладони. За счет сильного напряжения, глаз и появится
утомление  глаз, желание закрыть глаза. Через 3-5  минут  применяйте формулы
внушения:
     -- Через несколько минут вы  погрузитесь в сон и будете слышать  только
мой голос
     -- Ваши веки тяжелеют
     -- Вам трудно сопротивляться желанию спать
     -- Желание спать нарастает
     -- Веки тяжелеют все больше и больше
     -- Вы не можете сопротивляться все нарастающему желанию спать.
     -- Сейчас я досчитаю до десяти, и вы заснете
     -- Один. Веки тяжелеют. Сонливость нарастает.
     -- Два. Вы будете спать и слышать мой голос.
     -- Три. Желание спать усиливается.
     -- Четыре. Вы расслабляетесь. Сонливость нарастает.
     -- Пять. Веки тяжелые, мышцы расслаблены.
     -- Шесть. Вы засыпаете, засыпаете, засыпаете.
     -- Семь. Сонливость нарастает все сильнее.
     -- Восемь. Вы не можете сопротивляться желанию спать
     -- Девять. Вы засыпаете. Засыпаете. Засыпаете.
     -- Десять. Вы спите.

     СПОСОБ 5

     Гипнотизируемого усадите лицом к свету к столику, на котором лежит лист
бумаги с черной точкой диаметром 5 миллиметров.
     Сядьте напротив него,  возьмите его за обе руки у пульса. Потребуйте от
гипнотизируемого пристально смотреть.(не отрываясь) на черную точку.
     Смотрите на лицо гипнотизируемого, часто и внушительно приказывайте ему
думать о сне.
     Заметив то,  что  гипнотизируемый  с трудом  удерживается  от засыпания
скажите:
     -- Усните
     -- Я приказываю Вам уснуть.

     СПОСОБ 6

     Усадите гипнотизируемого спиной к  тикающим часам. Лучше если это будут
настенные  часы  с маятником. Станьте  сзади гипнотизируемого, положите  обе
руки на его голову  так, чтобы  средние пальцы рук  были у висков. Прикажите
ему закрыть глаза, ни о чем не думать постороннем кроме сна:
     -- Думайте только о сне
     -- Прислушивайтесь к тиканью часов
     -- Когда станете  думать  о постороннем начните мысленно считать удары,
маятника, думая только о сне
     -- Вы должны уснуть
     -- Вы уснете
     При   симптомах   усталости   начните  левой  рукой   легкие   тепловые
поглаживания у левого виска, затем правой  рукой  легким движением  закройте
глаза.

     СПОСОБ 7

     Гипнотизирование при помощи зеркала.
     Гипнотизируемого усадите в кресло или  на диван. К его глазам поднесите
небольшое зеркало  с приклеенной  в  центре черной точкой около сантиметра в
диаметре.  За  головой  гипнотизируемого  поместите   источник  света  таким
образом, чтобы отраженный  зеркалом свет попадал ему в глаза. Дайте указание
непрерывно смотреть на черную точку.  Возьмите левой рукой  за пульс  правой
руки гипнотизируемого,  а правой  медленно  водите зеркалом  перед  глазами:
вверх, вниз, вправо, влево. Слегка пожимая пульс произносите с расстановкой
     -- Я Вас гипнотизирую. Вы уснете
     -- Я заставлю Вас уснуть
     -- Ваш сон будет продолжаться только 10-15 минут, затем я разбужу Вас и
это не повредит Вашему здоровью.
     -- Усните. Думайте о сне.
     -- Прошу Вас ни о чем не думать, не сопротивляться,
     -- Думайте только о сне!
     При смыкании  глаз гипнотизируемым,  слегка  потрите  его виски  своими
мизинцами.

     СПОСОБ 8

     Метод   гипнотизации,   применявшийся   доктором    Гадлоком.   Усадите
гипнотизируемого напротив себя. Скажите:
     "Сядьте удобнее. Расслабьтесь полностью".
     Поднесите к  глазам  гипнотизируемого  небольшой  блестящий предмет  на
расстояние около 20 сантиметров. Скажите:
     "Доверьтесь мне полностью. Сосредоточьтесь на мысли:
     "Я хочу заснуть". Смотрите не отрываясь на  шарик" (тот предмет который
вы поднесли к глазам).
     Через  три минуты сделайте  несколько пассов, делая пассы от темени  до
половины  виска или от лба до ключицы, предварительно вызвав излучения тепла
из ладони.

     СПОСОБ 9

     Усадите гипнотизируемого, поднесите никелированный шарик  на  палочке к
его глазам на расстояние 20 сантиметров, расслабьте его при помощи слов:
     -- Ничего не бойтесь
     -- Расслабьтесь
     -- Через несколько минут Вы. заснете по моей команде
     -- Думайте о сне
     -- Не сопротивляйтесь желанию спать.
     --  Это желание будет усиливаться  с каждой минутой, пока  не сделается
непреодолимым для Вас.
     Следите   за   глазами  гипнотизируемого   и  в  момент,  когда  зрачки
гипнотизируемого  начнут   колебаться,   быстрым  и   осторожным   движением
указательного  пальца и мизинца закройте глаза гипнотизируемого. Теперь он в
вашей власти.

     СПОСОБ 10

     Зеркала Люиса
     Старинный метод  гипнотизации при помощи зеркал Люиса.  Гипнотизируемый
усаживается спиной к источнику яркого света. На расстояние 20-25 сантиметров
к его лицу подносятся вращающиеся зеркала Люиса.
     Гипнотизируемому дается  указание  пристально  смотреть  на центральное
зеркальце, не сопротивляться внушению, расслабиться.
     Мелькающие  световые блики чрезвычайно утомляют  зрительный анализатор,
что способствует быстрому засыпанию. Зеркала  Льюса состоят  из  двух черных
матовых линеек длиной 20 см, шириной 3 см. На каждой из  них укреплены 10-15
круглый   зеркал   диаметром  2   см.   Линейки   равномерно   вращаются   в
противоположные стороны при помощи несложного механизма.
     Желательно иметь возможность регулировать частоту вращения линеек.

     СПОСОБ 11.

     Метод Бернгейма
     Возьмите в свои руки большие пальцы рук гипнотизируемого таким образом,
чтобы наружный край Ваших собственных пальцев касался внутреннего  края  его
пальцев.  Устремите  на   гипнотизируемого  взгляд.  В  течение  2-5   минут
добейтесь,  чтобы  температура  ваших  рук  сравнялась  с  температурой  рук
гипнотизируемого.

     Разогрейте свои ладони. После этого положите ладони на его оба  плеча и
слегка касаясь, 5-6  раз  проведите руками  вдоль  рук  от плеч  до кончиков
пальцев.  Затем  поднимите  руки  над  головой гипнотизируемого  и проведите
ладонями над  его лицом и вниз до области желудка  5-6 раз, держа  ладони на
расстоянии до 5 сантиметров. Потом медленно проведите пассы, вдоль тела вниз
к ногам.

     СПОСОБ 12

     Уложите гипнотизируемого на спину в  темной  комнате. Прикажите закрыть
глаза.  Сядьте   рядом,  наклонитесь  своим   лицом  почти   к  самому  лицу
гипнотизируемого. Одну руку положите на  его живот, другой делайте пассы  по
лицу,  особое  внимание уделите области глаз.  В  ваших ладонях  должно быть
вызвано ощущение упругого теплого шарика. Несколько раз осторожно подуйте на
лицо гипнотизируемого.

     СПОСОБ 13

     Гипнотизация при помощи музыки
     Как правило метод используется при сеансах коллективного  гипноза.  Он.
эффективно   действует    при    определенной    подготовительной    работе.
Соответствующий  настрой   создается   рекламой,   афишей,   внешним   видом
гипнотизера, небольшим  вступлением, настраивающим присутствующих в зале  на
то, что сейчас начнется сеанс гипноза.
     Гипнотизер должен успокоить присутствующих, заверив, что с ними  ничего
плохого не  случится,  наоборот, поддавшиеся  гипнозу  получат  определенное
оздоровление, всем им будет дана установка на общее оздоровление организма.,
Предлагается  сесть поудобнее,  расслабиться,  закрыть глаза,  сбросить весь
груз забот и проблем и слушать только музыку и голос гипнотизера. Включается
не слишком громкая плавная музыка, возможно это  запись электроинструментов,
но  без   резко   выраженных   ритмических  звуков   (типа   звуков  ударных
инструментов).
     На фоне  музыки  нужно с  интервалом  2-3  минуты  давать  установки на
засыпание, сказав: "Вы будете спать и слышать мой голос".
     Визуально  по внешнему  виду можно  определить  кто поддался влиянию  и
осторожно поддерживая, вывести таких зрителей на сцену для работы.

     СПОСОБ 14

     Гипнотизируемый  в  лежачем положении. Предложите ему закрыть  глаза  и
расслабиться. Дайте ему следующую установку: "Я буду громко считать и усыплю
Вас под этот счет. По мере того, как я будут считать. Вы должны  попеременно
открывать  и закрывать  глаза.  Как только я скажу: "Раз"  -- Вы  на секунду
откройте глаза и взгляните на меня,  а потом снова закройте и так поступайте
при каждом счете".
     Начинайте медленный  счет, глядя на  гипнотизируемого,  чтобы  открывая
глаза  он  встречался  с  вами  взглядом. Интервал между двумя числами --  5
секунд.  Просчитав  от 1  до  20  начинайте новую  серию из  двадцати  цифре
интервалом 15 секунд. Последующие серии проводите  с  тем же интервалом в 15
секунд.
     Как  правило,  засыпание происходит уже  во второй  серии. Заметив, что
открывание глаз  происходит с трудом, начинайте проводить  типовые  внушения
для установления раппорта:
     -- Теперь Ваши глаза должны закрыться
     --  Вы  не можете держать  их  открытыми.  Они  закроются  и  вы будете
спокойно, -спать слыша при этом мой голос.
     -- Закройте глаза. Вы теперь не можете их открыть.
     -- Пробуйте.
     -- Вы спите и слышите мой голос.
     -- Вы подчиняетесь моим приказам.

     СПОСОБ 15

     Гипнотизируемого уложите  на кушетку или  усадите в удобное  кресло,  в
котором голову можно опереть о спинку. Свет должен падать на гипнотизера.
     Желательно  чтобы  кто-то при этом  присутствовал  из лиц, пользующихся
доверием гипнотизируемого.
     Выше  уровня  глаз  гипнотизируемого  на  расстоянии  10-15 сантиметров
поднесите 2 первых пальца и заставьте его пристально смотреть на пальцы.
     Предложите  не  бороться  с  сонливостью.  Начинайте  внушения  обычным
голосом.
     Постепенно переходите на более глухой  тембр  голоса, говорите глуше  и
монотоннее:
     -- Вы чувствуете себя спокойно, удобно.
     -- Чувствуете вялость и сонливость.
     -- Вы чувствуете себя спокойно и удобно.
     -- Вас клонит ко сну.
     -- Ваше зрение затуманивается;
     -- Ваши веки тяжелеют;
     -- Вы чувствуете себя сонным, сонным, сонным;
     -- Вы засыпаете, засыпаете, засыпаете;
     -- Вы крепко засыпаете, засыпаете;
     -- Вы спите, крепко спите.

     СПОСОБ 16.

     (внушение при помощи сцепки пальцев.)
     Предложите сцепить пальцы рук, вывернуть их и поднять над головой.
     Дайте "установку": "Ваши  пальцы сжимаются. Когда я  досчитаю до 30, вы
не сможете их разнять".
     Начинается неторопливый равномерный счет: "Раз, два, три..."
     Руки  гипнотизируемого  находятся   в  очень  неудобном  и  непривычном
положении. Они постепенно затекают.
     В  промежутке  между  счетом  добавляйте:  "Ваши пальцы  сжимаются  все
сильнее и сильнее".
     Называя цифру  30, Вы должны моментально без паузы твердо  сказать: "Вы
теперь не  сможете разнять руки без моего  приказа! Пробуйте! Вы видите, что
не можете расцепить руки!". Слова: "Вы видите" нужно почти выкрикнуть.
     По  окончании  счета, руки  гипнотизируемого  уже  достаточно  затекли,
поэтому чтобы их разнять требуется значительное усилие.

     В  первые  секунды  опустить  руки и расцепить пальцы не  удается и эта
неудача,  подкрепленная  словами: "Вы  видите,  что вы  не  можете расцепить
руки", способствует угасанию  рефлекторного акта опускания  рук, который мог
бы выполнить гипнотизируемый.
     В первый  момент он не может это сделать, а после первой неудачи он уже
не  делает   этой   попытки.  Теперь  благодаря  своей  вере  в  способности
гипнотизера  он внутренне  подсознательно  содействует  внушению,  поддается
чувству бессилия, чувству невозможности не подчиниться Вашим приказам.

     СПОСОБ 17

     (гипнотизирование при помощи вращающегося зеркала.)
     Этот  метод  отличается простотой  и надежностью.  Вращающееся  зеркало
располагается на  уровне глаз  гипнотизируемого на  расстоянии  50 см  таким
образом, чтобы ему в глаза попадал отраженный мерцающий свет. Нужно  создать
определенный  комфорт  для гипнотизируемого. Он располагается в кресле  так,
чтобы  его  голова опиралась, чтобы  он не терял  равновесия при погружении.
Утомление глаз наступает очень быстро.

     СПОСОБ 18

     (поэтапный гипноз)
     Очень   сильная   гипнотизация   вызывается   при   помощи   поэтапного
гипнотизирования.  Суть этого метода в том, что гипнотизируемого многократно
вводят в сон  и выводят  из этого  состояния. При  этом  каждый раз уточняют
какие ощущения  гипнотизируемый  испытывает  на  каждом этапе  погружения  в
сонное состояние и используют эту информацию на последующем этапе.
     Этот метод приемлем для тех, кто подсознательно сопротивляется внушению
или иронически настроен. Такому человеку сначала нужно дать установку на то,
что его вначале расслабят до ощущения приятного покоя.
     Лучше   всего  начинать  с   произношения   типовых   расслабляющих   и
успокаивающих   формул.  Затем  приблизительно  через   три  минуты  вывести
гипнотизируемого из этого состояния, выяснить его самочувствие и сразу же не
делая паузы сказать ему: "Вот видите, я же Вам говорил. Вы получили ощущение
приятного покоя. Гипноз вызовет у Вас ощущения во много раз приятнее".
     Сразу после этих слов нужно начать погружение в гипноз.
     Через 3-5  минут  гипнотизируемого выводят  с того уровня гипнотизации,
которого  он  успел  достигнуть,  опять уточняются  его ощущения, гипнотизер
корректирует свои действия,  дает подкрепление  словом тех ощущении, которые
уже успел  испытать  гипнотизируемый  и дает  ему очередную установку, после
которой начинает новую гипнотизацию.
     За счет  этого  метода  достигается  глубокое  гипнотическое  состояние
вплоть до стадии сомнамбулизма.

4.1.1 Массовые внушения и гипноз.

     Массовые  сеансы  гипноза всегда проводить  легче,  чем индивидуальные.
Любого человека  легче  загипнотизировать,  если он  видит,  что  кто-то уже
поддался влиянию гипнотизера.
     Среди большого количества присутствующих на сеансе всегда найдется тот,
кто попадет под  воздействие  гипнотизера и этот наглядный пример подготовит
соответствующую почву  в подсознании  других присутствующих, создаст  нужный
рабочий фон.  Этот  пример  дает  сильнейшее подкрепление  слов  гипнотизера
реальным действием и включает, своего. рода, цепную реакцию.
     Если Вы  выполнили  десять  правил, о  которых говорилось  выше, то Вам
обеспечен стопроцентный успех.
     При массовом сеансе обращайте внимание на  то,  чтобы  после  окончания
сеанса  сиять гипнотическое  воздействие  со всех присутствующих. Кроме тех,
кто приглашен на сцену, возможно в зрительном  зале кто-то на каком-то этапе
попал тоже под Ваше влияние и не может самостоятельно от этого освободиться.

4.2 Стимуляция работоспособности при помощи гипноза

     При  помощи  гипноза  можно  стимулировать  работоспособность человека,
когда обстоятельства заставляют его работать  без  сна в течение 2-3  суток.
Это подтверждено многочисленными экспериментами.
     Во  время экспериментов  всего  7 минут гипнотического внушения в сутки
освобождало  от  предыдущей   накопленной  усталости,   вызывало   появление
бодрости, свежести, вызывало желание продолжать работу.
     Вот  полный  текст  такого  стимулирующего внушения,  приведенный  Л.П.
Гримаком в книге "Моделирование состояний человека в гипнозе":
     "...Сейчас  в  глубоком   гипнотическом   состоянии  Вы  очень   быстро
освобождаетесь от предшествующей усталости. Ваш мозг, Ваши нервы, Ваши мышцы
полностью  отдыхают. Усталость  исчезает,  рассеивается.  Вы  не  чувствуете
никакого беспокойства.
     Полный покой и полный отдых.
     От утомления не остается и следа. Вы забыли предшествующую усталость.
     Усталость исчезла, растворилась.
     Вы сейчас очень хорошо отдохнули.
     Нервные  клетки  мозга   полностью  восстановили   свою  энергию,  свою
работоспособность.  Вы  начинаете  ощущать  необыкновенный   прилив   сил  и
бодрости.
     Появляется  сильное желание работать,  действовать,  решать оперативные
задами, ощущать нагрузки.
     Голова   стала  очень  свежей,  легкой,  мышцы  бодрыми  и  послушными,
настроение радостное, приподнятое.
     Это  состояние высокой  работоспособности  станет еще более  выраженным
после того, как я Вас полностью разбужу.

     Оно будет  сохраняться весь период активной непрерывной  работы, Вы  не
будете утомляться.
     Высокая работоспособность будет проявляться весь этот период.
     Утомления  нет.   Гипноз  очень  сильно  активизировал  резервы  Вашего
организма, Вашей нервной системы.
     Поэтому  усталости, утомления нет и не будет.  Есть бодрость и  высокая
работоспособность.
     Гипноз   закрепил   это   состояние   на   весь   период   последующего
бодрствования.
     Оно будет становиться все более выраженным по мере того, как я буду Вас
выводить из гипноза, и станет явным и очень стойким в период бодрствования".
     Далее счетом  от трех  до одного испытуемый выводился из гипнотического
состояния и продолжал работать в режиме непрерывной деятельности еще сутки.
     По   данным   словесного  отчета  операторов,  психическая   стимуляция
полностью   снимала   чувство   усталости,    желание   спать   и   повышала
работоспособность, которая  сохранялась на высоком уровне до конца следующих
суток. Во время  сеанса внушения испытуемый менялся  буквально на глазах.  В
течение  2-3 мин. бледность лица сменялась нормальным розовым оттенком кожи,
выражение  крайней  усталости на  лице исчезало.  Просыпался испытуемый, как
правило, с довольной улыбкой, оживленным, бодрым."

4.3 Постгипнотические внушения

     Гипнотизер,  обращаясь к спящему глубоким сном, может дать установку на
какое-то  действие в будущем.  Например,  гипнотизер  может  сказать: "Через
десять минут после того как я Вас разбужу у Вас появиться сильнейшее желание
позвонить   своему   другу."  Ровно   через   10  минут  после   пробуждения
гипнотизируемый позвонит  своему  другу и найдет вполне разумное  объяснение
этому действию, если его спросят почему он это сделал.
     Постгипнотическое  внушение   "срабатывает"   и  на  более   длительные
промежутки времени.
     При правильно выполненном внушении "запрограммированное действие" будет
выполнено даже через год, если так захочет гипнотизер.
     Практически можно внушить  любое действие  в  будущем.  Гипнотизируемый
выполнит  его,  если он находится в достаточно глубокой стадии гипноза и это
действие не противоречит его внутренним моральным нормам:
     Это свойство  гипноза  широко  используется  в  медицинских  целях  при
лечении алкоголизма и других заболеваний.

4.4 Вывод из состояния гипнотического сна

     Выводить  из  состояния гипнотического, сна следует не  спеша.  Сначала
дастся установка: "Через минуту я выведу Вас из гипнотического сна. Сейчас я
сосчитаю  до трех. На цифре  "три"  Вы проснетесь. "Раз"  - освобождаются от
сковывающего действия руки.  "Два" освобождаются ноги и все тело. "Три" - вы
проснулись,  откройте глаза! Настроение и самочувствие очень хорошее,  ничто
не мешает, побеспокоит. Вы очень  хорошо отдохнули. Вам приятно и спокойно".
Если нет осложнений на этом можно закончить "выход".
     Можно  сочетать это с прикасанием своих рук  к гипнотизируемому.  Можно
пробуждать от гипноза "прохладным" дуновением в лицо.

4.5 Личный риск гипнотизера

     Атмосфера коллективного  сеанса, гипноза всегда  способствует повышению
внушаемости присутствующих при этом, но это увеличивает шансы присутствия на
сеансе нервнобольного. человека.
     Если среди гипнотизируемых оказался больной бредовыми формами психоза у
него  может   возникнуть  непреодолимое  желание   убить  гипнотизера.   Под
воздействием гипноза физическая сила такого больного намного возрастает и он
представляет серьезную угрозу  для здоровья и жизни  гипнотизера. Гипнотизер
должен быть всегда готов к этому.

4.6 Осложнения в гипнозе, действия гипнотизера при осложнениях

     Нужно всегда помнить, что психика некоторых людей, (а особенно детская)
чрезвычайно чувствительна к гипнотическому воздействию, поэтому во избежание
осложнений необходимо, очень осторожно  обращаться со словами внушения.  При
частой гипнотизации такой категории лиц у них  может выработаться склонность
к непроизвольному впадению в состояние гипноза, без воздействия гипнотизера.
При  неправильно  построенных  формулах  возможны  спонтанные  галлюцинации,
спутанность сознания, постгипнотический бред.
     А вот очень редкие, но все же встречающиеся ситуации:

     1. ИСТЕРИЧЕСКИЙ ПРИПАДОК
     Во  время  гипнотического  сна,  у  гипнотизируемого  может  возникнуть
типичный  истерический  припадок.   Гипнотизируемый   приходит  в  состояние
крайнего  возбуждения.  Он может  куда-то  побежать,  выкрикивать бессвязные
фразы, рыдать, корчиться в судорогах и т. д.
     В  этом  случае нужно  уверенным,  твердым  голосом  дать  установку на
пробуждение, из состояния гипнотического сна через минуту, затем как обычно,
насчет "три" сказать: "Я вас пробуждаю! Проснитесь!"
     После чего дать воды, валериану, как при обычном припадке.

     2. ГИПНОТИЧЕСКАЯ ЛЕТАРГИЯ
     Из   глубокого   сомнамбулического   сна   гипнотизируемый  впадает   в
гипнотическую  летаргию.  В  этом  случае  гипнотизер  полностью  утрачивает
возможность вывести гипнотизируемого из состояния сна.
     В случае гипнотической летаргии нужно тихим голосом провести внушение с
целью  пробуждения,  поглаживая  при  этом  лоб  спящего.  В случае  неудачи
повторять  это  через  полчаса.  Спокойно,  настойчиво  внушать пробуждение.

Контакт в итоге будет восстановлен, гипнотизируемый проснется.

     3. СПОНТАННЫЙ СОМНАМБУЛИЗМ
     В  этом случае теряется  раппорт с гипнотизируемым,  который впадает  в
сомнамбулическое   состояние,   сопровождающееся    яркими   галлюцинациями.
Гипнотизируемый может ходить, разговаривать с галлюционными образами.
     Гипнотизер не может обычными методами заново установить контакт.
     При спонтанном сомнамбулизме  гипнотизируемый  никак  не  реагирует  на
гипнотизера. В этой ситуации нужно по подведению галлюцинирующего определить
содержание  его  бредовых  переживаний,  "войти  в   роль"  того,  за   кого
гипнотизера  принимают  в  данный  момент и  от имени  этого лица предложить
загипнотизированному  прилечь,  успокоиться и  заснуть.  После  того как  он
войдет в сноподобное состояние, раппорт восстанавливается.
     Самое главное, не нужно терять самообладание. Нужно держать себя твердо
и уверенно.  Своим видом гипнотизер должен показывать, что ничего особенного
не произошло.
     Главное для гипнотизера -- не потерять самообладание.

4.7 Сила взгляда

     Взгляд гипнотизера -- это не просто неподвижный, остекленевший  взгляд,
направленный в одну  точку. Взгляд  гипнотизера выражает  непоколебимую силу
воли  глазами, нервами, мускулами. Встречающий такой взгляд  сразу  ощущает,
какую  огромную  внутреннюю  силу выражает  взгляд.  Не случайно  во  многих
восточных  единоборствах  бойцы  начинают  борьбу с борьбы взглядов.  И, как
правило,  уже  по силе взгляда они определяют расстановку сил.  Такой взгляд
редко  дается  от   природы,   как  правило,   его   развивают  специальными
упражнениями.
     При  развитии  силы взгляда одновременно  развиваются  и  гипнотические
способности.
     Развивающий   силу   взгляда   заметит  уже   после   непродолжительных
тренировок, что  ему  легче  решать  все повседневные вопросы,  связанные  с
убеждением  собеседника.  С  каждой  новой  тренировкой  этот  эффект  будет
возрастать.
     Этот  взгляд --  драгоценная находка для  любого человека и его следует
развивать  даже  тем, кто  не  собирается стать гипнотизером.  Даже животные
боятся этого взгляда. Посредством взгляда  передается мысль и действует сила
воли.  Взгляд, когда он достигает  всей  силы  проницательности  и  влияния,
страшное  оружие,   если   им  обладает  человек  с  дурными  наклонностями.
Существует  ряд  простых  упражнений, которые позволят придать Вашим  глазам
непоколебимую силу воли.
     Эти упражнения приведены мною в книге "Наведенный гипноз".

5. Важнейшие советы начинающему гипнотизеру

5.1 Как избежать неудачи

     Начинающий гипнотизер боится неудачи и насмешек. Это чувство страха  на
подсознательном   уровне   могут   распознать   те,   кого   он   собирается
гипнотизировать и это приведет к неудаче.
     Чтобы  застраховать  себя  от этого лучше всего не  употреблять  термин
"гипноз", а можно представить это как психологические опыты.
     Гипнотизируемый станет вашим союзником, если Вы предварительно  скажете
ему о том, что успех опыта зависит от него:  от того как он  расслабится, от
того хватит ли у него  силы воли чтобы удалить  из головы посторонние мысли,
от того какое будет духовное содействие с его стороны. Нужно подчеркнуть тот
факт, что  чем  интеллект гипнотизируемого выше, тем  ему это легче удается.
Можно еще больше подчеркнуть это  фразой о том,  что именно из-за отсутствия
интеллекта опыты над животными заканчиваются, как правило, неудачей.

5.2 Дополнительные приемы, облегчающие проникновение в подсознание.

     Для  проникновения в подсознание в случаях,  когда  ощущается  активное
сопротивление,  гипнотизеры  иногда  прибегают  к лести. Эта лесть отвлекает
сознание  внушаемого,  сознание  его  невольно  ослабляет  сопротивление   и
облегчает проникновение в подсознание.
     При установлении контакта с гипнотизируемым нужно всегда  учитывать то,
что  одни и  те  же  действия,  объекты,  понятия по разному  воспринимаются
разными людьми.  Не допускайте скороговорок при  внушении. Делайте небольшие
интервалы  между формулами.  Гипнотизируемый должен успевать  усваивать Ваши
формулы.
     Отложите  под  каким-либо  предлогом  сеанс,  если  у  вас  нет  полной
уверенности, которую вы должны вызвать в себе за счет внутреннего настроя.
     Всегда пользуйтесь тестом на внушаемость.  Начинайте работать с теми  у
кого внушаемость выше.
     Что делать если у Вас не получается ? Начинать заново.

5.3 Фактор голоса.

     Голос играет огромную роль  во внушении. Голос гипнотизера должен  быть
хорошо модулированным (нужно уметь переходить из тона в  тон), быть  чистым,
сильным и приятным.
     Гипнотизер  должен говорить  отчетливо и  убедительно,  не спеша  и  не
распространяясь, выражаясь кратко, просто и понятно.
     Голос не должен быть  пронзительным и в то  же время он не  должен быть
замогильным. Как те, так и другие звуки одинаково не нравятся.
     Гипнотизер должен найти для себя средний голос и держать его.
     Голос должен быть медленный, мелодичный, модулированный.
     Гипнотизер  должен  уметь   приспосабливаться  к  характеру,  вкусам  и
занятиям внушаемого и выражать понимание его позиции  и состояния интонацией
своего голоса.
     Ритмически упорядоченная  речь  вводит человека и действующего на  него
гипнотизера  в  то  рабочее  состояние,  которое  способствует  установлению
контакта,  который  необходимо поддерживать в  течении  всего гипнотического
воздействия.
     Прекрасными упражнениями для выработки хорошего голоса будут упражнения
из  дыхательной гимнастики предложенной  А.Н.  Стрельниковой.  Есть и  более
простой и  надежный способ для  развития голоса. Он заключается  в том,  что
тренирующийся удаляется в уединенное место: поле, лес и кричит изо всех сил.
Это очень хорошо укрепляет связки.

5.4 Как поддерживать себя в форме.

     1. Не реже  чем раз  в три  дня проводить аутогенные погружения с дачей
себе установок на повышение своих возможностей, типа:
     --  С  каждым  аутогенным  погружением  мои  гипнотические  способности
усиливаются.
     -- Возможности моего мозга неограничены.
     -- Я все делаю по принципу: должен - хочу - могу - есть результат" и т.
д.
     2.   После  каждого  удачного  психологического  опыта,  после  каждого
удачного применения гипноза
     ОБЯЗАТЕЛЬНО ПОХВАЛИТЕ СЕБЯ ЗА УСПЕХ!
     Вы  должны  фиксировать  любой,  даже  самый  маленький  шаг,   успешно
сделанный на пути к цели.
     Обучение  ускоряется,  если  следят  за  прогрессом, когда  гордятся  и
радуются любому успеху.
     Сравнивайте  себя  с  тем  кем  Вы  были  вчера. Так легче  фиксировать
относительный  прогресс,  чем  в случае  когда сравнивают  себя с идеалом, к
которому Вы стремитесь.
     Исключите самокритику, недовольство  собой. Они тормозят развитие Ваших
способностей.
     3. Хотя бы раз в два дня выполняйте развивающие упражнения.

5.5 Наведенный гипноз

     Помимо "внушения  наяву"  и  обычного  гипноза  существует,  еще  более
скрытая  от посторонние, глаз,  сфера знаний,  которая на  протяжении многих
веков успешно применялась  в магии - это мысленное  навязывание  образов или
"наведенный гипноз". Эти знания из поколения  в поколение  передавались, как
правило, только членам семьи. Такая секретность  объясняется,  прежде всего,
многочисленными  преследованиями, которым  подвергались  лица,  занимающиеся
колдовством.  Обладающих  возможностью  мысленного  воздействия  на   других
причисляли к  колдунам, несмотря на  то,  что само по  себе обладание  такой
способностью  не несет ничего ЧЕРНОГО, если  не используется во вред другим.
Эта сфера  знаний  используется наиболее сильными белыми магами при лечении.
Обладающий   такими   способностями  многое  может.  Но  все  же  существуют
специальные приемы, позволяющие "защититься" от  мысленного воздействия. Вот
в качестве иллюстрации "наведенного гипноза" небольшой пример, записанный со
слов очевидца событий:
     "Это  было  в 60-е  годы.  Деда  Журу односельчане считали  колдуном  и
боялись.  Говорили, что он может  навести порчу на скотину или человека. Это
был молчаливый, сурового вида старик, еще достаточно  крепкий.  Работал  дед
Жура на хоздворе.  Однажды  появился новый работник - двадцатилетний парень,
весельчак и балагур.  Он  перезнакомился со  всеми  за первые  десять  минут
пребывания  на хоздворе,  а над  дедом Журой  он сразу начал "подтрунивать",
спрашивая:  "А  правда,  что ты  колдун? Ну,  скажи, ты  колдун?.  C разными
вариациями  он повторял это, к удовольствию других,  видевших, что  дед Жура
разозлился  не  на шутку.  Этого парню показалось  мало  и  он  просто начал
дразнить деда, как дразнят  маленькие мальчишки. "Колдун, колдун, ты колдун!
Дед сказал: "Отстань, а то худо тебе будет", но это еще больше подзадоривало
парня,  обрадовавшегося  тому,  что он оказался в центре  внимания.  В конце
концов дед Жура сказал:
     "Ну,  погоди, сукин  сын,  завтра ты  на  коленях  будешь  передо  мной
стоять", и ушел.  На  следующий  день все работники, а  их было  11 человек,
стали свидетелями  того, как парень, стоя на коленях перед  дедом,  униженно
умолял его простить за вчерашнее. Просил простить и даже заплакал, когда дед
сказал, что не знает, что с ним такое. Все были страшно заинтригованы.
     Целый день  парень ходил по пятам за дедом  и  унижал себя.  как только
мог,  чтобы вернуть  его расположение. В конце концов  дед сказал: "Ступай с
богом. Работай. Я зла не держу." Подробности узнали только на следующее утро
от самого парня, по секрету сообщившего, что теперь все нормально.
Оказывается, что он неделю назад  женился.  А после инцидента с дедом у него
пропала мужская сила.