Сергей Горин

    Сергей Горин. А вы пробовали гипноз?

    Практическое руководство по применению гипнотических

    психотехник в бизнесе и медицине, рекламе и пропаганде,

    торговле и повседневной жизни. - СПб., 1985. - 208с

    Простым и доступным языком автор излагает основные

    сведения о приемах и техниках гипнотического воздействия,

    показывает на конкретных примерах использование приемов гипноза

    для достижения целей общения в различных ситуациях (эффективное

    воздействие на реальных и потенциальных деловых партнеров,

    клиентов, пациентов, покупателей). В первую очередь книга будет

    интересна тем, кто по роду профессии работает с людьми;

    педагогам по профессии и призванию, коммерсантам, юристам,

    врачам и психологам, продавцам и страховым агентам, а также

    всем, кто хочет стать удачливее)

    © С.Горин, 1995

    © "Лань", 1995

    "...Как видите, наведение транса очень простой навык, и

    вы, в сущности, заплатили мне не за то, чтобы узнать, как

    погрузить человека в гипнотически измененное состояние

    сознания. Вы заплатили за то, чтобы узнать, как это

    использовать..."

    Сергей А. Горин, 1994 г.

    Отсканировано и распознано Алексеем Викторовым,

    2:5025/32.13 (c) 1997 г.

    Двум Виталиям, Олегу, Игорю, Юре, Рите и двум Наташам,

    которые мотивировали меня к написанию этой книги.

    Я приношу особую благодарность Александру Ярулову за

    содействие в работе над книгой.

    ПРЕДИСЛОВИЕ АВТОРА,

    которое необходимо прочесть до приобретения книги

    Когда я впервые предложил коммерсантам изучать гипноз, их

    это удивило. Поэтому книгу я начну так же, как начинал свои

    лекции -- с примера успешного применения гипноза при работе с

    людьми не в кабинете психотерапевта. Пример взят из детективной

    повести Д. Уэстлейка "Проклятый изумруд". Один -из ее сюжетных

    поворотов состоит в том, что преступники хотят украсть изумруд

    из банковского сейфа. При этом ограбить банк невозможно -- он

    слишком хорошо защищен. Можно, правда, легально войти в

    помещение, где стоят сейфы -- для этого надо стать клиентом

    банка; но и тут есть препятствие: каждый сейф открывается двумя

    ключами, один из которых хранится у клиента, а другой -- у

    охранника, имеющего фотографии всех клиентов. Тот ключ, который

    принадлежал владельцу сейфа с изумрудом, преступники уже

    добыли, но ведь охранник не откроет чужой сейф! А что, если

    применить... гипноз?

    "... Альберт Кромвель (охранник -- авт.) жил в квартире на

    двадцать седьмом этаже в Верхнем Вест-Сайде и добирался домой

    на метро. В тот день, когда он вошел в лифт, рослый импозантный

    мужчина с черным пронзительным взглядом, высоким лбом и густыми

    черными волосами, в которых начинала серебриться седина, вошел

    в лифт вместе с ним.

    -- Вы уже видели эти цифры? -- спросил мужчина глубоким

    зычным голосом. Удивленный Альберт повернулся к соседу:

    незнакомые люди не разговаривают в лифте.

    -- Прошу прощения?..

    Кивком головы импозантный мужчина указал на ряд номеров,

    светящихся над дверью.

    -- Я говорю об этих цифрах. Посмотрите на них! Обратите

    внимание на регулярность движения, -- продолжал своим звучным

    голосом странный попутчик. --Как приятно видеть хорошо

    налаженный механизм, действующий безотказно, регулярно смотреть

    на номера, знать, что за каждым номером последует другой.

    Смотрите на номера. Произносите их вслух, если хотите, это

    успокаивает после работы. Так хорошо, что есть возможность

    отдохнуть, возможность смотреть на эти номера, чувствовать, как

    тело расслабляется, расслабляется, чувствовать себя в

    безопасности, смотреть на номера, следить на ними, чувствовать,

    как каждый мускул расслабляется, каждый нерв расслабляется,

    чувствовать, что можно на конец прислониться к стене и

    расслабиться, расслабиться, расслабиться. Теперь больше ничего

    не существует, кроме цифр и моего голоса. Импозантный мужчина

    замолчал и посмотрел на Альберта, прислонившегося к стене лифта

    и устремившего бессмысленный взгляд на цифры поверх двери.

    Погас двенадцатый. Альберт Кромвель смотрел на номера.

    -- Вы слышите меня? спросил импозантный мужчина.

    -- Да.

    -- В ближайшие дни, в банке, где вы работаете к вам

    обратится человек. Вы меня понимаете?

    -- Да, -- ответил Альберт.

    -- Человек скажет вам: "Ларек с афганскими бананами". Вы

    меня понимаете?

    -- Да.

    -- Что скажет вам человек?

    -- Ларек с афганскими бананами

    -Очень хорошо,-- сказал импозантный мужчина. Зажегся номер

    семнадцатый. -Вы по-прежнему чувствуете себя совершенно

    расслабленным,-- продолжал он. --Когда человек скажет вам

    "Ларек с афганскими бананами", вы сделаете то, что он велит. Вы

    меня поняли?

    -- Да, -- ответил Альберт Кромвель.

    -- Что вы сделаете, когда человек скажет: "Ларек с

    афганскими бананами"?

    -- Я сделаю то, что он мне велит, ответил Альберт

    Кромвель.

    -- Очень хорошо. Это очень хорошо, у вас все будет очень

    хорошо. Когда человек покинет вас, вы забудете, что он

    приходил. Понимаете?

    -- Да.

    -- Что вы сделаете, когда он вас покинет?

    -- Я забуду, что он приходил.

    -- Превосходно, молодец, все хорошо. Импозантный мужчина

    протянул руку и нажал на кнопку двадцать пятого этажа. -- Когда

    я вас покину, вы забудете наш разговор. Когда вы доедете до

    вашего этажа, вы будете чувствовать себя расслабленным, вам

    будет очень, очень хорошо. Вы не будете вспоминать наш разговор

    до того времени, пока человек не скажет вам: "Ларек с

    афганскими бананами". Тогда вы сделаете то, что велит этот

    человек, а когда он уйдет, вы забудете наш разговор, забудете

    человека, который к вам приходил. Вы сделаете это?

    -- Да,-- ответил Альберт Кромвель. Над дверями лифта

    зажегся номер "25". Лифт остановился. Двери раздвинулись.

    -- Молодец, очень хорошо, -- сказал импозантный мужчина,

    выходя из кабины.

    -- Очень хорошо. Дверь закрылась, и лифт поднялся до

    двадцать седьмого. Альберт встряхнулся и вышел из кабины.

    Улыбаясь, он направился по коридору упругой походкой. Он

    чувствовал себя отдохнувшим и бодрым, короче говоря, он

    чувствовал себя превосходно...".

    Дальше в повести все произошло именно так, как приказал

    гипнотизер, и моим слушателям это кажется удивительным и даже

    фантастичным. На самом деле здесь удивительно другое -- то, что

    автор непритязательного детективного чтива абсолютно точно,

    профессионально точно описал применение одной из техник

    эриксонианского гипноза, которому посвящены мои лекции и эта

    книга. Прочитав ее, вы, разумеется, еще не сможете наводить и

    использовать гипнотический транс столь же изящно, как

    "импозантный мужчина" в лифте, но вы будете знать, как это

    можно сделать, и если захотите, будете иметь все необходимые

    для этого навыки. Существует ряд причин, по которым эта книга

    может стать довольно дорогой, а значит, может оказаться вам не

    по карману. Так что выбор -- читать ее или не читать --

    остается за вами... По форме эта книга является семинаром, на

    котором люди учатся гипнозу (иногда вы будете присутствовать в

    зале, среди участников). Если найдете себе партнера для

    выполнения описанных здесь упражнений, можете пользоваться

    книгой как самоучителем. Если не найдете - пусть она будет для

    вас справочником, учебником по манипуляции сознанием... Или

    просто легким чтением.

    Если вы талантливы в общении и манипуляциях людьми без

    всякого гипноза -- вам не надо читать эту книгу.

    ГЛАВА 1. ОСНОВЫ ПОВЕДЕНИЯ ГИПНОТИЗЕРА

    Введение (теория гипноза).

    Говоря о гипнозе, люди часто имеют в виду что-то почти

    сверхъестественно ("...он к нему подошел, загипнотизировал и

    сказал: "Дай сдачу с десятки, как с сотни",-- и тот так и

    сделал"). Бывают там и такие вещи, и мы о них будем говорить,

    но в основном это -- исключения. Мы же займемся правилами

    гипноза, изучая их от простого к сложному, чтобы вы поняли, что

    гипноз -- естественное следствие применения определенных

    навыков. Немного теории. Чтобы представить себе, что такое

    "гипноз", достаточно вспомнить школьный курс анатомии и

    физиологии человека -- теорию И.П. Павлова с ее процессами

    возбуждения и торможения в коре головного мозга. Там все

    просто: в состоянии бодрствования в коре преобладает процесс

    возбуждения, в состоянии сна -- процесс торможения, а гипноз --

    это очаг возбуждения в заторможенной коре. Вся кора спит, но

    команды гипнотизера поступают в мозг через этот очаг, и,

    поскольку спящий мозг не может критически осмыслить их --

    гипнотизируемый выполняет эти команды, тут же забывая об этом.

    Теория достаточно удобная, но если следовать только ей, мы

    наталкиваемся на ряд ограничений. Во-первых, гипноз по Павлову

    -- это всегда сон. Значит, для того, чтобы привести человека в

    гипнотическое состояние (торможение коры головного мозга с

    очагом возбуждения в ней) и начать им управлять, его надо

    сначала усыпить (термин "гипноз", введенный в XVIII веке

    Брэдом, в переводе с греческого означает "сон" -- Павлов не

    стал спорить с таким истолкованием данного состояния).

    Во-вторых, раз человека надо усыплять, то кто-то заснет, а

    кто-то -- нет: появляются такие понятия, как "гипнабельность"

    (способность конкретного человека погружаться в гипнотический

    сон) и "внушаемость" (способность конкретного человека

    выполнять приказы гипнотизера некритично). В рамках павловской

    теории эти понятия имеют смысл, но все ли явления охватываются

    этой теорией? Оказывается, не все. Чтобы это доказать, я

    приведу фрагмент из монографии А. М. Свядоща, большого

    специалиста в области гипноза -- "Неврозы и их лечение". Это

    самонаблюдение, записанное одной женщиной.

    "...Мне 47 лет. Я несуеверна. 30.09.75 г., находясь в

    командировке в Москве, я вошла в парк, села на уединенную

    скамейку и занялась чтением своей рукописи. Ко мне подошла

    цыганка, на ее голос я подняла голову; поодаль стояло еще

    несколько цыганок. Цыганка начала говорить, а я послушно

    выполнять ее указания. "Я не цыганка, а сербиянка, -- повторила

    она два раза, -- я родилась с рыбьим зубом (повторила 2 раза).

    Достань монету, заверни ее в бумажные деньги. Повторяй за мной:

    "Деньги, мои деньги". Зажми деньги в руке". Далее следует

    провал памяти. Денег у меня она не отнимала, но показала мне

    свою руку, в которой денег не оказалось; в моей, разумеется, их

    тоже не стало. Тогда я встала, а она мне сказала: "Денег не

    жалей, они вернутся". Я отлично понимала, что этого не будет;

    другая цыганка стала просить у меня денег, я сказала: "У меня

    только мелкие монеты, я не могу их дать, а то мне не доехать до

    дома". Третья попросила у меня конфету "для ребенка" и я дала

    ей (у меня в сумке был виден кулек с конфетами). Я направилась

    к более людному месту, и одна из цыганок пошла за мной. Она мне

    сказала: "Сними кольцо, чтобы ты хорошо жила". В ответ я

    сказала что-то вроде: "Я не верю". "Сними кольцо! -- повторила

    она, -- а то не доедешь до дому, ты вся почернеешь!". Я

    ответила, что не боюсь, но сняла кольцо, но не золотое

    (обручальное), а серебряный перстень, бывший на левой руке.

    "Нет, другое кольцо, а то жизнь будет белая". Я надела кольцо

    снова. "Сними другое кольцо, чтобы я хорошо гадала". Я сказала:

    "Девушки, вы неплохо заработали, но денег мне не жаль, а кольцо

    обручальное", -- однако сняла его, но держала руку в кармане и

    сказала: "Ну, я сняла, сняла!". Тут мы вышли на солнечное и

    людное место, и я прогнала ее. Видимо, на моем лице был страх,

    потому что она говорила: "Ты меня не бойся!". Все время я была

    в полном сознании, видела окружающие предметы, деревья, людей,

    глаза первой цыганки, ее ладонь (обратила внимание на то, что

    она была небольшая и темная), янтарные серьги в ушах второй

    цыганки (ее бы я узнала)..."

    За самонаблюдением идет характеристика, которую дал этой

    женщине А.М.Свядощ: "...по характеру общительная, властная,

    умеет быть сдержанной. При экспериментально-психологических

    пробах повышенной внушаемости не обнаруживает. Не гипнабельна".

    Интересно, правда? Взяли прямо с улицы простую

    негипнабельную женщину и ухитрились среди бела дня

    загипнотизировать ее, не усыпляя! Каким способом?.. И - тут мы

    обращаемся к разновидности гипноза, которая не является пока ни

    широкоизвестной, ни классической -- к эриксонианскому гипнозу.

    К счастью, его не так уж трудно изучить, и полученные при

    изучении навыки легко усовершенствовать -- для этого достаточно

    начать ими пользоваться. Для того, чтобы теоретически

    обосновать эриксонианский гипноз, нам даже не придется уходить

    от павловской теории. Я уже говорил, что она достаточно удобна

    -- особенно если выделить в ней главное: понятие о гипнозе как

    разном состоянии всей коры головного мозга и одного ее участка.

    Гипноз можно представить не только как сон коры и бодрствование

    какого-то очага, но и как бодрствование коры и особо

    возбужденное состояние, "сверхбодрствованив" этого очага. На

    этом представлении основана теория сверхбодрствования, в

    которую хорошо вписывается эриксонианский гипноз без привычных

    "гипнотических" атрибутов (пристального взгляда, пассов руками,

    команды "Спать!") и без понятия "гипнабельности".

    ...Давний спор о способности человека поддаваться

    гипнотическому воздействию и научиться воздействовать на

    других, думаю, не может быть разрешен хоть сколько-нибудь

    однозначно. Те, кто работает в понятиях классического гипноза,

    любят фразу: "Все пишут, но не каждый писатель; все рисуют, но

    не каждый -- художник; все внушают, но не каждый --

    гипнотизер". Может быть, они правы. Я, со своей стороны,

    занимаясь гипнозом около 15 лет, обнаружил, что как нет людей,

    совсем не поддающихся гипнотическим манипуляциям, так, скорее

    всего, нет и людей, совсем не способных этому научиться. В свое

    время вряд ли кто-нибудь мог бы сказать, что у американского

    юноши, страдающего дальтонизмом, лишенного музыкального слуха,

    перенесшего полиомиелит и прикованного к инвалидной коляске,

    есть способности к гипнозу. Но именно он, Милтон Эриксон, стал

    одним из лучших гипнотизеров мира и дал свое имя новому

    направлению в искусстве влиять на людей... Вот на этом наша

    теория, пожалуй, закончилась, и теперь пойдет только практика

    -- простая и эффективная.

    Подстройка (стенограмма семинара).

    С. Горин: Когда мы общаемся с кем-нибудь и хотим, чтобы

    человек принял нашу точку зрения или почувствовал по поводу

    какого-то события то же, что и мы, у нас есть два пути. Первый

    путь -- убеждение, логические аргументы .второй -- внушение. В

    обыденной жизни мы пользуемся и тем и другим без всяких

    семинаров, и вроде бы понимаем, каким способом достигаем своих

    целей, хотя это не всегда легко определить. Давайте все же для

    Ясности определимся в понятиях. Итак, убеждая, мы привлекаем

    какие-то логические аргументы: "Я прав поэтому, поэтому и

    поэтому". В таком случае, что такое "доверие" с позиций

    убеждения, логики? Что значит: "Я этому человеку доверяю

    сознательно"

    Ответы из зала: Ну, я его хорошо знаю, или уже вел с ним

    дело...

    С. Горин: То есть, во-первых, сознательное доверие никогда

    не возникает с первой встречи. Да, сознательно я могу доверять

    кому-то, если я уже вел с ним дела, раза три он уже выполнял

    свои обещания, и вот в четвертый раз он мне что-то предлагает

    или что-то просит, и я уже знаю, что верить ему можно -- три

    раза он меня не обманул... Таким образом, сознательное доверие

    -- это просто статистический подход, прогноз на будущее на

    основании прошлых событий. А что такое неосознанное,

    подсознательное доверие -- "он мне что-то предложил, и я сразу

    ему поверил", не так ли? Возможны, конечно, варианты исполнения

    -- такой: "...и я, дурак 60-летний, ему поверил". Или женский

    вариант: "Он мне сказал, и я за ним пошла". Об этом говорят

    еще: "Окрутил, околдовал" -- можно другие слова найти, но

    главным будет то, что подсознательное доверие с логикой никак

    не совмещается, это разные категории. Не знаю, как в коммерции,

    но в гипнозе основной является именно эта вторая категория --

    подсознательное доверие. Ее называют раппортом (в терминах

    классического гипноза раппортом называют связь гипнотизера и

    гипнотизируемого, но вы скоро поймете, что это -- то же самое

    явление). Для того, чтобы подействовало внушение, надо сначала

    создать раппорт, то есть создать очаг сверхбодрствования в коре

    головного мозга, о чем я вам говорил раньше. И для того, чтобы

    это сделать, есть несколько простых приемов. Вы их сейчас

    освоите.

    Подстройка к позе.

    Первый прием -- подстройка к позе. Когда вы создаете

    раппорт, вам следует сначала принять ту же позу, что у партнера

    -- отразить позу партнера. (Пока для простоты мы будем исходить

    из того, что в деловом общении мы беседуем с одним человеком,

    лицом к лицу. Есть приемы для воздействия на группу, о них

    будет сказано позже, но начнем с этой наиболее частой ситуации

    -- один на один). Попрактикуйтесь в этом.

    Упражнение No 1. Выполняется в группах по трое. Первый

    участник, назовем его "партнер А", принимает какую-то позу стоя

    или сидя. Второй участник, "партнер Б", встает или садится

    напротив и полностью "отражает", воспроизводит собой позу

    партнера А. Третий участник, "партнер В", будет "режиссером":

    после того как партнер Б решит, что он уже в точности

    воспроизвел позу партнера А, "режиссер" подойдет и своими

    руками исправит ошибки. Каждый из вас должен побыть в этих

    ролях по очереди 2 -- 3 раза. Начинайте.

    Обсуждение.

    С. Горин: Что в упражнении оказалось для вас простым? Что

    -- сложным?

    Олег: Я не совсем понял - мне надо отразить позу партнера

    так, как выглядело бы его отражение в зеркале?

    С. Горин: Не обязательно, вас смутило слово, которое я

    употребил. То, чем вы занимаетесь, называется подстройкой,

    отражением, присоединением, настройкой, отзеркаливанием --

    выбирайте любой из этих терминов. Главное в том, что вам нужно

    сделать какую-то часть вашего поведения похожей на аналогичную

    часть поведения вашего партнера, собеседника. А что касается

    отражения позы -- оно может быть прямым (в точности как в

    зеркале) и перекрестным (если у вашего партнера левая нога

    закинута за правую, то вы можете сделать так же) Какие еще

    проблемы?

    Ответы из зала: Ну, трудно полностью скопировать позу, у

    меня плечи очень напрягались... Поза получается неестественной

    для меня...

    С. Горин: В смешанных парах, мужчина-женщина, были

    какие-то особые сложности?

    Ответы из зала: В однополых парах проще. Трудно

    присоединиться к мужчине... Трудно при соединиться к женщине...

    У нас сложностей не было.

    С. Горин: Ну, значит я проецирую на вас свои сложности,

    потому что в период обучения меня страшно возмущало, когда мне

    казалось, что я совершенно точно воспроизвел позу другого

    человека, а потом подходил режиссер и что-то исправлял (смех в

    зале). А, так вы согласны? Ошибки бывают и вправду грубые,

    например, наклон головы партнера вы можете отразить с ошибкой

    градусов в тридцать, или еще что-то...

    Вопрос из зала: А зачем это нужно? Как это можно

    использовать?

    С. Горин: Вы торопитесь, но пожалуй, на ваш вопрос уже

    можно ответить... (Начинает подстраиваться к позе спросившего).

    Это нужно для того, чтобы создать раппорт, основу для

    дальнейшего воздействия на партнера. У американцев есть

    пословица, аналога которой в русском языке я не нашел:

    "Отражение -- высшая награда". Смысл ее в том, что вы ничем не

    можете порадовать человека (или польстить ему) больше, чем

    подражанием ему -- его поведению, манерам. Не будьте только

    "кривым" зеркалом, не делайте шаржей, карикатур; "отражайте"

    положительные или нейтральные качества партнера -- другими

    словами, дайте партнеру то, что он хотел бы увидеть в зеркале

    (вспомните, как вы под ходите к зеркалу -- плечи расправлены,

    живот убран, осанка гордая). И не делайте того, что ваш партнер

    может осознать как копирование себя. Он не должен замечать вашу

    подстройку. Это, в сущности, уже и есть гипноз, когда вы

    устанавливаете подсознательное доверие, раппорт. (Резко меняет

    свою позу, откидываясь на спинку стула. Задавший вопрос делает

    то же самое. Смех в зале). Судя по реакции зала, я вам ответил.

    Зачем нужно изучать подстройку... А зачем вы пользовались

    прописями при обучении письму? Хорошо, (обращается к одной из

    участниц семинара) Рита, не могла бы ты рассказать мне

    какой-нибудь случай из своей жизни. Что-нибудь такое,

    занимательное?.. (Рита начинает рассказывать, через некоторое

    время внезапно замолкает, затем медленно, запинаясь,

    заканчивает рассказ). Что случилось? Ты так бодро начинала...

    Рита: Вы меня не слушали.

    С. Горин: А как ты это определила? Я что, закрывал уши

    руками?

    Рита: Нет, но я видела, что вам стало неинтересно.

    С. Горин: Вы все наблюдали за нашим мини-диалогом и все

    могли заметить тот момент, когда Рита замолчала. Что же тогда

    изменилось?

    Ответы из зала: Изменилась ваша поза. Высели вполоборота к

    Рите, потом отвернулись.

    С. Горин: Да, я сменил свою позу, но этим дело не

    кончилось -- Рита тоже сменила позу, уже подстраиваясь ко мне.

    Потом я резко отвернулся -- и Рита замолчала, а потом стала

    заканчивать свою историю как попало, с ощущением, что я ее не

    слушаю, мне неинтересно. Еще одной иллюстрацией происшедшего

    будет следующее упражнение.

    Упражнение N 2. Выполнять будете в парах. Сначала в каждой

    паре определите две темы для разговора, в одной из них вы

    должны быть изначально согласны друг с другом, в другой --

    несогласны. Ну, есть же что-то, с чем вы уже сейчас можете не

    согласиться с вашим партнером? Что "Спартак" -- чемпион, или

    что деятель Н. -- полный дурак... Неважно что, берите любые

    темы. Определили? Теперь начинайте обсуждать в парах тему, где

    вы друг с другом несогласны, все время сохраняя подстройку к

    позе собеседника.

    * * *

    Обсуждение.

    Я хотел бы обратить ваше внимание не некоторые любопытные

    вещи, которые здесь происходили. Прямо передо мной сидела пара

    Олег -- Игорь, и как только разговор у них пошел на обострение,

    они забыли мою инструкцию: Олег начал размахивать рукой, Игорь

    стучал пальцами по столу, и они очень быстро приняли разные

    позы, подстройка разрушилась. А можно мне теперь догадаться,

    что произошло в тех парах, где партнеры сохранили подстройку?

    Вы все пришли к компромиссу! Теперь вторая половина упражнения.

    Обсуждайте тему, где вы были согласны с партнером, только

    подстройки быть не должно, следите за этим.

    Обсуждение.

    Есть такая детская игра -- "Замри!" Так вот, замрите и

    посмотрите на все пары. Только одна пара все успешно сделала,

    подстройки у них сейчас нет, и они уже успели найти разногласия

    в своих взглядах. Другие, как видите, сидят идеально

    подстроившись друг к другу. Я вам дал упражнение, которое

    невозможно выполнить: практически невозможно разговаривать на

    тему, где вы согласны с собеседником, и не подстраиваться к его

    позе. Подстройка к позе -- это первый навык активного,

    форсированного создания подсознательного доверия. Но здесь есть

    и обратная связь: если люди уже доверяют друг другу, то они

    обычно разговаривают (или молчат) в состоянии подстройки к

    позе. Это хорошо бы запомнить. Иногда, скажем, бывает нужно

    оценить, в каких отношениях находятся люди, которых вы раньше

    не видели -- ну, начальник и его заместитель, или еще какая-то

    значимая для вас пара. Так вот, обратите внимание на то, как

    они разговаривают друг с другом: если во время разговора они

    подстраиваются к позе собеседника, то все нормально, по

    обсуждаемому вопросу мнения у них совпадают (может быть, у них

    есть несогласие по другим вопросам, но по тому, которым они

    сейчас заняты -- может быть, вы его и предложили -- они друг с

    другом согласны). Если же в паре подстройки к позе нет, то

    согласие, выраженное на словах, не должно вас обмануть --

    внутреннего согласия там нет. Итак, вы получили хороший навык,

    и можете начать его применять. Теперь займемся более сложными

    вещами.

    Подстройка к дыханию.

    Вы, наверное, уже догадались, что теперь речь пойдет о

    копировании дыхания вашего партнера. Здесь возможны варианты:

    подстройка к дыханию бывает прямая и непрямая. Прямая

    подстройка -- вы просто начинаете дышать так же, как дышит ваш

    партнер, в том же темпе. Непрямая подстройка -- вы согласуете с

    ритмом дыхания партнера какую-то другую часть своего поведения;

    например, вы можете качать рукой в такт дыханию партнера, или

    говорить в такт его дыханию, то есть на его выдохе. Прямая

    подстройка более эффективна при создании раппорта, поэтому с

    нее мы и начнем. Упражнение No 3. Разбейтесь опять на тройки,

    желательно в другом составе, чем в первом упражнении. В жизни

    вам придется иметь дело с разными людьми, лучше бы привыкать к

    этому уже сейчас. Задание у вас будет простое: партнер А сидит

    и дышит, партнер Б напрямую копирует его дыхание, то есть дышит

    с той же частотой и глубиной... Вопрос из зала: А если я не

    вижу дыхания партнерши? С. Горин: Положи руку ей на грудь (смех

    в зале). Я не закончил описание упражнения. Партнер В,

    режиссер, кладет свою руку на спину партнера А, чтобы не только

    видеть, но и чувствовать его дыхание, и поднимает и опускает

    свою вторую руку в такт дыханию партнера А -- чтобы помочь

    партнеру Б, который подстраивается. Хочу обратить ваше внимание

    на то, что у мужчин и женщин -- разные типы дыхания. Как

    правило, у мужчин брюшной тип дыхания (они дышат животом), а у

    женщин -- грудной. Для того, чтобы надежнее увидеть ритм

    дыхания партнера, вам надо смотреть на его живот, если это

    мужчина, и на грудь, если вы в паре с женщиной. Я рад тому, что

    все мужчины в группе давно смотрят туда, куда надо...

    Обсуждение.

    С. Горин: Каковы ваши впечатления от упражнения?

    Наташа: Мне понравилось, когда ко мне подстраиваются.

    Игорь: Я заметил, что когда ко мне подстраиваются, мое

    дыхание меняет ритм, вроде бы я подстраиваюсь к партнеру.

    С. Горин: Да, тут был очень интересный момент: ты дышал,

    твой режиссер стоял сбоку, ты видел движение его руки, и в

    какой-то момент он сбился с твоего ритма дыхания и стал двигать

    рукой в совершенно непонятном ритме, и твое дыхание стало тогда

    необычным (показывает один глубокий вдох и выдох, потом -- по

    два коротких). Ты действительно начал копировать тот ритм,

    который тебе показывали. Мы забегаем вперед, но то, что

    произошло, как раз и получается на первых шагах гипноза. Это

    называется -- ведение, это начало управления партнером. Если вы

    хорошо присоединились, вы можете лидировать, вести партнера за

    собой. И успех присоединения вы можете оценить, в частности, по

    тому, получается ли у вас вести партнера. У твоего режиссера,

    Игорь, это получилось. Как подстройка к позе переходит в

    ведение, я вам недавно показал. При подстройке к дыханию вы

    ведете, начиная медленно менять частоту своего дыхания(после

    присоединения). Если у партнера наблюдается такое же изменение

    дыхания, то раппорт установлен хорошо.

    Если я правильно понял, вас интересует полезное

    применение любого полученного вами навыка "прямо сейчас".

    Ладно, давайте отвлечемся. Как уложить спать маленького

    ребенка? Как сделать, чтобы он захотел спать? Правильно, надо

    сначала подстроиться к его дыханию, а потом замедлить свое

    дыхание, сделав его "сонным". Когда у меня родился сын, то

    уложить его спать было для меня проблемой, я просто не знал,

    что с ним делать. А когда родилась дочь, я уже имел навыки

    эриксонианского гипноза, и все стало очень просто: я

    устраивался рядом с ней, подстраивался к ее дыханию, потом

    замедлял свое -- и через 10 минут она засыпала (даже жена

    удивлялась такой скорости). Это, конечно, действует не только

    на детей. При наведении транса у взрослых, вам тоже придется

    замедлять свое дыхание, давая партнеру своеобразный пример

    того, каким должно быть его дыхание. И бывают ситуации, когда

    для достижения цели вам нужно после подстройки ускорять свое

    дыхание.

    Вопрос из зала: Какие это ситуации?

    С. Горин: Я, пожалуй, не буду объяснять, мы сейчас это

    сделаем. Так, Виталий у нас опоздал, на нем и покажем. Твоя

    задача, Виталий, выйти сюда и постоять около меня, а рядом с

    тобой будет стоять Наташа, у нее будет свое задание (шепотом

    дает задание Наташе). Просьба к остальным участникам --

    наблюдать. (Примерно две минуты Виталий и Наташа стоят рядом.

    Затем Виталий слегка обнимает Наташу). Как по-вашему, какую

    инструкцию получила Наташа? Конечно -- подстроиться к дыханию

    Виталия, и затем ускорить свое. Она стала вести, но ускорение

    своего дыхания Виталий приписал появлению специфического

    интереса к партнерше (смех в зале).

    Наташа: Я уже замечала, что в комнате, где кто-то спит,

    трудно оставаться бодрствующей; самой хочется спать.

    Игорь: Я замечал, когда я прихожу домой с ночного

    дежурства и ложусь спать, то мой сын, если он играет в этой же

    комнате, тоже скоро укладывается спать, а если играет в другой

    -- это не происходит.

    С. Горин: Это случаи самопроизвольной подстройки. Дети,

    вообще-то, всегда настроены на родителей, это подтверждено

    записью электрической активности головного мозга. Примерно до

    двух с половиной лет ребенок реагирует увеличением этой

    активности только на появление матери, а в более старшем

    возрасте -- на отца, потом на других людей. Не знаю, случайно

    ли то, что примерно с этого возраста ребенка начинается пора

    отцовской любви; к совсем маленьким детям отцы относятся,

    м-м-м... по-разному.

    Еще одна тонкость, касающаяся подстройки к дыханию.

    Допустим, что ваш партнер -- ребенок с очень частым дыханием,

    или спортсмен с очень редким. Вы так дышать не можете, и у вас

    есть, по меньшей мере, две возможности для подстройки.

    Во-первых, вы можете применить непрямую подстройку, то есть

    говорить с той же частотой, с какой дышит партнер, говорить на

    его выдохе. Это очень важный момент -- человек всегда говорит

    на выдохе, и если вы говорите на его выдохе, ему это легко

    воспринимать как иллюзию своей внутренней речи, это легче

    принять и понять. Во-вторых, при очень большой разнице в ритме

    и глубине дыхания у вас и у партнера, вы можете отслеживать его

    дыхание "через раз" (например, при частом дыхании вы копируете

    вдох, пропускаете выдох и второй вдох, копируете второй выдох).

    Может быть, это легче понять через метафору: когда вы идете по

    часто расположенным шпалам, вы не наступаете на каждую -- вы

    наступаете через одну, но ритм в их расположении вы все равно

    учитываете и подстраиваетесь к нему. Здесь для вас этот навык

    избыточен, вы все примерно одного возраста и телосложения,

    поэтому просто запомните его для применения там, где это

    понадобится. Хорошо, подведем предварительные итоги. Для

    создания раппорта (подсознательного доверия) вы отражаете собой

    поведение вашего партнера, собеседника. Это называется еще

    подстройкой или присоединением, другие названия вам тоже

    известны. Когда вы присоединились к какой-то части наблюдаемого

    поведения партнера, вы меняете эту часть поведения у себя (при

    прямой подстройке), и партнер следует за вами -- с этого

    момента вы им управляете, ведете его. В идеале подстройка

    должна стать вашим рефлексом на нового человека -- просто так,

    на всякий случай. Привыкайте общаться не только и не столько с

    сознанием партнера, сколько с его подсознанием. Я хотел бы уже

    на этом этапе оговорить несколько условий, соблюдение которых

    сделает вас более эффективными в воздействии на людей. Первое

    условие: ваша цель должна всякий раз быть конкретной, иначе вы

    не сможете добиться конкретного результата. Второе: от вас

    потребуется нечто похожее на скромность -- вы должны знать,

    чего вы хотите, но ваш партнер знать это вовсе не обязан.

    Вступая в общение, воздействие, вы стараетесь добиться

    результата, который нужен вам или вашему партнеру, но всегда ли

    нужно связывать сознательно достижение результата с вашим

    влиянием? Разумеется, если ко мне на сеанс гипноза пациент

    приходит для того, чтобы как-то измениться, то он платит именно

    за то, чтобы я вызвал эти изменения; если он не осознает, что

    перемены связаны со мной, он не будет платить. В деловом

    общении, напротив, гораздо лучше, чтобы принятое решение или

    возникшую в себе перемену партнер считал чем-то своим, а не

    привнесенным извне. Если вы тщеславны и хотите, чтобы изменения

    своего поведения люди обязательно связывали с вашим

    воздействием -- займитесь рэкетом, а не гипнозом. Подстройка к

    позе и дыханию -- главные и сравнительно простые способы

    создания раппорта. Есть некоторые другие, более сложные виды

    подстройки, которые имеет смысл знать и применять.

    Подстройка к движениям.

    Став для вас партнером при беседе, человек обычно не

    сидит как истукан -- он позволяет себе жестикуляцию, меняет

    позу, кивает или качает головой, мигает, и все это может быть

    предметом для подстройки. Подстройка к движениям более сложна,

    чем предыдущие виды подстройки, потому что и поза, и дыхание --

    это нечто относительно неизменное и постоянное, это можно

    рассмотреть и приступить к копированию постепенно. Движение --

    относительно быстрый процесс, в этой связи от вас потребуется,

    во-первых, наблюдательность, и во-вторых, вам нужно заранее

    подумать о том, чтобы партнер не смог осознать ваши действия.

    Давайте сейчас подумаем о том, какие движения легче отразить

    так, чтобы партнер этого не понял... Да, любые движения; причем

    мы можем разделить их на большие, макродвиження (походка,

    жесты, движения головы, ног) и малые, микродвижения (мимика,

    мигание, мелкие жесты, подрагивание).

    Ответы из зала: Крупные движения легче заметить, чем

    мелкие. Мигание, наверное, никто не заметит.

    С. Горин: Да, в основном вы правы, но я бы сказал, что

    походка относится к крупным движениям, но подстройку к походке

    партнер вряд ли заметит. А мимика -- мелкое движение, но

    партнеру заметить подстройку к его мимике легко. Правы вы в

    том, что легче всего осознать подстройку к жестикуляции руками,

    пантомимике, поэтому начнем с тонкостей этого процесса.

    Лучше всего подстраиваться к жестам рук партнера с

    помощью движений своих пальцев -- отслеживайте пальцами

    примерное направление движений рук партнера, делайте какую-то

    разницу в амплитуде. Для этого вам даже не понадобится

    фантастическая скорость реакции. И еще одна возможность -- не

    копируйте движения рук партнера зеркально, намечайте их, не

    заканчивая. Ну, вот Юра сейчас почесал правой рукой лоб. Для

    подстройки мне важно отразить направление, и мне не обязательно

    завершать свое движение на лбу, достаточно погладить подбородок

    (трогает свой подбородок, Юра тоже начинает гладить

    подбородок). Да, отсоединиться бывает не так-то просто (смех в

    зале). Из мелких движений хорошо выбрать для подстройки

    мигание, этого никто не осознает. Мигайте с той же частотой,

    что и ваш партнер, а потом вы можете прекратить мигать, чтобы у

    партнера прекратилось мигание, или можете закрыть глаза, чтобы

    партнер сделал то же самое. И то, и другое способствует

    наступлению гипнотического транса. Вы все это будете усваивать

    в упражнениях, но на будущее я вам хочу подсказать, что

    тренировать подстройку вы можете на лекциях, совещаниях, в

    любой компании, где вам стало скучно. В свое время я много

    выступал как нарколог на различных женсоветах, обществах борьбы

    за трезвость... Это было и развлечением и тренировкой, когда я

    ставил перед собой такое, например, задание: "Пусть все сидят и

    кивают головами". Этого добиваешься и прямой подстройкой,

    "одобряя" своим киванием чье-то уже имеющееся, и непрямой

    подстройкой, организуя ритм своей речи так, чтобы стимулировать

    чье-то намерение кивнуть. Как-то раз я тренировался, читая

    лекцию о вреде алкоголя... Тренировка удалась как никогда, и

    после лекции я услышал лестный отзыв от одной слушательницы: "Я

    знаю все, что он говорит, я уже слышала это тысячу раз, но

    почему-то воспринимаю это как откровение!"

    Реплика из зала: В борьбе с пьянством вы, тем не менее,

    немногого добились...

    C. Горин: Я в принципе ничего не мог там добиться. Если

    правительство решило, что народ должен пьянствовать, то у

    правительства больше возможностей манипулировать сознанием

    народа, чем у меня. Против государства не попрешь... Но

    вернемся к подстройке к движениям. Фильм моего детства

    "Колдунья" с молодой Мариной Влади был снят по мотивам рассказа

    Ивана Куприна "Олеся". В этом рассказе есть интересный

    фрагмент:

    "... -- Что бы вам такое показать? -- задумалась она.--

    Ну хоть разве вот это: идите впереди меня по дороге... Только

    смотрите, не оборачивайтесь назад.

    -- А это не будет страшно? -- спросил я, стараясь

    беспечной улыбкой прикрыть боязливое ожидание неприятного

    сюрприза.

    -- Нет, нет... Пустяки... Идите. Я пошел вперед, очень

    заинтересованный опытом, чувствуя за своей спиной напряженный

    взгляд Олеси. Но, пройдя около двадцати шагов, я вдруг

    споткнулся на совсем ровном месте и упал ничком. -- Идите,

    идите! -- закричала Олеся. -- Не оборачивайтесь! Это ничего, до

    свадьбы заживет... Держитесь крепче за землю, когда будете

    падать. Я пошел дальше. Еще десять шагов, и я вторично

    растянулся во весь рост. Олеся громко захохотала и захлопала в

    ладоши. -- Ну что? Довольны? -- крикнула она, сверкая своими

    белыми зубами.-- Верите теперь? Ничего, ничего!.. Полетели не

    вверх, а вниз. -- Как ты это сделала? -- с удивлением спросил

    я, отряхиваясь от приставших к моей одежде веточек и сухих

    травинок. -- Это не секрет? -- Вовсе не секрет. Я вам с

    удовольствием расскажу. Только боюсь, что, пожалуй, вы не

    поймете... Не сумею я объяснить... Я действительно не совсем

    понял ее. Но если не ошибаюсь, этот своеобразный фокус состоит

    в том, что она, идя за мною шаг за шагом, нога в ногу, и

    неотступно глядя на меня, в то же время старается подражать

    каждому, самому малейшему моему движению, так сказать,

    отождествляет себя со мною. Пройдя таким образом несколько

    шагов, она начинает мысленно воображать на некотором расстоянии

    впереди меня веревку, протянутую поперек дороги на аршин от

    земли. В ту минуту, когда я должен прикоснуться ногой к этой

    воображаемой веревке, Олеся вдруг делает падающее движение, и

    тогда, по ее словам, самый крепкий человек должен непременно

    упасть... Только много времени спустя я вспомнил сбивчивое

    объяснение Олеси, когда читал отчет доктора Шарко об опытах,

    произведенных им над двумя пациентами Сальпетриера,

    профессиональными колдуньями, страдавшими истерией. И я был

    очень удивлен, узнав, что французские колдуньи из простонародья

    прибегали в подобных случаях совершенно к той же сноровке,

    какую пускала в ход хорошенькая полесская ведьма..."

    Как вы понимаете, подстройка к движениям давно известна

    узкому кругу колдунов. Заслуга эриксонианского гипноза в том,

    что этот навык стал доступен широким массам гипнотизеров. Я,

    правда, не думаю, что вам понадобится делать так, чтобы деловой

    партнер падал на ровном месте и ломал ногу... Или понадобится?

    Ну, тогда учтите, что Олеся сначала все же установила раппорт

    (герой Куприна "чувствовал напряженный взгляд") и только потом

    продемонстрировала фокус. И там есть еще одна тонкость, о

    которой я говорить не буду. Итак, вам нужно усовершенствоваться

    в тех видах подстройки, которые вы узнали.

    Упражнение No4. Выполняется в группах по три человека,

    "задача партнера А: удобно расположиться и поддерживать

    светскую беседу с партнером Б (тему беседы можете определить

    вместе; лучше, чтобы она была нейтральной, не требовала

    эмоционального вовлечения -- погода, современные нравы и т. п.)

    Задача партнера Б: напрямую подстроиться к позе и движениям (в

    том числе микродвижениям) партнера А, использовать непрямую

    подстройку к его дыханию (лучше -- с помощью темпа речи).

    Сделайте это за 2--3 минуты, потом начинайте вести партнера А

    так, чтобы получить видимый вами результат, который вы заранее

    определите для себя и партнеру сообщать не будете. Цель здесь

    должна быть конкретной: "Хочу, чтобы партнер закрыл глаза".

    Или: "Хочу хорошо подстроиться и понаблюдать за реакцией

    партнера на прекращение подстройки".

    Вопрос из зала: На то, что я перестану дышать?

    C. Горин: Нет, на то, что я перестану говорить, мигать и

    жестикулировать. И задача партнера В: помогать партнеру Б,

    показывая ему своей рукой дыхание партнера А (расположитесь

    так, чтобы партнер А не видел ваших движений). Каждый из

    участников выполняет по очереди все эти роли 2--3 раза. Общая

    цель упражнения: отработать навыки подстройки и начать вести

    партнера. Приступайте.

    Обсуждение.

    Самоотчеты участников:

    а) интересно поймать себя на том, что у тебя вдруг

    появляется совершенно несвойственный тебе жест;

    б) любопытное ощущение -- партнер перестает говорить, и

    мне вдруг не хватает воздуха;

    в) к партнеру, который подстраивается к тебе, начинаешь

    относиться все лучше и лучше.

    С. Горин: Я вспоминаю слова В. Высоцкого о влюбленных:

    "Нечаянно вдруг попадаешь в такт такого же неровного

    дыхания...". По-моему, соблазнители обоего пола этим приемом

    пока не владеют.

    Вопрос из зала: У Олега невозможно заметить дыхание, он,

    кажется, вообще не дышит, что мне с ним делать?

    С. Горин: Знаете, вы неправильно сформулировали задачу. Вы

    начали гадать о том, дышит ли человек, сидящий перед вами.

    Давайте предположим, что он все-таки дышит, и дадим другую

    формулировку: какой внешний признак вы должны найти, чтобы

    надежно отслеживать его дыхание? У Олега, действительно, очень

    замедленное и поверхностное дыхание, но я со своего места вижу,

    как у него вверх-вниз движется в такт дыханию воротник куртки.

    Хорошо, у нас обнаружился дефицит наблюдательности. Вам надо

    научиться очень многое замечать, прекратив при этом

    догадываться о том, что могло бы быть или должно быть. Как вы

    думаете, зачем нам такое большое поле зрения, 120 градусов,

    во-о-он сколько! Тем более, что четкое цветное зрение возможно

    только по центру этого поля -- клетки, которые различают цвета,

    есть только в центре сетчатки глаза, а на периферии зрение

    черно-белое. Дело в том, что боковым зрением мы хорошо замечаем

    движение -- значит, можем заметить опасность (это подарок

    эволюции). Но здесь для нас имеет значение тот факт, что такие

    важные для подстройки факторы, как дыхание и жестикуляция --

    это тоже движение, значит, мы можем все это заметить, даже не

    глядя прямо на собеседника. Нам просто нужно потренироваться,

    тем более, что мы привыкли ограничивать не только свое зрение,

    но и слух, и чувствительность. В обыденной жизни это считается

    ненужным, но это понадобится для эффективного общения, и

    особенно понадобится для наведения и использования

    гипнотического транса.

    Упражнение No 5. ("Прочистка каналов"). Выполняется

    индивидуально, располагайтесь удобнее. Смысл упражнения состоит

    в том, чтобы освободиться от ограничений в восприятии внешнего

    мира, научиться видеть, слышать и чувствовать -- вместо того

    чтобы догадываться о том, что вы могли бы услышать, увидеть или

    почувствовать. Первая часть упражнения -- 5 минут видеть.

    Выберите точку, в которую вы можете смотреть, не напрягаясь, и

    оставьте взгляд в этой точке. Теперь обратите внимание на то,

    как много вы можете увидеть: свет из окна... и одновременно

    свет ламп с потолка... вы видите на полу желтый линолеум с

    коричневым узором... видите зеленые растения в коричневых

    горшках... видите друг друга... замечаете многие мелкие

    подробности... и удивляетесь тому, как много вы видите. Вторая

    часть -- 5 минут слышать. Если у вас устали глаза, можете их

    закрыть, потому что все, что от вас сейчас требуется -- это

    слышать. Тут ведь очень много звуков: есть относительно

    громкие, например, мой голос, и какой-то звук на другом

    этаже... и есть относительно тихие, например, шум магнитофона

    или тиканье часов... и шум вашего дыхания... По улице иногда

    проезжают машины, и вы слышите их шум. Кто-то изменил позу, при

    этом скрипнул стул. Шелестит бумага... Третья часть -- 5 минут

    чувствовать. У вас сейчас есть очень много ощущений, самых

    разнообразных. И до тех пор, пока я об этом не скажу, вы,

    возможно, не чувствовали прикосновение руки к щеке, или что

    руки соединены между собой, или что руки лежат на бедрах... И

    что руки теплые, и у них есть какая-то тяжесть.. И что вы

    прикасаетесь к спинке стула и ощущаете его твердость.. И что

    ваши подошвы прикасаются к полу... Ваши руки, йоги, мышцы тела

    могут быть расслабленными или напряженными... Есть какие-то

    другие ощущения: тепло или холод, тяжесть или легкость,

    напряженность или расслабленность... Тяжесть вашей одежды и

    даже тяжесть вашей прически, тяжесть часов на руке...

    Реплика из зала: Что-то они очень потяжелели (смех с

    зале).

    С. Горин: Да, лучше было сказать "вес" И пока вы не

    задумывались, что у часов на вашей руке есть какой-то вес. И

    что при дыхании ваша грудная клетка поднимается и опускается...

    и очень интересно почувствовать прикосновение одежды,

    меняющееся в момент вдоха и выдоха.

    Обсуждение.

    С. Горин: Вас это упражнение как-то изменило?

    Ответы из зала: Да, пожалуй. Трудно объяснить, у меня

    как-то расширилось все пространство вокруг... Ваша речь

    помогала.

    С. Горин: То есть вы смогли увидеть, услышать и

    почувствовать все, что есть на самом деле. Кроме того, я сейчас

    разделил ваше восприятие внешнего мира на три составляющих:

    зрение, слух и кожно-мышечные ощущения (прикосновение, тепло,

    тяжесть, расслабленность). Это и удобнее, чем говорить о

    восприятии в целом, и полезнее для наших дальнейших целей.

    Существует много видов подстройки. Вы можете подстроиться к

    интонациям человека, к его внутренним ритмам. Есть способы

    подстройки на ходу, в толпе, на большом расстоянии. Есть

    способы подстройки к особым состояниям -- смеху или плачу. Мы с

    вами остановимся на начальных навыках (они -- главные). Если не

    употреблять термины, то перечисленными приемами вы создаете

    благоприятное первое впечатление о себе. В деловом общении это

    уже полдела, не так ли? И если в результате применения

    полученных навыков к вам лучше относятся, считают приятным

    собеседником, чаще куда-то приглашают -- это вполне хороший

    результат, независимо от того, что эти навыки пригодятся и для

    гипноза. Итак, в будущем уделяйте внимание подстройке в любом

    случае.

    ГЛАВА 2. ОСНОВЫ РЕЧИ ГИПНОТИЗЕРА

    Глазные сигналы доступа.

    Одно из открытий Милтона Эриксона состоит в том, что

    движения глазных яблок связаны с типом мышления человека --

    точнее, с его основным способом обработки внутреннего опыта.

    Поскольку наблюдение за движением глаз позволяет узнать многое

    о внутреннем мире человека, этот раздел эриксонианского гипноза

    стали называть "глазными сигналами доступа".

    Здесь и далее я не провожу четкой границы между тем, что

    делал или начинал делать в эриксонианском гипнозе сам

    М.Эриксон, и тем, что было позже доработано и значительно

    усовершенствовано его учениками и коллегами. Работы Эриксона

    имели большое значение для создания группой психологов и

    практиков (Дж.Гриндер. Р.Бэндлер. Л.Камерон-Бэндлер,

    Дж.Делозье) так называемого "нейро-лингвистического

    программирования (НЛП), использованного не так давно в

    предвыборных кампаниях Р. Рейгана и Б. Ельцина.

    Вы, наверное, не раз замечали, что если задать человеку

    вопрос, требующий обдумывания, то ваш собеседник перестает

    смотреть прямо на вас. Он "уходит в себя"; он либо смотрит

    "сквозь вас" (отсутствующий взгляд), либо смотрит вверх, как бы

    пытаясь найти ответ на потолке; либо смотрит в сторону, как бы

    ожидая, что его ухо услышит нужный ответ; либо смотрит вниз, на

    свои ноги... Понятно, что "уход в себя" -- это обращение к

    своей памяти, внутреннему опыту, к способности вообразить или

    сконструировать что-то новое на основании известного. Взгляд

    человека достоверно показывает, к какой разновидности памяти

    или внутреннего опыта он прибегает сейчас. Вы можете проверить

    это самостоятельно. Задайте кому-нибудь вопрос, заставляющий

    прибегнуть к зрительной памяти, например: Какого цвета костюм

    был вчера на вашей знакомой? Как выглядит теперь ваша дочь?

    Когда вы в последний раз видели живую лошадь?" -- и вместе со

    словесным ответом вы получите типичный для зрительных

    воспоминаний взгляд влево вверх (если ваш собеседник -- правша;

    здесь и далее имеется в виду сторона правая или левая для

    вашего собеседника -- см. схему 1). В ответ на предложение

    представить себе что-то, сконструировать зрительный образ

    (Представьте себе проекцию данного предмета на плоскость.

    Представьте себе зеленую корову. Представьте себе, как вы

    выглядите, если посмотреть на вас с другого края комнаты.) --

    ваш собеседник посмотрит вправо вверх. В общем и целом

    направление взгляда вверх совпадает с обращением к зрительному

    опыту. Вы можете попросить партнера обратиться к его слуховому

    опыту. Вопросы типа "вспомни, как звучит..." (Как звонит твой

    телефон? Какой голос у твоего начальника? Вспомни звучание

    скрипки.) -- уводят взгляд партнера налево по горизонтали, что

    соответствует слуховому воспоминанию. Можно сконструировать

    звук, который мы никогда раньше не слышали. Это достигается

    вопросами типа: "Как бы прозвучало ваше имя, если его

    произнести наоборот?", "Как бы звенел твой будильник, если его

    накрыть пластмассовым ведром?". Слуховой конструкции

    соответствует взгляд направо по горизонтали. Отметьте, что

    взгляд по горизонтали соответствует обращению к слуховому

    опыту. Теперь -- опыт ощущений движения, прикосновения,

    температуры, напряжения и расслабления мышц, опыт вкуса и

    запаха. Эта категория внутреннего опыта называется

    кинестетической и совпадает с направлением взгляда вправо вниз

    (можно вызвать это направление взгляда вопросами типа "Что ты

    чувствуешь, когда бежишь?", "Вспомни, как жжется горчичник").

    Взгляд вправо вниз соответствует кинестетическому воспоминанию.

    Интересно, что конструкций в кинестетике нет -- мы не можем

    вообразить ощущения, которых не испытывали на самом деле. И,

    наконец, направление взгляда влево вниз. Оно свидетельствует о

    том, что человек занят внутренним диалогом: задает себе вопросы

    или что-то говорит себе. Это направление взгляда совпадает еще

    с функцией контроля речи, когда человек тщательно отбирает

    слова, которые собирается произносить; это направление взгляда

    часто можно видеть у переводчика во время устного перевода, у

    докладчика, делающего ответственное сообщение, у человека,

    дающего интервью.

    СХЕМА 1. Глазные сигналы доступа для типичного правши

    Зрительная конструкция Зрительное воспоминание

    Слуховая конструкция Слуховое воспоминание

    Кинестетическое Внутренний диалог, контроль речи

    воспоминание

    Глазные сигналы доступа, модальности внутреннего опыта

    (стенограмма семинара).

    С. Горин: "Глаза -- зеркало души...". Я хочу, чтобы вы

    сейчас повторили открытие Милтона Эриксона. Можете называть это

    упражнением на подстройку к движениям глазных яблок.

    Упражнение No6. Разбейтесь по парам. Партнер и наблюдает

    за движением глазных яблок партнера А, который выполняет то,

    что я ему предложу. Когда вы в первый раз занимаетесь

    наблюдением за движением глаз, вы можете сделать много ошибок,

    поэтому я уточню: вот я сказал что-то, партнер А начал это

    осмысливать, и в этот самый момент его глаза куда-то прыгнули!

    Он, конечно, может сделать это немного погодя, он ведь тоже за

    вами наблюдает, ему ведь интересно, что вы там такое хотите

    рассмотреть... Когда человек воспринимает внешний мир, он

    смотрит прямо на интересующий его предмет, а если он сейчас

    никуда конкретно не смотрит, его глаза начинают бегать --

    значит, он обрабатывает внутренний опыт. Итак, сели лицом к

    лицу, задание партнера А: вспомните цвет костюма, оставленного

    дома. Куда направлен взгляд?

    Ответы из зала: Влево вверх. А мой партнер продолжает

    смотреть на меня...

    С. Горин: Вы что, не стали выполнять задание? Ах. уже

    выполнили... Партнер смотрел действительно прямо на вас?

    Ответ: Не совсем, он смотрел как-то сквозь меня...

    С. Горин: То есть он смотрел расфокусированным взглядом,

    вроде куда-то вдаль. Запишите: взгляд влево вверх или

    расфокусированный взгляд прямо перед собой -- зрительное

    воспоминание. Пойдем дальше. Поменяйтесь ролями в парах.

    Задание партнеру А: представьте, как вы выглядите, если

    смотреть на вас с потолка. Куда пошел взгляд?

    Ответы из зала: Вправо вверх. У меня -- сначала вправо

    вверх, потом вниз...

    С. Горин: Самое первое движение -- куда оно было

    направлено?

    Ответ: Вправо вверх.

    С. Горин: Записываем -- вправо вверх -- зрительное

    представление, зрительная конструкция, воображение того, чего

    нет в памяти. Итак, если человек смотрит вверх, он обращается к

    зрительному опыту, рассматривает "картинки". На ваше мимическое

    возражение -- он неосознанно этим занимается, ну, вы еще

    разберетесь... Снова поменялись ролями, задание партнеру А:

    вспомнить, как звонит будильник, дверной звонок, телефон. Куда

    взгляд?..

    Игорь: У него сначала -- вправо вверх, потом вниз...

    С. Горин: Похоже, у него нет будильника, и он сначала

    представил, как этот предмет выглядит. Я прав? Потом взгляд

    пошел вниз, но разве он совсем опустился?

    Игорь: Нет, остановился на горизонтали.

    С. Горин: Пишите: налево по горизонтали -- слуховое

    воспоминание. Потом вы все это нарисуете, так проще будет

    запомнить. Поменяйтесь ролями, задание партнеру А: услышьте,

    как бы прозвучало ваше имя, если его произнести наоборот.

    Игорь: Он опять вверх смотрит...

    С. Горин: Ну, не только он, у нас сейчас многие обратились

    к зрительному опыту -- сначала надо прочитать свое имя

    наоборот, и только потом услышать... Так, после "прочтения"

    куда направлен взгляд?

    Ответы из зала: Направо по горизонтали.

    С. Горин: Пишите -- направо по горизонтали -- слуховая

    конструкция. Если верхний этаж зрительный, то средний --

    слуховой. Задание партнеру А: вспомните свои ощущения в горячей

    бане.

    Ответы из зала: Все дружно вниз смотрят...

    С. Горин: Вниз куда? Вниз направо... Это кинестетическое

    воспоминание. Кинестетикой называется все, что касается чувств,

    эмоций, и кожно-мышечных ощущений -- грубость, мягкость, тепло,

    холод, тяжесть, легкость и т. д., движения рук и ног. В

    кинестетике мы только вспоминаем, если мы предложим кому-нибудь

    вспомнить, как жжется горчичник, а ему горчичников не ставили,

    он этого ощущения представить не сможет... Ну, и последнее

    задание. Для знающих иностранные языки -- переведите мысленно

    мою последнюю фразу на любой язык. Для незнающих -- задайте

    себе какой-нибудь вопрос и получите ответ. Куда направлен

    взгляд?

    Ответы из зала: Влево вниз.. У меня -- по горизонтали и

    влево вниз.

    С. Горин: По горизонтали вы поймали звуковую помеху,

    отзвук воспоминания. Влево вниз -- внутренний диалог, и там

    есть еще одна функция -- контроль речи. Это прекрасно видно в

    телеинтервью, особенно у людей неопытных или у тех, кто привык

    постоянно контролировать себя -- "как бы не ляпнуть чего

    лишнего". По моему опыту телезрителя -- типичное направление

    взгляда у военных.

    Реплика из зала: У тех, кто привык что-то скрывать...

    С. Горин: Хранить военную тайну... Итак, верхний этаж

    зрительный, средний -- слуховой, нижний делится между

    кинестетикой и контролем речи. Контроль речи, действительно,

    свидетельствует о том, что человек хочет что-то скрыть. Есть

    даже типичный шаблон движений глазных яблок, который называют

    "детектором лжи": направление взгляда от зрительной или

    слуховой конструкции (вправо вверх, вправо по горизонтали) к

    контролю речи (влево вниз); во внутреннем опыте это

    соответствует такой последовательности -- сначала представить,

    сконструировать, как бы это могло быть, а потом говорить только

    то, что этому соответствует, ничего лишнего... Это хорошо

    заметно у детей, у больных истерией.

    Вопрос из зала: Значит, если захочешь что-то скрыть -- не

    двигай глазами, это легко сделать.

    С. Горин: На самом деле этот навык невозможно

    проконтролировать. Смотреть прямо -- значит, ничего не

    вспомнить, ничего не представить, то есть, перестать думать. Вы

    можете поступить и так, но тогда вы выпадаете из общения. Но

    если вы не хотите прекращать общение, вам придется думать,

    значит, обращаться к внутреннему опыту, значит, ваши глаза

    будут двигаться, и все зависит только от знаний и

    наблюдательности вашего делового партнера. Тут довольно

    интересно получилось... Незадолго до семинара я перечитывал

    М.Булгакова, "Мастера и Маргариту", и там выбрал несколько

    примеров. Ну, сначала -- описания персонажей: "секретарь

    редакции Лапшенникова со скошенными к носу от постоянного

    вранья глазами". Или фельдшерица Прасковья Федоровна, у которой

    забегали глаза при вопросе Ивана Бездомного о том, что

    случилось с его соседом по этажу. Вы уже знали это выражение --

    "забегали глаза" -- оно означает готовность соврать, теперь

    будете знать, в каком направлении они бегают -- по той самой

    диагонали, вправо вверх -- влево вниз. И вот, наконец,

    блестящее описание, эпизод со сновидением Никанора Ивановича

    Босого, "Сдавайте валюту":

    "... Верю! Эти глаза не лгут. Ведь сколько же раз я

    говорил вам, что основная ваша ошибка заключается в том, что вы

    недооцениваете значение человеческих глаз. Поймите, что язык

    может скрыть истину, а глаза -- никогда! Вам задают внезапный

    вопрос, вы даже не вздрагиваете, в одну секунду вы овладеваете

    собой и знаете, что нужно сказать, чтобы укрыть истину, и

    весьма убедительно говорите, и ни одна складка на вашем лице не

    шевельнется, но, увы, встревоженная вопросом истина со дна души

    на мгновение прыгает в глаза, и все кончено. Она замечена, а вы

    пойманы!".

    Булгаков, конечно, не знал эриксонианского гипноза; он,

    как всякий талантливый писатель, хорошо описывал то, что видел.

    Вы составили схему глазных сигналов доступа для типичного

    правши, и вы можете свободно применять ее, поскольку 90

    процентов людей -- правши. Учтите, что у левши воспоминания и

    конструкции зеркально поменяются местами, а общая

    закономерность распределения зрительного, слухового и

    кинестетического опыта по этажам останется той же. У нас

    осталось свободным направление взгляда по центру вверх и вниз,

    оно может относиться к воспоминанию или конструкции у каждого

    отдельного индивидуума. Здесь нужно просто запомнить, что

    данный человек, скажем, ваша начальница Марья Ивановна, всегда

    реагирует на вопрос о кинестетических воспоминаниях

    направлением взгляда вниз по центру. Еще одна деталь. Когда вы

    излагаете какое-то длинное и заманчивое предложение, всегда

    делайте паузу, если видите, что у партнера начали двигаться

    глазные яблоки. Это значит, что сейчас он обратился к своему

    внутреннему опыту, осмысливает ваши аргументы, и, значит, не

    может воспринимать новые сведения. То же самое -- при споре;

    если партнер обратился к внутреннему опыту, дайте ему время для

    этого, не напирайте с аргументами, учитывая, что партнер может

    либо вое принимать их, либо обдумывать. Ладно, возьмем чисто

    жизненную задачу. С курорта приезжает муж, и вы его

    спрашиваете: "Ну, как ты там отдохнул?" -- "Знаешь, очень

    скучно было... (опускает глаза вправо вниз)".

    Реплика из зала: Врет! (смех в зале).

    С. Горин: Почему-то при ответе он уходит в кинестетические

    воспоминания... По крайней мере, ему есть, что вспомнить. Так,

    еще одна жизненно-песенная ситуация: справа кудри токаря, слева

    -- кузнеца. Кого выбрать?

    Ответ из зала: Взять токаря и пойти с ним в кузницу! (смех

    в зале).

    С. Горин: Не согласен, брать надо того, кто смотрит вправо

    вниз. Почему? Да потому, что его внутренний опыт связан с

    кинестетикой -- с прикосновениями, поглаживаниями...

    Разумеется, он будет лучшим любовником, если все время уходит в

    кинестетический внутренний опыт. И теперь мы выходим еще на

    одну тему. Если продолжить исследования того, насколько часто

    люди обращаются к той или иной разновидности внутреннего опыта

    (или памяти), то обнаружится, что каждый человек

    "специализируется" на какой-то одной разновидности.

    Воспоминания об одном и том же событии будут разными у всех

    очевидцев: у одного -- преимущественно зрительными, у другого

    -- в основном слуховыми, у третьего -- кинестетическими...

    Модальности внутреннего опыта.

    Давайте освоим несколько новых терминов. Во-первых, я

    хочу, чтобы вы имели возможность в будущем читать и понимать

    любую литературу по гипнозу, а там эти термины применяются; и

    во-вторых, нам будет удобнее использовать эти термины в нашей

    дальнейшей работе. Итак, то разделение внутреннего опыта на три

    категории (зрение, слух, ощущения), которое мы сделали,

    называется разделением на модальности внутреннего опыта. Все,

    что относится к зрению -- воспоминания и представления

    зрительных образов -- называется визуальной модальностью (от

    латинского "визус" -- зрение). Слуховая память именуется

    аудиальной модальностью (у термина тот же латинский корень, что

    и в слове "аудиосистема"), и опыт движений, прикосновений --

    кинестетическая модальность. Человек, у которого преобладают в

    мышлении зрительные образы, который "специализируется" на

    зрительном внутреннем опыте, будет называться визуалистом,

    специализирующийся на слуховом опыте -- аудиалистом,

    специализирующийся в ощущениях, в кинестетике -- кинестетиком.

    Я уже некоторое время наблюдаю за вами, и для себя ваши ведущие

    модальности определил. Так, например, я думаю, что внимание

    мужчин группы привлекается к Наташе не только потому, что она

    -- симпатичная девица, но и потому, что она -- кинестетик...

    Было бы несправедливо скрыть ведущие модальности всех

    остальных. Сделаем так: сядьте в круг, чтобы все друг друга

    видели. Я задам вам вопрос, на который вы ответите и при этом

    заметите ответы партнеров. Итак, вопрос: "Как вы узнаете о

    мире?.."

    Игорь: Мы должны сказать об этом?..

    С. Горин: Да ничего не надо говорить, вы уже ответили

    глазами! И вообще, я хотел бы знать, как можно словами ответить

    на этот вопрос, вы же не осознаете ответ! Вы все ответили

    глазами, и те, кто наблюдал, могут отметить для себя вашу

    ведущую модальность. Кстати, в этом упражнении можно было

    увидеть интересную деталь, я ее давно заметил: у подвида гомо

    сапиенс, человека разумного, называемого "гомо советикус"

    (человек советский, читайте Зиновьева), первое движение глаз в

    ответ на непонятные вопросы -- во внутренний диалог, то есть, в

    контроль речи. Не проболтаться! Болтун -- находка для шпиона!

    Скрытные мы люди, все-таки...

    О ведущей модальности можно получить сведения не только

    по глазным сигналам доступа, собеседник всегда вам о ней

    говорит словами. Выбор слов связан у человека с его ведущей

    модальностью; если он говорит о "блестящем будущем, ярких

    перспективах, точке зрения", то он выбирает визуальные слова,

    соответствующие его ведущей визуальной системе. Аудиальной

    модальности соответствуют слова и выражения типа: "монотонный,

    приглушенный, говорите громче, давайте обговорим" и т. п.

    Кинестетические слова: "трогать, касаться, мягко, грубо, тепло,

    холодно, давит" и т. п. Слова, указывающие на основную

    модальность человека, тоже имеют свое название --

    "слова-предикаты". Есть и такие слова, которые не относятся ни

    к одной модальности: "знать, понимать, думать"' (иногда их

    относят к так называемой речедвигательной модальности, но этот

    термин применяется редко). До сих пор нас интересовало то, как

    надо говорить, а теперь мы займемся тем, что надо говорить.

    Дело в том, что обычно мы организуем, оформляем свое сообщение

    так, чтобы нам было удобно его передавать... Но для

    эффективного влияния на человека гораздо важнее оформить

    информацию таким образом, чтобы ее было удобно принимать. Вы

    можете передать команду посредством сверхсовременной

    телевизионной станции, но что толку от этого, если у

    потенциального исполнителя нет даже детекторного приемника?

    Если в этой ситуации вы все же захотите, чтобы вас поняли,

    придется приглашать сигнальщика с флажком. Разве редко мы

    наблюдаем, когда в деловом общении один говорит: "Да ты только

    посмотри!", а другой возражает: "Нет, ты послушай!". Виталий --

    кинестетик; я могу битый час потратить на то, чтобы обрисовать

    ему блестящие условия и яркие перспективы сотрудничества со

    мной, показать открытые перед ним радужные горизонты, и

    предложить ему в итоге принять мою точку зрения. Пожалуйста --

    он сидит и недовольно качает головой. Но если я теплым и

    задушевным тоном дам ему почувствовать легкость нашего тесного

    контакта... как видите, он заинтересовался. Научитесь говорить

    с человеком так, чтобы ему было удобно вас слушать, чтобы ваши

    слова совпадали с его внутренним опытом.

    Упражнение No 7. Выполняется в парах. Вначале нарисуйте

    для себя простую схему (см. схему 2): в центре листа бумаги

    изобразите более или менее схематично глаз и обозначьте 8

    направлений взгляда -- 3 направления вверх (вправо, по центру,

    влево); 2 направления по горизонтали (вправо и влево); и 3

    направления вниз (вправо, по центру, влево). Теперь на каждом

    из этих направлений напишите по три-четыре слова, которые

    соответствуют совпадающей с направлением модальности. Например,

    для визуальной модальности это будут слова: "смотреть, яркий,

    блестящий"; справа можете добавить "представь себе".

    Вопрос из зала: Слово "золото" можно?..

    С. Горин: Ну, для меня "золото" -- это что-то

    кинестетическое, хотя я его в слитках никогда не носил... Лучше

    пишите что-то более определенное. Да, направление взгляда прямо

    перед собой при расфокусированном взгляде, "отсутствующий

    взгляд" -- на вашей схеме это направление показать нельзя, но

    вы помните, что это -- тоже визуальное направление.

    "Отсутствующий взгляд" сопровождается еще и расширением

    зрачков, как правило. Для горизонтального направления взгляда

    используйте слова аудиальной модальности -- "слушать, говорить,

    громко, тихо". Те же слова подойдут для направления взгляда

    влево вниз (внутренний диалог). Ну, и для кинестетических

    направлений -- "трогать, касаться, горячо, холодно".

    Схема 2. Словесное присоединение к направлению взгляда.

    Представь себе Смотреть Смотреть Яркий Блестящий Яркий

    Блестящий Яркий Блестящий

    Слушать Говорить Громко Слушать Говорить Громко

    Трогать Касаться Горячо Трогать Касаться Горячо Слушать

    Говорить Громко

    Теперь -- само упражнение. Партнер А держит таблицу рядом

    со своим лицом и показывает партнеру Б все восемь направлений

    взгляда по очереди. Партнер Б читает со схемы слова, который

    соответствуют каждому из направлений, и произносит их вслух.

    Да, направление взгляда вы показываете, разумеется, своими

    глазами. Затем вы меняетесь ролями.

    * Вторая часть упражнения, она выполняется тоже со схемой.

    Партнер А дает 3-4 направления взгляда вразброс, бессистемно,

    партнер Б также читает и произносит вслух соответствующие

    слова, затем меняетесь ролями. В третьей части упражнения вы

    делаете то же самое, только без схемы, по памяти. Приступайте.

    Все, что вы делаете, по-прежнему имеет отношение к

    раппорту. Если раньше вы присоединялись к внешнему поведению

    партнера, то теперь вы отрабатываете присоединение к его

    внутреннему опыту. Очень простой пример -- если я вам говорю

    "Смотрите-ка!", это значит, что я не просто предлагаю вам

    что-то рассмотреть, сконструировав для этого какую-то свою

    внутреннюю "картинку"; это значит, что я сам для себя такую

    "картинку" сконструировал и буду реагировать полноценно только

    на "визуальные аргументы". В распределении ведущих модальностей

    у разных людей есть некоторые закономерности (впрочем, довольно

    неточные). Так, например, женщины чаще специализируются в

    визуальной модальности, а мужчины -- в кинестетической.

    Аудиальная модальность в качестве ведущей встречается

    достаточно редко: у музыкантов, у некоторых руководителей. По

    моим наблюдениям, советский начальник в своей речи использует

    процентов на 80 неопределенные и аудиальные слова (наш нынешний

    мэр, например, типичный аудиалист, обожающий красиво звучащие

    слова).

    Реплика из зала: Поэтому наших руководителей мало кто

    понимает.

    С. Горин: Да им это и не нужно. Но, став начальством,

    учтите, что самые распространенные модальности -- визуальная и

    кинестетическая. Возможно, вы захотите быть понятыми...

    Поскольку пока вы рядовые работники, давайте приобретем еще

    один навык. Вам нужно научиться преодолевать речевые

    ограничения, связанные с вашей собственной модальностью. То

    есть вы должны стать квалифицированными переводчиками с языка

    одной модальности на язык другой. Я вам дам некое подобие

    словаря, впоследствии вы его дополните... Это -- таблица (см.

    таблицу 1),в которой по вертикали даны слова из четырех групп:

    неопределенные, визуальные, аудиальные, кинестетические. По

    горизонтали слово из одного столбца соответствует словам из

    соседних столбцов.

    Упражнение No 8. Сейчас у вас будет перерыв, и вы все

    равно будете что-то обсуждать, обмениваться взглядами,

    мнениями, ощущениями. Возьмите для себя одну-единственную

    модальность, оставайтесь в ходе разговора в пределах словарного

    запаса одного вертикального столбца таблицы. Можете успеть

    попробовать несколько модальностей, по на каждый отрезок

    времени оставайтесь только в одной из них.

    Наташа: Можно взять свою родную модальность?

    С. Горин: Можно, но тебе в ней будет слишком легко (смех в

    зале). Возьми чужую, потренируйся...

    ТАБЛИЦА 1. Взаимный перевод языка модальностей.

    Неопределенные

    Визуальные

    Аудиальные

    Кинестетические

    Установка

    Перспектива,

    точка зрения

    Комментарий,

    мнение

    Направленность,

    уклон, стойка

    Обдумать

    Осветить

    Обговорить

    Прочувствовать

    Проявлять настойчивость

    Высматривать,

    выслеживать

    Выслушивать,

    подслушивать

    Добиваться,

    упорствовать,

    держаться

    Продемонстрировать

    Показать

    Объяснить

    Раскидать,

    вытащить,

    рассортировать

    Испускать что-либо

    Сиять, лучиться,

    искриться

    Звучать,

    резонировать

    Дрожать,

    вибрировать

    Отсутствовать

    Быть пустым,

    чистым

    Быть оглушенным,

    безмолвным

    Онеметь, замереть

    Обычный, привычный

    Тусклый

    Однозвучный,

    приглушенный

    Вялый, дряблый,

    безвкусный

    Занятный, привлекающий внимание

    Яркий, показной,

    цветистый,

    бросающийся в глаза

    Громкий,

    оглушительный

    Прилипчивый,

    упорный,

    поразительный

    Продолжение таблицы 1

    Неопределенные

    Визуальные

    Аудиальные

    Кинестетические

    Быть внимательным

    Присматриваться

    приглядываться

    Прислушиваться

    Беспокоиться,

    волноваться

    Игнорировать

    Упускать из виду

    Не услышать

    Не почувствовать,

    пропустить

    Сделать заметным,

    привлекающим внимание

    Выставить на вид,

    проявить

    Провозгласить,

    оглашать

    Выдвигать вперед,

    выставлять

    Замечать

    Осматривать

    Вслушиваться

    Вчувствоваться

    Воспроизвести, повторить

    Сделать обзор,

    просмотреть,

    обозреть

    Обговорить,

    проговорить

    Пройтись по...,

    прогнать

    Изложить

    Показать

    Рассказать

    Провести

    Придумать

    Вообразить

    Припомнить звучание

    Ухватить, охватить

    Напомнить о чем-либо

    Выглядеть знакомым

    Согласовываться

    с чем-либо,

    быть созвучным

    Состыковываться,

    соприкасаться

    Привлечь внимание к чему-либо

    Указать

    Намекнуть

    Коснуться

    Лишенный ощущений

    Слепой

    Глухой

    Бесчувственный

    Давайте обдумаем

    Давайте рассмотрим

    Давайте обговорим

    Давайте прикинем

    Обсуждение. Самоотчеты участников:

    -- Было нетрудно разговаривать визуальным и

    кинестетическим языком, с другими были проблемы...

    -- Для меня были трудными неопределенные слова...

    -- Было ощущение искусственности такого общения, не могу

    поверить, что оно может быть эффективным.

    С. Горин: Я говорил о преодолении барьера вашей

    собственной модальности, и те трудности, с которыми вы

    столкнулись, просто указали вам на те области, где вам еще

    предстоит усовершенствоваться. Ну, а по поводу искусственности

    общения... Я добавлю вам еще один аргумент, пример А.

    Ситникова: "...Это случается, когда мы смотрим телевизионный

    репортаж и внезапно исчезает изображение. Диктор, который сидит

    там, на стадионе, пытается вам рассказать то, что он видит:

    "Посмотрите, какой удар!" А что вы видите? Вы видите мелькание.

    Если бы диктор знал, что вы в это время не видите изображение,

    он бы представил себя радиорепортером и начал передавать

    информацию так, чтобы вы представили: "Он ведет правой ногой,

    мяч летит сюда...". Чтобы не было так: "Посмотрите, как

    интересно, надо же, какой". Чтобы этого не возникло, нужно

    информацию всегда организовывать от коммуникатора (приемника).

    Не передавать на той волне, на который удобно передавать, а

    передавать на той волне, на которой удобно воспринимать. Если я

    передам информацию в той модальности, в которой в данный момент

    работает мой партнер, получается так же, как в системе

    декодирования цвета. Я кодирую сигнал в той же системе

    кодировки цвета, в которой он декодирует тот же самый сигнал.

    Если я кодирую в системе ПАЛ, а он декодирует в системе СЕКАМ,

    то получается черно-белое изображение... Не так ярки мои доводы

    и убеждения. И вряд ли он воспримет мои слова, как очень важную

    информацию. И именно для этого нужно использовать ту

    модальность, которая происходит в нем. Вообще, замечательно,

    что существуют индикаторы, которые позволяют узнать, в какой

    модальности работает партнер".

    Понятие о внутренних стратегиях.

    Не существует человека, который бы пользовался одной

    модальностью на все случаи жизни. Мы только предпочитаем одну

    модальность, а пользуемся всеми тремя, причем делаем это в

    какой-то последовательности для окончательного принятия

    решения. Эта последовательность, индивидуальная для каждой

    группы задач, которые мы решаем, называется "внутренней

    стратегией". Так, например, когда я пишу эту книгу, то каждая

    фраза вначале отсылает меня в аудиальную модальность: я

    вспоминаю, что говорил на семинаре, и о чем меня спрашивали

    слушатели. После этого я перехожу в зрительную модальность,

    представляя себе, как будет выглядеть на бумаге напечатанная

    фраза. И затем я обращаюсь к кинестетической модальности,

    пытаясь почувствовать, будет ли текст интересным и понятным.

    Если не использовать названия модальностей, то мою стратегию

    можно описать так: "слышу-вижу-чувствую". Эта стратегия будет

    работать у меня при написании любого текста -- письма, статьи,

    записки. В другой ситуации, скажем, при выборе партнерши для

    танца, я буду пользоваться другой стратегией:

    "вижу-чувствую-говорю себе" (вижу симпатичную женщину,

    чувствую, что она мне приятна, говорю себе, что имеет смысл

    пригласить ее на танец). Для разных задач -- разные стратегии,

    при написании текста я пользуюсь первой, а приглашая кого-либо

    провести со мной время, -- второй. Для простых задач стратегия

    тоже может быть простой, включающей в себя не три, а две

    модальности: "вижу-чувствую", "слышу-чувствую". Практическую

    ценность имеет стратегия принятия решений вашим деловым

    партнером при заключении сделки, подписании договора. К

    счастью, люди точно так же не скрывают свои внутренние

    стратегии, как не скрывают свою ведущую модальность: стратегии

    обозначаются последовательностью движения глазных яблок в

    период обдумывания вашего делового предложения, или типичной

    последовательностью слов-предикатов, которую ваш партнер

    совершенно спокойно допускает при разговоре. Навык

    использования внутреннем стратегии делового партнера является

    более сложным по сравнению с предыдущими, и на семинаре,

    посвященном теме гипноза, его не отрабатывали. Пример

    использования такого навыка я все же приведу; это -- опять

    пример А. Ситникова: "...Я хотел рассказать один пример, очень

    понятный для бизнесменов. У нас была необходимость договориться

    с очень важным человеком. Мы встретились с ним и высказали все

    наши доводы. А он говорит: "Слушайте, ребята, я думаю, нам не о

    чем с вами разговаривать. Мы не будем с вами говорить". Мы

    послушали его лекцию. На лекции он делал такой паттерн (шаблон,

    стереотип), движение: "Я подумал, что это было бы очень ярко,

    если бы это было легко" (исполняется в соответствующих

    модальностях). И такие паттерны у него повторялись постоянно.

    Мы подходим к нему после лекции и говорим: "Мы вас сейчас

    послушали, и у нас возникло представление, что у нас есть

    возможности для тесного сотрудничества". Мы сами не ожидали,

    что он нам так ответит: "Ребята, вот так бы сразу и сказали".

    Мы не добавили ни одного довода. Мы просто дали ему возможность

    воспринять информацию в понятном для него виде. Он увидел все

    так, как он видит информацию, понятную ему. И, как понятную

    информацию, соответствующим образом оценил".

    Из приведенного примера понятно, что использование

    внутренней стратегии делового партнера сводится к организации

    собственного сообщения таким способом, чтобы в этом сообщении

    слова-предикаты чередовались так же, как чередуются

    соответствующие модальности в стратегии партнера.

    Резюме.

    Для создания раппорта вы в первую очередь согласуете свое

    поведение с поведением вашего партнера, применяя навыки

    подстройки к позе и движениям.

    Вы можете улучшить раппорт, применяя навыки присоединения

    к неосознаваемым партнером физиологическим функциям --

    например, к дыханию. Вы можете сделать это напрямую, согласовав

    свою физиологическую функцию с аналогичной функцией партнера;

    или непрямым путем -- согласовав с какой-то физиологической

    функцией партнера другую свою функцию (речь, движения и т. д.).

    3. Чтобы сохранить раппорт при словесном общении, вы

    используете сведения о ведущей модальности партнера, полученные

    при наблюдении за движением его глазных яблок и при анализе

    слов-предикатов из его речи. Свои решающие аргументы вы

    обязательно переводите на язык ведущей модальности партнера.

    Ваше сообщение влияет на партнера еще эффективнее, если при его

    построении вы способны использовать внутреннюю стратегию

    партнера, которую он применяет при работе с данной группой

    проблем.

    После подстройки вы можете управлять партнером, вести его

    в нужном вам направлении, постепенно меняя его поведение и

    физиологические функции посредством изменений своего поведения.

    ГЛАВА 3. НАВЕДЕНИЕ ГИПНОТИЧЕСКОГО ТРАНСА (ПЕРВАЯ СТУПЕНЬ)

    Некоторые идеи эриксонианского гипноза.

    Иногда спрашивают: какая разница между гипнотическим сном

    и гипнотическим трансом. Разницы здесь нет, мы говорим об одном

    и том же явлении -- просто теория сверхбодрствования не требует

    слова "сон" для обозначения гипнотически измененного состояния

    сознания; более уместным в рамках этой теории показалось

    название "транс".

    (Слово "транс" взято из психиатрии, где им называют

    следующий симптом: больной в течение нескольких минут совершает

    внешне осмысленные действия, не осознавая этого, не отдавая

    отчета своим действиям, не помня о них впоследствии. Так,

    например, в состоянии транса больной внезапно бежит куда-то и

    потом искренне недоумевает, как он очутился в другом месте).

    Гипнотический транс, как и гипнотический сон, может быть

    глубоким и поверхностным. Глубокий транс, который показывают на

    сцене эстрадные гипнотизеры, для практических целей нужен

    довольно редко (даже в медицине), чаще достаточно легкого

    транса. Разные названия -- не единственное различие между

    классическим и эриксонианским гипнозом.

    Так, классический гипноз обычно рассматривают как процесс

    управления, подавления, командования -- когда один человек

    приказывает, а другой выполняет приказы. В эриксонианском

    гипнозе принято представление о трансе, как результате

    сотрудничества -- вы создаете транс вместе с партнером. Кроме

    того, Милтон Эриксон считал транс естественным состоянием

    человека. Одна из принадлежащих ему формулировок такова: транс

    -- это состояние с ограниченным фокусом внимания, когда

    внимание человека направлено преимущественно внутрь, а не во

    внешний мир. Эриксон считал также, что у человека есть

    потребность в трансе (так же, как есть потребность в сне),

    поскольку именно в состоянии транса человек обращается к

    внутреннему опыту и организует его так, чтобы изменить свою

    личность в нужном направлении; лишить человека транса --

    значит, лишить его возможности организовать свой внутренний

    опыт. И еще одна важная идея: не стоит воспринимать транс как

    цель вашего взаимодействия с партнером. Транс ~ это только

    инструмент, позволяющий усилить реакции партнера. Своей цели вы

    добиваетесь, усиливая нужные вам реакции партнера.

    Создание транса (стенограмма семинара).

    С. Горин: Исходя из определения транса, как состояния с

    ограниченным фокусом внимания, можно понять и принять его

    естественность для человека. В самом деле, существует масса

    ситуаций, когда вы перестаете обращать внимание на внешний мир,

    окружающий вас, и "уходите в себя". Это может быть обусловлено

    не только тем, что внутри вас происходит нечто крайне

    интересное, но и тем, что во внешнем мире ничего интересного не

    происходит. Попробуйте найти примеры ситуаций, провоцирующих

    "уход в себя".

    Ответы из зала: Ожидание автобуса на остановке. Стояние в

    очереди. У женщин -- посещение парикмахерской. Поездка в

    автобусе на работу по одному и тому же маршруту. Чтение

    интересной книги.

    С. Горин: Можно было бы продолжить список, но достаточно.

    Этот "уход в себя" имеет некоторые общие для всех людей

    проявления, которые вам нужно научиться замечать. Давайте

    сделаем очередное упражнение.

    Упражнение No 9. Выполняется в парах. Партнер А спрашивает

    партнера Б о тех словах, которыми тот обозначает свое состояние

    "ухода в себя", с которыми он связывает это состояние. Для

    примера, Олег, назови нам 4 -- 5 таких слов.

    Олег: Тишина, тепло, покой... отсутствия напряжения в

    теле... моя постель(смех в зале).

    С. Горин: Прекрасный набор. После того как вы получили

    ответ партнера Б, запишите его слова. Затем предложите ему

    сесть удобно, закрыть глаза. Подстройтесь к его дыханию и

    негромким голосом, постепенно замедляя речь и делая более

    длинные паузы, читайте ему этот список -- сначала в той

    последовательности, которую дал вам партнер Б, потом в

    произвольной. Займитесь этим 3 -- 4 минуты, наблюдая за

    изменением состояния партнера, затем сделайте паузу и

    предложите партнеру вернуться к его обычному состоянию

    сознания. После этого поменяйтесь ролями и проделайте

    упражнение еще раз. Начинайте.

    Признаки транса, гипнотические феномены

    С. Горин: Теперь, когда упражнение выполнено, можно

    назвать все своими именами: вы наводили на партнера легкий

    "ученический" транс, и вашей задачей было заметить некоторые

    общие его признаки. Итак, что происходит с человеком, которого

    вы погружаете в гипнотический транс?

    Ответы из зала: Он расслабляется. У него становится

    спокойным лицо. Становится спокойным дыхание. Он замирает.

    С. Горин: Прекрасно, нам осталось систематизировать

    увиденное. Первое явление: расслабление мышц лица и всего тела.

    Лицо становится более симметричным (в состоянии бодрствования

    мышцы лица, более или менее напряженные, создают некоторую

    несимметричность), разглаживаются какие-то складки, морщинки...

    "Дыхание становится спокойнее". Если бы вы спросили партнера о

    самочувствии, то возможно, и даже скорее всего, получили бы

    ответ о том, что ему стало спокойнее и удобнее. Но в качестве

    результата наблюдения слово "спокойнее" не годится, это --

    оценка. А вы наблюдали более редкое и более глубокое дыхание

    партнера -- второй признак транса. Партнер замирает... У него

    прекращаются произвольные движения, он сохраняет принятую

    вначале позу, он неподвижен. Это третий признак транса. И были

    еще какие-то мелкие явления, о которых вы не сказали. Например,

    кроме того, что лицо расслабилось, оно еще и порозовело.

    Изменение цвета кожи (на лице это заметнее, поскольку оно не

    покрыто одеждой) -- четвертый признак транса. Кожа не только

    меняет цвет, она становится более влажной, вплоть до выраженной

    потливости -- пятый признак. На фоне общей расслабленности мышц

    вы могли наблюдать непроизвольные движения (не осознаваемые, не

    имеющие сознательной цели). Они бывают мелкими, вроде

    подрагивания или шевеления пальцев и кистей рук, а бывают

    крупными -- кивание головой, "плавающие" движения руками,

    вздрагивание всего тела. Непроизвольные движения -- тоже прямое

    указание на транс. Да, обратите внимание на ресницы партнера:

    при закрытых глазах они мелко подрагивают, а с началом транса

    становятся неподвижными, застывают. Если партнер вошел в транс

    с открытыми глазами, у него становится очень редким мигание. И,

    наконец, в трансе урежаются или полностью прекращаются

    глотательные движения (сглатывание слюны). Понятно, что знать

    эти признаки нужно просто для того, чтобы увидеть тот транс,

    который вы уже создали. Но их значение состоит еще и в том,

    что, сообщая о них партнеру (о тех признаках транса, которые вы

    у него наблюдаете в данный момент), вы углубляете транс и

    укрепляете раппорт. Описывая вслух наблюдаемые вам признаки

    транса, вы все время говорите правду: партнер может сразу

    проверить соответствие ваших слов и своих ощущении и убедиться

    в том, что вам можно продолжать доверять, вы заботитесь о нем!

    И транс углубляется. Это можно проиллюстрировать. Если я просто

    говорю, что Наташа сейчас сидит, опираясь на спинку дивана

    (заговорил медленнее, подстраиваясь к дыханию Наташи), что ее

    левая рука прикасается ко лбу, и что Наташа может почувствовать

    это прикосновение... что ее правая нога лежит на левой

    (постепенно уменьшил громкость голоса), и можно почувствовать

    тепло там, где ноги соприкасаются... то я все время говорю

    правду... И Наташа может это проверить... при этом, как видите,

    она замирает... и при мигании ее глаза все дольше остаются

    закрытыми... Вполне возможно, что она вообще захочет закрыть

    глаза (сделал долгую паузу, затем вернулся к прежней громкости

    и скорости речи). И это можно как-то использовать. Не знаю,

    замечали вы или нет, но людям часто хочется закрыть глаза. Это

    называется миганием. Вы можете отрекомендоваться гипнотизером,

    выйти на сцену и уверенно сказать: "Вам хочется закрыть глаза!"

    -- и это сработает. Десять-пятнадцать процентов людей, сидящих

    в зале, согласятся с вами, поскольку им в этот момент

    действительно хотелось закрыть глаза. Но такой подход к гипнозу

    является среднестатистическим, а вам надо научиться работать с

    одним-единственным конкретным человеком, которого вы встретили

    впервые в жизни. Вам надо научиться в течение трех минут

    наводить транс, использовать его, и уйти к себе с нужным вам

    результатом в руках. Теперь давайте поговорим о некоторых

    явлениях, более свойственных сравнительно глубокому трансу. О

    них вам тоже следует знать, так как в этом знании будет и

    практическая польза. Те, более или менее удивительные вещи,

    которые становятся возможными в гипнотическом состоянии, и о

    которых я пока расскажу очень кратко, имеют название

    "гипнотических феноменов". Самый, пожалуй, известный из

    феноменов гипноза -- внушенные галлюцинации, человеку

    предлагают увидеть, услышать, почувствовать то, чего нет -- и

    он это делает. Вы знаете, что эстрадные гипнотизеры любят дать

    загипнотизированному человеку луковицу, внушив предварительно,

    что дают грушу -- и он ест луковицу с наслаждением! Если

    загипнотизированному внушают, что в зал вошел дикий зверь --

    человек старается спрятаться. Внушение галлюцинаций в понятиях

    классического гипноза считается возможным только в самом

    глубоком трансе. Гораздо менее известен (хотя гораздо более

    распространен по сравнению с предыдущим) феномен под названием

    "искажение чувства времени". В трансе внутреннее время человека

    не соответствует внешнему, объективному времени. Обычно

    внутреннее время замедляется: загипнотизированному человеку

    кажется, что он провел в трансе несколько минут, а на самом

    деле могло пройти полчаса или час. Еще несколько гипнотических

    феноменов.

    Каталепсия(или восковая гибкость) состоит в том, что

    загипнотизированному можно придать любую неудобную позу, и он

    сохранит ее, потеряв контроль над произвольными движениями.

    (Можно сопоставить каталепсию с тем замиранием партнера,

    которое вы видели в упражнении -- это то же самое явление,

    усиленное в несколько раз).

    Регрессия возраста -- загипнотизированному можно внушить,

    что его возраст значительно меньше настоящего, и он будет вести

    себя, как ребенок.

    Амнезия (забывание) -- после выхода из транса человек не

    помнит о том, что происходило во время транса.

    В трансе понижается болевая чувствительность, даже без

    специальных внушений. Это явления называется "анальгезия"

    (обезболивание).

    В чем обещанная практическая польза этих явлений? Если в

    классическом гипнозе принято сначала наводить глубокий транс, а

    потом вызывать гипнотические феномены, то в эриксонианском

    гипнозе существует обратная процедура -- наведение глубокого

    транса через вызывание некоторых гипнотических феноменов. Позже

    мы займемся и этим.

    Язык гипноза.

    Мы достаточно подробно разбирали с вами требования к речи

    гипнотизеров, осталось 2--3 примечания. Во-первых: научившись

    говорить так, чтобы максимально точно присоединиться к

    внутреннему опыту, внутреннему миру вашего партнера --

    научитесь еще и говорить максимально неопределенно, тоже с

    целью лучшего присоединения. Во-вторых: когда вы занимаетесь

    наведением и использованием транса, научитесь говорить без

    отрицаний, говорить без "не". Что я имею в виду? По первому

    пункту: когда вы при наведении или использовании транса

    предлагаете партнеру погрузиться в некоторое переживание,

    говорите об этом переживании (особенно по началу) довольно

    общими фразами, используя слова, не относящиеся к определенной

    модальности деталями. Тем самым вы оставляете партнеру

    свободное пространство, которое он сам может заполнить

    конкретными деталями. Ну, например, -- я читаю лекции и говорю

    о том, что психотерапия может решить некоторые проблемы

    некоторых людей. После лекции ко мне подходит человек и

    спрашивает: "Вы о моих проблемах говорили?". Понимаете, ни вы,

    ни я не умеем читать мысли; просто в моей неопределенной фразе

    человек нашел свое собственное содержание, он наполнил мою

    фразу тем, что для него было актуально. (Кстати, на его вопрос

    я ведь не стал отвечать "пет", я сказал ему: "В том числе

    и..."). При наведении транса вы можете сделать такое описание:

    "Ты чувствуешь тепло своей правой руки, лежащей на правом

    бедре". Это срабатывает сплошь и рядом, это на 99 процентов

    может совпадать с действительным переживанием партнера, но что

    вы будете делать, если он чувствует холод правой руки? Для

    начала все же лучше было бы сказать: "Ты чувствуешь температуру

    правой руки. Температура -- более общее слово, более общая

    характеристика, чем тепло. Какая-то температура у руки все

    равно есть. Слова неопределенные, не относящиеся к конкретной

    модальности, не конкретизирующие ситуацию ("покой,

    умиротворенность, комфорт, спокойствие, сосредоточенность" и

    др.) очень удобны при наведении транса именно своей

    универсальностью. Ищите такие слова и такие описания,

    используйте их -- они обязательно соответствуют внутреннему

    опыту партнера (конечно, ваш покой и его покой -- разные

    понятия, но сказав слово "покой", вы все-таки сказали то, что

    он может понять и принять). Не заставляйте партнера быть более

    гибким в общении, чем вы сами, не заставляйте его

    подстраиваться к вам. Второй пункт, исключение отрицаний из

    речи. У отрицаний есть интересное свойство -- они существуют в

    языке, но не в подсознании. Поэтому говорите партнеру то, чего

    вы от него хотите, а не то, чего он не должен делать. Если

    выговорите ребенку: "Какой ты шумный сегодня, не шуми!" ~ он не

    успокаивается, он начинает шуметь еще больше. Это довольно

    общее правило: если вы описываете человеку то, что вы у него

    сейчас наблюдаете -- это будет закреплено. Я думаю, что когда

    ребенка обсуждают в школе на педсовете, и говорят ему: "Ты --

    хулиган, ты -- грубиян" -- тем самым закрепляют именно те

    качества, от которых хотели бы избавиться. Я предложу вам для

    иллюстрации пример Дж.Гриндера. Скажите, что вы представляете

    себе, когда слышите фразу: "Собака не гонится за кошкой?"

    Ответы из зала: Собака стоит и кошка стоит. Собака

    спокойно идет, и кошка спокойно идет, не обращает внимания.

    Собака гналась за кошкой, и они обе исчезли.

    С. Горин: То есть, фраза, имеющая смысл для сознания, не

    имеет никакого смысла для подсознания, для вашего внутреннего

    мира: "Либо они обе стоят, либо исчезают" (возможны варианты).

    Таким образом, вместо того, чтобы говорить: "У вас нет этого,

    этого, и того тоже нет" -- лучше сказать о том, что должно

    быть, о том, что есть. "Вас ничто не беспокоит, не волнует, не

    тревожит..." -- классическая фраза классических гипнотизеров.

    Но для того, чтобы понять, как это меня ничто не беспокоит, я

    должен сначала побеспокоиться, а потом убрать это, не так ли?

    Лучше сказать: "Вы можете почувствовать себя чуть более

    расслабленным, спокойным и защищенным". Знаете, пока что я не

    нашел замены без отрицания одному-единственному слову --

    "некурящий". Здесь оказалась слишком прочная связь. С

    "непьющим" -- там, понятно, заменой будет "трезвенник", а вот с

    "некурящим" так и маюсь.

    Реплика из зала: Вы ведете здоровый образ жизни.

    С. Горин: Дело в том, что "здоровый образ жизни" --

    слишком широкое понятие. "Трезвый" взамен "непьющего" подходит

    много лучше, потому что трезвость -- прямая противоположность

    пьянству. И такой же прямой противоположности курению (без

    этого языкового корня -- "кур-") я найти не могу. Собственно, я

    не предлагал вам это как задачу, я просто так пожаловался...

    Реплика из зала: У вас чистые легкие.

    С. Горин: Какие они чистые, если у меня -- хронический

    бронхит? (смех в зале). Ладно, если хотите, поищите на досуге

    что-нибудь более подходящее... Итак, при наведении и

    использовании транса (а также при конструировании любого

    нужного вам состояния партнера) следует пользоваться словами,

    во-первых, неопределенными, и во-вторых, имеющими только

    конструктивную направленность. Можно сказать: "Представьте

    себе, что вы сидите на стуле за столом, покрытым красной

    клеенкой в белую клеточку, и едите кусок "Останкинской" колбасы

    весом в 150 граммов, поджаренный на сливочном масле" -- это

    одно описание. А можно сказать: "Представьте себе, что вы в

    удобной позе принимаете пищу" -- это второе описание. Во втором

    описании ошибиться почти невозможно, оно более универсально.

    Если в своем внутреннем переживании ваш партнер предпочитают

    вспоминать, как он лежит на диване и ест соленую рыбу с пивом,

    то второе описание подходит и к этой ситуации, и подойдет еще к

    сотне других. И еще по поводу отрицаний. Худшая услуга, которую

    вы можете кому-либо оказать, это крикнуть: "Не поскользнись!"

    человеку, который идет по льду. Ваше "Не поскользнись!"

    означает, что партнер должен сначала представить во внутреннем

    опыте, что такое "поскользнись", и только потом не сделать

    этого; то есть вы дали партнеру прямую команду поскользнуться.

    Бывают случаи, когда лучше давать команды через отрицания, но

    вы должны понимать, что именно вы делаете, давая команду с

    отрицанием. В сущности, все, сказанное до сих пор, можно

    охарактеризовать и так: в работе с партнером нужна тщательность

    в отборе слов и инструкций. Учтите, что слово, сказанное

    человеку в то время, когда он находится в состоянии транса,

    имеет совершенно особую силу. Ответственность за действия этой

    силы лежит на вас -- ваш партнер, возможно, никогда не поймет,

    откуда у него взялась определенная идея или определенные

    воспоминания; он может быть искренне убежден в том, что

    никакого транса не было, он сидел и хихикал над вами... Да, он

    не помнит ничего из вашей речи, но какое это имеет значение?

    Один раз я так же, как вы сейчас, делал упражнения на семинаре

    и оговорился. В результате у коллеги, бывшего моим партнером, в

    течение года наблюдались навязчивые воспоминания. Бывают

    случаи, когда последствия ошибок гипнотизера полезны. одной из

    своих пациенток, находящейся в трансе, я в конце сеанса сказал:

    "Ну, а теперь бегите домой". И она побежала домой... В этом бы

    не было ничего особенного, если бы не одно обстоятельство: на

    сеанс ее привезли на машине, у нее был паралич, она ходить-то

    не могла, не то что бегать (смех в зале). Вот так ошибешься и

    становишься чудотворцем. А бывают ошибки не столь забавные. С

    одной пациенткой я работал по переписке (технически здесь нет

    ничего сложного, сеансами в письмах "переболели" многие

    психотерапевты). Она сообщила мне свой диагноз; я знал, что ее

    паралич неизлечим, но и в рамках неизлечимости гипноз иногда

    помогает... У этой женщины, например, в итоге исчезли пролежни,

    появилась возможность двигаться в пределах постели -- для нее и

    это много значило! В письмах я предлагал ей для наведения

    легкого транса представить себе некоторые картины природы: ну,

    и ясно, что для противодействия параличу, неподвижности ног,

    мне приходилось вставлять в текст внушения слова типа

    "возбуждение", "прилив сил к ногам", "волна силы, проходящая

    через ваше тело, приносящая радость", и тому подобное.

    Наверное, я плохо поработал тогда над текстом, потому что

    вместе с улучшением ее самочувствия появилось еще кое-что... Я

    прочту вам отрывки из ее ответных писем!

    "...Пишет вам Т. Милый мой доктор, я сошла с ума! Ну

    зачем я по много раз читаю ваши сеансы? Сейчас

    пол-одиннадцатого вечера. Вы не можете представить, как я хочу!

    Внутри от приятности сгорает все... Я легла б под любого

    мужика, чтобы затушить внутри. Боюсь заразиться, и муж давно

    умер. Как выйти из этого положения? Доктор, смотрю на Ваше

    фото, и мне хочется лечь под Вас, честное слово. Милый мой

    доктор, от хотения я вся дрожу...".

    "...Дорогой доктор! Спать не хочу Вас я люблю искренне,

    как доктора. Прочитала сейчас два Ваших сеанса. Видится мне,

    как наяву, что я в лесу с Вами. А как красиво в лесу!

    Золотистые листья на деревьях и на траве, под ногами мягкая

    трава, но зеленая. Пахнет осенью. Слышно дятла, перепелку... Вы

    меня потеряли. Вы ищете меня и кричите: "Где ты, Т.?" Я была

    рядом, в трех шагах. Я смеялась тихо, чтобы Вы не слышали, и

    смотрела на Вас, как Вы переживали. Но мне не хотелось

    показываться Вам и было жалко Вас. Золотистое солнце меня

    манило вглубь леса. Я не пошла одна. Я тихо, как лиса, подошла

    к Вам сзади и Вас обняла. Вы вздрогнули от неожиданности. От

    радости, что я нашлась. Вы меня обняли и поцеловали... Мы шли к

    реке, вода тихо стояла теплая. Вы разделись и прыгнули в воду.

    Потом вышли из воды, меня раздели, оставили на мне лифчик и

    плавки, сказали: "Нас никто не увидит тут", и повели к реке. Вы

    меня прижали к себе, вода была чуть выше пояса..."

    Боюсь покраснеть, поэтому цитирование заканчиваю. С

    влюбленностью в гипнотизера иногда приходится встречаться, и я

    хочу, чтобы вам это было известно (надо сказать, что здесь

    женщина очень творчески подошла к содержанию сеансов, я с тех

    пор вздрагиваю, если слышу обращение "милый доктор"). В том

    случае понадобилось много усилий, чтобы избавить женщину от

    привязанности... Итак, вы не психотерапевты, но в последующих

    упражнениях с партнером ведите себя как психотерапевты --

    ответственно. Придумайте заранее какие-то неопределенные

    приятные инструкции, которые вы дадите партнеру после наведения

    транса; хотя бы пожелайте приятного пробуждения, хорошего

    самочувствия после возвращения из транса (если партнер не

    попросит дать ему какую-то специфическую инструкцию). Не

    выдумывайте чего-то сложного, просто скажите: "Выбудете

    чувствовать себя хорошо после возвращения из транса" -- или

    что-то в этом роде. Помните, что вы сейчас решаете большую

    задачу (научиться гипнозу) по кусочкам. Что-то показалось вам

    сложным, что-то -- простым. Могу сказать, что то, что вам

    кажется сложным -- вовсе не сложно. Вы уже умеете производить

    благоприятное впечатление при знакомстве, у вас уже получится

    хорошо сдать экзамен и пройти конкурс 5--6 человек на место...

    Это достигается одной подстройкой, и знаниями о модальностях

    собеседника.

    Джон Гриндер, например, с помощью одной только подстройки

    выводил больных из кататонического ступора -- состояния, при

    котором человек годами сохраняет полную неподвижность. Эта

    категория больных очень трудна для работы; все, что они

    "представляют" для подстройки -- их поза и дыхание. Затратив на

    подстройку около двух часов, Гриндер убеждался, что ведение

    возможно -- после этого он резко вставал, и больной тоже

    вставал, выходя из ступора.

    Ваша проблема часто заключается в том, что вы

    недостаточно тщательно подстраиваетесь к партнеру. Поэтому я

    хочу, чтобы вместе с сознательным усвоением материала,

    конспектированием, вы получили еще и некоторые подсознательные

    навыки. Может быть, это лучше сделать тогда, когда вы решите

    немного отдохнуть, расслабиться... Почему бы вам,

    действительно, не расслабиться и не успокоиться... в то время,

    когда с вами будет происходить что-то полезное... Я хотел бы,

    чтобы вы поняли, что сейчас можно отдохнуть... Неважно даже,

    как скоро вы поймете, что именно из наступающего

    расслабления... окажется более приятным для вас... Неважно

    даже, будет ли это приятным вообще... Я хочу, чтобы вы поняли,

    что вы продолжаете... слышать все, что если вы продолжаете

    видеть все, что происходит вокруг... что если вы предпочитаете

    погрузиться в транс с открытыми глазами... Хотя

    расслабленность, покой, отдых... бывают приятнее, когда глаза

    закрыты... И вы слышите мой голос... и можете чуть глубже

    расслабиться... и успокоиться... еще глубже, ровно настолько,

    насколько это надо вашему организму... вашему телу... вашему

    мозгу... вашему подсознанию... Возможно, вас удивит, что чем

    лучше вы слышите уличный шум,.. тем быстрее наступает

    расслабленность... которую вы можете ощущать все лучше и

    лучше... с каждой минутой, с каждым вашим вдохом и выдохом... Я

    хочу, чтобы вы поняли, что внешний мир продолжает

    существовать... но вы здесь и сейчас остаетесь внутри себя...

    еще чуть глубже... и вы можете понять, что здесь нет ничего,

    что нужно делать вы можете сидеть и продолжать слушать мой

    голос... и можете не слушать его.. а просто отдыхать... Может

    быть, вас удивит это сочетание расслабленности... покоя... и

    сосредоточенности на том, что есть в вашем внутреннем мире... в

    то время, как вы лучше успокаиваетесь... Иногда, уходя в

    себя... в свой внутренний мир... люди вспоминают что-то из

    универсального опыта, из того, что бывает со всеми... Я не

    удивлюсь, если вы сейчас захотите вспомнить поездку на

    автобусе.. неважно, захочет ли этого ваше сознание.. Интересно,

    когда едешь в автобусе... куда-нибудь далеко... то очень удобно

    устраиваешься в кресле... и смотришь в окно... на ровную ленту

    дороги и пейзаж за окном... и скоро устаешь от этого... и

    начинаешь смотреть впереди себя... на спинку кресла, стоящего

    перед тобой... и погружаешься в свои воспоминания... все глубже

    и глубже... И это можно сделать очень успешно... Потому что у

    каждого из вас есть навыки успеха... в каком-то деле, которое

    вы начинали осваивать... и хорошо осваивали... хотя бы один раз

    в жизни... И я хочу, чтобы ваше подсознание... смогло вспомнить

    ваш успех... неважно, сможете ли вы это сделать сознательно..

    пусть ваше тело вспомнит ваш успех... зная, что ваш успех --

    это... (долгая пауза).. что-то, что вы имеете в себе... Перед

    тем как с чувством бодрости... вернуться сюда, в этот зал...

    сделайте глубокий вдох.. и выдох.. и откройте глаза! Возможно,

    кому-то из вас.. понадобится время для того, чтобы полностью

    вернуться к совершенно ясному сознанию... и забыть все то, что

    я вам здесь наговорил! Хорошо, теперь вы готовы к усвоению

    базовых навыков гипноза. Следующее занятие мы этому и посвятим.

    "Официальное" наведение транса.

    Если вы предупреждаете своего партнера (клиента,

    пациента) о том, что намерены ввести его в транс, и предлагаете

    ему помочь вам в этом, то вы занимаетесь "официальным"

    наведением транса. В деловом общении этот тип наведения

    малоприменим -- вам он нужен как этап в обучении. Первый из

    шаблонов официального наведения транса я предложу вам как

    лекционный материал (детально мы его проходим с экстрасенсами и

    народными целителями), а второй шаблон вы научитесь делать,

    поскольку он еще понадобится вам для самогипноза. Итак. первый

    шаблон. Его называют семишаговой моделью Милтона Эриксона,

    поскольку работа с партнером сводится в нем к семи шагам:

    Шаг 1. Предложите партнеру принять удобную позу (или

    придайте партнеру удобную, "открытую" позу).

    Шаг 2. Сконцентрируйте внимание партнера на каком-либо

    объекте.

    Шаг 3. Организуйте свою речь так, чтобы разделить сознание

    и подсознание партнера.

    Шаг 4. Сообщите партнеру о тех признаках транса, которые

    вы у него наблюдаете (тем самым зафиксируйте состояние транса и

    углубите).

    Шаг 5. Дайте партнеру установку на "ничегонеделание".

    Шаг 6. Используйте транс для достижения вашей цели.

    Шаг 7. Возвратите партнера из транса. Конечно, это

    описание шагов нуждается в комментарии. По первому шагу - что

    значит "удобная поза"? В данном шаблоне удобной для наведения

    транса считается такая поза партнера, когда он сидит, его

    ступни плотно стоят на полу, руки лежат на коленях (то есть,

    так называемая "открытая поза" -- руки и ноги не перекрещены).

    Вы можете описать партнеру эту позу и попросить принять ее, а

    можете просто подойти к партнеру и придать ему эту позу Второй

    вариант иногда работает эффективнее, когда вы придаете партнеру

    некую позу, он обычно в это время замирает, а вы уже знаете,

    что "замирание" -- предвестник каталепсии, чем можно

    воспользоваться для наведения более глубокого транса с первого

    шага. Сконцентрировать внимание партнера на каком- либо объекте

    вы можете, попросив его либо направить взгляд на какую-то

    точку, куда он сможет постоянно возвращаться, либо быть

    предельно внимательным к ощущениям в обеих руках сразу (это

    самые простые приемы). Отвлекая сознательное внимание партнера,

    вы тем самым высвобождаете его подсознание для контакта с вами.

    В эриксонианском гипнозе существует много приемов, называемых

    "ловушкой для сознания", и сосредоточение на чем-либо

    сознательного внимания партнера -- один из приемов этого ряда.

    На третьем шаге вы еще более четко разделяете сознание партнера

    от его подсознания с помощью своей речи; вы по-разному

    обращаетесь к сознанию и подсознанию. Наверное, это проще

    показать, чем объяснить; если я обращаюсь к вашему подсознанию,

    повернув голову влево и разговаривая при этом громким голосом,

    и обращаюсь к вашему сознанию, повернув голову вправо и

    разговаривая тихим голосом, то скоро подсознание каждого из вас

    будет знать, что мой тихий голос при повороте головы вправо

    означает вызов именно подсознания на контакт. (С. Горин

    поворачивает голову влево и продолжает говорить громким

    голосом). Ваше сознание продолжает слышать мой голос, в то

    время как (поворачивает голову вправо и говорит тихим голосом)

    ваше подсознание начинает что-то вспоминать; (влево громким

    голосом) ваше сознание заинтересовано происходящим, и (вправо

    тихим голосом) ваше подсознание готовится перевести вас в новое

    состояние: (влево громко) ваше сознание сомневается, войдете ли

    вы в транс, в то время как (вправо тихо) ваше подсознание уже

    нашло способ погрузить вас в транс... На четвертом шаге вы

    говорите партнеру, что вы у него наблюдаете из знакомых вам

    признаков транса: "Ваше дыхание стало более редким и глубоким,

    мышцы лица расслабились, тело расслаблено" -- и т. д. Пятый шаг

    -- отсутствие установки или установка на "ничегонеделание". Вы

    можете кратко или подробно сообщить партнеру, что он ничего не

    должен делать. Это можно сказать примерно в таких выражениях:

    "Вам не нужно помогать мне, и не нужно мешать мне. Вы можете не

    слушать мой голос можете не смотреть на меня, либо можете

    смотреть очень внимательно. Вы можете ни о чем не думать или

    думать о чем угодно, хоть обо всем сразу... Здесь вообще нет

    ничего, что нужно делать". Так вы создаете ситуацию

    неопределенного ожидания, помогающую лучше использовать транс.

    Установка на "ничегонеделание" провоцирует подсознательный

    поиск процессов, нужных для изменений. (На уровне сознания это

    воспринимается так: "Если я не должен делать это, это и это, то

    что же я должен делать?"). Использованию транса, шестому шагу

    модели М. Эриксона, мы посвятим еще много времени, но сделаем

    это позже. Пока вы знаете, что можете дать партнеру (с целью

    использования транса) неопределенную приятную инструкцию

    конструктивного содержания. И наконец вы возвращаете партнера

    из транса к ясному сознанию. В этом шаге есть свои тонкости,

    свои детали. Возвращение из транса должно быть постепенным -- и

    чем более глубоким был транс, тем более медленным должно быть

    возвращение. Если человек всего лишь погружен в чтение

    интересной книги, а вы внезапно кладете руку ему на плечо, то

    он вздрагивает. Резкое, слишком быстрое возвращение к

    реальности из состояния погруженности в себя вызывает

    дискомфорт, а в идеале все, связанное с трансом, должно

    связываться у вашего партнера по преимуществу с приятными

    ощущениями. Поэтому возвращайте партнера из транса постепенно;

    хотя бы предупредите его о возвращении и дайте ему несколько

    минут для того, чтобы он вернулся к ясному сознанию. Иногда

    гипнотизер связывает выход из транса со счетом -- "я буду

    считать до трех, и вы будете возвращаться к состоянию

    бодрствования". Счет необязателен, но вы можете описать

    возвращение в то же пространство (комнату, зал, кабинет), в

    котором ваш партнер находился бодрствующим, в тот же момент

    времени, в котором вы сейчас находитесь, верните партнеру

    ощущение тела и возможность самостоятельных движений. Вот,

    пожалуй, и все.

    Вопрос из зала: Когда вы занимаетесь официальным

    наведением транса, вы всегда употребляете эти термины -- транс,

    подсознание?

    С. Горин: Нет, я стараюсь использовать более понятные

    слова. Вместо слов "сознание" и "подсознание" можно говорить о

    том, что происходит "в центре внимания" и "за границами

    внимания"; о том, что "вы хорошо понимаете" и "есть вещи,

    которые тоже происходят". Или, обращаясь к сознанию, я говорю

    "вы хотите", а обращаясь к подсознанию, говорю "ваше тело

    хочет" -- либо "ваш организм, ваша нервная система, ваш мозг";

    здесь можно найти много синонимов. Слово "транс", благодаря

    телесеансам, понятно всей Руси великой. Но и его можно чем-то

    заменить. Можно сказать о "другом вашем состоянии", об

    "отдыхе", "покое"... Говоря о трансе, важно своим поведением

    дать понять партнеру, о чем идет речь: во время сеанса я сам

    впадаю в транс, становлюсь неподвижным, расслабленным; я даю

    партнеру пример для подражания (потом я останавливаюсь, а

    партнер следует дальше). Таким образом, если состояние моего

    партнера не знает слова "транс", то подсознание все равно

    поймет меня.

    Теперь мы перейдем к другому шаблону наведения транса.

    Его можно было бы назвать "согласием по инерции", но у него

    есть более краткое и пока малопонятное для вас название --

    "5-4-3-2-1". Я опять немного отвлекусь от темы. В книгах Дейла

    Карнеги, все еще считающихся на территории бывшего СССР едва ли

    не высшим достижением практической психологии, есть одно

    любопытное замечание: получить согласие партнера легче, если вы

    строите беседу так, чтобы партнер предварительно один-два раза

    с чем-нибудь согласился. Начинайте с согласия, начинайте с "да"

    -- тогда в решающий момент, когда придет черед важного вопроса,

    из-за которого вы и затевали беседу, ваш партнер ответит "да"

    просто по инерции...

    Реплика из зала: Вы, кажется, не очень высокого мнения о

    Карнеги?

    С. Горин: Нет, отчего же. Для своего времени Карнеги был

    хорошим "интуитивно-практическим" психологом, но ведь его

    работы относятся к тридцатым годам -- с тех пор психология ушла

    вперед. . Задолго до Карнеги техника согласия по инерции была

    известна под названием "сократовский диалог", мы для краткости

    назовем ее техникой "да-да-да" Она работает тем эффективнее,

    чем больше положительных ответов вы собрали до того, как задать

    значимый для вас вопрос. Одна из составляющих успеха при

    использовании этой техники -- одинаковая интонация для всех

    вопросов или утверждений (нельзя выделять голосом то, что вас

    интересует).

    Хороший следователь часто строит допрос так, чтобы

    сначала получить "порцию" положительных ответов от

    подозреваемого, усыпить ею бдительность, подготовить к

    согласию, а потом "оглушить" решающим вопросом: "Иванов? Иван

    Иванович? Вас задержали вчера? Хотите курить? Хотите сознаться

    в ограблении?". Похоже действуют американские продавцы

    автомобилей. "Сегодня прекрасный день! Тебе очень идет эта

    рубашка! Ты хочешь купить этот автомобиль!". Я помню одного из

    городских руководителей, который очень любил технику

    "да-да-да", и вопросы на голосование выносил таким примерно

    способом: "Товарищи, ну ведь все мы живем в этом городе! Мы все

    ходим по этим улицам! Данный вопрос требует вот такого решения!

    Кто -- "за"?".

    Какое отношение все это имеет к нашей теме, к гипнозу?

    Самое непосредственное: если вы хотите, чтобы партнер

    согласился с вашим внушением, дайте ему возможность

    посоглашаться сначала с чем-то еще. Просто прокомментируйте то,

    что сейчас есть (что он видит, слышит и чувствует), а потом

    внушайте то, чего пока нет.

    Упражнение No 10 ("5-4-3-2-1"). Выполняется в парах:

    партнер А в роли гипнотизера, партнер Б -- в роли

    гипнотизируемого. Вам предстоит пройти пять этапов, описывая с

    целью наведения транса то, что в данный момент реально имеется

    во внешнем опыте партнера Б, в его восприятии внешнего мира

    (то, что он может сразу же проверить и согласиться с вами), а

    потом добавлять внушающие утверждения о том, что должно быть во

    внутреннем мире партнера (этого он проверить не может и будет

    соглашаться по инерции). Общая схема движения к трансу такова:

    на первом этапе вы очень много говорите о внешнем мире, а на

    последнем -- о внутреннем.

    Первый этап. Дайте партнеру Б четыре утверждения о том,

    что он сейчас видит, и добавьте пятое утверждение внушающего

    характера. Затем дайте четыре утверждения о том, что он слышит,

    и сделайте еще одно внушение; потом -- четыре утверждения о

    том, что он ощущает, и внушение.

    Второй этап. Дайте партнеру Б три утверждения о том, что

    он видит, и добавьте два внушения. Аналогично сделайте по три

    утверждения о том, что он слышит и чувствует, добавляя по два

    внушения.

    Третий этап. Сделайте два утверждения о том, что партнер

    Б видит, и добавьте три внушения; два утверждения о том, что он

    слышит, и три внушения; два утверждения о том, что он

    чувствует, и три внушения.

    Четвертый этап. Одно утверждение о том, что партнер

    видит, плюс четыре внушения; одно утверждение о том, что он

    чувствует, и четыре внушения.

    На пятом этапе вы можете только внушать -- значит, можете

    сделать транс глубже, доставив партнеру больше приятных

    переживаний, но обычно к пятому этапу транс уже достаточно

    глубок. Если партнер Б предварительно просит вас помочь ему в

    решении какой-то проблемы -- дайте ему внушения о том, что

    проблема будет решена. Если особых просьб нет, сделайте

    неопределенные приятные внушения конструктивной направленности.

    Шестой этап -- возвращение из транса; сделайте его

    постепенным и максимально комфортным для партнера. Для того

    чтобы не запутаться в последовательности утверждений, сделайте

    себе вот такую таблицу:

    ТАБЛИЦА 2. Шаблон "5-4-3-2-1"

    Этапы

    Количество утверждений

    "Вы видите

    во внешнем

    мире"

    ВНУШЕНИЕ

    "Вы слышите

    во внешнем

    мире"

    ВНУШЕНИЕ

    "Вы чувствуете"

    ВНУШЕНИЕ

    I

    4

    1

    4

    1

    4

    1

    II

    3

    2

    3

    2

    3

    2

    III

    2

    3

    2

    3

    2

    3

    IV

    1

    4

    1

    4

    1

    4

    V

    0

    5

    0

    5

    0

    5

    И еще одно примечание. По мере того как вы будете

    продвигаться от этапа к этапу, обращайте внимание партнера на

    то, что он в принципе способен воспринять, но обычно не

    воспринимает сознательно -- на очень слабые раздражители. Так,

    все мы слышим тиканье часов в комнате, но до тех пор пока я вам

    об этом не сказал, вы не воспринимали этот звук осознанно.

    Любой из вас способен почувствовать свое дыхание, движение

    грудной клетки вверх и вниз -- но пока вам об этом не сообщат,

    вы не осознаете такие вещи. Да, свои внушения вы можете

    маскировать, используя выражения типа "вы видите внутренним

    зрением" и "вы слышите внутренним слухом". Теперь давайте

    выполним упражнение, и, возможно, вы еще что-то захотите

    добавить к моим примечаниям.

    Реплика из зала: Продемонстрируйте с кем-нибудь это

    упражнение.

    С. Горин: Нужен доброволец. Виталий? Прекрасно, садись

    сюда. Ты хочешь погрузиться в глубокий транс или в легкий.

    Виталий: Пусть это будет легкий транс.

    С. Горин: Я уверен, что твой мозг сможет различить, когда

    я обращаюсь к тебе (говорит, сидя лицом к Виталию), а когда --

    к группе. Сейчас я задам вопрос группе (поворачивается к залу).

    Что я сделал?

    Ответы из зала: Вы подстроились к позе и дыханию Виталия.

    С. Горин: Да, но не только это. Я применил маленькую

    речевую хитрость -- я задал Виталию вопрос, повышающий

    готовность к трансу. Я спросил: "Ты хочешь погрузиться в

    глубокий транс или легкий?" Меня устраивает любой выбор

    Виталия, поскольку здесь нет выбора, любой ответ

    предусматривает, что Виталий хочет погрузиться в транс.

    (Поворачивается к Виталию). Хорошо, продолжаем. Я хочу обратить

    твое внимание на то, что ты сейчас видишь... Ты видишь перед

    собой стену... На стене -- выключатель белого цвета... Ты

    видишь Олега, который смотрит на тебя... Видишь красный шарф на

    шее у Олега... И начинаешь расслабляться... ...Ты слышишь мой

    голос... И слышишь шум магнитофона... И слышишь шум машин на

    улице... И шелест бумаги в зале... И можешь дышать более редко

    и глубоко... Ты чувствуешь прикосновение спины к спинке

    стула... Чувствуешь твердость сиденья... Чувствуешь

    прикосновение подошв к полу... и прикосновение левого локтя к

    левому бедру... И твоя сосредоточенность становится все больше

    и больше... Ты видишь рисунок линолеума на полу... И отражение

    солнечных лучей из окна на полу... И свет лампе потолка... И

    твои глаза начинают уставать... Возможно, им хочется

    закрыться... И ты слышишь, как скрипнул стул в комнате... И

    слышишь очень слабый шелест ленты в магнитофоне... И слышишь

    отдаленные шаги... И успокаиваешься все глубже и глубже... И

    погружаешься в себя... Чувствуя тяжесть своих рук.. их вес...

    когда руки лежат на бедрах... ты ощущаешь ладонями ткань

    брюк... И тебе становится все более интересно то, что

    происходит внутри тебя... А внешний мир куда-то уходит... И

    твои глаза уже закрылись... Но сквозь сомкнутые веки ты еще

    можешь увидеть свет в этой комнате... Или цветные пятна,

    которые бывают, если закрыть глаза... и оставить их

    закрытыми... глядя на нас и на себя внутренним зрением...

    погружаясь в себя еще глубже... понимая, что спокойствие будет

    нарастать... И ты еще слышишь мой голос... который звучит

    приглушенно... и слышишь шум своего дыхания... очень спокойного

    и замедленного... сонного... и весь мир уходит еще дальше от

    тебя... В то время как ты чувствуешь, как спокойно и уверенно

    бьется твое сердце... как при дыхании твоя грудная клетка...

    поднимается... и опускается... и ты понимаешь, что твоя

    расслабленность уже очень глубока... что даже если бы ты

    захотел открыть глаза... тебе было бы лень это делать... тебе

    очень удобно с закрытыми глазами... и в этой позе... Когда ты

    вспоминаешь какие-то картины;.. очень приятные картины... из

    своего прошлого... и уже не знаешь, воспоминания это или

    сновидения... и твой организм делает очень важную работу... ты

    ушел глубоко в себя... в свой внутренний мир.. продолжая иногда

    слышать какие-то звуки далекого разговора... и не зная, есть ли

    этот разговор на самом деле... или он тебе снится... и твой

    мозг учится многим вещам... которые относятся к трансу... и

    приобретает полезные знания... которые ты будешь успешно

    использовать... в своей работе... Отдохни... в то время как

    твой мозг будет усваивать полезные знания... и запоминать

    полезные навыки... Отдохни... И только тогда, когда твой мозг

    поймет, что ты гото1 вернуться к состоянию бодрствования.. ты

    будешь возвращаться к нам... в эту комнату и в этот день и

    час... в том темпе, который тебя устраивает... может быть,

    очень быстро... или не очень быстро... и все твои знания

    останутся при тебе... хотя ты о них еще ничего не знаешь... Я

    буду считать до трех, и ты заметишь некоторые явления...

    Один... Твои веки начинают подрагивать... Дыхание становится

    чуть более частым и поверхностным... Два. Твои мышцы готовы к

    работе, ты хорошо ощущаешь свои руки и ноги. Три! Открой глаза!

    Потянись! (Обращаясь к аудитории) Вот и все упражнение. Как

    видите, я прошел по всем этапам, поначалу следуя за партнером,

    а потом лидируя. Моя речь могла произвести странное

    впечатление, хотя в ней все соответствовало происходящему: я

    описывал только то, что Виталий мог видеть, слышать и

    чувствовать. Кстати, Виталий, сколько минут это продолжалось?

    Виталий: Минуты две-три.

    С. Горин: Вот вам искажение чувства времени в трансе.

    Сидящие в зале могут сравнить объективное время с внутренним

    временем Виталия -- сколько минут на самом деле продолжалось

    упражнение? Ответы из зала: Три минуты. Пять минут. Полторы

    минуты. Десять минут (смех в зале).

    С. Горин: Ни одного правильного ответа. Помнится, кто-то

    из вас говорил, что не поддается гипнозу... Будем считать, что

    вы готовы делать упражнение.

    Вопрос из зала: Здесь находится много людей, это не будет

    сбивать партнера?

    С. Горин: Вашей заботой как раз и является сделать так,

    чтобы партнера это не сбивало. Вы достигаете этого очень просто

    -- включая все, что происходит, в свою речь: "...и ты слышишь,

    как здесь разговаривают люди, и входишь в транс еще успешнее".

    Наличие шумов в зале -- больше помеха для гипнотизера, чем для

    гипнотизируемого. Однажды под окном моего рабочего кабинета

    начали ремонтировать водопровод. Пригнали бульдозер,

    компрессор... Ну, вы знаете, как шумит компрессор, и знаете,

    что ремонт в этой стране не делается быстро. Я мог бы

    прекратить практику, но я сделал по-другому: в течение

    нескольких дней я сообщил своим пациентам, что они прекрасно

    слышат шум компрессора, и это позволяет им понять, что с

    помощью этого шума люди решают свои проблемы, а пациент может

    решить свои, слушая этот шум и еще больше расслабляясь.

    Включайте в свою речь (тогда, когда вы описываете внешний опыт

    партнера) все, что происходит. Многие начинающие гипнотизеры

    считают, что потерпели неудачу при наведении транса, если

    сидят, что их партнер улыбается: "Ах, он улыбается, он смеется

    надо мной, о каком трансе может идти речь!". Улыбка партнера --

    тоже стимул, который может привести его к трансу. Верните

    партнеру его движение, дайте понять, что вы его заметили:

    "...ты чувствуешь свою улыбку, и твое спокойствие нарастает".

    Если помните, А. Кашпировский в своих сеансах делал это очень

    успешно, когда говорил: "Можете смеяться, можете даже хохотать,

    и при этом входите в транс еще лучше". Такие ловушки для

    сознания работают -- человек смеется, но через некоторое время

    замечаешь, что смех-то насильственный; человек хохочет не

    потому, что ему смешно, а потому, что он не может остановиться.

    В принципе, возможно обратить в свою пользу даже такую

    ситуацию, когда в ваш кабинет в разгар наведения транса заходит

    ваш начальник и начинает орать на вас (хотя технические

    сложности, конечно, будут). У вас есть еще какие-то трудности?

    Ответ из зала: Трудно начать говорить...

    С. Горин: Эта трудность есть у всех групп. Все вроде бы

    платили за то, чтобы научиться делать, но когда надо начинать

    делать, уходят во внутренний диалог вместо внешнего...

    Интересно, если бы я вас попросил написать протокол на тему:

    "Что мы видели, слышали и чувствовали в этом зале" -- вам бы

    пяти листов бумаги хватило? Для того, чтобы описать все? Не

    хватило бы... Хорошо, я вам предложу сделать промежуточное

    упражнение.

    Упражнение No 11. Выполняйте каждый по очереди,

    индивидуально. В течение одной минуты вы будете рассказывать о

    том, что вы видите в этом зале (получая навык свободной речи).

    Обсуждение.

    С. Горин: Мы с вами вернулись на полшага назад и правильно

    сделали. Некоторые замечания по вашей речи. Во-первых: у всего,

    что вы видите, есть цвет, форма и местоположение. Когда вы

    говорите о цвете растений, то описание "успокаивающий цвет"

    можно давать во вторую очередь, а в первую очередь он зеленый.

    Не усложняйте задание, оставайтесь в рамках простых описаний.

    Во-вторых, описание зала как "прекрасного" или "хорошо

    оборудованного" является вашей оценкой, с которой партнер может

    и не согласиться. "Прекрасный" или "хорошо оборудованный" --

    для чего? Лучше оставаться в рамках цвета и формы, здесь

    партнер с вами скорее согласится. И, в-третьих, людей в этом

    зале заметил почему-то только Юра, остальные описывали предметы

    (смех в -зале). Конечно, ваш партнер видит не только пол, стены

    и окно, он видит и вас, сидящего здесь и считающего свое

    существование настолько само собой разумеющимся, что об этом не

    стоит и говорить. Итак, разговаривать мы научились, давайте

    учиться официально наводить транс.

    Наташа: Я боюсь, что у меня не получится.

    С. Горин: Ладно, Наташа, у тебя это не получится. И что

    тогда случится?

    Наташа: Я буду себя чувствовать глупо.

    С. Горин: Что заставит тебя чувствовать себя глупо?

    Наташа: Возможность ошибки.

    С. Горин: Тогда я тебе при всей группе дам другую

    инструкцию -- сделай как можно больше ошибок во время

    упражнения; изо всех сил постарайся сделать все ошибки, какие

    только возможны, можешь их пересчитывать, а можешь даже не

    считать. Так пойдет? (смех в зале). Начали.

    Обсуждение.

    С. Горин: Я повторюсь, возможно, если скажу, что цель

    базовых упражнений -- не только научиться чему-то из методик

    наведения транса, но и научиться замечать то, чего вы уже

    достигли; замечать, где начинается транс, каковы признаки

    наступившего транса у вашего конкретного партнера --

    неподвижность, расслабленность, что-то еще. С этим вы все

    справились. Я попрошу Олега и Риту дать самоотчет. Во время

    упражнения Рита в роли гипнотизера потеряла подстройку к

    дыханию Олега. Что тогда произошло, Олег?

    Олег: Мне казалось, что я все время куда-то падаю, это

    было приятно, и вдруг -- раз! -- я возвращаюсь.

    С. Горин: Рита очень увлеклась тем, что она говорила и

    временно забыла о том, как надо говорить. Мне показалось, что

    Рита вошла в более глубокий транс, чем Олег, и вещала

    автоматически (кстати, словесное наведение транса у Риты

    получилось отлично). Ты хорошо повела Олега, но в какой-то

    момент перестала ему помогать, и ему пришлось гнаться своим

    дыханием за тобой, за твоей речью. Так в паре Юра-Виталий с

    Юрой в роли гипнотизера какие были сложности?

    Юра: У меня был дискомфорт от того, что Виталий

    сопротивлялся. По-моему, он старался не делать ничего из того,

    что я ему предлагал.

    С. Горин: Он действительно старался, и это дает нам

    возможность обсудить еще одну тему эриксонианского гипноза --

    полярную реакцию.

    Полярная реакция.

    С. Горин: Знаете, есть довольно много людей, жизненная

    стратегия которых описывается примерно так: "Все это делают --

    значит, я этого делать не буду". Мне понравилось откровенное

    выражение такой стратегии героем одного фильма: "Я ненавидел

    сигареты, пока не узнал, что курение вредно" Эта "стратегия

    наоборот" в эриксонианском гипнозе называется "полярной

    реакцией". В той или иной степени полярная реакция свойственна

    каждому человеку -- если сомневаетесь, то встаньте на улице и

    начните бесплатно раздавать что-нибудь прохожим (шоколадные

    батончики или тысячерублевые купюры, неважно). Вы увидите

    естественную полярную реакцию, а может быть, и почувствуете

    ее...

    Один из моих однокурсников любил пользоваться в спорах

    естественной полярной реакцией собеседника. Если он хотел

    высказать свои аргументы и не выслушивать ответ партнера, он

    заканчивал предложения своеобразным обращением к партнеру в

    третьем лице: "Ну, сейчас скажет что-нибудь". После этого, как

    правило, партнер замолкал.

    Есть люди, которые по какой-то причине специализируются на

    полярной реакции. На все ваши предложения или просьбы что-то

    сделать они отвечают "нет". Но освобождает ли их это от

    манипуляций? Ведь если они всегда делают наоборот -- с ними

    можно говорить наоборот. Виталий, я не хочу, чтобы ты

    чувствовал себя слишком удобно и уютно. Ни в коем случае не

    сосредотачивайся, не закрывай глаза! (смех в зале). Ты ведь

    можешь не войти в транс с закрытыми глазами, или войти в транс

    с открытыми глазами. Я не хочу, чтобы ты прямо сейчас

    погружался в трансовое состояние. Не делай этого. Здесь вообще

    нет ничего, что нужно делать. Если я говорю, что ты не сможешь

    погрузиться в глубокий транс, то я ведь могу не говорить о том,

    что ты не можешь погрузиться в легкий транс. Ты можешь

    совершать движения, и чем больше движений ты совершаешь, тем

    успешнее будет твое погружение в транс. Вы даете партнеру

    примерно такую программу, и рано или поздно он запутывается в

    отрицаниях: что нужно делать, что не нужно, чему в итоге

    сопротивляться из предложенного. Здесь хорошо действуют двойные

    и тройные отрицания, сознание в них запутывается крепко..

    Раньше меня смущали пациенты, единственной целью которых, как

    мне казалось, было продемонстрировать то, что они "гипнозу не

    поддаются". Теперь я просто вслух сомневаюсь в том, что они

    смогут войти в транс -- и они входят! Я говорю им, что,

    наверное, несмотря на сделанную мной работу, они не могут

    почувствовать себя лучше -- и они чувствуют себя лучше!

    Предоставьте человеку подходящий контекст для любой его

    реакции, и вы сможете им управлять, даже если он

    "сопротивляется".

    ГЛАВА 4. НАВЕДЕНИЕ ГИПНОТИЧЕСКОГО ТРАНСА (ВТОРАЯ СТУПЕНЬ)

    Достижение предыдущего состояния транса, использование

    естественных трансов (стенограмма семинара).

    С. Горин: Будь вы, скажем, экстрасенсами, вам вполне

    хватило бы для лечебной практики предыдущей ступени. Но в

    обычной жизни вы вряд ли сможете официально наводить транс: ваш

    начальник или деловой партнер могут и не согласиться на ваше

    предложение сесть определенным образом и зафиксировать взгляд в

    одной точке. Значит, вам понадобятся более быстрые и изящные

    способы наведения. Пожалуй, самый простой способ навести транс

    -- это не наводить его вообще, воспользовавшись тем трансом,

    который уже есть. Вы знаете о том, что у человека есть

    потребность в трансе, что человек иногда погружается в транс

    естественно. И простое воспоминание о ситуации, вызвавшей

    когда-то транс, тоже приводит к трансу. Одну из ситуаций такого

    рода я широко применял в свое время. Вместо того, чтобы

    заниматься официальным наведением, я спрашивал у пациента: "Как

    вы относитесь к сеансам Кашпировского?". Разумеется, мне был

    неважен словесный ответ: я знал, что если "телесеансы" вызывали

    у пациента транс, то воспоминание о них тоже вызовет транс,

    который при желании я могу углубить, взяв раппорт себе. Я

    записал на магнитофон музыку, сопровождавшую телесеансы -- и

    воспоминания о трансе стали лучше. Кстати, вы помните эти

    сеансы?.. Помните музыку, которой они сопровождались?.. Помните

    вашу неподвижность... или ваши движения?.. Вот что-то подобное

    я говорил пациенту, и он погружался в транс так же, как это

    делают сейчас некоторые из вас. Приведите еще раз примеры

    естественно возникающих состояний транса, примеры ситуаций,

    провоцирующих транс.

    Ответы из зала: Поездка в автобусе. Стояние в очереди.

    Ожидание приема у кабинета. Служба в церкви. Поездка в машине в

    качестве пассажира.

    С. Горин: Шофер тоже может погружаться в транс. Если за

    рулем новичок, то он постоянно контролирует свои действия, ему

    нельзя отвлекаться. Но если человек водит машину давно, он это

    делает так же естественно и так же доверяя подсознанию, как

    если бы он шел пешком. Для шофера маши- на -- продолжение его

    тела, и он ее чувствует. Если в машине что-то скрипит, то у

    шофера появляется такое выражение лица, будто заскрипело внутри

    у него. Обратите внимание: шофер движется вместе с машиной;

    когда они подъезжают к светофору, где горит красный свет,

    машина останавливается -- и он останавливается. -Он замирает

    вместе с машиной (когда светофор вновь зеленый, многие

    продолжают стоять на месте как бы в растерянности) -- этот

    транс можно использовать, предварительно подстроившись. Можно

    дать шепотом прямое внушение...

    Реплика из залу На улице шумно, шофер вас не услышит!

    С. Горин: Шофер вас не осознает. Он не поймет, что получил

    от вас приказ -- и не поймет, почему выполнил его. Подсознание

    слышит все, учтите это. Не знаю, придется ли вам стоять вместе

    с деловым партнером в очереди или ездить в автобусе, но,

    вероятно, вы будете ожидать приема у кабинета или

    путешествовать в автомобиле вместе. Достаточно глубокий транс

    могут вызвать воспоминания картин природы, особенно у тех

    людей, которые любят проводить там время. Вот, например,

    рыболов. Он часто находится в трансе: поза у него обычно

    удобная и относительно неизменная, тело неподвижно, взгляд

    фиксирован на поплавке. И главное -- вода! Она очень

    притягивает внимание, потому что в любом водоеме... даже в

    совершенно безветренную погоду... по воде бегут мелкие волны...

    и через них хорошо видно дно... камешки или песчинки... Волны

    похожи одна на другую, и в то же время неповторимы. Если светит

    солнце... то на воде играют яркие солнечные зайчики... Они

    очень утомляют зрение... даже в тихий и спокойный день... И

    поэтому так хочется посидеть спокойно... и расслабленно...

    отдохнуть... организовать свой внутренний опыт... и продолжать

    учиться чему-то новому... использовав те знания, которые ваш

    мозг получил в состоянии транса... и после выхода из транса

    почувствовать себя намного лучше... и увереннее. В обыденной

    жизни встречается довольно много ситуаций, провоцирующих

    погружение в транс. Вам наверняка приходилось видеть людей,

    увлеченных чтением или телевизионной передачей: их сознание

    буквально отсутствует, их здесь нет. Они живут там, в книге пли

    фильме, и пусть живут -- подсознание все равно остается на

    связи с внешним миром. Подойдите к ребенку, который переживает

    сюжет мультфильма, подстройтесь к его дыханию и шепните: "У

    тебя сильное желание сделать уроки после фильма". Со взрослыми

    это проходит еще легче. Еще одна типичная трансовая ситуация --

    скучная лекция или доклад. Любой студент помнит, Что это такое.

    Я это тоже помню, поэтому (С. Горин начинает говорить

    монотонно, почти без пауз) мне о-чень-лег-ко-дать-вам-при-мер-

    то-го-как-мож-но-го-во-рить-без-ин-то-на-ций-со-вер-шен-но-рав-

    но-мер-но-и-не-по-нят-но-о-чем. Лектор такого типа вполне мог

    бы включить в свою речь гипнотические внушения, но если он это-

    го не делает, сделайте вы -- для своего соседа по парте.

    Вопрос из зала: Можно ли назвать трансовым состояние перед

    засыпанием? И, кстати, правда ли, что с человеком, который

    спит, можно разговаривать?

    С. Горин: Ответ "да" на оба вопроса. Я не предполагал, что

    вас заинтересует эта техника, но вы правы -- с деловым

    партнером можно общаться и в постели (смех в зале).

    Перевод естественного сна в гипнотический.

    Многие начинающие гипнотизеры пробуют себя в переводе

    естественного сна в гипнотический. Это в известной степени

    проще, потому что сознание человека уже изменено, он уже не

    бодрствует, и ваша задача сводится только к тому, чтобы

    установить раппорт. Для установления раппорта со спящим

    используются те же приемы подстройки, что и для бодрствования

    -- за исключением разве что позы и движений. Вам не обязательно

    ложиться рядом с партнером (смех в зале), для вас важнее

    подстроиться к его дыханию. В медицине перевод ночного сна в

    гипнотический часто применяется при работе с детьми.

    Бодрствующему ребенку трудно бывает объяснить, что от него

    требуется, трудно угнаться за его поведенческой гибкостью, и

    тогда вы дожидаетесь, пока он заснет, садитесь рядом с ним и

    производите прямую подстройку к его дыханию в течение 3 -- 4

    минут. После этого проверьте, можете ли вы вести: мед ленно

    меняйте ритм своего дыхания. (Можете применить непрямую

    подстройку к дыханию, прикасаясь к спящему в такт его

    дыхательным движениям грудной клетки). Делайте проверку

    действительно медленно, мягко, осторожно -- резкие перемены при

    хорошей подстройке могут разбудить вашего партнера. Если вы

    ведете, то начинайте шепотом или негромким голосом говорить

    простые фразы: "Продолжай спать... Спи глубже... Ты будешь

    спать и слышать мой голос...". После этого делайте прямое

    внушение того, что требуется от спящего. (Детям с

    соответствующей проблемой говорят: "Ты проснешься и пойдешь в

    туалет, когда почувствуешь, что хочешь помочиться"). Можно

    сказать: "После пробуждения ты сделаешь вот что...". Такие

    внушения называются постгипнотическими, они тоже работают.

    Установив раппорт, вы можете разговаривать со спящим, но не

    ожидайте, что человек, находящийся в сильно измененном

    состоянии сознания, будет давать подробные ответы. Речь людей,

    погруженных в транс, очень лаконична, поэтому задавайте такие

    вопросы., на которые можно ответить "да" пли "пет". Если вы

    будете настаивать на развернутых ответах, он проснется. Вопрос

    из зала: Что делать, если он проснется? С. Горин: По

    обстоятельствам. Конечно, проснувшись рядом с незнакомым

    человеком, ваш партнер может испугаться. Но, как правило, люди

    ложатся спать рядом со знакомыми. Если вам надо продолжать

    общение в трансе, подождите, пока человек уснет, и повторите

    все снова. Вопрос из зала: Может ли спящему человеку присниться

    мое внушение? С. Горин: Даже если оно приснится, он не вспомнит

    его после пробуждения. К тому же вы можете подстраховаться, дав

    партнеру специальную инструкцию о забывании сказанного вами. В

    любом случае спящий вас не осознает, и, значит, не запоминает

    сознательно ваше внушение. Кстати, эксперименты по обучению во

    сне тоже подтверждают, что лучшей является комбинация

    сознательного (в состоянии бодрствования) и подсознательного

    (во сне) запоминания.

    Наведение через гипнотические феномены.

    Я вам рассказывал, что для глубокого транса характерны

    некоторые явления, которые называются гипнотическими

    феноменами: сохранение приданной позы (каталепсия), изменение

    чувства возраста (возрастная регрессия), внушенные

    галлюцинации. Между трансом и гипнотическими феноменами

    существует и обратная связь -- если вызвать эти феномены в

    состоянии бодрствования, они наводят гипнотический транс,

    вопрос только в том, как их вызвать. Это проще, чем можно

    предполагать. Возьмем для начала возрастную регрессию. Юра, ты

    можешь вспомнить себя в детстве? В каком именно возрасте ты

    можешь себя вспомнить?

    Юра: Примерно в пятилетнем.

    С. Горин: Хорошо, вспомни какое-нибудь событие из этого

    времени. Вспомни, как ты катался с горки на санках...

    Интересно, помнишь ли ты, как ты был одет?.. Помнишь ли свои

    санки?. Помнишь тот снег, то ощущение холода, когда ты катишься

    с горки... Если ты посмотришь вниз, на свои ноги, то сможешь

    увидеть валенки, которые были на тебе... Ты можешь услышать

    голоса своих друзей... таких же детей, как и ты... Вспомни, как

    это было приятно... кататься на санках и общаться с друзьями..

    Возьми в настоящее время свою детскую энергию и вернись сюда, к

    нам, в том темпе, который тебе приятен... Человек естественным

    образом погружается в транс через возрастную регрессию, если

    начинает вспоминать свое детство. Дайте человеку возможность

    показать вам его школьные фотографии, стимулируйте его

    воспоминания, создайте раппорт и используйте тот транс, который

    вы вызвали.

    Внушенные галлюцинации очень близки к воспоминаниям и

    представлениям, поэтому наведение транса через использование

    этой техники требует развитой фантазии партнера. Я люблю

    применять этот вид наведения транса при работе с детьми они

    любят фантазировать. Ребенок, который боится темноты, очень

    охотно расскажет вам о тех чудовищах, которые ходят в темноте и

    которых он боится; и чем подробнее он рассказывает, тем глубже

    погружается в транс... Мне остается только присоединиться к

    этому трансу и в течение одного сеанса избавить ребенка от

    страхов. Взрослые тоже не лишены фантазии. Понаблюдайте за тем,

    как люди рассказывают об отпуске, проведенном интересно, о

    своих проблемах... Погружаясь в проблемы, человек погружается в

    транс, который даже не всегда требует углубления -- достаточно

    присоединиться к нему, помочь создать хорошую галлюцинацию, и

    воспользоваться этим. ...Самые ранние эксперименты с гипнозом

    были связаны с наведением через каталепсию. Так гипнотизировали

    кроликов, лягушек, куриц: если животное схватить так, чтобы оно

    не могло пошевелиться, и резко перевернуть вниз головой, оно в

    течение минуты погружается в очень глубокий гипнотический

    транс, сохраняя приданную ему неудобную позу еще очень долго.

    Разумеется, с человеком вы так не поступите. Но в работе с

    людьми есть достаточно много контекстов, в которых вы можете

    вызвать неподвижность и использовать ее для наведения транса.

    Один из таких контекстов -- рукопожатие. Его можно затянуть,

    удерживая руку партнера в одном положении, сделав очень

    неопределенным момент окончания рукопожатия. Здесь очень важно

    почувствовать тот момент, когда рука уже не пытается

    освободиться, когда она замирает неподвижно и точно так же

    замирает ваш партнер... Использование каталепсии потребует от

    вас хорошо отработанного поведения, то есть несловесного

    наведения транса. Будьте убедительны в демонстрации силы своей

    личности, своего авторитета -- здесь уместны любые

    предварительные заготовки (вплоть до красивой и дорогой

    визитной карточки) -- и, вполне возможно, что вашего авторитета

    уже будет достаточно для наведения транса. Другой контекст, в

    котором можно придать партнеру определенную позу -- танец;

    возможностей для манипуляций здесь очень много. Поскольку мне

    хочется усовершенствовать вашу чувствительность, сделайте еще

    одно упражнение.

    Упражнение No12. Сейчас я включу музыку, вы разделитесь на

    пары и потанцуете, но это не будет отдыхом: вы будет танцевать

    с закрытыми глазами. держа руки ладонь к ладони, то есть

    получая сведения о партнере только через ощущения от его

    ладоней. Ваши задачи:

    а) почувствовать, какой темп движения ваших рук наиболее

    приятен для партнера и присоединиться к этому темпу, доставив

    тем самым удовольствие партнеру (это никогда не вредно);

    б) выбрать момент для внезапной остановки и по чувствовать

    появление каталепсии у партнера. Сначала эти задачи выполняет

    партнер A, затем -- партнер Б.

    Разрыв шаблонов.

    Есть еще одна группа техник, применяемых для быстрого

    наведения транса; их объединяет общее название "разрыв

    шаблонов". О каких шаблонах идет речь? Многие наши действия

    совершаются по определенной программе, повторяемой сотни и

    тысячи раз без изменений: приветствие, рукопожатие, курение.

    Когда вы встречаете знакомого и спрашиваете у него: "Как

    дела?", вас на самом деле не интересует состояние его дел -- вы

    просто действуете по программе, которая называется

    "приветствием" и которая предусматривает шаблонный ответ'

    "Нормально" на шаблонный вопрос. Попробуйте на вопрос: "Как

    дела?" ответить: "Ужасно, скоро помру"; или начните подробно

    рассказывать о своих делах: "Да вот, знаешь, вчера вечером

    ребенок что-то раскапризничался, мы с женой думали -- может,

    заболел? -- нет, измерили температуру, оказалась нормальной, а

    сегодня утром чуть на работу не опоздал, такая толпа на

    остановке стояла, ну, думаю, никогда в автобус не попаду, но

    повезло, подошел автобус и я как раз возле двери оказался...".

    Такое ваше поведение не соответствует общепринятой программе и

    вызывает у партнера замешательство. И этой ситуацией

    замешательства вы можете воспользоваться -- если старая

    программа поведения, старый шаблон у партнера сломан, вы можете

    навязывать ему новую программу. Те, кто занимается игровыми

    видами спорта, поймут меня быстрее... Ну, например, играя в

    настольный теннис, вы можете при подаче использовать какой-то

    определенный удар, и повторить его еще два раза, а потом вдруг

    послать шарик по-другому (другим ударом, с другой закруткой).

    Партнер успел усвоить старую программу, которую вы ему

    навязали, он не успевает среагировать, он в замешательстве -- и

    вы получаете игровое преимущество, которое можете реализовать.

    То, что у нас здесь происходит, процесс обучения, тоже является

    в какой-то степени шаблоном: я должен говорить, а вы должны

    слушать. Если вдруг в какой-то момент (внезапно замолкает,

    продолжая шевелить губами и оживленно жестикулировать)... Если

    вдруг в какой-то момент я разрываю этот шаблон, вы не знаете,

    что теперь делать, и кто-то мог бы дать вам свою программу

    поведения, которую вы бы стали выполнять. Важный момент в

    наведении транса через замешательство -- неожиданность

    воздействия. Уже цитированный мною А.М.Свядощ описывал свои

    наблюдения, связанные с нашей темой, следующим образом:

    "Я не раз замечал, что у некоторых больных неврозами

    возникает состояние резко повышенной внушаемости <...> при

    одной подготовке к проведению сеансов психотерапии. Так,

    например, при исследовании реакции зрачков на свет, когда

    больному предлагалось смотреть прямо перед собой, ему тут же

    можно было внушить наяву паралич руки и т. д. Это состояние

    можно назвать <...> сверхвнушаемостью. <...> Однако оно может

    возникать и у здоровых людей вне связи с сеансом гипноза.

    Способствует этому неожиданность воздействия. Так, на улице,

    вблизи входа в институт, мною (тогда еще молодым человеком) 4

    раза был произведен следующий эксперимент: я неожиданно

    останавливал проходящего незнакомого мужчину и обращался к нему

    со словами: "У меня к вам большая просьба (говорилось

    напряженным тоном) - возьмите эту записку, войдите в институт,

    пройдите мимо проходной совершенно спокойно, подымитесь по

    лестнице на пятый этаж. Там увидите на двери надпись

    "Лаборатория акустики". Войдите, спросите Марию Михайловну и

    передайте ей эту записку. После этого сразу вернитесь. Идите!"

    Трое мужчин, ни о чем не спрашивая, выполнили задание, и лишь

    один отказался, с недоумением сказав, что он не может этого

    сделать, так как торопится. По словам получавшей записки и

    присутствовавших при этом, лица, передававшие ее, производили

    впечатление автоматически действовавших".

    А вот какие примеры на технику разрыва шаблонов приводил

    А. Ситников:

    "... Один из моих учеников, работающий в уголовном

    розыске, поехал на выполнение одного очень важного задания. Они

    приготовились к тому, чтобы взять преступника в квартире, но в

    квартире его не оказалось. Телефона в квартире не было. Моему

    знакомому пришлось выйти из дома для того, чтобы позвонить из

    автомата. В стекле телефонной будки он увидел отражение

    подходившего к нему сзади преступника. Времени на раздумья не

    оставалось. И он сделал единственно правильное, что можно было

    сделать в этой ситуации -- он неожиданно обернулся и сказал:

    "Дай две копейки!" -- "Сейчас",-- ответил тот. Этого секундного

    замешательства хватило для того, чтобы его обезоружить. Приведу

    еще один пример на технику разрыва. Один из моих друзей очень

    долго ехал в поезде из одного города в другой. И на одной из

    остановок он вышел из поезда, зашел в буфет для того, чтобы

    что-нибудь купить поесть. В буфете оказалась длинная очередь.

    Но поезд ждать не будет, а кушать хочется. И тогда он подходит

    без очереди, протягивает деньги, очередь начинает возмущаться,

    и он очень искренне отвечает: "Извините, я только что

    подошел...""

    Я говорил, что можно использовать рукопожатие для

    наведения транса через каталепсию. Его можно использовать и для

    наведения транса через разрыв шаблона, поскольку у мужчин этот

    шаблон очень развит, он формируется с детства, поэтому при

    одном виде протянутой к вам руки начинает работать.

    (Понаблюдайте за ситуацией, когда двое мужчин не знают, нужно

    ли им здороваться за руку -- у них по очереди вздрагивает

    правая рука). Чтобы использовать эту технику, я подхожу к Игорю

    и говорю ему: "Здравствуй! (протягиваю правую руку. В тот

    момент, когда Игорь тоже протягивает правую руку, беру его за

    запястье своей левой рукой) -- Стоп! Посмотри на свою руку!

    Будь внимателен! Она застыла... и это значит, что ты можешь

    узнать что-то важное для себя... (завершает рукопожатие)

    Приятно поздороваться еще раз!" Почему он выполнил мою команду?

    Потому что рукопожатие - это цельный компонент поведения, у

    него нет середины. И когда я сделал так, что у этого шаблона

    появилась середина, у Игоря не оказалось подходящей программы

    поведения -- он принял мою команду. При работе с курильщиками

    некоторые психотерапевты тоже используют разрыв шаблона. Они

    дают пациенту инструкцию показать, как он прикуривает, и когда

    человек все сделал, вставил сигарету с рот и приготовился

    прикурить -- у него неожиданно отбирают сигарету и дают другую

    программу поведения. Если вы полагаете, что в деловом общении

    вам не всегда удобно будет хватать партнера за рукав для

    прерывания какого-либо из его шаблонов, вы можете защититься

    цитатой -- расскажите о том, как вы были на семинаре: "И он

    подошел ко мне и сделал вот так...". Это тоже хороший прием, по

    тому что вы снимаете с себя ответственность за неудачу. Это

    делаете не вы, это делал я на семинаре. Или можете рассказать о

    том, как в одном фильме гипнотизер подошел к человеку, поднял

    его руку и сказал: "А теперь войдите в транс!" В обыденной

    жизни, кстати, разрыв шаблонов получается легче, чем на

    семинаре.

    Речевое связывание ("забалтывание").

    До сих пор мы обращали внимание на способы наведения

    транса, требующие в первую очередь определенной искусственности

    в поведении. Но есть способы, позволяющие навести транс в

    основном посредством речи. (Не помню, кто первым сказал, что

    язык дан нам для нам для того, чтобы скрывать наши мысли. Чем

    старше мы становимся, тем лучше это понимаем, и, увы, -- тем

    больше верим словам). Сравните два предложения. Первое: "Вы

    сидите на стуле. Выслушаете меня. Ваша сосредоточенность

    возрастает". Второе: "В то время как вы сидите на стуле и

    слушаете меня, ваша сосредоточенность возрастает". Чем они

    отличаются? Второе предложение звучит более осмысленно. Его

    содержание осталось таким же, как у первого предложения, но с

    помощью оборота "в то время как" и союза "и" я связал

    составляющие его фразы в одно целое. Между тем, что вы сидите

    на стуле, и тем, что ваша сосредоточенность возрастает,

    по-прежнему нет никакой связи -- но во втором предложении эта

    связь создана искусственно чисто речевым способом. Сознанию это

    нравится, оно отвлекается на поиски смысла -- и попадает в

    ловушку Изучая психологию, я стал понимать, что не понимаю в

    людях очень многого, но никак не могу понять, что именно из

    непонятого мною я все же понимаю, и я, наверное, никогда не

    пойму разницу между тем, что я уже понял и тем, что я не

    понимаю. (Долгая пауза, затем смех в зале).

    Реплика из зала: Вы можете повторить эту фразу?

    С. Горин: Могу, но вы ее все равно не запомните. В ней

    есть ряд неправильностей, правильность применения которых

    создаст новую неправильность, и для того, чтобы осознать

    правильное использование неправильностей речи, надо говорить

    очень правильно (пауза, аплодисменты) Спасибо. Самое смешное --

    то, что в обоих моих высказываниях есть смысл... И пока ваше

    сознание его ищет, я могу установить несловесный контакт с

    вашим подсознанием и начать вами управлять. То, что я вам

    продемонстрировал, называется "конфузионный транс"; политики и

    психотерапевты это умеют, почему бы не научиться коммерсантам?

    В речевых техниках сеть одна особенность: вашей целью

    является привлечение сознательного внимания не к содержанию

    речи, не к смыслу, а к внешнему оформлению. Этого можно достичь

    по-разному. Во-первых, вы можете вести рассказ от первого лица,

    и тогда внимание будет привлечено к вам, к вашей личности. И,

    во-вторых, вы можете насытить свой рассказ множеством

    подробностей, в которых увязнет сознание вашего собеседника.

    Здесь, в сущности, нет ничего нового для вас. Если вы хотите

    довести до собеседника смысл сообщения "игрек", переданного вам

    неким "иксом", то вы просто скажете: "X сказал Y". Если же вам

    нужно завуалировать этот смысл, то вы начнете так: "Я недавно

    видел X... Ты его, наверное, знаешь? Ну, он живет по улице М,

    на "Жигулях" третьей модели ездит... Знаешь, высокий такой,

    сутулится немного. Блондин такой лысоватый. Так вот, мы с ним

    встретились возле "Гастронома", поговорили о жизни... Сестра у

    него замуж выходит, и, кстати, он сказал Y". Если после этого

    вы будете продолжать в том же духе, то сообщение Y до сознания

    вашего собеседника не дойдет, а содержанием сообщения как раз и

    может быть команда войти в транс и что-то сделать. Теперь --

    более сложная техника наведения, "перекрывание реальностей".

    Она состоит в том, что вы постоянно вплетаете одну историю в

    другую, в третью, в четвертую... И это можно сочетать с прямым

    внушением. Наверное, это тоже легче продемонстрировать, чем

    объяснить. В 1991 году, летом, я был на семинаре Адама Берка в

    Новосибирске. Когда он с нами занимался, мы не сразу поняли,

    что часто погружались в транс во время занятий. Он не говорил

    нам прямо: "Войдите в транс", он рассказывал нам разные

    истории. Одна из этих историй была о том, как сам Адам учился у

    Джона Гриндера в Калифорнии, и во время семинара Джон говорил

    им: "Расслабьтесь и успокойтесь... Я расскажу вам историю о

    том, как мы учились у Милтона Эриксона, который был мастером

    рассказывать такие истории, слушая которые люди погружаются в

    транс... Для того чтобы погрузить человека в транс, Милтон мог

    просто сказать: "Представьте себе, что вы засыпаете.. И по мере

    того как вы это представили, вы можете увидеть сон... И во сне

    вы видите, как вы идете по лесу... и вы очень устали... вам

    хочется расслабиться и успокоиться... И вы видите уютную

    лужайку... и засыпаете на ней быстро и глубоко..."" Попробуйте

    разобраться в том, что происходит: кто кому рассказывает

    историю? Я -- вам, здесь и сейчас, или Адам -- группе врачей в

    1991 году, или Джон Адаму, или Милтон Джону? Настоящая

    ситуация, вот эта реальность ушла, и вы ушли из этой

    реальности. Ваше сознание не воспринимает мою инструкцию

    ("успокоиться, расслабиться, уснуть") как инструкцию, потому

    что не может понять, кто с вами на самом деле говорит. Все

    данные мной команды идут в подсознание, которое реагирует

    настолько успешно, что мне сейчас придется попросить вас

    вернуться к состоянию бодрствования.

    Рассказывание историй (притчи, метафоры, цитаты) очень

    популярно в эриксонианском гипнозе, его используют и при

    наведении, и при использовании транса. Рассказывая историю, мы

    обходим возможное сопротивление партнера тем, что не даем ему

    приказов -- мы ведь просто говорим о том, как люди погружаются

    в транс! История позволяет нам применить всевозможные языковые

    средства для того, чтобы обеспечить плавный переход от

    состояния бодрствования к состоянию транса (союзы и обороты

    типа "когда, по мере того как, в то время как"), потому что эти

    средства легко включить в контекст истории.

    Женщины, имеющие маленьких детей, знают, как трудно

    заставить их пойти спать -- чем строже ваш приказ ("А ну,

    сейчас же в постель!"), тем громче плачет ребенок. Умная мать

    делает иначе -- она предлагает ребенку послушать сказку и

    говорит что-то вроде: "Ночь настала... Вот и люди спят, вот и

    звери спят.. Лисы спят по горочкам, зайки спят по норочкам...

    Гуси спят на травушке, утки на муравушке... Детки все по

    люлечкам... Спят-поспят, всему миру спать велят". Фольклорные

    колыбельные часто включают в себя такой подход к усыплению

    ребенка.

    История или метафора позволяет вам защититься от неудачи.

    Вместо того чтобы наводить транс самому, вы можете рассказать о

    том, как я наводил трансы на семинаре: "Понимаешь, он подошел

    ко мне вот так, взял вот так мою руку и сказал: "Сейчас, когда

    твоя рука застывает в этом положении... ты входишь в особое

    состояние сознания... и по мере того как рука будет

    опускаться... это состояние усилится... ты поймешь все выгоды

    сделки, которую я тебе предложил... и забудешь о том, что я

    тебе говорю... но будешь соглашаться со мной потом... когда

    твоя рука совсем опустится... и это значит, что ты

    возвращаешься к ясному сознанию... и смотришь на меня". Вот что

    он с нами там делал, сам я такого делать бы не стал". История

    или метафора в обыденной жизни поз воляет разрядить скрытую

    агрессивность, выразить свое неодобрение кому-либо не напрямую,

    а приписав его персонажу рассказа или цитаты: "Сегодня утром я

    ехал в автобусе, какой-то парень наступил мне на ногу, и я

    сказал ему: "Сопляк ты этакий!"" Очень мало людей поймет, что

    вы сказали на самом деле. (Правда, искушенный собеседник тоже

    может ответить вам цитатой: "Я недавно был на свиноферме, видел

    там большущую свинью и сказал ей: "Ну, ты и свинья!"")

    Лично мне техника наведения транса через истории нравится

    своей универсальностью. Советскому сознанию трудно докопаться

    до цели рассказчика, традиция рассказывания историй у нас почти

    исчезла... Берите любую ситуацию, связанную с естественным

    погружением в транс, и описывайте ее развернуто. Можете

    рассказать, как вы были в отпуске у моря и лежали у воды на

    теплом песке, и чувствовали, как тело расслабляется,

    расслабляется, расслабляется... Вы смотрели в небо, и при этом

    у вас слегка кружилась голова, и вам хотелось спать.. Солнце

    утомляло ваше зрение, и вы закрывали глаза... И вам казалось,

    что вы продолжаете смотреть на воду, и видите там ленивую рыбу,

    и думаете: "Интересно, может ли рыба чувствовать

    расслабленность и впадать в транс?". В принципе, для наведения

    транса по этой методике можно использовать даже прогноз погоды

    из сегодняшней газеты, просто комментируя его: "Пишут, что

    будет дождь. Я так люблю слушать шум дождя и под него

    засыпать...".

    Перегрузка.

    Следующая группа методик быстрого наведения транса

    связана с некоторыми особенностями восприятия человеком

    информации. Во-первых, каждый человек может усваивать

    поступающую информацию с определенной скоростью, если эту

    скорость превысить, то сознание не успевает обработать новые

    сведения, и они идут в подсознание. Во-вторых, человек может

    сознательно удержать в кратковременной памяти определенный

    объем информации, и все, что превышает этот объем, также не

    обрабатывается сознанием. Таким образом, можно навести

    трансовое состояние и выйти на контакт с подсознанием через

    информационную перегрузку сознания. Если скорость обработки

    информации весьма индивидуальна, то объем кратковременной

    памяти в среднем одинаков у всех людей и составляет 7¦2 единицы

    информации. Число 7 в связи с этим оказывается по-настоящему

    магическим: радуга имеет 7 цветов, в некоторых религиозных

    воззрениях существует 7 небесных сфер и т. д. Только от объема

    кратковременной памяти зависит существование пословиц "Семь раз

    отмерь -- один раз отрежь", "Семеро одного не ждут" и многих

    других. Я использовал ускоренную подачу информации, работая с

    интеллектуально неразвитыми пациентами, желающими показать, что

    они не поддаются гипнозу. Общаясь с ними, можно даже не уделять

    особого внимания подстройке. Все, что нужно сделать -- это

    после предварительной инструкции "Слушайте меня внимательно!"

    ускорять темп своей речи, при мерно так: "Возможно, рано или

    поздно тебе захочется погрузиться в гипнотическое состояние;

    может быть, ты это сделаешь или не сделаешь сейчас, пли ты это

    сделаешь немного позже (здесь речь становится очень быстрой) и

    в транс ты войдешь в тот самый момент, когда поймешь, что уже

    неможешь пониматьто, чтоятебеговорюещебыстрее, ещебыстрее,

    ещебыстрее". Техника информационной перегрузки имеет множество

    вариантов. В контексте лечебной практики наведение транса можно

    замаскировать под психологическое обследование. Например, я

    предлагаю пациенту проверять соответствие того, что я говорю, и

    того, что я делаю: "Сейчас я буду прикасаться к пальцам вашей

    правой руки и называть их при этом, а вы проверяйте, правильно

    ли я их называю. Вот я прикасаюсь к большому пальцу, к среднему

    пальцу (прикасаюсь к мизинцу), к указательному пальцу

    (прикасаюсь к среднему пальцу), к безымянному пальцу, к мизинцу

    (прикасаюсь к большому пальцу)". Я постепенно ускоряю темп

    этого "обследования", и мне не сложно вставить в свою

    скороговорку прямую инструкцию -- "и когда вы почувствуете

    усталость, войдите в транс". В ходе обычной беседы с пациентом

    я могу перегрузить его кинестетику бессистемными касаниями. Он

    не знает, к какому участку тела я собираюсь прикоснуться,

    потому что я прикасаюсь каждый раз к разным участкам, а иногда

    повторяю касание в одной точке тела. И в те моменты, когда его

    сознание занято вопросом: "К какой точке тела я прикоснусь в

    следующий раз и что все это значит?" -- я даю прямые инструкции

    о вхождении в транс. В деловом общении такие варианты применить

    трудно, контекст не совсем подходящий... но есть вариант,

    который, как мне кажется, просто предназначен для тех из вас,

    кто работает в одной фирме, в одном учреждении, и может

    работать в паре. Этот вариант называется "двойное наведение".

    Суть его проста: для того чтобы быстро перегрузить партнера

    информацией, к нему подходят два человека с двух сторон и

    говорят с ним одновременно (один -- в правое ухо, другой -- в

    левое). Эту технику мы с вами отработаем через упражнение.

    Упражнение No13. Возьмем более демонстративный вариант для

    группы из четырех участников. Партнер А выполняет роль

    гипнотизируемого. Партнеры Б и В подходят к нему справа и слева

    и, приблизительно соблюдая подстройку к дыханию, одновременно

    говорят простые формулы для наведения транса ("ты становишься

    спокойнее, ты все более сосредоточен и умиротворен, ты можешь

    оставаться расслабленным, тебе приятна эта поза для вхождения в

    транс" и т. п.). Партнер Г подходит к партнеру А сзади и

    прикасается случайным образом к разным участкам его спины. В

    этом упражнении вы можете не заботиться об использовании

    транса, отработайте только навык наведения, навык

    взаимодействия в группе гипнотизеров. Пусть каждый участник

    упражнения попробует себя в разных ролях.

    Самоотчеты участников:

    [извиняйте, плохо отсканилось]

    внимание). Вы перегружаете его слух, и вы дезориентируете

    его кинестетику с помощью прикосновений. В упражнении мы

    сконструировали такую ситуацию искусственно, но разве нет

    естественных ситуаций такого рода?.. Я могу привести, по

    крайней мере, два примера ситуаций, когда перегрузка

    информацией входит в контекст, и вам остается только

    использовать ее. Первый пример -- какая-нибудь вечеринка с

    музыкой и танцами, здесь тоже задействованы все три модальности

    людей. Второй пример -- рок-концерт. Если вы понаблюдаете за

    подростками, находящимися на концерте любимой группы, которая

    очень громко шумит и ослепляет их ярким светом, то вы поймете,

    что состояние их сознания явно изменено. Это можно

    использовать, и, возможно, кто-нибудь уже использует... Если

    отвлечься от ситуаций, связанных с непосредственным общением,

    то для наведения транса через перегрузку информацией удобно

    использовать телевидение. Попробуйте внимательно

    проанализировать свое состояние, возникающее тогда, когда вы

    видите быструю смену картинок на экране, в каждой из которых

    есть движение, а в некоторых возникает текст, который вы не

    успеваете прочитать... телевидение задействует две модальности

    из трех (зрение и слух), что тоже дает хорошие результаты в

    наведении транса.

    Подстройка к группе. Музыка в наведении транса.

    Те приемы подстройки к одному человеку, которые мы

    изучали, оказываются пригодными для подстройки к двум или к

    трем партнерам. Вы можете подстроиться к позе одного из них и к

    дыханию другого, можете подстроиться к позе одного верхней

    частью тела и к позе другого нижней частью тела, одновременно

    подстраиваясь к предикатам третьего. Но когда вам приходится

    иметь дело с группой большей численности, эти приемы

    недостаточны, нужно что-то другое. В работе с большой группой

    можно использовать два момента. Во-первых, 10-15 процентов

    людей повышенно внушаемы, сверхвнушаемы, и если вы будете

    говорить достаточно авторитетно, вы завоюете эту часть

    аудитории, и к ней присоединится еще какая-то часть слушателей.

    Во-вторых, вы можете дать аудитории что-то, к чему она будет

    подстраиваться, а вы используете эту подстройку. Один из

    факторов, вызывающих естественную подстройку аудитории к самому

    себе - это ритм. Работая с лечебной группой, психотерапевты

    применяют метроном (неважно, будет ли он механическим, с

    качающимся маятником, или электронным, со вспыхивающей и

    гаснущей лампочкой), и ритм метронома усваивается всей группой.

    На этот ритм накладывается текст внушения, который группа

    усваивает значительно лучше, чем если бы ритм текста

    устанавливал сам врач. Когда есть внешний ритм, сознательное

    внимание отвлечено от говорящего, он вроде бы и ни при чем...

    Текст, который идет на фоне любого внешнего ритма (на фоне

    другой речи, на фоне музыки) -- идет прямо в подсознание. Но

    ритм сам по себе встречается в жизни редко, обычно носителем

    ритма является музыка. Ваш партнер или ваша группа просто

    слушают музыку, и только вы знаете, что свою речь вы согласуете

    с ритмом этой музыки в своих целях. Разумеется, вы должны

    хорошо знать те музыкальные произведения, которые используете

    для наведения транса, чтобы любое изменение ритма не сбивало

    вас. Можно сказать, что музыка при работе с группой играет ту

    же роль, что барабан для роты солдат -- все начинают идти в

    ногу. Очень уместно держать в своем кабинете магнитофон с

    записями спокойной музыки, вам это может весьма помочь в тех

    переговорах, которые проходят на вашей территории. Дома,

    конечно, и стены помогают, но лучше все же продумать и

    организовать заранее все, что поможет вам в наведении транса,

    включенного в контекст беседы. И помните, что если вы один раз

    погрузили партнера в транс на фоне определенной мелодии, то в

    следующий раз одна эта мелодия будет вызывать трансовое

    состояние. Удобна для наведения транса электронная музыка без

    определенной мелодии. Они привлекает внимание даже больше, чем

    такая, в которой мелодия хорошо выражена -- она оставляет

    большее пространство для интерпретации, для того, чтобы вложить

    в ее неопределенность свое содержание, свои переживания...

    (Примечание для читателей: часть тиража комплектуется

    аудиокассетой с записями музыки, использовавшейся на семинаре).

    Я включу магнитофон, и вы сможете понять меня (включает

    магнитофон, слышна тихая музыка). Ваше эмоциональное состояние

    уже начинает меняться, звуки музыки заставляют вас погрузиться

    в себя... Почему эта неопределенная музыка привлекает ваше

    внимание?.. Почему люди так любят смотреть на огонь, на

    неповторимую игру языков пламени?.. Почему люди любят смотреть

    на облака, которые медленно-медленно двигаются и меняют форму

    при движении?.. Потому что каждый из этих неопределенных

    образов можно наполнить своим содержанием, спроецировать на

    него свой конфликт, свою неудовлетворенность, на какое-то время

    отрешившись от своих проблем, "перепоручив" их этим

    неопределенным образам.. По мере того как вам становится все

    удобнее и уютнее... вы можете понять еще одну особенность моей

    речи... Это проще сделать, закрыв глаза... А если глаза

    открыты, то вы видите вращающиеся катушки магнитофона, игру

    света на них... и это тоже заставляет погрузиться в себя... Я

    не просто говорю под музыку, я немножко пою... своими

    интонациями я отслеживаю и ваше дыхание, и мелодию... которая

    может повышаться... и понижаться.. Может быть, когда ваше

    внимание обращается внутрь... вы ощущаете свою усталость... Вы

    действительно устали сегодня... Вы узнали много нового, и ваше

    сознание перегружено... И все-таки с каждым вашим вдохом... и

    выдохом... вы можете стать еще спокойнее... еще более

    расслабленными... Когда-то давно вы учились писать буквы... И

    вам было очень трудно просто держать ручку в руке... И нужно

    было вычерчивать какие-то ровные палочки и кружочки... И вы не

    понимали, какой в этом есть смысл... Только потом кружочки и

    палочки стали собираться в буквы... и каждую букву вам

    приходилось рисовать... затрачивая на это много сил и

    внимания... И много позже вы стали писать, думая только о

    том... какой смысл несет ваше сообщение... а все остальное вы

    поручили своему подсознанию... И это так приятно -- доверять

    своему подсознанию... Потому что тогда ваше сознание получает

    радость от вашей работы... от того, что вы учитесь чему-то

    новому... оставаясь спокойными и расслабленными... Будет очень

    хорошо... если вы возьмете с собой эту радость... и сможете

    осознать ее... по мере того как вы возвращаетесь в эту

    комнату... в этот день и час... к нашему занятию... которое я

    буду продолжать своим обычным голосом. Будем считать, что вы

    теперь знаете, как можно пользоваться музыкой при работе с

    группой. Я, кстати, не знаю, для каких целей была написана

    музыка, которую вы слышали -- вряд ли это было сделано

    специально для наведения транса. В принципе же, транс можно

    наводить хоть под "тяжелый" рок, хоть под нецензурные частушки.

    Перерыв.

    Обсуждение.

    С. Горин: Я рад, что вы обучаетесь мгновенно. Вас можно

    уже считать очень искушенными манипуляторами сознанием. Вам

    интересно, почему я вас хвалю? Во время обеденного перерыва

    Наташа подкараулила момент, когда Олег нес ложку ко рту, и

    сказала ему: "А ну положи ложку!" И он отставил тарелку с супом

    (вместе с ложкой).

    Олег: 3наете,.я вообще-то очень люблю молочный суп, а тут

    у меня вдруг аппетит пропал (смех в зале)...

    С. Горин: Оригинальный пример применения техники разрыва

    шаблонов. Галлюцинации друг другу не внушали?

    Наташа: Боимся...

    С. Горин: Ну да, название страшное... Может, это я

    странный, но мне непонятно, почему люди боятся галлюцинаций?

    Понятно, что если черти погнались и обещают застрелить -- это

    страшно; но если просто какой-то образ появился -- чего

    бояться? Дети, например, галлюцинируют очень охотно. Скажи

    ребенку, что на улице волки ходят, поэтому гулять не пойдем --

    он выглянет в окно и подтвердит: "Да, вон волк побежал...".

    Кстати, родителям нужно учитывать, что детские фантазии очень

    реальны для ребенка. Если ребенок говорит, что он боится

    медведя, который спрятался в комнате, то для ребенка этот

    медведь -- реальность. И если мама скажет: "Успокойся, я его

    сейчас выгоню" -- он поверит и успокоится. А если мама скажет:

    "Не валяй дурака, ложись спать", -- ребенок поймет это так, что

    его оставили наедине с медведем...

    Реплика: Расскажите подробнее о "ловушках для сознания"...

    С. Горин: "Ловушки для сознания" -- это привлечение

    сознательного внимания так, чтобы сознание оставалось

    вовлеченным в какую-то деятельность. То, что вы будете делать

    или говорить в это время, сознание партнера не фиксирует, не

    усваивает, не обрабатывает,--значит, не помнит. Вы не отдавали

    вообще никаких приказаний, просто партнеру почему-то захотелось

    что-то сделать для вас... Давайте отвлечемся от темы гипноза и

    рассмотрим один достаточно общий психологический закон: любая

    деятельность осознается человеком тем лучше, чем больше она

    связана с другими деятельностями. Ни одна из сидящих здесь

    женщин не вспомнит, сколько раз она сегодня поправляла прическу

    -- это автоматическое действие, требующее минимальных усилий, и

    не связанное с другой активностью. А вот прием пищи, например,

    связан с какой-то последовательностью более сложных действий

    (тем более в наших условиях), поэтому вы сможете сразу ответить

    на вопрос, сколько раз вы сегодня ели. У людей, страдающих

    ожирением, проблема часто состоит в том, что они просто не

    осознают количество пищи, съеденной за день. Они окружают себя

    едой, они могут питаться почти непрерывно -- там откусил, там

    пожевал -- и не осознавать этого, поскольку прием пищи

    перестает быть связанным с каким-то ритуалом, какими-то другими

    действиями. Аналогичная проблема есть у алкоголиков и

    курильщиков. Спроси вас, сколько сигарет в день вы выкуриваете,

    и вы ответите: "Ну, примерно пачку...". Покупка пачки сигарет

    -- уже действие, оно осознается, за поминается,-- в отличие от

    курения, которое совершается автоматически, рука вроде бы сама

    в карман полезла, и сигарета вроде бы сама во рту очутилась.

    Одна из методик лечения перечисленных состояний -- связать

    прием пищи, или алкоголя, или курение с другой деятельностью,

    сделав автоматические действия осознанными. Например, вы даете

    человеку инструкцию: делать пометки в записной книжке --

    сколько съел (и указать калораж пищи), сколько и чего выпил (и

    указать стоимость), сколько затяжек сделал. В итоге привычное

    действие, то же курение, становится тяжким трудом, и человек

    делает вывод: чем столько писать, проще не курить.

    Реплика: Еще проще не писать...

    С. Горин: Конечно! Поэтому я всегда и повторяю, что любое

    ваше воздействие на человека следует оформлять подходящим

    контекстом. Те, кто работает с курильщиками по описанной

    методике, всегда берут плату вперед... Итак, возвращаясь к

    гипнозу -- когда вы занимаете чем-то сознание партнера, ваше

    внушение он не связывает с вашими усилиями, и поэтому не

    осознает. Чего вы и добивались... Хорошо. Как видите, наведение

    транса -- очень простой навык, и вы, в сущности, заплатили мне

    не за то, чтобы узнать, как погрузить человека в гипнотически

    измененное состояние сознания. Вы заплатили за то, чтобы

    узнать, как это использовать...

    * * *

    Резюме.

    Транс -- одно из естественных состояний человека;

    характеризуется ограничением внимания, направленного на внешний

    мир, и сосредоточенностью на внутренних процессах. Транс

    является инструментом для усиления реакций и переживаний.

    Признаки транса -- общее расслабление мышц, изменение типа

    дыхания, изменение цвета кожи, непроизвольные движения.

    Наведение транса происходит через несловесную подстройку и

    ведение и словесную подстройку и ведение. Речь гипнотизера

    должна обеспечивать плавность переходов от одного состояния к

    другому и включать в себя все происходящие явления (как

    изменения во внешнем мире, так и изменения в состоянии

    гипнотизируемого). Людям с полярной реакцией гипнотизер дает

    "команды наоборот". Можно навести транс, используя воспоминания

    гипнотизируемого о предыдущих трансах или естественных трансах,

    использовать гипнотические феномены, разрыв шаблонов,

    информационную перегрузку.

    ГЛАВА 5. ИСПОЛЬЗОВАНИЕ ТРАНСА И МАНИПУЛЯЦИЯ СОЗНАНИЕМ

    (ПЕРВАЯ СТУПЕНЬ)

    Техники, применяемые в эриксонианском гипнозе для

    использования (утилизации) транса, очень универсальны -- их

    можно применять также для наведения транса и для внушения в

    состоянии бодрствования (что иногда называют "манипуляцией

    сознанием"). Универсальностью этих техник можно объяснить смысл

    одной из рекомендаций Милтона Эриксона: "Если транса нет --

    ведите себя так, как будто он есть".

    6 речевых стратегий (стенограмма семинара).

    С. Горин: Конечно, самым простым способом использования

    транса была бы прямая инструкция: "Сделай это!" И в вашей

    работе уже есть (или будет) достаточно ситуаций, когда самым

    эффективным средством воздействия оказывается приказ. Но все

    изящество эриксонианского подхода к управлению состоит как раз

    в том, что прямые команды почти не используются: вы то ли

    комментируете происходящее, то ли спрашиваете партнера о

    чем-то, то ли советуетесь с ним... При этом вы получаете нужный

    вам результат и не получаете сопротивления партнера. Это

    достигается применением своеобразных речевых стратегий. Первая

    из этих стратегий -- трюизмы. Значение слова "трюизм": 1)

    утверждение, которое находится в строгом соответствии с

    действительностью; 2) банальная истина. Если по ходу беседы с

    пациентом я говорю ему: "Люди могут впадать в транс... Люди

    могут многому научиться в состоянии транса... Люди могут

    чувствовать себя лучше после выхода из транса" -- я маскирую

    вполне определенные инструкции под рассуждения. Но это

    работает! Попробуйте создать трюизмы для делового общения.

    Ответы: -- Люди могут покупать. -- Люди могут подписывать

    договоры. -- Люди могут заключать сделки.

    С. Горин: Прекрасно. Вторая стратегия -- предположение (в

    литературе по нейролингвистическому программированию вы можете

    встретить название "пресубпозиция", это -- одно и то же).

    Существуют фразы, в которых наличие какого-то предмета, явления

    или поведения очень искусно предполагается. Например, если я

    вам задам вопрос: "Марсиане зеленые или голубые?" -- то самим

    вопросом я предполагаю существование марсиан. Если, следуя

    логике вопроса, вы ответите: "Марсиане не зеленые и не

    голубые",-- марсиане все равно остаются. Я использовал здесь

    технику, которая называется иллюзией выбора. Если вы помните, я

    уже применял эту технику при наведении транса, когда спрашивал:

    "Ты хочешь погрузиться в транс с открытыми или закрытыми

    глазами? Ты хочешь, чтобы я навел транс с помощью слов или

    несловесно?" Как всякий уважающий себя ребенок, моя дочь

    терпеть не может принимать лекарства. И если все- таки нужно,

    чтобы она приняла таблетку, я спрашиваю: "Ты хочешь, чтобы тебе

    дал таблетку папа или чтобы дала таблетку мама?". Она начинает

    выбирать, но главное здесь то, что она примет таблетку без

    рева. Предположения конструируются с помощью оборотов речи,

    указывающих на время или последовательность действий. Когда я

    говорю пациенту: "Перед тем как войти в транс, сделайте

    глубокий вдох" -- его сознание сосредотачивается на вдохе, а

    подсознание погружает его в транс. Иногда родители говорят

    детям: "Перед тем как пойти спать, вымой руки". Этому

    предложению трудно сопротивляться. Что можно возразить? "Я не

    хочу спать?" или: "Я не хочу чистить зубы?". Но предложение

    целое, и ребенок часто "проглатывает" его целиком, выполняя обе

    инструкции. Типичные обороты речи, применяемые в этой технике

    -- "до того как, после того как, в течение, по мере того как,

    прежде чем, когда, в то время как" и т. п. Приведите свои

    примеры использования этих техник.

    Ответы: -- Вы хотите купить эту вещь или ту? -- Вы хотите

    подписать договор шариковой ручкой или перьевой? -- Вы хотите

    заплатить наличными или чеком?

    С. Горин: Все правильно. Разумеется, нет ни одной техники,

    которая работала бы в ста процентах случаев. Человек может вам

    ответить: "Я вообще не хочу ничего покупать" -- здесь и

    пригодится ваша предварительная подстройка, созданный заранее

    раппорт. Еще одна техника -- команды, скрытые в вопросах.

    Однажды я объяснял эту тему своему брату. Я сказал: "Хорошо, я

    отвечу на твой вопрос, только ты не мог бы закрыть форточку?".

    После того как он встал и закрыл форточку, я спросил у него:

    "Зачем ты это сделал?". Он в недоумении ответил: "ТЫ меня

    попросил!". -- "Я тебя об этом не просил, я ведь задал вопрос

    -- можешь ли ты закрыть форточку?". Существуют вопросы, на

    которые можно получить ответ "да" или "нет", но которые

    предусматривают действие или более развернутый ответ. Так, если

    вы спрашиваете у приятеля: "Ты не знаешь, что вечером будут

    показывать по телевидению?" -- он в принципе, может ответить

    либо "Знаю", либо "Не знаю", но обычно отвечает, что будут

    показывать такой-то фильм. Слова типа "знаете, понимаете"

    являются ловушками для сознания. Своих пациентов я спрашиваю:

    "Интересно, вы уже знаете, что погружаетесь в транс?" А что

    спросите вы?

    Ответы: Интересно, вы уже знаете, что это предложение

    очень выгодно для вас? -- Вы уже знаете, какой товар у нас

    приобретете?

    С. Горин: У Гашека в "Похождениях Швейка" тоже есть пример

    из этой серии. Швейк спрашивает: "Что вы хотите еще сказать,

    перед тем как я спущу вас с лестницы?"

    Следующая техника -- использование противоположностей. То,

    что происходит, вы связываете с тем, что вам нужно, чтобы оно

    происходило, с помощью оборота "чем...-- тем...". Например,

    "чем дольше вы сидите на стуле, тем глубже вы входите в транс".

    "Чем громче звуки извне, тем более расслабленным вы

    становитесь". Ваши примеры?

    Ответы: -- Чем дольше вы выбираете товар, тем свободнее вы

    делаете выбор. -- Чем внимательнее вы изучаете документ, тем

    легче вам будет его подписать.

    С. Горин: Последнюю фразу, кстати, можно сказать и тогда,

    когда человек вообще не читал документ -- вы заранее

    предположили его внимательность, тем самым сделали ему

    комплимент. Эту технику я встречал в рекламе одной страховой

    компании: "Чем дольше вы думаете, тем больше аргументов

    находите в пользу страхования". Следующая техника --

    предоставление всех выборов. Если в ложном выборе вы

    искусственно ограничиваете число возможных вариантов поведения,

    то в предоставлении всех выборов вы перечисляете все варианты,

    но и здесь есть тонкость: вы несловесно подчеркиваете тот

    выбор, который нужен вам. В этой технике я буду произносить

    фразу: "Вы хотите войти в транс медленно, быстро, или вообще не

    хотите войти в транс?" следующим образом: "Вы хотите войти в

    транс медленно (с легкой улыбкой, медленным голосом, очень

    внятно и внушительно). или быстро (скороговоркой, невнятно,

    мимика нейтральная)... или вообще не хотите входить в транс?

    (мимика "презрительная", голос "сквозь зубы")"

    Вопрос: Почему вы подчеркнули первый из выборов, ведь

    лучше запоминается последнее?

    С. Горин: Это вас Штирлиц с толку сбил. По законам памяти

    запоминается начало и конец сообщения, а забывается середина. И

    Штирлиц, кстати, знал, что важно искусство вхождения в разговор

    и важно искусство выхода из разговора... Вы можете подчеркнуть

    и последний из выборов (лишь бы не второй). У вас была

    длительная беседа с деловым партнером, вы идете с ним до

    автомобиля, он садится в машину и вы говорите: "Я не знаю,

    когда вы сможете поставить нам лес; возможно, вы это сделаете

    через неделю или через месяц, возможно, не сделаете это вообще,

    но, наверное, вы это сделаете завтрак. Все, на этом

    захлопнулась дверь и машина уехала, а ваша последняя инструкция

    засела в подсознании партнера. Для успешного применения речевых

    стратегий готовьте заранее фразы, в которых содержится много

    предположений о желательном для вас поведении партнера.

    Используйте в одной фразе сочетание разных стратегий. И

    обязательно учитывайте и включайте в свою речь контекст общения

    -- и все, что происходит вокруг.

    Для читателей я хочу привести подходящий фрагмент статьи

    Милтона Эриксона об использовании речевых стратегий:

    "...Предписание некой двойной задачи обычно оказывается

    более действенным, чем формулирование этих же задач порознь.

    Например, мать может сказать: "Джонни, когда выведешь

    велосипед, вернись и закрой гараж". Это звучит как единое

    задание, одна часть которого способствует выполнению другой,

    так что в целом оно кажется легче, чем два отдельных задания.

    Если бы мать сначала попросила Джонни вывести велосипед, а

    потом велела ему закрыть гараж, для него это представлялось бы

    как два отдельных, не связанных между собой дела. На каждую из

    двух просьб легко было бы сказать: "Не хочу". Но отказ от

    двойного задания был бы просто непонятен. Что он означал бы?

    Что он не выведет велосипед? Что если и выведет, то не вернется

    к гаражу? Что не закроет дверь? Удерживать от отказа в подобном

    случае может сама степень усилий, которые нужны, чтобы

    определить, от чего именно отказываешься. А отказываться

    "вообще от всего" -- неловко. Поэтому Джонни скорее выполнит,

    пусть и нехотя, такое комбинированное поручение, чем будет

    анализировать ситуацию. Попроси его мать о любой из этих вещей

    по отдельности, Джонни легко мог бы бросить: "А, потом!" Но в

    случае такой двойной задачи он не может просто сказать "потом",

    ибо если он выведет свой велосипед "потом", то должен будет

    "немедленно" вернуться к гаражу и "немедленно" закрыть дверь.

    Логичность этого "если -- то должен", конечно, мнимая, но

    повседневная жизнь -- вовсе не задачник по логике, в ней обычно

    действуют свои эмоциональные резоны. Я нередко говорю своим

    пациентам: "Как только вы сядете в кресло, вы войдете в

    состояние транса". Пациент, конечно же, собирается сесть в

    кресло. Но теперь это действие начинает выступать для него как

    условие погружения в транс. Таким образом, состояние транса

    индуцируется действием, которое пациент с наибольшей

    вероятностью собирается осуществить...".

    Тройная спираль.

    Техника под названием "тройная спираль Милтона Эриксона"

    (для использования транса) очень близка по структуре и технике

    перекрывания реальностей (для наведения транса). Здесь тоже

    история вплетается в историю, но по другим правилам: вы

    начинаете рассказывать некую историю No1, примерно в середине

    ее прерываете и начинаете рассказывать историю No2, которую

    тоже прерываете в середине. Затем вы полностью рассказываете

    историю No3. Потом вы заканчиваете историю No2, после чего

    завершаете историю No1. Истории под номерами 1 и 2 полностью

    осознаются и запоминаются вашим партнером, а история No3

    забывается (причем очень быстро) -- в нее вы и включаете

    инструкции для подсознания партнера. Чтобы не запутаться в

    последовательности историй, составьте себе схему.

    СХЕМА 3. "Тройная спираль Милтона Эриксона"

    История 3

    История 2 (начало)

    История 2 (конец)

    История 1 (начало)

    История 1(конец)

    Начало целого рассказа

    Конец целого расскаэа

    Послушайте обычную историю, оформленную в тройную

    спираль:

    ...Это произошло со мной, когда я учился примерно в

    седьмом классе школы. Двоюродный брат взял меня с собой на

    весенние каникулы в деревню, километрах в сорока от

    Красноярска. Весна в том году была теплая, и мы с мальчишками

    много бегали по окрестностям, а как-то раз решили перебраться

    через речку -- там была маленькая речка, почти ручей, все русло

    которой заросло ивой. Речка протекала по оврагу, поэтому была

    покрыта льдом, хотя на открытых местах снег уже сошел. Все

    перешли через речку по веткам и корням деревьев, а я был

    полненький, неуклюжий -- поскользнулся и провалился под лед по

    шею...

    ...Примерно в том же году мы изучали в школе химию, и меня

    настолько заинтересовали взрывы, что я пошел в химический

    кружок при институте. Первое, чему нас там учили -- это техника

    безопасности. Перед тем как допустить к самостоятельной работе,

    нам обязательно показывали один экспонат. Это была банка с

    формалином, а в ней... Как вы думаете, что в ней хранилось?..

    ...Человек, который занимался с нами в кружке, оказался в

    итоге лучшим из моих учителей. Именно он развил у меня

    абстрактное мышление, потому что он любил говорить нам:

    "Возьмите те знания и навыки, которые вы получили в одной

    области, и попробуйте применить их в другой! Если вы уже знаете

    алгебру, она пригодится вам и в химии...".

    ...А в той банке с формалином хранилось несколько пальцев,

    которые оторвало взрывом неаккуратному химику. Не знаю, было ли

    это лучшим способом, чтобы привлечь внимание подростков к

    технике безопасности, но это действовало...

    ...И тот случай, когда я весной провалился под лед, был,

    наверное, первым случаем, который привлек мое внимание к

    целительным силам природы. Я тогда разделся, походил босиком,

    одежду мы просушили на костре, и после этого у меня не было

    даже насморка. Вот такая история.

    Реплика из зала: Уже сейчас я не могу вспомнить вашу

    историю No3. Кто-нибудь помнит ее?..

    С. Горин: Тем интереснее будет понаблюдать за тем, как вы

    будете выполнять полученную инструкцию.

    (Примечание для читателей: восприятие тройной спирали "на

    глаз", то есть при чтении текста, очень сильно отличается от

    восприятия "на слух", и практически не дает понятия о том

    впечатлении, которое производит на слушателей "тройная

    спираль". В домашних условиях вы можете получить представление

    о "тройной спирали", если запишете на магнитофон оформленную

    соответствующим образом историю и послушаете ее примерно через

    две недели после записи).

    Как видите, приведенная техника достаточно удобна еще и

    тем, что она не отнимает много времени. Мне хотелось бы, чтобы

    вы попробовали себя в ней. Давайте подумаем о том, что может

    быть содержанием вашей истории No3. В деловом общении история

    No3 может иметь такие сюжеты: выгоды, которые вы предоставили

    какому-то из прежних деловых партнеров; благодарность ваших

    прежних партнеров или клиентов; выгодное отличие вашего

    предложения от предложений конкурентов -- и многое другое,

    конечно. Я заметил, что здесь, на семинаре, вы часто бываете

    неуверены в своих силах, вы боитесь, что у вас что-то не

    получится. Пусть кто-нибудь из вас "вплетет" в "тройную

    спираль" сообщение типа "будьте уверены в себе".

    Упражнение No14. Выполняется индивидуально. Вы выбираете

    простую инструкцию, делаете ее содержанием историю No3,

    придумываете или вспоминаете истории No1 и No2 и составляете из

    них "тройную спираль"

    История Виталия... После того как я закончил восьмой

    класс, ребята из класса решили отправиться на каникулах в поход

    по реке на лодках. Лодки были надувными и не очень устойчивыми

    -- часто переворачивались, поэтому приходилось тщательно

    выбирать маршрут. Впрочем, все мы умели плавать, к тому же был

    жаркий июнь... На своей лодке я был "капитаном", и маршрут

    приходилось выбирать мне. Однажды мы подплыли к такому месту,

    где река разделялась надвое. Я задумался -- по какому из

    рукавов реки плыть?..

    ...Позже мы сделали привал на острове. Остров был

    небольшим, мы решили его обследовать, и уже в сумерках пошли

    вокруг острова. Мы шли, громко переговариваясь и смеясь, и

    вдруг, когда мы были на противоположной стоянке стороне

    острова, мы увидели очень крупные следы... Веселье с нас как

    рукой сняло. Мы остановились и какое-то время стояли молча,

    глядя на следы и друг на друга. Как вы думаете, чьи это были

    следы?..

    ...Не знаю, известно вам это или нет, но, когда

    путешествуешь в лодке по реке, очень важно оставаться на плаву.

    Это настолько важно, что постоянно повторяешь: "Будь уверен в

    себе, у тебя все получится!.."

    ...И те следы, которые мы нашли на острове, были следами

    медведя. Мы, деревенские мальчишки, сразу это поняли. Назад к

    стоянке мы бежали очень быстро, и, конечно, сменили место

    привала...

    ...Возвращаясь к тому моменту, когда мне пришлось

    выбирать, по какому из рукавов реки плыть, могу сказать, что

    именно тогда я впервые осознал свою ответственность за выбор.

    Все лодки поплыли по правому рукаву, а я выбрал левый. Лодка

    перевернулась, и меня разжаловали из "капитанов" в простые

    матросы.

    Истории, метафоры, притчи...

    С. Горин: Вы уже знаете, что можно навести транс,

    рассказывая историю. Но через историю можно и использовать

    транс. Это более сложная техника -- хотя бы потому, что вам

    придется создать контекст, в котором партнер согласится вас

    слушать. История или метафора при использовании транса работает

    медленнее, чем предыдущие техники, поэтому я уделяю особое

    внимание "техникам быстрого реагирования". Но я уже говорил,

    что лично мне нравится применять истории, так как эта техника

    стимулирует творческие способности у вас как гипнотизера.

    Самый, пожалуй, известный на сегодня гипнотизер эриксонианского

    толка, Иисус Христос, давал очень мало прямых инструкций

    (особенно в начале карьеры). Он не говорил людям прямо: "Будьте

    добры друг к другу", он просто начинал рассказывать притчу о

    том, как один человек попал в беду в пустыне и стал просить

    помощи у проходящих мимо людей. И кто-то делал вид, что не

    замечает его. Кто-то говорил, что надо идти в деревню, где люди

    помогут ему. Но вот подошел человек, который не стал давать

    советы -- он напоил страждущего водой, взял его в свой караван

    и спас его... Рассказав историю, не делайте выводов сами, не

    поясняйте смысл истории Пусть вывод сделает сам слушатель --

    тогда он будет считать этот вывод своим. Ваша задача --

    составить такую историю, после прослушивания которой слушатель

    сделает именно тот вывод, который нужен вам. Вообще-то можно

    долго говорить о том, как именно надо составлять истории для

    использования транса. Конечно, нужно привлечь внимание

    собеседника и удержать это внимание -- поэтому вы насыщаете

    свою историю подробностями о месте и времени

    действия, о действующих лицах. История должна

    иносказательно описывать проблему, с которой столкнулся ваш

    партнер, и пути решения этой проблемы (причем надо описывать

    все основные моменты, с которыми встретится партнер, решая

    проблему). Наверное, в деловом общении вам придется

    рассказывать истории о дипломатах, о государствах, которые

    заключают союзы. Или о том, как люди знакомятся друг с другом и

    узнают что-то очень интересное и выгодное в этом знакомстве.

    Придумать подходящую тему и составить историю -- хорошее

    творческое задание. Лучше, чтобы в истории был какой-то юмор

    (кстати, юмор считается одним из компонентов эриксонианского

    гипноза). Я приведу вам несколько примеров эффективно

    сработавших историй из медицинской практики. Однажды меня

    попросили поработать с одной женщиной, которая собиралась

    рожать и очень боялась болей при родах. Я решил не говорить ей,

    что боли не будет, поскольку это было бы инструкцией с

    отрицанием. Я погрузил эту женщину в транс и начал долго и

    скучно рассказывать ей о том, как течет вода по резиновому

    шлангу. Шланг имеет эластичные стенки, которые могут

    расширяться. Если в этот шланг попадает камешек, то под напором

    воды камешек постепенно будет выходить, потому что давление

    будет очень сильным, а шланг при этом будет расширяться еще

    больше... И рано или поздно он расширится настолько, что

    камешек начнет выходить быстро... Но когда камешек будет

    выходить, шланг еще растянется -- он ведь эластичный и что

    может чувствовать шланг? Ему все равно! Он просто растягивается

    и растягивается, он ведь для этого и приспособлен... И когда

    камешек полностью выйдет, шланг опять примет свою обычную

    форму... Что он может при этом чувствовать?.. Одно только

    растяжение... и удовольствие оттого, что его форма становится

    прежней.

    Женщина была удивлена моей историей -- но еще больше она

    удивилась тогда, когда при родах не чувствовала никакой боли.

    Второй пример я взял из книги Лесли Камерон-Бэндлер. У нее был

    пациент с преждевременной эякуляцией (быстрое семяизвержение

    при половом акте), и этому пациенту она рассказала такую

    историю... Когда вы путешествуете на машине, вы можете ехать

    очень быстро, выбирая из экономии самую короткую дорогу... Но

    иногда вам может стать интересным то, что происходит по дороге,

    и тогда вы можете выбрать более длинный путь... И вы можете

    наслаждаться всем тем, что вы видите, проезжая по дороге... Вы

    можете наслаждаться тем, что вы слышите и чувствуете... И тогда

    вы замедляете скорость, и вам становится все интереснее и

    интереснее... Чем медленнее скорость, тем больше приятных

    переживаний вы имеете, тем больше приятных ощущений... В

    какой-то момент можно вообще остановиться и наслаждаться тем,

    что происходит здесь и сейчас...

    Реплика из зала: Он так вообще не приедет (смех в зале).

    С. Горин: Нет, ну дорога для того и придумана, чтобы

    приехать в какой-то конечный пункт. "И тогда оказывается, что

    ты можешь приехать в тот же пункт более длинной дорогой,

    получив гораздо больше удовольствия". Примерно так. Люди,

    работающие в техниках эриксонианского гипноза, часто считают

    нужным составлять довольные длинные истории -- и правильно

    считают. Но работать могут и сверхкороткие истории, афоризмы.

    Однажды при работе с пациенткой, страдавшей депрессией

    (болезненно пониженным настроением), и долго рассказывавшей

    мне, что все в ее жизни рухнуло и ничего нельзя восстановить, я

    сказал: "Ну, теперь пойдет на поправку". Она, конечно,

    спросила: "Почему?". Я ответил: "Потому что хуже некуда...".

    Знаете, она приняла мою трактовку -- и вышла из депрессии. Мне

    самому в свое время очень помог афоризм, который рекомендую и

    вам на случай затяжных неудач. Можете применять его, занимаясь

    самогипнозом, или для ободрения менее удачливых ваших

    знакомых... Вот этот афоризм: "Когда я упал на самое дно --

    снизу постучали".

    ГЛАВА 6. ИСПОЛЬЗОВАНИЕ ТРАНСА И МАНИПУЛЯЦИЯ СОЗНАНИЕМ

    (ВТОРАЯ СТУПЕНЬ)

    Техника рассеивания.

    Самым значительным вкладом в развитие гипноза Милтон

    Эриксон считал свою технику рассеивания (другое название --

    техника вставленных сообщений). Она, действительно, получила

    большое распространение в будущем, при поисках новых способов

    рекламы, пропаганды и других методов воздействия на

    индивидуальное и массовое сознание. Исторической предпосылкой

    ее появления было увлечение психологов и психиатров в тридцатые

    годы нашего века исследованиями ассоциативного мышления.

    Существовала техника свободных ассоциаций: человеку предлагали

    подумать о его проблеме, а затем рассказать все, что ему

    приходит на ум в связи с этим (любые воспоминания, сновидения;

    любые побочные идеи, не связанные, казалось бы, с данной

    проблемой логически). Оказалось, что в полученном потоке вроде

    бы бессвязных мыслей, свободных ассоциаций, есть слова,

    значимые для понимания проблемы человека, и эти значимые слова

    человек обязательно обозначает каким-то образом (паузой, сменой

    интонации, жестами). Из обозначенных слов можно сложить вполне

    связный рассказ о том, что представляет собой проблема на самом

    деле. Хороший следователь знает, что не надо перебивать и

    останавливать человека, который увлеченно врет; дайте ему

    продолжать врать -- и он расскажет вам всю правду. Идея

    Эриксона состояла в том, чтобы использовать этот процесс в

    обратном порядке: составить текст внушения, а затем

    "растворить" его в каком-то рассказе нейтрального содержания,

    обозначая впоследствии неким способом значимые слова

    (составляющие текст внушения). Его интересовало, будет ли

    человек подсознательно усваивать такие замаскированные

    внушения? При экспериментальной проверке выяснилось, что

    техника вставленных сообщений является самой лучшей ловушкой

    для сознания.. Первые эффективные примеры использования техники

    рассеивания в медицинской практике стали хрестоматийными. Они

    излагаются или хотя бы упоминаются в каждой книге по

    эриксонианскому гипнозу под названием "история о помидоре" и

    "история о стенографистке". Мне не хотелось бы пересказывать

    эти истории -- прочитайте их в изложении самого Милтона

    Эриксона.

    Милтон Эриксон (1901-1980 г.г.)

    "...Джо был цветоводом. Он начал свою карьеру, торгуя на

    улице цветами. Джо откладывал заработанные гроши, чтобы снова

    приобрести цветы, потом продать их, купить новые и т. д. Вскоре

    он смог купить небольшой участок земли. Теперь у него появилась

    возможность иметь еще больше цветов. Он выращивал их с такой

    любовью и так наслаждался их красотой, так хотел поделиться

    этой красотой с другими, что дело его шло прекрасно, и он

    приобретал все больше земли, чтобы выращивать на нем все больше

    цветов, и т. д., и т. д. В конце концов он стал ведущим

    цветоводом одного большого города. Джо страстно любил свое

    дело, был полностью поглощен им, и в то же время был хорошим

    мужем, хорошим отцом, хорошим другом и очень уважаемым членом

    местного общества. Но вот в роковой сентябрьский день хирургам

    пришлось удалить опухоль, возникшую у него на щеке, стараясь не

    слишком обезобразить лицо Джо. Опухоль оказалась

    злокачественной. Была назначена радикальная терапия, но врачи

    вынуждены были признать, что слишком поздно". Больному

    сообщили, что ему остался месяц. Что и говорить, Джо был

    сокрушен и подавлен. Мало того, его мучили сильнейшие боли.

    Когда подходила к концу вторая неделя октября, родственники Джо

    попросили автора как можно быстрее посетить его в клинике и

    попытаться с помощью гипноза облегчить его страдания, поскольку

    наркотические препараты уже мало помогали. Узнав о прогнозе,

    данном Джо, автор без особого энтузиазма согласился приехать,

    поставив условие, что в день визита вся медикаментозная терапия

    будет отменена с четырех утра. Врачи, лечившие Джо, любезно

    согласились это сделать. Перед самой встречей с пациентом

    автора предупредили, что он не выносит даже упоминания слова

    "гипноз". Вдобавок к этому один из детей Джо, молодой врач,

    проходивший стажировку в известной психиатрической клинике,

    тоже не верил в гипноз. На него не мог не повлиять тот факт,

    что сотрудники этой клиники разделяли самое скептическое

    отношение к гипнозу. Там не было, насколько известно автору, ни

    одного врача, который имел бы малейший непосредственный опыт в

    этой области. Итак, этот молодой врач должен был присутствовать

    при встрече автора с Джо, и тот, очевидно, знал о его отношении

    к гипнозу. Джо встретил автора очень любезно и приветливо.

    Скорее всего, он не знал о причине визита. При осмотре

    пациента, оказалось, что пораженный участок щеки и шеи по сути

    отсутствовали в результате продолжавшихся после операции

    процессов изъязвления и некроза. Джо была сделана трахеотомия,

    поэтому он не мог говорить. Он общался с помощью карандаша и

    бумаги, пачки которой были у него всегда под рукой. Меня

    проинформировали, что каждые четыре часа Джо получает наркотики

    ... и мощные дозы седативных препаратов барбитуратовой группы.

    Спал он мало. Рядом с ним постоянно находилась дежурная

    сиделка. Джо то и дело вскакивал с кровати и писал бесчисленные

    записки. В одних из них он писал что-то по поводу работы, в

    других обращался к семье, но чаще всего это были жалобы на

    страдания, которые он испытывал, и требования дополнительной

    помощи. Острая боль мучила его беспрерывно, и он никак не мог

    понять, почему врачи не могут делать свое дело так же хорошо,

    как он делал свое. Ситуация, в которую он попал, просто бесила

    его. Он расценивал ее как неудачу, а главным мерилом в его

    жизни всегда был успех, которого можно добиться честным трудом.

    Когда дела в его бизнесе шли плохо, он делал все, чтобы их

    поправить. Почему же врачи этого не делали? У них ведь есть

    обезболивающие средства, почему же они позволяют ему страдать

    от такой нестерпимой боли? После того как нас представили друг

    другу, Джо написал: "Чего вы хотите?" Этот вопрос послужил

    хорошим началом для применения автором его метода наведения

    гипнотического транса и снятия боли. Здесь не будет полностью

    воспроизведено все, что говорилось во время сеанса, поскольку

    многие части этого длинного монолога повторялись по нескольку

    раз, причем не обязательно в одной и той же последовательности,

    и нередко в сокращенном виде, когда делалась ссылка на то, что

    говорилось раньше, и повторялось только несколько фраз. Нужно

    признаться, что автор очень сомневался в возможности какого бы

    то ни было результата, так как помимо тяжелого физического

    состояния у Джо наблюдались явные признаки интоксикационных

    расстройств, вызванных приемом большого количества

    медикаментов. Несмотря на то, что автор весьма невысоко

    оценивал шансы на успех, он был уверен в одном -- что должен и

    может оставить свои сомнения при себе, и всем своим поведением,

    тоном каждого сказанного слова показать Джо, что он искренне

    заинтересован в нем и хочет ему помочь. Если даже только это

    сообщение можно было бы донести до Джо, то уже одно это

    принесло бы некоторое облегчение и самому Джо, и его семье, и

    медсестрам, которые располагались в соседней комнате и которым

    все было слышно. Автор начал: "Джо, я хотел бы побеседовать с

    вами. Я знаю, что вы -- цветовод, и занимаетесь выращиванием

    цветов. Знаете, сам я вырос на ферме в Висконсине, и я тоже

    любил выращивать цветы. И до сих пор люблю. Ну вот, я хотел бы,

    чтобы вы сели в это уютное кресло, а я буду говорить. Я

    расскажу вам о самых разных вещах, но не о цветах пойдет речь,

    потому что вы знаете о цветах намного больше меня. Не о цветах.

    Это не то, чего вы хотите. (Читатель заметит, что определенный

    шрифт используется для выделения вкрапленных гипнотических

    внушений. Это могут быть отдельные слоги, слова, фразы или

    предложения, произносимые с особой интонацией). "А теперь я

    спокойно могу начать свой рассказ, и мне хотелось бы, чтобы вы

    спокойно слушали меня, пока я буду рассказывать о саженцах

    помидора. Вы, может быть, и удивитесь. С чего бы нам говорить о

    помидоре" Семечко помидора сажают в землю и с надеждой ожидают,

    что из него вырастет растение и даст плод, который принесет

    удовлетворение. Семечко впитывает влагу, это не очень трудно,

    потому что этому помогают дожди, которые несут мир и покой, и

    радость роста всем цветам и помидорам. Это маленькое семечко,

    Джо, медленно набухает и выпускает маленький корешок с цилиями.

    Вы, может быть, не знаете, что такое цилии: цилии -- это такие

    штуки, которые работают, чтобы помочь семечку помидора вырасти,

    пробиться из земли наверх, а вы можете просто слушать меня,

    Джо, пока я буду продолжать свой рассказ. Вы можете слушать и

    слушать меня, и удивляться, просто удивляться тому, что вы

    действительно можете узнать. Вот вам карандаш и блокнот, а что

    касается помидора, то он растет очень медленно. Вы не видите,

    как он растет. Вы не слышите, как он растет, а он растет себе:

    пробиваются первые крохотные листочки, стебель покрывается

    нежными волосками, потом такие же волоски появляются и на

    листьях. Они очень напоминают цилии на корнях, и, должно быть,

    позволяют растению чувствовать себя очень хорошо, очень уютно,

    если вы можете представить, что растение может чувствовать. Вы

    не видите, как оно растет, вы не чувствуете, как оно растет но

    вот еще один листок появляется на этом крохотном стебельке, а

    потом еще один. Как знать, пусть это звучит по-детски наивно,

    но, может быть, куст помидора действительно ощущает покой и

    мир, пока растет. Каждый день он растет, и растет, и растет.

    Какой покой ощущаешь, Джо, когда наблюдаешь, как растет

    растение, но не видишь его роста и не чувствуешь его, а только

    знаешь, что все идет к лучшему для этого маленького помидора,

    на котором появляется еще один листок, и еще один, и новая

    веточка, и он спокойно себе разрастается во всех

    направлениях...". (Многое из вышесказанного было к этому

    моменту многократно повторено, иногда -- отдельные слова,

    иногда -- развернутые предложения. Немаловажным соображением

    было находить такие разные словесные формулировки для одних и

    тех же идей, а также многократно повторять гипнотические

    внушения). Через некоторое время после начала сеанса в комнату

    на цыпочках вошла жена Джо с листом бумаги, на котором было

    написано: "Когда вы намерены начать гипноз?" Автор не мог

    рассмотреть надпись на листе, и ей пришлось положить лист прямо

    перед ним, и, соответственно, перед Джо. Не прерываясь, автор

    продолжал описывать помидор, а супруга Джо, взглянув на мужа,

    заметила, что он ее совершенно не видит и даже не подозревает о

    ее присутствии, находясь в сомнамбулическом трансе. После этого

    она сразу же удалилась. "...А вскоре на растении завяжется

    первая почка. Неважно, на которой из веточек это произойдет,

    ведь скоро все веточки, весь куст помидора покроются такими же

    нежными почками. Интересно, может ли помидор, Джо, испытывать

    ощущение покоя?

    Знаете, Джо, растение -- чудесная штука, и так приятно,

    так забавно думать о нем, как о человеке. Могло бы такое

    растение испытывать приятные ощущения, чувство покоя, по мере

    того как начинают формироваться крохотные помидорчики, такие

    крохотные, и все же убеждающие тебя в том, что сумеют пробудить

    твой аппетит, что вскоре тебе так захочется съесть спелый,

    подрумяненный солнцем помидор, так приятно наполнить желудок

    едой7 Как это прекрасно -- ощущать себя ребенком, который хочет

    пить и утоляет жажду, хотеть пить, Джо, и утолять свою жажду.

    Вот что чувствует помидор, когда идет дождь и освежает все

    вокруг, и становится так хорошо (пауза). Знаете, Джо, куст

    помидора растет буквально каждый день, набирается сил день ото

    дня. Знаете, Джо, мне почему-то кажется, что помидор может

    испытывать в полной мере покой и уют каждый день. Знаете, Джо,

    буквально каждый день, день ото дня. И то же происходит со

    всеми на свете помидорами. (Внезапно Джо вышел из транса, стал

    проявлять признаки дезориентации, вскочил на кровать, принялся

    размахивать руками. По всем признакам его поведение напоминало

    характерные приступы, которые возникают вследствие барбитуровой

    интоксикации. Казалось, Джо совсем не видит и не слышит автора.

    Однако неожиданно Джо спрыгнул с постели и двинулся в

    направлении автора. Руку Джо свела сильная, но кратковременная

    судорога. Была вызвана сиделка. Она вытерла испарину с его лба,

    сделала перевязку и дала через трубку немного воды со льдом.

    После этого Джо позволил автору вновь усадить себя в кресло. В

    ответ на попытку автора поинтересоваться состоянием его

    предплечья, Джо схватил карандаш и бумагу и написал:

    "Рассказывайте, рассказывайте".) Ах, да, Джо, сам я вырос на

    ферме, и думаю, что семечко помидора -- замечательная вещь.

    Подумайте, Джо, только подумайте, ведь в этом маленьком семечке

    на самом деле покоится так естественно, так уютно красивое

    растение, которое еще надо вырастить, которое родит такие

    забавные листья и ветки. Листья и ветки так красивы, такого

    красивого зеленого цвета: ты можешь действительно почувствовать

    себя счастливым, глядя на семечко помидора и размышляя о том

    замечательном растении, которое в нем заключено, которое в нем

    мирно покоится, спокойно и уютно, Джо. Я сейчас пойду

    пообедать, а когда вернусь, мы продолжим". Из записи этого

    сеанса видно, насколько просто гипнотерапевтические внушения

    могут быть включены в канву внушений, направленных на наведение

    транса и его поддержание. Последние в таком случае берут на

    себя дополнительную функцию своего рода носителя

    терапевтического воздействия. Особо следует выделить просьбу

    Джо, чтобы автор "рассказывал". Она означает, что несмотря на

    интоксикацию, периодически дававшую о себе знать в виде

    приступов, Джо был, вне всяких сомнений, доступен для контакта.

    Более того, он быстро усвоил именно то, что нужно, из этой

    абсурдной импровизации про семечко и росток, которую он

    выслушал от автора. У Джо не было, конечно, никакого интереса к

    бессмысленным и бесконечным рассуждениям о помидорном кусте. Он

    хотел избавиться от боли, хотел покоя, отдыха, сна. Вот к чему

    стремилась его душа, вот чего он страстно желал. Однако именно

    эта острая потребность заставляла его и в бормотании автора

    пытаться найти что-то полезное для себя. И там был этот

    желанный смысл, причем выраженный в такой форме, что Джо мог

    как бы непосредственно воспринимать его, совершенно не

    осознавая этого. Джо вышел из транса спустя считанные минуты

    после того, как автор произнес, казалось бы, совершенно

    невинную фразу: "...хочет пить, Джо". Не составило особого

    труда и повторное введение в транс. Оно было достигнуто при

    помощи двух коротких фраз: "...подумайте, Джо, подумайте" и

    "...покоится так естественно, так уютно", включенных в

    достаточно бессмысленный набор идей. Однако, повторим: в этом,

    казалось бы, бессмысленном повествовании содержалось то, в чем

    так нуждался Джо, и он сразу же воспринял это. Как рассказала

    сиделка, за обедом Джо был поначалу спокоен, но потом медленно

    стало нарастать беспокойство и произошел очередной

    интоксикационный приступ. К тому времени, когда автор вернулся,

    Джо ждал его с нетерпением. Джо пожелал общаться с помощью

    записок. Некоторые из них невозможно было разобрать, так как

    писал он крайне торопливо и потом с раздражением их

    переписывал. Один из родственников помог автору расшифровать

    эти записки. Их содержание касалось самого Джо, его прошлой

    жизни, его бизнеса, его семьи, "ужасной прошлой недели" и

    "ужасного вчерашнего дня". Там не было ни жалоб, ни требований,

    лишь несколько раз встречалась просьба к автору рассказать о

    себе. Наша беседа прошла достаточно успешно, по крайней мере,

    судя по тому, что возбуждение Джо постепенно улеглось. Когда же

    его попросили перестать расшагивать по комнате и сесть в

    кресло, которое он занимал прошедшим утром, он с готовностью

    выполнил эту просьбу и ожидающе взглянул в сторону автора.

    "Знаете, Джо, я мог бы еще рассказать вам о росте

    помидора, и тогда, слушая мой рассказ, вы, вероятно, заснете, в

    самом деле, хорошо и крепко заснете". (Это вводное высказывание

    по всем признакам есть не более чем малозначащая общая фраза.

    Если пациент реагирует на нее гипнотически, как это сразу же

    случилось с Джо, то все в порядке. Если же пациент не

    откликается, то сказанное вами было всего лишь несущественной

    проходной фразой. Случись так, что Джо не вошел бы мгновенно в

    транс, далее могли бы последовать вариации типа: "Но лучше

    давайте поговорим о цветке помидора. Вы, вероятно, видели в

    кино, как медленно-медленно распускаются цветы, как они дарят

    ощущение умиротворенности, ощущение покоя, пока вы наблюдаете,

    как они раскрываются. Так прекрасно, так спокойно наблюдать все

    это. Можно испытать такой безграничный мир и покой, когда

    смотришь подобный фильм".) Автор не видит необходимости

    говорить что-либо еще о технике наведения и поддержания транса,

    а также о рассеивании терапевтических внушений. <...> В тот

    день работа с Джо дала прекрасные результаты, несмотря на

    несколько вынужденных пауз, связанных с токсическими приступами

    и специальными перерывами, которые автор делал, чтобы оценить,

    насколько глубоко усвоено содержание гипнотических внушений.

    Вечером Джо от души жал руку автора перед его отъездом.

    Интоксикационные проявления были заметно ослаблены. У Джо не

    было жалоб. Судя по всему, мучительная боль его оставила и он

    выглядел довольным и счастливым. Родные Джо беспокоились, были

    ли даны ему постгипнотические внушения. Автор заверил их, что

    он их получил. Они были очень плавно введены в подробнейшее, со

    многими повторами описание роста помидора, а также содержались

    в особо интонационно выделенных фразах: "Вы знаете, Джо,

    буквально каждый день... испытывать в полной мере покой и уют",

    "знаете, Джо, буквально каждый день, день ото дня." ... За

    месяц, проведенный дома, он прибавил в весе и силе. Изредка

    случался приступ боли, но его можно было купировать либо

    аспирином (!), либо 25 мг димерола. Джо был счастлив, что

    находился в кругу семьи. Поговаривали даже о некой важной и

    плодотворной деятельности Джо в этот период, о которой автор

    недостаточно информирован. <...> Хотя за прошедший со дня

    первой встречи месяц злокачественная опухоль продолжала

    прогрессировать, физическое самочувствие Джо значительно

    улучшилось".

    А теперь -- история о стенографистке, страдавшей

    головными болями, которой Милтон Эрнксон давал лечебные

    внушения во время диктовки текста:

    "...Одна из новых стенографисток отдела, имевшая сильное

    предубеждение против гипноза, страдала от жестоких приступов

    мигрени... Ее неоднократно обследовали, но безрезультатно.

    Обычно она удалялась в комнату отдыха, чтобы "переспать

    головную боль", что занимало у нее, как минимум, три часа. Но

    однажды во время одного из таких приступов автор не позволил ей

    отправиться в комнату отдыха и достаточно настойчиво предложил

    писать под диктовку. Подавляя в себе негодование, она

    приступила к работе, но через пятнадцать минут прервала автора,

    сообщив с изумлением, что головная боль прошла. Она приписала

    это своему гневу в ответ на принуждение писать под диктовку. В

    другой раз в таком же состоянии она сама вызвалась поработать с

    неким трудным материалом, от которого уклонялись все другие

    стенографистки. Головная боль усилилась, и она решила, что ее

    удачный опыт работы под диктовку автора был лишь следствием

    случайного стечения обстоятельств. Когда у нее начался

    очередной приступ жестокой мигрени, автор снова сделал ей

    настойчивое предложение поработать под диктовку. На этот раз

    боль прошла через десять минут. Когда случился следующий

    приступ, она добровольно вызвалась писать под диктовку автора.

    И опять это помогло снять головную боль. Затем, в порядке

    эксперимента, она решила попробовать поработать так же и с

    другими врачами. По непонятным ей причинам головные боли только

    усиливались. После одной из таких неудачных попыток она пришла

    к автору и попросила его подиктовать. У автора под рукой не

    оказалось подходящего материала для диктовки, и он использовал

    материал, недиктованный ранее. Головная боль была снята за

    восемь минут. Позже, в ответ на ее просьбу облегчить боль, ей

    был продиктован обычный текст. Это не вызвало никакого эффекта.

    В следующий раз она пришла, не питая особых надежд, так как

    считала, что "исчерпала целительную силу диктовки". Снова ей

    был продиктован текст, и через девять минут боль исчезла. Она

    была так обрадована, что решила сохранить копию текста, чтобы

    при необходимости попросить кого-нибудь продиктовать ей этот

    "удачный диктант", снимавший головную боль. Но, увы, оказалось,

    что никто не обладал таким "правильным голосом", как у автора.

    Ни она, ни другие не догадывались о том, что же произошло

    на самом деле. Автор вел тогда обширные записи бессвязных

    высказываний одного психотического пациента. В этой работе ему

    помогали несколько разных стенографисток. Этими текстами автор

    и воспользовался, рассеяв по определенной системе в речевой

    продукции пациента терапевтические внушения, предназначенные

    для страдавшей от мигрени стенографистки. Когда был получен

    положительный результат, он попробовал тем же образом

    использовать речевую продукцию другого психотического пациента.

    Этот опыт также оказался успешным. В качестве контрольной серии

    этого эксперимента были испробованы диктовки обычных служебных

    текстов и "незасеянного" терапевтическими внушениями

    бессвязного материала. Никакого воздействия на головную боль не

    наблюдалось. Результата не дала и диктовка "засеянного"

    материала в исполнении других людей, так как для достижения

    эффекта его следовало читать с выражением, подчеркивая нужные

    места".

    Теперь, когда мы знаем теорию техники рассеивания,

    давайте разберемся в том, как же нужно "читать с выражением,

    подчеркивая нужные места..."

    Практикум по технике рассеивания (стенограмма семинара).

    С. Горин: Выделение, подчеркивание сообщения не является

    чем-то сверхъестественным. Это -- обычный, "бытовой" навык.

    Когда вы хотите, чтобы собеседник с особым вниманием отнесся к

    тому, что вы сейчас говорите -- как вы поступаете? Вы можете

    говорить громче; можете сделать паузу, чтобы обозначить

    важность сказанного... Что еще можно сделать?

    Ответы из зала: -- Можно говорить не только громче, но и

    тише -- это тоже привлечет внимание, особенно если наклониться

    к партнеру. Можно подчеркнуть важность сказанного энергичным

    жестом, даже ударить кулаком по столу. Человек легче

    успокаивается, если ему что-то говоришь и одновременно

    поглаживаешь его по голове.

    С. Горин: То есть, мы сейчас выделили главные способы

    подчеркнуть какое-то сообщение: во-первых, можно изменить

    характеристики своей речи (громкость, интонация, пауза);

    во-вторых, можно обозначить свое высказывание жестом;

    в-третьих, можно это сделать прикосновением. И могут быть,

    конечно, какие-то смешанные способы... Ну, например, если вы

    наклоняетесь к партнеру при беседе с ним, то это меняет

    характеристики речи и одновременно является жестом. То же самое

    происходит, когда вы при беседе поворачиваете голову вправо или

    влево -- для вашего партнера это и жест, и изменение речи (на

    близком расстоянии изменение положения источника речи легко

    воспринимается). Давайте попробуем свести в таблицу возможные

    способы выделить или подчеркнуть сообщение.

    ТАБЛИЦА 3. "Способы выделения сообщений"

    А. Речевые (аудиальные) способы:

    изменение громкости речи (громче-тише);

    изменение темпа речи (быстрее-медленнее, паузы);

    изменение интонации (повышающаяся-понижающаяся);

    сопутствующие речи звуки (хлопок в ладоши, пощелкивание

    пальцами, постукивание по столу);

    изменение локализации источника звука (справа-слева,

    спереди-сзади); -- изменение тембра голоса (жесткий,

    "металлический"-мягкий, "вкрадчивый").

    B. Визуальные способы (жестикуляция, мимика, пантомимика):

    изменение положения тела (наклон, поворот);

    жестикуляция руками, пальцами рук;

    характерная последовательность жестов (пантомимика);

    изменение мимики.

    C. Кинестетические способы:

    простое прикосновение,

    поглаживание,

    похлопывание по плечу, по спине,

    пожатие руки.

    D. Смешанные способы:

    изменение дистанции до собеседника (приближение --

    удаление, наклон тела к собеседнику -- от собеседника);

    речь, совмещенная с поворотом головы;

    движения, совмещенные со звуками (демонстративное

    постукивание пальцами по столу, пощелкивание пальцами при

    жестикуляции).

    C. Горин: В принципе, мы могли бы нафантазировать

    множество других способов выделения сообщений, но основными

    способами останутся все те же: характеристики речи, жест,

    прикосновение.

    Как это используется в работе? Скажем, если я работаю с

    больным истерическим параличом, то в классическом гипнозе я

    прямо ему заявлю: "Спать! А теперь вы можете почувствовать силу

    в ногах! Почувствуйте, как ноги наполняются силой! Встаньте!

    Идите!". В технике рассеивания то же самое сообщение я сведу к

    фразе "почувствуйте силу в ногах", и я буду рассказывать

    пациенту какую-то историю (неважно, какую -- хоть передовицу из

    газеты прочитаю), в которой я буду выделять известными вам

    теперь способами три слова, составляющие инструкцию --

    "чувствовать, сила, ноги". То есть, каждый раз, когда в тексте

    истории встретятся слова "чувствовать, сила, ноги", я буду

    менять громкость и интонацию речи, изображая какой-то жест.

    Знаете, это похоже на одну детскую систему шифровки: в целом

    сообщении выбирают каждое четвертое слово, и выбранные таким

    способом слова образуют отдельное скрытое сообщение. Давайте

    выберем внушение, актуальное для вас, и я продемонстрирую

    работу в технике рассеивания.

    Реплика из зала: Побольше уверенности в себе...

    С. Горин: Вам нужна уверенность в себе? Все еще? Хорошо,

    тогда скрытое сообщение будет следующим: "Будь уверен в себе".

    Расскажу-ка я вам, как добирался сюда, на семинар... На

    остановке автобуса я встретил старого знакомого, мы немножко

    побеседовали и на прощание я сказал ему: "Будь!" (изменил

    громкость и интонацию речи, сделал характерный жест). Потом я

    стоял на остановке, и был уверен (интонация, громкость, жест) в

    том, что автобус рано или поздно придет, привезет в себе

    (интонация, громкость жест) пассажиров... Когда автобус

    приехал, я подумал, что будь (интонация, громкость, жест) он

    более пустым, я мог бы быть уверен (интонация, громкость,

    жест), что доберусь до места, сохранив в себе (интонация,

    громкость, жест) чуть больше спокойствия...

    Интересно то, что эта техника действует независимо от

    того, знаете ли вы о том, как она действует. Набрались

    уверенности? (смех в зале, ответы "Да!") Тогда делаем

    упражнение.

    Упражнение No15. Выполняется в парах. Партнер А сообщает

    вслух простую инструкцию, которую он хотел бы получить. Партнер

    Б готовит какой-либо рассказ, в который включает нужную

    партнеру А инструкцию, и рассказывает его, выделяя любым

    способом составляющие инструкцию слова. Затем партнеры меняются

    ролями. (Усложненный вариант упражнения: партнер А говорит о

    своей психологической проблеме, которую он хотел бы разрешить.

    Партнер Б сам придумывает подходящую инструкцию, включает ее в

    свой рассказ, и рассказывает его три раза, применяя каждый раз

    другие способы выделения составляющих инструкцию слов).

    С. Горин: Техника рассеивания очень эффективна при общении

    с одним партнером, с группой, с большой группой -- но ее

    эффективность при работе с толпой, с массами людей становится

    просто фантастичной! Я полагаю, что люди, управляющие

    средствами массовой информации, не могут этого не знать.

    Говорят, что недавно изобрели "лептонное" оружие, с помощью

    которого можно управлять разумом и волей человека. Но оружие,

    действующее на волю, давно создано -- это газеты и телевидение!

    ...Году этак в 1986-м был небольшой скандал вокруг

    еженедельника "Аргументы и факты": один въедливый читатель

    обнаружил, что в маленькой заметке, слова, набранные жирным

    шрифтом, образуют самостоятельное и вполне осмысленное

    антиправительственное высказывание. Неважно даже, было ли это

    случайностью (как потом писал редактор еженедельника) или

    хорошо спланированной акцией (как писали противники "АиФ") --

    подумайте просто о том, что из тогдашних примерно двадцати

    миллионов читателей еженедельника заметил что-то только один).

    В любое письменное сообщение можно с помощью техники

    рассеивания вставить скрытую инструкцию, только выделять слова

    нужно: другим размером шрифта, другим цветом, другим типом

    шрифта (курсив, "жирный" шрифт, набор прописными буквами,

    печать "вразрядку" и т. п.),абзацным отступом (аналог паузы в

    разговоре), особым значком... В телепередачу скрытую инструкцию

    можно ввести с помощью "бегущей строки", быстрого чередования

    кадров в сюжете, разговором "за кадром"... Мне трудно

    перечислить все возможные варианты, их очень много. Важно здесь

    то, что и статью в газете, и телепередачу увидят миллионы, и

    если даже в применении какой-то гипнотической техники допущены

    "помарки", все равно сотни, тысячи людей "проглотили"

    инструкцию. В нашей стране традиционно был принят подход к

    рекламе и пропаганде с позиций убеждения, воздействия на

    сознание, логической аргументации. Думаю, что мы практически не

    имеем иммунитета к подсознательным манипуляциям -- значит,

    эффект от их применения мог бы быть велик. И кое-кто уже

    пользуется этим. Посмотрите, например, на рекламу компании

    "АСКО":

    БУДУЩЕЕ нельзя купить его можно ОБЕСПЕЧИТЬ !

    Каждый день 10000 человек покупают страховые полисы АСКО.

    АСКО приносит в их дома спокойную уверенность в завтрашнем дне.

    Поверьте этим людям. Выбирая АСКО, они делают правильный выбор.

    Обратите внимание на выделения. Здесь использована

    техника рассеивания для подсознательного влияния на возможных

    клиентов (между прочим, компании со стабильным финансовым

    положением таких вещей не делают). Вы можете учесть все это и

    при чтении рекламы, и при составлении ее, при планировании

    рекламных кампаний...

    Реплика из зала: И предвыборных -- тоже?

    С. Горин: Естественно! Зачем открыто хвалить себя и ругать

    конкурента? Так можно напроситься на неприятности. Нет, если бы

    я захотел поддержать Юру, например, в его борьбе за пост

    большого начальника, я бы написал статью... да хоть о

    пионерском лагере, где дети голосуют за того вожатого, который

    им нравится, и когда я встретил мальчика Юру, он сказал мне,

    что проголосует за Васю, так как он самый сильный, и я похвалил

    Юру за откровенность... А если бы я при этом захотел отругать

    нынешнего большого начальника X, я написал бы нечто вроде: "X

    -- образованный, симпатичный мужчина. Мы говорили с ним о том,

    что на улицах грязно, лежит собачье дерьмо"-.--"Как жаль,--

    сказал мне X, -- что собачье дерьмо не убирают" (смех в зале).

    Феномен "25-го кадра".

    Одной из самых ярких страниц в истории техники

    рассеивания стало открытие в шестидесятых годах явления,

    получившего название "феномен 25-го кадра" (другие названия --

    "феномен 36-го кадра", "феномен Бэрда"). Начиналось все в

    рамках обычного психологического эксперимента; ученые изучали

    восприятие человеком сверхкратких раздражителей. Очень удобным

    инструментом для исследования оказался кинопроектор... Мы

    знаем, что кадры, чередующиеся в кинопроекторе с частотой 24 в

    секунду, создают эффект движения, поскольку при этой скорости

    воспроизведения ряд неподвижных кадров "сливается" в одно

    движущееся изображение (не осознается разрыв между кадрами). А

    что произойдет, если 25-й кадр будет содержать информацию,

    отличающуюся от той, которая содержится в предыдущих двадцати

    четырех? В экспериментах выяснилось, что человек не осознает

    такую информацию, но помнит ее -- то есть, человек не может

    объяснить, откуда он получил эту информацию и почему он ее

    помнит. ...В обычном кинозале идет обычный фильм. Никто из

    зрителей не знает, что по ходу фильма на экране промелькнут

    несколько раз на 1/25 долю секунды два кадра -- страдающий от

    жажды человек в пустыне и изображение некоего напитка. Никто из

    них не поймет, почему после фильма так хочется промочить горло

    именно этим напитком. И продавец в киоске с напитками только

    удивится тому, что спрос на этот напиток возрастет после фильма

    в три раза! В начале шестидесятых эксперименты с фильмами,

    "засеянными" рекламой (их называли "субламинарными" или

    "сублимационными") были весьма популярны. Но вот одна из

    комиссий ООН посчитала нужным запретить такой способ рекламы,

    как аморальный, и эксперименты прекратились... Во всяком

    случае, прекратились публикации в открытой научной печати о

    таких экспериментах.

    "Якорная" техника

    Я уже говорил, что эриксонианский гипноз и

    нейролингвистическое программирование являются в значительной

    степени хорошим продолжением работ И. П. Павлова по физиологии

    высшей нервной деятельности. "Якорная" техника имеет прямое

    отношение к условным рефлексам. "Якорем" в эриксонианском

    гипнозе и НЛП называют стимул, запускающий механизм

    сформированного условного рефлекса. В русскоязычную литературу

    по эриксонианскому гипнозу и НЛП термин "якорь" в его

    вышеописанном значении ввела первая переводчица работ по НЛП

    Инесса М.Ребейко. Давайте вспомним, как формируется условный

    рефлекс. Голодная собака видит пищу, в этот момент у нее

    начинает выделяться слюна и желудочный сок -- и в этот же

    момент звенит лабораторный звонок. Если сочетание "вижу пищу --

    слышу звонок" повторяется несколько раз, то появляется

    устойчивая связь -- на звук звонка собака отвечает так же, как

    на вид пищи (слюноотделением и выделением желудочного сока).

    Эта устойчивая связь называется условным рефлексом, а

    нейтральный ранее стимул -- звонок -- становится значимым

    стимулом, запускающим все сопутствующие рефлексу реакции. В

    терминах эриксонианского гипноза мы назовем звонок

    "положительным пищевым якорем" для собаки. ("Якорь" называют

    положительным, если он способствует развитию реакции или связан

    с положительными эмоциями, и отрицательным, если он

    способствует угашению определенной реакции или связан с

    отрицательными эмоциями). Человек отличается от других

    животных, в частности, тем, что условный рефлекс у него

    формируется часто после первого предъявления какой-то

    последовательности событий. Так, человек, подвергшийся

    нападению на темной улице, начинает бояться темноты или

    хождения по этой улице. В сексологической литературе я встретил

    описание такого случая: во время первого полового акта юноша

    укололся случайно булавкой, которую его партнерша оставила в

    одежде; после этого он мог получить половое удовлетворение

    только в том случае, если его кололи булавкой в течение

    полового акта. По этому поводу мы скажем, что укол булавкой

    стал для того юноши "положительным сексуальным якорем". В

    повседневной жизни мы встречаемся с огромным количеством

    неосознаваемых нами условных рефлексов. Например, у влюбленной

    пары часто есть мелодия, которую они называют "нашей мелодией"

    -- они просто слышали ее в момент встречи или в момент

    наивысшей влюбленности, но теперь она стала для этой пары

    "положительным аудиальным (слуховым) сексуальным якорем";

    прослушивание этой мелодии возвращает паре чувство влюбленности

    по механизму условного рефлекса. "Отрицательным аудиальным

    музыкальным якорем" для большинства из нас служит похоронная

    музыка -- стоит нам ее услышать, и наше настроение понижается,

    хотя мы не осознаем, что причина такого понижения настроения --

    какие-то другие похороны, на которых мы присутствовали

    давным-давно и чувствовали боль потери... В роли "якоря" может

    выступать то, что мы видим (чье-то лицо, характерный жест,

    картина и т. п.),то, что мы слышим (голос, музыка, шумы), и то,

    что мы чувствуем (прикосновение, поглаживание, поцелуй, боль и

    т. д.), В терминах НЛП "якоря" подразделяются, соответственно,

    на визуальные, аудиальные и кинестетические. Искусство

    применения "якорей" при использовании транса и манипуляции

    сознанием основывается на удачно выбранном моменте для

    постановки "якоря", удачно выбранном типе "якоря" и удачном

    воспроизведении уже поставленного "якоря".

    Практикум по "якорной" технике (стенограмма семинара).

    (Примечание: далее в тексте слово "якорь" в вышеописанном

    значении дается без кавычек).

    С. Горин: ...Ну, вот еще один бытовой пример действия

    якорей. Жена пришла домой очень раздраженной, взбудораженной --

    неважно, по какой причине. Муж встречает ее, обнимает за плечи

    и говорит: "Здравствуй, дорогая". Через некоторое время жена

    успокаивается, отвлекается чем-то; в это время к ней подходит

    муж точно так же, как раньше, обнимает за плечи и говорит:

    "Пойдем в кино?" И получает на это совершенно нелепую реакцию

    агрессии: "Да пошел ты со своим кином!" Что произошло?

    Характерное прикосновение, объятие подсознательно связалось с

    чувством злости -- и будучи воспроизведенным в точности так же,

    как в первый раз, вызвало то же чувство. Объятие стало якорем

    для вызывания чувства злости в этом примере. Для того, чтобы

    якорь вызвал реакцию, ради которой его поставили, нужно

    соблюсти ряд условий. Первое: якорь должен быть поставлен на

    высоте переживания. Второе: якорь должен быть воспроизведен

    максимально точно. Третье: самыми надежными являются

    кинестетические якоря, прикосновение обязательно воспринимается

    подсознанием. Проведем небольшую иллюстрацию. Олег, ты можешь

    сейчас вспомнить что-нибудь радостное? Например, встречу с

    любимой девушкой? Вспомни, как это приятно... (Олег начинает

    улыбаться, в этот момент ведущий семинара прикасается к его

    левому запястью). Я рад, что ты так легко можешь получить

    удовольствие (повторяет прикосновение к запястью). Давай

    проведем светский разговор... О погоде, например. Холодно

    сегодня, правда? (Олег кивает). Может, поговорить о том, какие

    нынче цены (Олег нахмурился) -- высокие цены, да? (Повторил

    прикосновение к левому запястью Олега). Трудно жить при таких

    ценах? (Олег согласно кивает, начиная улыбаться). А чего ты

    улыбаешься? (повторяет прикосновение к запястью, Олег начинает

    смеяться). Итак, я предложил Олегу погрузиться в приятные

    воспоминания, дождался его улыбки и поставил кинестетический

    якорь. В дальнейшей беседе я вернул, заново задействовал этот

    якорь -- и цены вызвали у Олега радостный смех.

    Можно продемонстрировать работу с отрицательным якорем.

    Так, кто у нас курящий? Хорошо, Виталий, ты мог бы вспомнить те

    первые, довольно тягостные переживания, которые у тебя были

    связаны с курением? Наверняка при первом курении была тошнота,

    тягостное слюнотечение... (Виталий сглатывает слюну, у него

    появляется мимика, соответствующая описываемым переживаниям.

    Ведущий семинара делает отрывистый жест правой рукой). У тебя

    была тошнота? (повторяет жест). Ах, тебя даже рвало! (повторяет

    жест). Да, тебе не повезло -- были спазмы в желудке, ты

    чувствовал слабость, ноги подгибались... (повторяет жест). Я

    это, собственно, к чему говорю: мы уже долго занимаемся без

    перерыва. Хочешь закурить? (Повторяет жест, Виталий энергично

    отрицательно качает головой). Может, пропустим очередной

    перекур? (Повторяет жест; Виталий согласно кивает; смех в

    зале). Вот так начинает работу с курильщиками доктор

    Хмелевский. Обратите внимание на два момента. Первый: в обоих

    случаях суть работы заключалась в том, что я взял некую эмоцию,

    некое переживание из одного контекста и, закрепив это

    переживание якорем, перенес его в другой контекст. И я показал

    вам, что это можно использовать. Второй момент: для постановки

    якоря я выбрал наименее осознаваемую систему -- визуалисту я

    поставил кинестетический якорь, а кинестетику -- визуальный.

    Это тоже существенное условие для эффективной работы якорей --

    сделать так, чтобы якорь не осознавался вашим партнером.

    Впрочем, якорная техника столь же помехоустойчива, как техника

    рассеивания -- она работает независимо от того, знаете вы о

    том, как она работает, или не знаете. Якорная техника имеет

    большие возможности, даже если использовать только перенос

    эмоции, переживания из одного контекста в другой. Например, в

    обучении очень важно, чтобы усвоение новых знаний

    сопровождалось интересом. А если его нет? Предложи мне

    кто-нибудь преподавать вам скучный материал, я бы начал с того,

    что рассказал бы вам о каком-нибудь стриптиз-шоу. Вы только

    представьте себе красивую женщину, которая медленно раздевается

    под музыку, представьте себе заманчивые изгибы ее тела! (Делает

    рукой характерный жест). Я работаю с вами в открытую, поэтому

    сразу же объясню, что закрепил у вас интерес и легкое

    возбуждение, когда сделал жест во время рассказа о женщине,

    которая... м-м-м! Она почти уже разделась, и у нее такое тело!

    (Повторяет тот же жест). А теперь мы будем изучать квадратные

    уравнения. Запомните: квадрат суммы равен квадрату первого

    слагаемого плюс удвоенное произведение слагаемых, плюс

    (повторил жест) квадрат второго слагаемого (смех в зале). Между

    прочим, квадратные уравнения -- очень интересная вещь!

    Реплика из зала: Даже для нас!

    С. Горин: Я бы сказал -- тем более для вас! Конечно, в

    данном примере я кое-что утрировал, но вы можете запомнить эту

    стратегию в общем виде: если материал для изучения кажется вам

    скучным -- отвернитесь или закройте глаза, вспомните или

    представьте себе что-то, что вызывает у вас интерес, радость,

    легкое возбуждение... и снова посмотрите на учебный материал.

    Повторите так два-три раза -- и продолжайте изучение теперь уже

    менее скучного материала. Это работает, можете убедиться. Вы

    можете закрепить якорем любое состояние партнера просто на

    всякий случай. Пациент, который впервые ко мне приходит,

    погружен в свою проблему и я на всякий случай возьму на якорь

    это его состояние. Если оно мне в дальнейшем понадобится, я

    смогу его вызвать без особых трудностей в полном объеме и

    поработать с ним; после психотерапевтического курса я могу

    снова задействовать тот же якорь и посмотреть, что еще осталось

    от болезненного состояния.

    Предположим, вам понадобилось закрепить у партнера

    чувство неуверенности, и вы знаете, что это чувство возникнет

    при разговоре об X. Начните разговор об X, постукивая пальцами

    по столу... Когда вы перейдете к другой теме, где он будет

    уверен в себе, а вам понадобится его неуверенность -- постучите

    пальцами по столу и получите нужное вам состояние партнера.

    (Это, кстати, типичный прием следователя: человек почти

    обязательно зайдет в его кабинет с чувством неуверенности,

    которое надо закрепить подходящим якорем и вызывать по мере

    надобности использованием этого якоря). Женщинам я порекомендую

    варианты якорной техники из репертуара ведьм и колдунов.

    "Приворотное зелье" по-эриксониански... Дождитесь момента,

    когда ваш муж или сексуальный партнер испытывает наибольшее

    возбуждение, наивысшее желание. Придумайте какой-нибудь якорь

    для этого переживания (особый взгляд, жест, прикосновение).

    Когда вам покажется, что мужчина "остыл" к вам -- задействуйте

    якорь, и посмотрите, что получится. Еще один вариант. Как

    заставить кого-то влюбиться в себя? Поговорите с ним о том, что

    когда-то он был влюблен (или сейчас влюблен) в другую женщину.

    Дождитесь наивысшего переживания эмоций, подходящей мимики,

    дыхания -- и поставьте якорь на эту ситуацию. Через некоторое

    время поговорите с ним на любую нейтральную тему. Потом

    заговорите о себе -- и задействуйте якорь. Выберете таким

    образом его влюбленность, изымаете ее из прежнего контекста и

    переводите на себя -- думаю, у вас хватит сообразительности на

    то, чтобы использовать вдруг появившийся к вам интерес. Работа

    с партнером в якорной технике потребует от вас несколько

    специфичной наблюдательности. Вам нужно научиться замечать

    момент наивысшей погруженности партнера в нужное вам

    переживание. Здесь следует учитывать такие вещи. Первое:

    обязательно обращайте внимание на несловесные проявления эмоций

    (в основном, это мимика и дыхание). Второе: обращайте внимание

    на глазодвигательный стереотип. Каждому переживанию

    соответствует строго определенная последовательность движений

    глазных яблок -- запомните, какова она в момент наивысшего

    переживания (то есть тогда, когда нужно ставить якорь). Если

    затем, в ходе нейтральной беседы, вы для проверки оживляете

    поставленный якорь и не получаете той же последовательности

    движений глазных яблок, того же глазодвигательного стереотипа,

    который был при погружении в то переживание -- значит, якорь не

    действует, придется повторить его постановку. Для развития

    такой наблюдательности вы сделаете упражнение.

    Упражнение No16. Выполняется в группах по трое. Партнер А

    выбирает в своем внутреннем опыте три любых отличающихся друг

    от друга переживания (именно отличающихся: если вы возьмете три

    разных формально, но одинаковых по существу переживания, то

    вашим партнерам будет трудно: поэтому не берите воспоминание о

    завтраке, обеде и ужине в качестве примера трех разных

    переживаний -- здесь больше подходит, скажем, воспоминание о

    том, как бежал стометровку, как готовил обед, и как лежал на

    диване). Партнер А по очереди погружается в эти переживания,

    обозначая их, как "состояние No1", "состояние No2"и "состояние

    No3". Партнеры Б и В внимательно наблюдают за тем, какая

    мимика, какое дыхание и какой глазодвигательный стереотип

    соответствуют каждому из этих трех состояний. На втором этапе

    упражнения партнер А вновь погружается в те же переживания по

    очереди, но в другом порядке (например, он может сначала

    погрузиться в переживание No2,потом в переживание No1, потом --

    в переживание No3). Задача партнеров Б и В-- определить, в

    каком порядке партнер А погружался в свои переживания на втором

    этапе упражнения, используя только сделанные на первом этапе

    наблюдения за мимикой, дыханием, глазодвигательным стереотипом.

    С. Горин: Прекрасно, все справились с заданием. Намного

    легче наблюдать за каким-то процессом, заранее определив для

    себя опорные точки для наблюдения. Теперь потренируйтесь в

    постановке кинестетических якорей.

    Упражнение No17. Выполняется в парах. Партнер А выбирает

    два переживания из своего жизненного опыта и сообщает их

    содержание партнеру Б. Партнер Б словесно помогает партнеру А

    погрузиться в каждое из этих переживаний, закрепляя переживание

    No1 каким-то кинестетическим якорем No1 (прикосновение к правой

    руке, правому бедру), а переживание No2 -- якорем No2,

    поставленным на симметричную сторону тела (прикосновение к

    левой руке, левому бедру). Задача партнера Б на этом первом

    этапе -- помочь партнеру А достичь наилучшей погруженности в

    переживания, чтобы поставить каждый из якорей на высоте

    переживания. Второй этап упражнения заключается в том, что

    партнер Б в нейтральной беседе "оживляет" периодически якоря

    NoNo 1 и 2, обращая внимание на максимальную точность их

    воспроизведения (прикосновение к той же точке, с той

    интенсивностью давления). Задача партнера Б на втором этапе --

    вызвать у партнера А все несловесные реакции (мимика, дыхание,

    глазодвигательный стереотип), которые соответствуют

    переживаниям NoNo 1 и 2, при оживлении якорей NoNo 1 и 2. После

    выполнения упражнения партнеры меняются ролями.

    С. Горин: Существуют варианты якорной техники для работы

    с самим собой. Ну, самый простой пример, пожалуй, -- это

    применение якорей для запоминания. Когда вы рисуете крестик на

    ладони или завязываете узелок на платке, вы тем самым создаете

    визуальный якорь для запоминания того, что вам предстоит

    сделать. Но применение собственных якорей более многообразно.

    Так, вы можете закрепить каким-то якорем нужное вам состояние.

    Если вы, скажем, привыкли получать чувство бодрости от чашки

    кофе, то в следующий раз, когда будете пить кофе, ущипните себя

    за мочку уха. Повторите постановку такого якоря на чувство

    бодрости -- и в будущем используйте его для получения бодрости

    без кофе. Аналогичным способом, с помощью якоря, поставленном

    на самом себе, вы можете получать доступ к любому нужному вам

    состоянию. В своей практике я рекомендую женщинам, имеющим

    проблему с достижением оргазма, закреплять каким-то собственным

    якорем любой достигнутый оргазм, и затем применять этот якорь

    для более легкого достижения оргазма в других половых актах. Я

    привел только два конкретных примера, хотя их значительно

    больше. При занятиях самогипнозом вы можете быстро погрузиться

    в транс, закрепив якорем предыдущие состояния транса. Вы можете

    использовать якорь для засыпания, якорь для творческой

    активности, якорь для спокойствия... и для сотни других нужных

    вам состояний. Я не хотел бы на этом останавливаться, потому

    что интереснее все же применять якорную технику в манипуляциях

    с партнером. Очень изящно можно применить якорную технику, если

    вы еще и узнали внутреннюю стратегию партнера по решению

    какой-то проблемы.

    Ну, предположим, что вы хотели бы, чтобы кто-то из

    партнеров больше доверял вам. Что тут нужно сделать? Вы просто

    подходите к этому человеку и говорите (подходит к Олегу): "А ты

    вообще когда-нибудь кому-нибудь доверял?". (Олег после паузы

    отвечает "Да", в этот момент С. Горин прикасается к правому

    плечу Олега). Затем вы спрашиваете: "А как ты узнаешь о том,

    что этому человеку ты доверяешь?" (Дождавшись изменений в

    мимике и дыхании, С. Горин вновь прикасается к правому плечу

    Олега). Олег: Ну, я это чувствую... С. Горин: Он осознает, что

    он это чувствует, но нас интересует несловесный ответ Олега,

    его внутренняя стратегия выработки доверия, и этот ответ был

    более развернутым: глазные яблоки сделали движение влево по

    горизонтали, затем -- вправо вниз. Значит, настоящая стратегия

    у Олега -- "слышу-чувствую". На следующем этапе я верну Олегу

    его стратегию вместе с якорем (обращается к Олегу): "Когда ты

    слышишь мой голос, ты можешь почувствовать расположение ко

    мне?" (Повторяет прикосновение к правому плечу Олега).

    Олег: (удивленно) Да-а-а...

    С. Горин: Положено проверять качество работы... Послушай,

    Олег, дай мне взаймы пять тысяч! (Олег полез в карман).

    Спасибо, не надо!

    Аналогичная стратегия может применяться для выработки

    чувства симпатии или, если вы хотите, чтобы кто-нибудь обратил

    на вас внимание. Первый вопрос: "Ты когда-нибудь обращал на

    кого-то внимание?" -- и ставите якорь. Второй вопрос: "А как ты

    узнаешь о том, что надо обратить внимание?" -- и следите за

    глазодвигательным стереотипом, делая контрольную постановку

    якоря. Получив стратегию принятия решения о том, что на кого-то

    стоит обратить внимание (например, "вижу-чувствую"), вы

    оформляете свою фразу в соответствии с этой стратегией ("Если

    ты увидишь ля-ля-ля, можешь ли ты почувствовать бу-бу-бу?") и

    заканчиваете ее оживлением ранее наложенного якоря. И партнер

    весь ваш. Я повторяю, что ставить якорь надо тогда, когда вы

    видите несловесный ответ партнера (на высоте переживания);

    желательно, чтобы якорь не осознавался партнером; и, наконец,

    воспроизводить якорь надо с максимальной точностью. И еще: вы

    можете закреплять какое-либо переживание у партнера сразу

    несколькими якорями. Вы можете говорить с партнером, повернув

    голову направо (визуальный якорь), повторяя при этом "так, так,

    так" или "хорошо, хорошо, хорошо" (аудиальный якорь), и как бы

    невзначай прикоснувшись к партнеру (кинестетический якорь).

    Когда вам нужно будет вызвать закрепленное таким способом

    переживание, вы повторите свое поведение, увеличив вероятность

    действия якорей просто тем, что их было три. И есть еще одна

    важная и интересная область применения якорной техники.

    Представьте себе, что у вашего партнера есть какое-то

    отрицательное воспоминание, и вы закрепили его якорем No 1. И у

    партнера есть какое-то положительное воспоминание, вы закрепили

    его якорем No 2. Что произойдет, если вы оживите оба якоря

    одновременной В жизни ведь невозможно одновременно получить и

    положительное и отрицательное впечатление, переживание? А

    происходит следующее: более слабое воспоминание стирается,

    исчезает, либо, не исчезая полностью, ослабевает еще больше.

    Это можно использовать для того, чтобы убрать у партнера

    какое-то неприятное воспоминание, Правда, нужно позаботиться,

    чтобы положительное воспоминание было сильнее... Юра как-то

    жаловался, что он очень волнуется перед экзаменами. Эта

    ситуация хорошо подходит к технике совмещения якорей, и если

    Юра не против, мы сейчас поработаем с его волнением... Юра не

    против. (С. Горин садится напротив Юры, слегка поворачивает

    голову направо). Юра, вспомни, как именно ты волнуешься. Вот ты

    зашел в кабинет, где идут экзамены -- ты уже начал волноваться?

    Вспомни последний экзамен, когда ты испытывал сильное волнение

    (после паузы С. Горин прикасается правой рукой к левому колену

    Юры). Так, так... Интересно,. а можешь ли ты вспомнить первый

    экзамен, который натолкнул тебя на мысль о том, что на экзамене

    можно волноваться? (Повторяет прикосновение). Так, так... А ты

    уверен в том, что это именно волнение? (Повторяет

    прикосновение). Так... (Обращаясь к аудитории). Все увидели

    несловесный ответ Юры? Он действительно переживал сейчас

    волнение, и мы закрепили его тремя якорями. Отдохни, Юра,

    встряхнись немного... Мне интересно, а какое чувство ты хотел

    бы испытывать во время экзамена? (С. Горин поворачивает голову

    влево).

    Юра: Я хотел бы быть уверенным.

    С. Горин: Ты был когда-нибудь уверенным? Ты знаешь, что

    это за чувство, ты его испытывал в своей жизни? (Юра кивает

    головой, меняется его поза, мимика; С. Горин прикасается левой

    рукой к правому колену Юры). Хорошо, хорошо... В какой ситуации

    ты себя чувствуешь уверенно? Можно об этом рассказать?

    Юра: Когда я за рулем автомобиля.

    С. Горин: (обращаясь к аудитории). Этот вопрос я мог бы и

    не задавать; можно было просто попросить подробно вспомнить

    ситуацию, связанную с чувством уверенности, (обращаясь к Юре,

    вновь поворачивает голову влево). Хорошо, Юра, вспомни свои

    ощущения за рулем автомобиля. Вспомни их хорошо... Стань

    уверенным, чтобы мы это поняли (повторяет прикосновение к

    правому колену Юры). Хорошо, молодец. Ладно, отвлекись.

    (Обращаясь к аудитории.) Теперь и положительное переживание

    закреплено тремя якорями. Те из вас, кто был достаточно

    внимателен, могли заметить совершенно разные глазодвигательные

    стереотипы двух этих состояний: волнения и уверенности. Сейчас,

    пока я вам что-то объясняю, можно проверить, насколько прочно

    якоря связаны с переживаниями. (Поворачивает голову направо,

    прикасается к левому колену Юры.) Пожалуйста, весь первый

    несловесный комплекс воспроизведен. Посмотри, Юра, как

    внимательны к тебе участники семинара, где еще ты получишь

    такое внимание? (Продолжая разговаривать, поворачивает голову

    влево, прикасается к правому колену Юры.) Проверка закончена,

    якоря работают. Сейчас я их совмещу (голова расположена прямо,

    прикасается сразу к двум коленям Юры). Так, хорошо... Теперь

    просто посиди... Может быть, тебе будут интересны те изменения,

    которые уже начались... Давай подождем результата... Так,

    хорошо... (обращаясь к аудитории) То, что человек погружается в

    транс при совмещении якорей, совершенно естественно... Ему

    приходится очень сильно погружаться во внутренний опыт... Я

    говорю это для аудитории, но, как видите, моя поза остается

    прежней... И я жду, когда установится какой-то другой

    глазодвигательный стереотип... который не соответствует первому

    состоянию... Все. Позже я прокомментирую подробнее то, что было

    сделано, а сейчас займусь проверкой качества работы. Юра, когда

    тебе предстоит сдавать очередной экзамен? Представь свое

    поведение в этой ситуации. Вот он, этот страшный кабинет со

    страшными экзаменаторами... (поворачивает голову влево,

    прикасается к правому колену Юры). Вообрази все это хорошо и

    подробно... Каким будет твое самочувствие?

    Юра (удивленно): Я буду спокоен и уверен.

    С. Горин: Все, работа сделана качественно. Теперь перейдем

    к пояснениям.

    Итак, в ситуации экзамена Юра хотел чувствовать не

    волнение, а уверенность. Чувство уверенности мы взяли из

    другого контекста, из управления автомобилем, и перенесли его с

    помощью якорей в ситуацию экзамена. Для проверки эффективности

    работы и для продления этой эффективности в будущее мы

    предложили Юре вспомнить (представить) ситуацию экзамена при

    задействованном положительном якоре. Можно было и совмещение

    якорей провести таким же способом, как мы провели проверку. За

    чем следовало наблюдать? После совмещения якорей (в случае,

    если отрицательное переживание ослабло или исчезло)

    глазодвигательный стереотип либо полностью соответствует

    второму, положительному переживанию, либо становится каким-то

    средним, не похожим ни на первый, ни на второй стереотипы. При

    проверке, подстройке к будущему, глазодвигательный стереотип

    также должен соответствовать либо положительному состоянию,

    либо быть каким-то средним. Человек представляет себе

    отрицательное переживание, но глазодвигательный стереотип

    выдает для положительного -- это и означает, что работа

    сделана. Если этого нет, работа нуждается в повторении (если и

    при повторении нужных изменений нет, следует выбрать другой

    метод для работы с такой проблемой). Техника совмещения якорей

    применима к любым ситуациям, которые можно описать формулой:

    "Проблема в том, что в ситуации М я испытываю чувство X. Вместо

    него я хотел бы испытывать чувство Y, которое у меня бывает в

    ситуации Н". Следуя этой формуле, вы берете чувство Y из

    контекста Н и переносите его в контекст М, заменяя там чувство

    Х чувством Y. Помимо волнения перед экзаменом, предстартовой

    лихорадки, этой формуле соответствуют такие проблемы, как страх

    публичных выступлений, писчий спазм, необоснованная неприязнь к

    кому-либо.. можно найти сотни примеров. Обратите внимание на

    то, что если проблема соответствует формуле, то содержанием

    проблемы можно не заниматься, работая только с процессом

    изменения. Этим я и предложу заняться в следующем упражнении.

    Упражнение No 18. Выполняется в парах. Партнер А находит

    в своем внутреннем опыте проблему, которую он хотел бы

    разрешить, и которая соответствует формуле "В ситуации М я хочу

    испытывать чувство Y вместо чувства X". Партнер Б работает с

    партнером А по схеме:

    Шаг 1. Партнер Б способствует достижению партнером А

    наивысшего переживания чувства Х (неприятного), определяя

    сопутствующий чувству Х глазодвигательный стереотип и другие

    несловесные проявления. На высоте переживания партнер Б

    закрепляет у партнера А чувство Х каким либо (или какими-либо)

    якорем (якорями), именуемым далее отрицательным якорем или

    якорем No 1.

    Щаг 2. Партнер Б с помощью нейтральной беседы помогает

    партнеру А избавиться от чувства X, после чего способствует

    достижению партнером А положительного (приятного) чувства Y,

    определяя сопутствующий чувству Y глазодвигательный стереотип и

    другие несловесные проявления. На высоте переживания партнер Б

    закрепляет чувство Y положительным якорем (якорями) No 2.

    Щаг 3. В нейтральной беседе партнер Б оживляет (вновь

    накладывает) якоря NoNo 1 и 2 по очереди, проверяя, появляются

    ли при этом соответствующие якорям несловесные проявления и

    глазодвигательные стереотипы. Если да, то партнер Б может

    уточнить словесно, действительно ли партнер А хочет испытывать

    вместо чувства Х чувство Y (при отрицательном ответе партнер Б

    возвращается на предыдущий шаг и предлагает партнеру А выбрать

    более подходящее чувство Y-1 или Y-2). Если нет, то партнер Б

    возвращается на один из предыдущих шагов и заново накладывает

    один или оба якоря.

    Щаг 4. Партнер Б одновременно оживляет якорь No 1 и якорь

    No 2 и дает время партнеру А для новой организации внутреннего

    опыта, ожидая устойчивого глазодвигательного стереотипа,

    соответствующего чувству Y, или нового, усредненного

    глазодвигательного стереотипа, не совпадающего ни со

    стереотипом чувства X, ни со стереотипом чувства Y.

    Шаг 5. Проверка и подстройка к будущему. Партнер Б

    оживляет положительный якорь (якорь No 2) и просит партнера А

    представить себе ситуацию М, сообщая о тех чувствах, которые

    теперь вызывает эта исходная ситуация. Одновременно партнер Б

    оценивает появляющийся глазодвигательный стереотип и другие

    несловесные проявления. Если партнер Б наблюдает стереотип

    чувства Y или усредненный, работа окончена. Если нет, то

    партнер Б возвращается на предыдущий шаг и повторяет совмещение

    якорей. В течение всего упражнения партнер Б старается не

    вникать в содержание ситуации М, чувства Х и чувства Y. На

    следующем этапе партнеры меняются ролями.

    Рефрейминг содержания.

    С. Горин: Можно сказать, что Милтон Эриксои открыл и

    начал Применять якорные техники и техники рефрейминга, хотя их

    описание и даже название появилось позже -- в работах Дж.

    Гриндера и Р. Бэндлера, то есть, в нейролингвистическом

    программировании. Английское слово "рефрейминг" неоднозначно,

    его можно перевести и как "перемена рамы у картины", и как

    "перемена картины в той же раме". В психологии и психотерапии

    термином "рефреймниг" обозначают изменение эмоционального

    отношения к какой-то проблеме, происшедшее вследствие перемены

    словесного оформления этой проблемы (содержание проблемы при

    этом не меняется, и сама проблема, в сущности, никуда не

    уходит). Для прямой иллюстрации понятия рефрейминга я мог бы

    показать вам какую-то картинку в раме одного цвета, а затем --

    ту же картинку в раме другого цвета, и вы бы поняли, что

    отношение к картине действительно зависит от той рамки, которой

    она окружена. Но поскольку рефрейминг относится к речевым

    техникам, я позволю себе другую иллюстрацию. Представьте себе,

    что вы -- симпатичная девушка, и вы слышите в свой адрес два

    высказывания; первое из которых: "В груди горит огонь желанья",

    а второе: "Ну и телка, вот бы ее трахнуть". В обоих случаях

    смысл высказывания одинаков, различается только оформление --

    но как сильно это меняет ваше отношение к смыслу! Если вы это

    поняли, то вы поняли, что такое рефрейминг. Существуют техники

    рефрейминга, позволяющие работать с процессом мышления партнера

    независимо от конкретного содержания идей. Эти техники довольно

    сложны, и мы с вами будем изучать более простые техники, в

    которых используется содержание идеи или проблемы.

    Желающие узнать о более сложных видах рефрейминга могут

    прочитать книгу Р.Бэндлера и Дж.Гриндера "Рефрейминг --

    переформирование с помощью речевых стратегий". Интересный

    подход к применению рефрейминга в педагогике содержится в книге

    Линды Ллойд "Школьная магия".

    Первый вариант рефрейминга содержания -- рефрейминг

    смысла. Вы можете им воспользоваться, когда кто-то предъявляет

    нам проблему, описываемую формулой: "когда происходит X, я

    чувствую Y". Ясно, что событие Х имеет для этого человека

    отрицательный смысл и вызывает отрицательное отношение. Вам

    придется поискать положительный смысл у события X.

    Например, кто-то из родителей говорит: "Когда мои дети

    шумят, я раздражаюсь" (то есть чувствую себя раздраженным).

    Подразумевается, что дети шумят либо потому, что им нечего

    делать, либо потому, что хотят досадить родителям. Давайте

    поменяем смысл детского шума: "Это прекрасно, что ваши дети

    резвятся -- это значит, что они вполне здоровы и получают

    удовольствие от движений". Такая трактовка успокаивает многих

    родителей. Второй вариант -- рефрейминг контекста. Он подходит

    для проблем, описываемых формулой: "Я слишком X" или "Он

    слишком V". Проблемы такого типа всегда связаны с контекстом, в

    котором "я слишком X" -- поищите другой контекст, в котором

    свойство Х станет положительным. Многие полные люди проводят

    рефрейминг контекста для своей полноты, говоря: "Любимого тела

    должно быть много" (женщины) или "Самец начинается после ста

    килограммов" (мужчины). Однажды я встретился с управляющей

    коммерческим банком для разговора о ссудах и процентах. Они

    дают ссуды под 140 процентов годовых, и управляющая банком

    говорила извиняющимся тоном: "Конечно, это много, но вы знаете,

    нам центральный банк дает средства под 80 процентов, мы

    вынуждены...". Используя такой стиль поведения, она вполне

    может потерять потенциального клиента; в то же время она могла

    бы применить рефрейминг контекста и привлечь клиента, сказав

    ему: "У нас высокие про центы, благодаря чему мы можем вам дать

    любую сумму на любой срок". Сталкивались ли вы с ситуациями,

    подходящими для рефрейминга? Попробуйте найти конкретный

    пример.

    Наташа: Я хочу купить сундук, но он слишком дорогой.

    С. Горин: Это пример для рефрейминга контекста. В каком

    контексте дороговизна сундука может стать положительной?

    Ответы: -- Сундук изготовлен из натурального дерева, такие

    вещи служат очень долго. -- Качественная вещь не бывает

    дешевой, и ваше приобретение сразу покажет гостям высокое

    положение вашей семьи. -- Это ручная работа, второго такого

    экземпляра не существует. К тому же резьба по дереву сделана

    известным художником.

    Вопрос из зала: А какой положительный контекст вы найдете

    для меня -- я слишком вспыльчив?

    С. Горин: Отлично, мы примем вас на работу для того, чтобы

    выпроваживать назойливых клиентов.

    Реплика из зала: Это же -- самая беспардонная манипуляция!

    С. Горин: Поздравляю, вы наконец-то поняли, чему учитесь.

    Рефрейминг содержания требует творческого подхода. Те формулы,

    которые я привел, только немного облегчают поиск в

    рефреймировании проблемы. Если это показалось вам трудным, то

    примите совет: не избегайте трудных случаев и трудных клиентов

    -- иначе они вас сами найдут (причем именно тогда, когда

    выбудете к этому не готовы...).

    Обсуждение.

    Вопрос из зала: Вы говорили о возможном применении техники

    рассеивания в средствах массовой информации. Это единственная

    возможность?..

    С. Горин: Нет, конечно. В последнее время я заметил, что

    возрастает популярность якорной техники в рекламе. Например, в

    рекламе шампуня по телевидению было использовано

    последовательное совмещение якорей: сначала показана красивая

    женщина с роскошными волосами, затем -- бутылочка с шампунем,

    затем -- опять женщина, которая моет голову этим шампунем, а

    бутылочка стоит рядом; опять -- женщина, которая красиво

    встряхивает волосы, и опять бутылочка с шампунем (мне

    показалось, что с каждым встряхиванием головой количество волос

    у женщины увеличивалось...). Таким образом, увидев этот шампунь

    на прилавке, покупательница неизбежно отождествит его с

    хорошими волосами и красивым лицом. Очень профессионально с

    точки зрения эриксонианского гипноза сделана реклама бритвенных

    приборов фирмы "Жиллет". Как показать хорошее качество бритья?

    Они поставили рядом с побрившимся "Жиллетом" мужчиной женщину,

    которая потерлась о его щеку, и тоже применили последовательное

    совмещение якорей: бритва -- женщина рядом с мужчиной... Кроме

    того, в сопроводительном тексте был использован такой оборот:

    "...вы будете выглядеть и чувствовать себя превосходно". Здесь

    включены и самые распространенные модальности (визуальная и

    кинестетическая) -- для того, чтобы большее число покупателей

    приняло это сообщение; и самая распространенная стратегия

    импульсивной покупки ("вижу-чувствую"). В ходе рекламной или

    пропагандистской кампании в печати тоже можно использовать

    якорную технику. Например, можно помещать фотографию

    нежелательного кандидата на одной странице с фотографией

    свалки, разрухи, военных действий, а фотографию желательного --

    рядом с фотографией какой-нибудь суперэлегантной фотомодели,

    красивого пейзажа, забитого товарами прилавка, улыбающегося

    ребенка... Можно совместить фотографию на одной странице с

    текстовым материалом, вроде бы не имеющим отношения к

    сфотографированному лицу. Опять-таки, кандидата со знаком

    "минус" мы свяжем с заголовком типа "Жизнь все хуже", а

    кандидата со знаком "плюс" -- с заголовком "Есть надежды на

    улучшение". Аналогично можно поступить с фотографией товара.

    Вопрос из зала: Вы могли бы сейчас развернуто

    прокомментировать тот отрывок из детектива, с гипнотизированием

    в лифте?

    С. Горин: Что касается техники наведения транса, то здесь

    комментировать нечего, эту технику мы подробно разбирали.

    Понятно, что текст произносился в соответствии с требованиями

    подстройки к дыханию. Но можно прокомментировать использование

    транса. Тот "криминальный" гипнотизер не сказал: "Ты откроешь

    сейф", он поступил хитрее. Он сказал охраннику: "Ты сделаешь

    то, что велит тебе пришедший человек". Это фразу легче принять,

    ее смысл ("ты совершишь должностной проступок") завуалирован.

    (Примечание для читателей: фрагмент детективной повести

    Д.Уэстлейка "Проклятый изумруд" дан в предисловии автора). В

    каких-то ситуациях действительно проще не давать прямых

    указаний, а использовать относительно неопределенную фразу.

    Например: "И когда я завтра к тебе приду, ты будешь готов

    сделать для меня очень многое...".

    Вопрос: Как по-вашему, гипноз часто используется с

    криминальными целями?

    С. Горин: Вряд ли, там есть более надежные способы. Мне

    один раз пришлось разговаривать с человеком, который готов был

    "хоть сейчас" показать, что можно заплатить десять рублей и

    получить сдачу, как с сотни. Его техника сводилась к

    следующему: максимально занять сознательное внимание

    продавщицы, разговаривая с ней о том, какие у нее красивые

    глаза; в речь вставлять слова "десять" и "сто" в

    последовательных парах; выбрать товар, который стоит больше

    десяти рублей, и постараться быстро прибавить свою десятку к

    деньгам, которые лежат в кассе. Думаю, что это могло сработать.

    А если переформулировать ваш вопрос... Скажем, так: "Часто ли

    гипноз используется с плохими целями?". Тогда ответить можно:

    "Часто, но не всегда осознанно". Человеку, находящемуся в

    измененном состоянии сознания, можно дать программу умирания. В

    прошлом веке это было подтверждено экспериментами над

    преступниками, приговоренными к смерти. Мне доводилось слышать

    такие примеры и из нашего времени от людей, заслуживающих

    доверия... Иногда это называют "сглазом" или "порчей", но в

    основе таких случаев (из тех, которые мне известны) лежит

    гипноз. Я знаком со многими экстрасенсами, видел, как они

    работают. На 95 процентов их эффективность можно объяснить

    применением тех методик наведения и использования транса,

    которые вам известны. Если бы на вас посмотрел посторонний

    наблюдатель в то время, когда вы делали упражнение на

    совмещение якорей, он вполне мог бы посчитать нас колдунами, да

    еще какими! Да выи сами вели себя, как шаманы: берете из памяти

    человека неизвестно что, заменяете его непонятно чем, и

    человеку становится легче... Помните только, что шаман работает

    эффективно до тех пор, пока он сам не поверил полностью в то,

    что он делает. И, заканчивая тему отрицательного применения

    гипноза, я хотел бы сказать, что люди просто не понимают силу

    своих слов. Доктор В. Хмелевский рассказывал нам такой случай:

    в пивном ларьке подвыпивший клиент поругался с продавщицей

    насчет правильности сдачи. Они долго спорили, потом продавщица

    с чувством бросила ему мелочь, сказав при этом: "Чтоб у тебя

    это пиво с кровью вышло!". Мужчина оказался весьма внушаем, и

    уже назавтра побежал к врачу, обеспокоенный красным цветом

    мочи... Бытовое хамство приносит больше вреда, чем гипноз.

    Вопрос из зала: Если я сам захочу избавиться от какого-то

    воспоминания или чувства, могу ли я провести совмещение якорей

    самостоятельно, без партнера?

    С. Горин: Можете, но те варианты якорной техники, которые

    я вам дал, предназначены все же для работы с партнером. Нужно

    контролировать глазодвигательный стереотип двух состояний, а у

    себя вы этого сделать не сможете, так что не будете уверены в

    том, что с чем вы совмещаете. Я мог бы дать вам якорные

    техники, подходящие для работы с самим собой, но я поступлю

    по-другому; мы займемся изучением самогипноза.

    Резюме: гипнотические словесные шаблоны, модель Милтона

    Эриксона. (По Дж.Гриндеру, Р.Бэндлеру, сокращ.)

    1. Основные шаблоны неопределенной речи.

    А. Использование неопределенных слов:

    Существительные, прилагательные и наречия, не относящиеся

    к определенной модальности: "Знания, любовь, обучение,

    подсознание, интересный, любопытно, трудность, решение,

    впечатление, способность, переживание и т. д.".

    Неопределенные глаголы: "Делать, сосредотачиваться,

    решать, расслабляться, изменяться, удивляться, понимать,

    думать, осознавать, учиться, вспоминать, переживать, знать и

    т.д."

    Трюизмы и неопределенные обозначения: "Все могут

    расслабляться", "Этому можно легко научиться", "Вы можете

    осознать некое ощущение".

    Б. Особая организация речи:

    Причинно-следственное связывание необязательного тина:

    использование союза "и" ("Вы слышите мой голос и можете начать

    расслабляться").

    Причинно-следственное связывание более обязательного типа:

    использование оборотов "тогда как", "когда", "в течение", "в то

    время как", "по мере того как" ("В то время как вы сидите и

    улыбаетесь, вы начинаете погружаться в состояние транса").

    Причинно-следственное связывание наиболее обязательного

    типа: использование слов "заставляет", "причиняет", "требует"

    ("Покачивание головой заставляет вас еще больше расслабиться").

    В. Ограничение диапазона представлений слушателя:

    Сверхобобщенные понятия: использование слов "все",

    "каждый", "всегда", "никто", "никогда" и т. п. ("И теперь вы

    можете любым способом погрузиться в состояние транса").

    Понятия, обозначающие отсутствие выбора: использование

    слов типа "нужно", "должно", "обязаны", "не можете", "не

    будете" ("Вы заметили, что не можете открыть глаза?").

    2. Дополнительные шаблоны наведения и ис пользования

    транса.

    А. Предположения:

    Подчиненные предложения, указывающие на время -- обороты

    речи типа "до того как", "после того как", "по мере того как",

    "в течение", "прежде чем" и др. ("Не хотели бы вы присесть, в

    то время как вы будете погружаться в состояние транса?").

    Использование порядковых числительных. ("Может быть, вы

    удивитесь тому, какая половина вашего тела начнет расслабляться

    первой ").

    Иллюзия выбора -- использование союза "или" ("Вы хотите

    погрузиться в транс с открытыми или с закрытыми глазами?").

    Предписание сознания -- использование слов "знать",

    "понимать", "осознавать" и т. п. ("Осознаете ли вы, что ваше

    подсознание погружает вас в транс?").

    Предположение в вопросе. ("Приятен ли вам процесс

    расслабления? Как глубоко вы погрузились в транс").

    Глаголы, относящиеся к течению процесса -- "начинать",

    "продолжать", "завершать" и т.п. ("Вы можете продолжать

    расслабляться").

    Комментарии с помощью прилагательных и наречий --

    "удачно", "к счастью", "искренний" и т.п. ("Хорошо, что вы так

    успешно погружаетесь в транс. И у вас появляются искренние

    бессознательные движения").

    Б. Речевые шаблоны, опосредованно возбуждающие реакцию.

    Скрытые команды. ("Можете начать расслабляться. Я не знаю,

    как скоро вы почувствуете себя лучше").

    Инструкции, рассеянные в тексте (техника рассеивания).

    Разговорные постулаты (вопросы, рассчитанные на ответы

    "да" или "нет", но обычно вызывающие более развернутый ответ)

    ("Вы не могли бы закрыть глаза и расслабиться?").

    Расплывчатость выражений. ("Все правильно, так и должно

    быть, вы уже начали расслабляться").

    В. Метафоры и цитаты.

    Передача смысла в подсознание через метафору. ("В то

    время, когда вы путешествуете в автобусе, ваши глаза устремлены

    вперед, поза застывшая, и шум двигателя автобуса заставляет вас

    расслабиться и уснуть").

    2) Использование цитат. ("И тогда он подошел ко мне

    показал: "Войди в транс!"").

    ГЛАВА 7. САМОГИПНОЗ И ДРУГИЕ ТЕХНИКИ ДЛЯ РАБОТЫ С СОБОЙ

    Людям нравится меняться -- просто ощущать себя сегодня не

    так, как вчера. Иногда для того чтобы изменить свое восприятие

    мира, люди пытаются изменить сам мир -- тогда они меняют стиль

    одежды, работу, квартиру, мужа или жену. Но рано или поздно

    человек понимает, что основной источник проблем для себя -- он

    сам. И когда человек пытается что-то изменить в себе -- он

    понимает, что воздействовать на себя намного труднее, чем на

    других, но и намного интереснее! Существует много возможностей

    научиться управлению собой. Это и йога, и аутогенная

    тренировка, и восточные единоборства... Техники эриксонианского

    самогипноза, возможно, привлекут вас своей компактностью и

    технологичностью. Кроме того, каждая из техник самонаведения

    транса может использоваться для наведения транса на партнера --

    значит, ваш "арсенал техник" расширяется. Занятия самогипнозом

    требуют выполнения некоторых предварительных условий и

    процедур. Желательно начинать занятия в одиночестве, в тихой и

    спокойной обстановке, дающей возможность принять удобную для

    вас позу. До начала сеанса определите, сколько времени вы

    хотите провести в состоянии транса, и какой результат вы хотите

    получить от погружения в транс (о формулировке желательного

    результата в деталях будет подробно сказано ниже). Определите

    также, как бы вы хотели себя чувствовать после возвращения из

    транса. Самогипноз в эриксонианском понимании -- это

    интенсивное сосредоточение внимания на самопроизвольно

    появляющихся внутренних образах и символах. Для того, чтобы

    поймать эти образы и символы, нужно научиться выключать

    внутренние диалоги, "внутреннюю болтовню" ("Я перевожу вин

    мание на правую руку... Интересно, успею провести сеанс до

    начала фильма?.. Что-то давно Н. не звонила... Да, а почему

    ничего не происходит?"). Как и при официальном наведении

    транса, прекращение лишних внутренних диалогов достигается

    привлечением сознательного внимания одновременно к нескольким

    объектам (например, вы можете сознательно сосредоточиться на

    правой и левой руке, и на каком-то объекте в поле зрения). В

    работе с собой пригодятся все знания о работе с партнером,

    которые вы уже имеете. Подсознание не любит приказов, поэтому

    вы будете также формулировать предположения, создавать иллюзию

    выбора и применять другие шаблоны наведения и использования

    транса. Вы будете давать себе инструкции, соблюдая требования

    подстройки к дыханию (кстати, при занятиях самогипнозом можно

    говорить вслух). И не ожидайте, что что-то "должно" произойти,

    или что-то "обязательно" появится -- это тоже будет требованием

    к подсознанию, а не просьбой. Лучшая установка для начала

    занятий: "Мне будет интересно все, что произойдет".

    Техника "5-4-3-2-1".

    Техника поднятия руки (стенограмма семинара).

    С. Горин: Как мне кажется, люди разочаровываются в

    занятиях саморегуляцией из-за того, что выбирают слишком

    сложные методики и ставят перед собой слишком сложные для

    начала цели. Тем, кто решил овладеть классической аутогенной

    тренировкой по Леви-Шульцу, надо бы с самого начала учитывать,

    что для хорошего овладения первой ступенью этой методики

    требуется довольно высокий интеллект, хорошее воображение и два

    года занятий. Самогипноз удобнее для деловых людей тем, что

    позволяет серьезно сэкономить время -- уже на первом занятии вы

    кое-чего добьетесь. Первая из техник самогипноза -- уже

    известный вам шаблон "5-4-3-2-1", который вы изучали по теме

    "официальное наведение транса". Возьмите упражнение No 10 и

    сделайте его, находясь и в роли гипнотизера, и в роли

    гипнотизируемого одновременно. В этом варианте шаблон

    "5-4-3-2-1" даже удобнее, поскольку вам не нужно думать о том,

    что ваш партнер видит, слышит и чувствует -- вы и есть партнер

    для самого себя! Другая техника самогипноза, техника поднятия

    руки, является одной из самых старых среди приемов

    гипнотизирования. Эта техника относится к классическому

    гипнозу, но Милтон Эриксон очень любил применять ее. Кому-то

    она кажется сложной для исполнения, кому-то простой... Я хочу,

    чтобы у вас был выбор. Мы сделаем эту технику в качестве

    упражнения.

    Упражнение No 19: Выполняется индивидуально, по шагам.

    Шаг 1. Вспомните любой пример подсознательного движения,

    действия. Это могут быть движения в танце, когда вы не думаете

    о том, как надо двигаться, ваше тело движется "само". Или это

    может быть (у курильщика) движение руки в карман за сигаретой.

    Или, когда вы едете в автомобиле рядом с шофером, и на дорогу

    кто-то выбегает, и шофер давит ногой на тормоз, и ваша нога

    тоже упирается в пол. Вспомните, что бессознательные движения

    порывисты, иногда производят впечатление неуверенных, рука при

    движении подрагивает...

    Шаг 2. Сконцентрируйте сознательное внимание на ваших

    руках. Посмотрите сразу на обе руки, почувствуйте сразу обе

    руки. Пусть ваши руки подробно почувствуют фактуру поверхности,

    к которой они прикасаются (ткань платья или брюк, или что-то

    другое). Теперь почувствуйте, что в руках есть какое-то

    напряжение (оно действительно есть, даже если руки расслаблены

    -- остается то, что называется "тонус мышц"). Ваша задача --

    почувствовать самое малое напряжение, повысить вашу

    чувствительность.

    Шаг 3. Задайте себе вопрос: "Интересно, какая рука сейчас

    начнет подниматься, и откуда начнется это движение?"

    Продолжайте внимательно смотреть на руки, замечая любое

    подрагивание какого-либо пальца. Представьте себе, что при

    вдохе грудная клетка тянет за собой вверх ваши руки, и одна из

    рук ощущает это движение сильнее, и реагирует на него лучше.

    (Можно представить, что к руке привязан воздушный шарик с

    легким газом, и он тянет руку вверх. Или что снизу руку

    подталкивает какой-то стержень). Замечайте любое движение

    пальца, кисти одной из рук, направленное вверх, и поощряйте его

    ("Я вижу, что указательный палец моей правой руки движется

    вверх очень мелкими толчками, и мне интересно, последует ли за

    ним мой мизинец и вся кисть").

    Шаг 4. Подумайте о том, что поднимающаяся рука движется ко

    лбу, что это -- наиболее естественное ее движение, наиболее

    приятное. Свяжите прикосновение руки ко лбу с углублением

    наступающего транса. (Можно представить, что между рукой и

    лицом натянута резинка, которая тянет руку ко лбу, или что на

    лбу расположен магнит, который притягивает руку). Скажите себе,

    что момент прикосновения руки ко лбу будет вам очень приятен,

    это будет достижением самого глубокого транса, который вам

    нужен сегодня.

    Шаг 5. Использование транса. В данном упражнении --

    вспомните одну ситуацию, которая связана у вас с творческим

    успехом, с уверенностью в своих силах (неважно, было ли это

    успешным выполнением задания на работе, или приготовлением

    очень вкусного блюда).

    Шаг 6. Выход из транса. Позвольте своей руке опуститься в

    любом темпе и свяжите это с возвращением к ясному сознанию.

    Бессознательные движения для наведения транса используются в

    самогипнозе в различных модификациях. Возьмите в свой арсенал

    еще несколько техник.

    Техника "прилипающей" руки. Техника сжатия кулака.

    Представьте себе, что мы освободили правую руку от

    контроля сознания, вызвали своеобразный "сон" правой руки. В

    коре головного мозга нервные клетки, которые контролируют

    правую руку, занимают 25 процентов поверхности; значит,

    торможение этих клеток, вызванное прекращением сознательного

    контроля за правой рукой, будет означать сон одной четверти

    головного мозга. Этот "сон" можно распространить более чем на

    четверть коры, можно сделать его гипнотическим... Это надо один

    раз показать, дать это почувствовать -- освобождение правой

    руки от контроля сознания -- и я попрошу Олега помочь мне в

    этом. Олег, положи свою правую ладонь на мою ладонь. Теперь

    попробуй сделать так, чтобы твоя правая рука следовала за

    движениями моей руки -- не отставая и не забегая вперед, не

    помогая и не мешая... Я буду как-то менять положение своей руки

    в пространстве, а ты распорядись своей правой рукой так, чтобы

    она как бы "прилипла" к моей. Понимаете, сознательно это

    сделать невозможно: сознание будет заставлять руку отставать

    (если будет только следить за моими движениями, что потребует

    времени для оценки и принятия решения) или эабегать вперед

    (если начнет логически прогнозировать мои движения). Олегу

    придется освободить свою правую руку от контроля сознания,

    чтобы выполнить такое задание. Я не знаю, как он это. сделает,

    и он сам не знает, как он это сделает. Понаблюдаем. (С. Горин

    делает плавные движения своей рукой в разных направлениях,

    иногда повторяя- одно и то же движение, иногда резко меняя

    направление движения. Через несколько минут рука Олега

    движется, как приклеенная, полностью отслеживая любое

    направление движений). Хорошо, результат достигнут. Сейчас я

    могу остановить движение своей руки в любой точке (прекращает

    движение) -- и посмотрите, для Олега такое положение его руки

    не должно быть очень удобным, но его рука сохраняет это

    положение, она совершенно неподвижна. Это -- каталепсия, один

    из гипнотических феноменов. Олег, как ты сейчас ощущаешь свою

    правую руку?

    Олег: Такое ощущение, будто ниже плечевого сустава ничего

    нет, рука будто не моя. Все, что выше сустава, ощущаю хорошо.

    С. Горин: Самое время воспользоваться этим и показать вам

    другой гипнотический феномен -- отсутствие болевой

    чувствительности, анальгезию. (С. Горин берет иголку и в

    нескольких местах правой руки Олега прокалывает кожу иглой.

    Олег с интересом наблюдает). Олег, ты видишь, что делаю -- что

    ты чувствуешь?

    Олег: Прикосновение чувствую, но бели нет.

    С. Горин: В этом упражнении очень наглядно видно отличие

    эриксонианского гипноза от классического -- у человека явно

    гипнотический транс средней глубины, в то же время с ним можно

    общаться. (С. Горин осторожно убирает свою ладонь из-под ладони

    Олега, придерживая его запястье другой рукой. Рука Олега

    остается "повисшей" в воз духе). Теперь можно дать такую

    инструкцию: по мере того как твоя рука будет опускаться вниз...

    ты сможешь хорошо запомнить то состояние... в котором ты был...

    и когда твоя рука совсем опуститься... и прикоснется к бедру...

    ты вернешься к совершенно ясному сознанию... а это воспоминание

    останется с тобой... и будет помогать тебе... когда ты этого

    захочешь... Рука Олега медленно опускается). В будущем Олег

    сможет для самонаведения транса просто сказать своему

    подсознанию, чтобы оно поработало с его рукой самостоятельно.

    Ему уже не нужно будет создавать для занятий самогипнозом

    какие-то особые условия, нужно будет только соблюдать

    преварительные процедуры -- заказ времени, в течение которого

    будет удерживаться транс, и заказ целей, которые будут

    достигнуты в состоянии транса. И в это время Олег сможет

    заниматься какими-то еще делами... Я хочу, чтобы вы помогли

    друг другу освоить эту технику в следующем упражнении.

    Упражнение No 20. Выполняется в парах. Партнер А

    подставляет свою ладонь для того, чтобы на нее положил ладонь

    партнер Б (более изящно упражнение выполняется, если

    соприкасаются только пальцы партнеров). Партнер А предлагает

    партнеру Б, чтобы он дал инструкцию своей правой руке --

    двигаться следом за рукой партнера А так, как если бы она была

    приклеенной к ладони партнера А. Партнер А совершает своей

    рукой плавные движения в разных направлениях, сообщая партнеру

    Б о том, когда он чувствует достижение партнером Б результата.

    После достижения результата партнер А дает партнеру Б

    инструкцию запомнить это состояние и выводит партнера Б из

    транса. Затем партнеры меняются ролями. Понятно, что эта

    техника может быть применена и для наведения транса на

    партнера, причем не только как техника официального наведения.

    Вы можете предложить такое упражнение партнеру в качестве игры,

    шутки и т. п.

    Еще одна техника самогипноза -- техника сжатия кулака.

    Теперь, когда вы овладели предыдущем, эта техника покажется вам

    простой. Положите правую руку горизонтально, дайте

    подсознательную инструкцию: "пусть правая кисть сожмется в

    кулак". И наблюдайте за тем, что происходит. Конечно, вы можете

    сжать кисть в кулак сознательно, но в данном случае пусть кисть

    сожмется сама собой, пусть ваше тело это делает... Вот в этом

    упражнении можно хорошо понять разницу между сознательными и

    бессознательными движениями. Вы не знаете, какой из пальцев

    сейчас будет сгибаться, и очень интересно наблюдать за тем, как

    сгибаются пальцы: выделаете прогноз, что сейчас согнется

    указательный, а в движение приходит мизинец. И эти движения

    толчкообразные. И многие из вас могли отметить совершенно

    особое ощущение "скрипа" в суставах пальцев, при первом

    выполнении упражнения это многих удивляет. И это ощущение тоже

    свидетельствует о бессознательном характере движений. В

    психотерапии есть методика быстрого прекращения болей в сердце,

    называемая "метод разжатия кулака"; пациенту дается простая

    инструкция -- сосредоточиться на боли, сжать левый кулак, и

    отдать ему команду разжаться самостоятельно... Обычно на это

    уходит (как и у вас) пять минут, за это время боль полностью

    прекращается. Это -- тоже гипнотическая техника, и описания

    ощущений у пациентов такие же -- "скрип" в суставах пальцев,

    непредсказуемость следующего движения пальцев и т. д.

    Техника сведения рук.

    Иногда эту технику называют "сверхнадежной" техникой

    наведения транса. Она действительно очень хорошо работает, она

    очень проста, легко запоминается. Ее можно применять для работы

    с партнером или для самогипноза. У нее есть сокращенный и

    развернутый варианты, мы сейчас займемся сокращенным. Сядьте

    удобно. Здесь важно правильное положение рук: плечи прижаты к

    туловищу (не с силой прижаты, а просто прилегают к нему), руки

    согнуты с локтевых суставах, предплечья вытянуты вперед, на

    весу, ладони раскрыты параллельно друг другу. Сосредоточьтесь

    на ощущениях в ладонях и представьте себе, что в этом

    пространстве между ладонями что-то есть -- может быть, какое-то

    магнитное поле или биополе, если вам нравится экстрасенсорная

    терминология... Или представьте, что пространство между

    ладонями может менять свойства -- оно может стать более плотным

    или более рыхлым... И это поле или это пространство может

    раздвигать ваши руки или притягивать их... И тогда оно

    становится еще более плотным, еще более напряженным...

    Представьте, что между вашими ладонями находится шарик,

    начиненный энергией... И вы можете придать ему более компактный

    размер... Когда ваши руки сближаются... очень медленно или

    немного быстрее... бессознательными движениями... И тогда

    энергии между вашими ладонями становится все больше и больше...

    Вы можете даже увидеть ее свечение... И вы это понимаете, когда

    ваши руки еще больше сближаются... И тогда этот шарик может

    сжаться до размеров таблетки... которую можно сделать еще

    меньше... и проглотить, если хотите (смех в зале).

    Вопрос из зала: Имеет ли значение, что руки могут

    сближаться или расходиться?

    С. Горин: Нет. В данном случае я подчеркиваю слово

    "притягивать", когда говорил о каком-то поле между вашими

    ладонями, и вы на это отреагировали, но если бы я этого не

    делал, и у кого-то руки стали бы расходиться, можно было и это

    обыграть. Здесь важным было то, что никакого поля между вашими

    руками нет, это -- внушенная галлюцинация, пользуясь которой я

    навел транс. И точно также вы можете заниматься самонаведением

    транса. Мне интересно, те, кто "проглотил" получившуюся

    "таблетку", почувствовали себя бодрее?

    Ответы из зала: Да!

    С. Горин: Это значит только то, что созданный вашим

    воображением образ сработал. Возможно, в сфере человеческого

    общения не существует ни одной догмы и ни одной истины --

    просто есть техники, которые работают, и есть попытки

    объяснить, как они работают. Для такого объяснения можно

    привлечь гипотезу о возбуждении и торможении нервной системы,

    гипотезу о наличии биополя, гипотезу о наличии одного или

    нескольких богов (и это будет едва ли не самая удобная из

    гипотез)... А можно интересоваться только тем, работает ли

    применяемая мною техника, и дает ли она нужный результат. Вот о

    результате мы и поговорим подробнее.

    Хорощо сформулированный результат.

    Предположим, что вы уже решили заняться самогипнозом. Вы

    уже знаете, что вам хочется пробыть в трансе десять минут, и

    теперь вы думаете о том, какого результата вы хотите за эти

    десять минут добиться, какова цель вашего пребывания в трансе.

    В самом общем виде эта цель формулируется так: "Я хочу

    изменяться, я хочу стать каким-то другим", но каким

    конкретно?..

    Виталий: Я хочу, чтобы моя память была огромной.

    С. Горин: Это не цель. Что именно ты хочешь хорошо

    запомнить?

    Виталий: Все.

    С. Горин: Если ты будешь запоминать все, или сойдешь с

    ума. Зачем тебе запоминать, что перед тобой находится девять

    стульев и один диван? Или что урожайность зерновых в соседнем

    районе составила этой осенью 27 центнеров с гектара? Поставить

    перед собой глобальную задачу -- это все равно, что не ставить

    никакой задачи. Что ты конкретно хочешь запомнить сегодня,

    поскольку тебе это вскоре понадобится?

    Виталий: Ну, мне скоро предстоит сдавать экзамены в

    техникуме, и я подумал, что для этого нужна хорошая память...

    С. Горин: Давай сразу сделаем твою цель- конкретной: "Я

    хочу легко запомнить содержание одного учебника -- так, чтобы я

    его легко воспроизвел во время экзамена". Какие цели были у

    других участников семинара?

    Олег: Я хочу не курить.

    С. Горин: Это тоже не цель. Вместо того, чтобы говорить о

    том, чего вы не хотите делать, скажите о том, что вы хотите

    делать. Вы же знаете, что внушения с отрицанием не выполняются.

    Олег: Я хочу спокойно смотреть на сигареты, равнодушно

    относиться к курению других.

    С. Горин: Теперь намного лучше. В формулировке результата

    есть определенные правила, два из которых мы уже применили.

    Правило первое: ваша цель должна быть очень конкретной

    (если цель конкретна, то конкретен и результат). Если вы

    ставите перед собой большую цель и считаете, что именно она вам

    нужна -- разбейте ее для начала на цепочку маленьких целей,

    достижение каждой из которых по очереди приведет вас к этой

    большой цели.

    Правило второе: цель должна быть конструктивной

    (формулируйте ее в терминах "я хочу делать X", а не "я не хочу

    делать Y").

    Правило третье: формулируя цель, обязательно определите,

    как вы узнаете о том, что вы ее достигли. Просто задайте себе

    вопросы: "Как я узнаю о том, что результат получен? Что будет

    внешним подтверждением результата?" Как вы себя будете вести,

    когда получите результат? Что вы при этом увидите? Услышите?

    Почувствуете?

    Правило четвертое: определите контекст, в котором вы

    хотите иметь результат. (И, соответственно, контекст, в котором

    вы не хотите его иметь). Обычно это правило иллюстрируют мифом

    о царе Мидасе, который пожелал обращать в золото все, к чему

    прикоснется... Он просто не сформулировал нужный контекст для

    результата, который хотел иметь. Чтобы не оказаться на месте

    Мидаса, задайте себе вопросы: "Где, когда, по отношению к кому

    я хотел бы получить результат? Где, когда и по отношению к кому

    не хотел бы?..".

    Правило пятое: обращаясь за помощью к под сознанию,

    определите, тем не менее, что вы можете сознательно сделать для

    достижения цели. Спросите себя: "На что я могу опираться для

    получения результата? Что я могу приобрести дополнительно,

    чтобы опираться на это для получения результата? Что я могу

    сделать уже сегодня для получения результата? Что я уже делаю

    для этого, и могу только продолжать это делать?".

    Правило шестое: определите, не помешает ли достижение

    одной цели достижению других. Спросите себя: "Что случится,

    если я получу результат? Как достижение результата повлияет на

    другие аспекты моей жизни? Как изменятся мои отношения со

    значимыми для меня людьми? Есть ли во мне силы, которые будут

    стремиться разрушить этот результат?".

    Эти простые правила могут показаться скучными или

    излишними, но их исполнение гарантирует нам правильный ответ на

    окончательный вопрос: "Хочу ли я того, чего хочу?" Сиюминутное

    намерение может оказаться очень далеким от того, что сам

    действительно нужно. У Генри Форда есть интересное

    высказывание: "Человек имеет два мотива по ведения -- один

    настоящий, и второй, который красиво звучит". Если при работе с

    партнером вы можете опираться на "красиво звучащий" мотив, то

    при работе с собой лучше бы знать настоящий. Еще одно

    соображение, касающееся уточнения ваших целей. Подумайте о том,

    как вы обычно решаете задачу. Я не ошибусь, наверное, если

    предположу, что вы выясняете условия задачи, пытаетесь создать

    цепочку действий, которые, как вам кажется, приведут к

    ответу...

    Реплика из зала: Для того чтобы решить задачу, надо начать

    ее решать!

    С. Горин: А вот и нет. Прежде всего надо подумать: а есть

    ли задача? Тысячи людей, не задавших себе этот вопрос, тратят

    тысячи часов и уйму энергии на упорное решение задач типа:

    "Установить, является яблоко большим или красным". Если после

    длительных поисков человек приходит к выводу, что "яблоко и

    большое, и красное" -- это не является правильным ответом,

    потому что правильный ответ в данном случае: "Здесь нет

    задачи". В нейролингвистическом программировании существует так

    называемая "Мета-Модель" -- система вопросов, позволяющая

    отделить форму высказывания от содержания, и тем самым

    позволяющая узнать истинные проблемы или цели человека. Хорошее

    описание Мета-Модели можно прочитать в книге Л. Камерон-Бэндлер

    "С тех пор они жили счастливо". Мне кажется, что лучше всего

    можно подвести итог данной теме с помощью метафоры. Итак, в

    одну из стран "третьего мира" приезжает энергичный американец и

    видит туземца, который валяется под пальмой. Американец

    подходит к туземцу и говорит: "Чего ты лежишь просто так?

    Залезь на пальму, стряхни несколько орехов, отнеси их на базар

    и продай". Тот спрашивает: "А зачем мне это нужно?". "Ну, ты

    продашь орехи, у тебя появятся деньги, ты сможешь нанять трех

    работников, которые вместе с тобой будут лазить на пальмы.

    Вместе вы сорвете больше орехов, ты их продашь, и получишь

    больше денег". Туземец опять спрашивает: "А зачем мне это

    нужно?". Терпеливый американец объясняет: "Ты сможешь нанять

    работников, они за тебя будут лазить на пальмы, срывать орехи,

    продавать их на базаре, а ты будешь только получать деньги и

    валяться под этой пальмой". Туземец отвечает: "А я и так

    валяюсь!". Вспомните эту историю, когда решите серьезно

    измениться...

    Обсуждение.

    Вопрос: Насколько эффективен самогипноз при болезненных

    операциях?

    С. Горин: Применение самогипноза и гипноза при операциях

    имеет давнюю историю; уже в прошлом веке были люди, готовые

    поставить гипнотическое обезболивание "на поток". Например, в

    1843 году Эллиот провел более 300 хирургических операций,

    применяя для обезболивания гипноз. Знаете, для обыденных

    походов к стоматологу самогипноз, пожалуй, и не нужен. Мы можем

    воспользоваться тем, что с определенной проблемой связано

    определенное направление взгляда. Острая боль, которая бывает

    при стоматологических манипуляциях, соответствует

    кинестетической модальности, то есть, направлению взгляда

    вправо вниз. Переведите взгляд вверх -- и боль наполовину

    ослабнет, это уже проверено. Неважно даже, будете ли вы

    конструировать для себя какие-то приятные картинки, чтобы

    отвлечься, или просто закатите глаза вверх. Есть простая

    техника работы с головной болью, основанная на связи

    направления взгляда с определенной проблемой. Можете применять

    ее для экспресс-помощи знакомым (или для создания репутации

    колдуна).

    Попросите человека подумать о головной боли, а потом

    предложите ему смотреть на ваш палец, который вы будете двигать

    в разных направлениях -- и уведите взгляд партнера от того

    направления, в котором он чувствовал боль. Боль исчезает

    мгновенно (правда, ненадолго). В сексологической практике я

    рекомендую женщинам, у которых есть трудности с достижением

    оргазма, смотреть во время полового акта вправо вниз. Оргазм --

    это кинестетическая модальность, так что уход взгляда в

    кинестетику многим женщинам помогает.

    Вопрос: Меня часто беспокоит бессонница, может ли

    самогипноз здесь помочь?

    С. Горин: Разумеется. Вы можете погружать себя в сон,

    пользуясь техниками самонаведения транса. Но для облегчения

    засыпания тоже есть более простая техника. Подумайте о том, как

    вы узнаете о том, что вы уже спите? Как вы вообще отличаете

    состояние сна от состояния бодрствования? По каким признакам?

    Ответив на эти вопросы, вы узнаете собственную стратегию

    засыпания, и вам останется только использовать ее. Приведу

    собственный пример: я узнаю о том, что уже сплю, по

    возникновению сновидений. Значит, стараясь сконструировать

    яркие зрительные образы, я могу ускорить засыпание -- так оно и

    происходит. Самогипноз, кстати, хорошо применять для заказа

    определенных сновидений (с определенным сюжетом, действующими

    лицами), и у многих это получается довольно легко.

    Вопрос: Мне иногда приходится выпивать с деловыми

    партнерами, но я хотел бы сохранять при этом трезвый ум. Может

    мне помочь в этом какая-то техника самогипноза?

    С. Горин: Этот вопрос обозначает несколько проблем.

    Во-первых, что значит "мне приходится"? Слова типа

    "приходится", "должен", "вынужден" -- это любимые слова

    советского сознания, которые не всегда имеют смысл. И для того

    чтобы выяснить, есть ли смысл в вашем "должен" или

    "приходится", попробуйте задать себе вопросы: "Что меня

    вынуждает? Что произойдет, если я этого не сделаю?". В каждом

    "должен" подразумевается "иначе" ("должен сделать это, иначе

    будет то") -- подумайте, есть ли "иначе" в ваших "должен".

    Во-вторых, с помощью самогипноза вы можете организовать ваше

    поведение так, чтобы можно было достигать цели без опьянения --

    то есть, вы можете задействовать самогипноз для повышения

    эффективности своего трезвого общения. И в-третьих, был вопрос

    о том, как не поддаваться опьянению. Мы можем использовать вашу

    стратегию опьянения. Как вы узнаете о том, что вы -- в

    опьянении?

    Ответ: У меня кружится голова и становится горячо в

    желудке.

    С. Горин: В какую сторону кружится голова?

    Ответ: По часовой стрелке.

    С. Горин: Значит, для борьбы с чувством опьянения вам надо

    ощутить вращение головы против часовой стрелки (между прочим,

    это легче сделать, чем кажется на первый взгляд), одновременно

    вспомнив, как мороженое холодит желудок. Использование

    собственной стратегии позволит вам за пятнадцать минут выйти

    даже из глубокого опьянения.

    Реплика: Меня удивляет, что вы преподаете самогипноз, и

    тут же говорите о том, что в большом числе случаев он не нужен.

    Так где же он все-таки нужен?

    С. Горин: Есть достаточно общее правило -- если можно

    чего-то достигнуть простым путем, не ищите сложных. Для

    достижения многих целей, о которых вы говорите, есть более

    простые методики, чем самогипноз. Например, такая цель, как

    повышение творческой активности... Один из моих знакомых

    достигал ее очень оригинальным способом. Когда ему нужно было

    решить сложную математическую задачу, он это делал в постели с

    женщиной: дожидался ощущения огромного подъема, прилива энергии

    -- и направлял эту энергию на решение задачи. Понятно, что

    такая методика относится к психологическому садизму, но, в

    принципе, человек все сделал верно -- взял ощущение в одном

    контексте и перенес в другой. Вот этот навык, навык переноса

    чувств из контекста в контекст, является хорошей альтернативой

    самогипнозу (разумеется, приведенный мною конкретный пример я

    вам не рекомендую.,.). Другая альтернатива самогипнозу --

    работа с собственной стратегией определенного действия или

    создания определенной проблемы. Узнайте свою стратегию -- и

    либо делайте так всегда, чтобы повысить эффективность действия,

    либо делайте наоборот, чтобы избавиться от проблемы. Что

    касается конкретных целей для самогипноза, то их достаточно

    много. Вы можете серьезно помочь себе оставаться здоровыми с

    помощью самогипноза, можете помочь себе выздороветь от многих

    заболеваний (начиная с простудных и заканчивая онкологическими

    -- описаны и такие случаи). Можете повысить эффективность своих

    действий или своего поведения в деловом общении, для этого даже

    существует отработанная схема:

    Шаг 1. Попросите подсознание вспомнить все те случаи (или

    один-единственный случай), когда вы действовали или вели себя

    очень эффективно.

    Шаг 2. Попросите подсознание выделить главное в вашем

    поведении или ваших действиях, от чего зависел успех.

    Шаг 3. Попросите подсознание воспроизводить эти главные

    моменты ваших действий или поведения каждый раз, когда для

    этого имеется подходящий контекст, и пусть подсознание делает

    это автоматически. Думаю, на первое время вам этого хватит.

    Вопрос: Я читал книжку о колдунах, и там говорилось, что

    колдуном может стать только тот, кто сможет смотреть в глаза

    человеку пять минут, не моргая. Есть ли в этом смысл?

    С. Горин: Не знаю, какой тут смысл с "колдовских"

    позиций... Возможно, это просто желание оградить свои навыки от

    непосвященных. Ведь "смотреть, не моргая" -- это инструкция с

    отрицанием, и выполнить ее сложно; такая инструкция может

    служить заменой слову "отвяжись!" Я могу сказать кому-то из

    вас, что он сможет стать великим человеком, если сможет в

    течение пяти минут не думать про белого медведя. Вы поймите:

    есть белый медведь, он большой и лохматый, но думать о нем

    нельзя!

    Реплика: Я от него теперь до завтра не отвяжусь. ..

    С. Горин: Успокойтесь, вы сможете стать великими людьми,

    продолжая думать про белого медведя. Я не могу оставить вас без

    выбора... По-моему, система колдовства должна походить на наш

    семинар в переводе на древнеславянский...

    Вопрос: По-вашему, порчи и сглаза нет?

    С. Горин: По-моему, этот вопрос является типичной

    несуществующей задачей. В рамках диалектического материализма,

    которого мы придерживаемся, вопрос не имеет смысла.

    Напутствие.

    Семинары вроде нашего принято заканчивать тем, что

    ведущий наводит транс на группу и дает набор постгипнотических

    инструкций. Но вы очень много занимались трансами, я боюсь

    вызвать у вас передозировку, поэтому попробую сформулировать

    напутствие так, чтобы его воспринимало только ваше сознание (а

    вы попробуйте не впадать при этом в транс).

    Мне бы не хотелось, чтобы вы считали, что получили на

    семинаре новое мировоззрение и пакет стропроцентных истин в

    придачу. Я думаю, что вы получили набор гипотез, более или

    менее объясняющих то, что иногда происходит в человеческом

    общении. Если где-нибудь когда-нибудь вы будете настаивать на

    предыдущей версии, я объявлю все, сказанное мною до сих пор,

    ложью от начала до конца. Какой гипноз, в самом деле? Кто из

    вас держал его в руках, измерял линейкой? Вы получили набор

    инструментов и узнали, как ими пользоваться, вы поняли, что они

    могут работать -- но почему они работают, я не знаю и сам.

    И я не знаю, почему все эти вещи начинают работать только

    тогда, когда вы начинаете их использовать. Учебник,

    руководство, самоучитель -- это самые обманчивые вещи на свете:

    они дают иллюзию умения и иллюзию знания. Мне иногда кажется,

    что люди платят за учебник, чтобы откупиться от необходимости

    что-то делать или что-то узнавать. Поэтому держите свои

    конспекты (или эту книжку) под рукой, читайте их за обедом,

    оставляя на них пятна, читайте за прилавком, немилосердно

    перегибая переплет -- и проверяйте в действии все, что

    прочитаете. Можно купить сотню книг про обучение плаванию, но

    чтобы научиться плавать -- надо плавать...

    Есть люди, которые испытывают трудности при любом выборе.

    Они не могут рещить, в какую дверь автобуса войти, не знают, с

    чего начать изложение дела... Если вам покажется, что вы готовы

    применять в работе гипнотические техники, но не знаете, с чего

    начать -- я разрешаю вам воспользоваться моей стратегией

    принятия решений, стратегией выбора. Я долго держал ее в

    секрете, используя только в особо важных случаях. Она очень

    эффективна и столь же проста: сделайте выбор между орлом и

    решкой и бросьте монетку...

    Я сожалею, что у нас мало времени для того, чтобы вы

    научились притворяться. Милтон Эриксон говорил: "Вы можете

    притвориться мастером какого угодно дела -- и справиться с этим

    делом. Совершенно неважно, умете ли вы гипнотизировать пли нет.

    Вернувшись домой, просто притворитесь гипнотизером. Люди пойдут

    за вами и начнут притворяться, что они погружаются в транс. И

    через некоторое время им надоест притворяться, и они забудут,

    что всего лишь притворяются... Но не давайте себя одурачить, и

    не забывайте, что вы всего лишь притворяетесь".

    Я был рад познакомиться с вами и кое-чему научиться от

    вас. До свидания.

    ГЛАВА 8. ПОСТСКРИПТУМ (ПОСЛЕ НАПИСАННОГО)

    В человеческом общении нет ошибок, есть только

    результаты. Весь смысл общения состоит в его результате: если

    вы получили не тот ответ, значит, вы задали не тот вопрос. Если

    вы сказали кому-либо комплимент, а человек оскорбился, то смысл

    вашего сообщения -- оскорбление. Если вы захотите еще раз

    оскорбить этого человека, то вы знаете, как это сделать, но

    если вы решите все же похвалить его -- попробуйте сказать

    что-нибудь другое. Этот постулат нейролингвистического

    программирования кажется мне хорошей метафорой о необходимости

    получения обратной связи при общении. В самом деле -- когда я

    обучаю людей гипнозу, то мне нужно знать, чему же они научились

    в действительности. Группа, с которой я занимался (и занятия с

    которой послужили основой для предыдущих семи глав), дала мне

    обратную связь, пригласив меня провести занятие через три

    недели. Теперь я могу утверждать, что знаю те вопросы, которые

    остаются после семинара у начинающих гипнотизеров... Я, правда,

    не уверен, что в точности знаю ответы на эти вопросы. Настоящая

    глава состоит, как и прежние, из вопросов и ответов, но на

    самом деле это -- "философская" глава.

    Неудача и успех (стенограмма семинара).

    Юра: У меня возникла проблема с удержанием транса -- в

    течение трех минут я могу удерживать партнера в трансе, но

    дольше -- не получается.

    С. Горин: А зачем его удерживать дольше в твоей работе? Ты

    ведь не занимаешься обезболиванием хирургических операций. Ты

    общаешься с реальными или возможными покупателями. Мне кажется,

    что твоя проблема -- в том, что ты заранее не обдумываешь, как

    использовать полученный транс. Мне иногда интересно слушать

    людей, которые признаются в своих неудачах. Одна женщина,

    лечившаяся ранее по поводу ожирения, о своей неудаче говорила

    так: "Я полтора года держалась в хорошей форме, а потом опять

    растолстела. Наверное, лечение на меня не действует". Вы только

    представьте себе: полтора года человек пользовался полученным

    результатом, но расценил это как неудачу! Эта женщина

    совершенно не учла, что она меняется, и меняются обстоятельства

    вокруг нее -- просто работа, проведенная полтора года назад,

    перестала удовлетворять изменившуюся личность.

    Юра: Нет, у меня была другая ситуация. Я задавал вопросы

    человеку, погруженному в транс... Знаете, я заметил, что этот

    человек любит разговаривать сам с собой; я это использовал --

    подстроился к нему незаметно и стал задавать вопросы. В течение

    трех минут он мне отвечал, а потом перестал.

    С. Горин: Твои вопросы были рассчитаны на ответы типа

    "да-нет"?

    Юра: Да.

    С. Горин: Тогда, скорее всего, дело тут не в поддержании

    трансового состояния, а в поддержании раппорта. И даже не

    обязательно, что раппорт здесь был утерян: возможно, ты слишком

    углубил транс у партнера, и у него оказались заторможенными

    речевые навыки. Он продолжал отвечать тебе -- головой, телом,

    руками -- тебе просто следовало заранее позаботиться о том,

    чтобы научиться различать несловесные ответы партнера. Есть

    хорошее упражнение для этого.

    Упражнение No 21. Выполняется в парах. Партнер А задает

    партнеру Б три вопроса, на которые вероятно получить ответ "да"

    ("Тебя зовут Юра? Ты живешь на правом берегу? Тебе 25 лет?" и

    т. п.). Затем партнер А задает три вопроса, на которые вероятен

    ответ "нет". ("Ты ходишь в детский сад? Ты получаешь пенсию?" и

    т. п.). Задача партнера Б -- давать достаточно искренние

    ответы. Задача партнера А -- внимательно следить за

    несловесными характеристиками положительного и отрицательного

    ответов: интонация, движения головы, мимика, движения рук,

    движения глазных яблок, цвет кожи лица. На втором этапе

    упражнения партнер А задает партнеру Б три случайных вопроса,

    ответа на которые не может предполагать. Партнер Б может

    отвечать (на словах) неискренне. Задача партнера А: определить

    по ранее полученным несловесным характеристикам ответов, на

    какие из вопросов второго этапа он получил положительный ответ,

    и на какие -- отрицательный. После этого партнеры меняются

    ролями.

    С. Горин: Поскольку вы все справились с упражнением, мне

    остается только рассказать о возможном использовании этого

    навыка. В любых встречах с деловым партнером дайте ему

    несколько "установочных" вопросов, чтобы определить его

    несловесные ответы "да" и "нет". После этого вы будете точно

    знать, что он подразумевает фразой "Мы обдумаем ваше

    предложение" или "Я посоветуюсь с акционерами". Вы будете знать

    сразу же, какой ответ получили, и вам не нужно будет ждать,

    когда он "обдумает" или "посоветуется" -- можно действовать,

    исходя из полученного ответа. Если он согласен -- можно

    подождать, если несогласен -- ищите другого партнера, не

    дожидаясь отказа на словах. Этот же навык используется в

    гадании. Данте партнеру очень неопределенное описание, а потом

    детализируйте описание, используя несловесное согласие или

    несогласие партнера с тем, что вы говорите. В любом гадании

    есть предварительная беседа, в ходе которой задаются

    "установочные" вопросы. И вот вы говорите что-то вроде: "У тебя

    в прошлом было важное событие...". Это очень неопределенное

    описание, с которым партнер, скорее всего, согласится (в самом

    деле, у кого же из нас в прошлом не было важного события?).

    Затем вы осторожно продвигаетесь вперед: "Это событие было

    связано с женщиной...". Если вы сразу получили ответ "да", то

    вы просто угадали, если ответ "нет", то срочно исправьте

    положение: "Нет, оно было связано с мужчиной". И дальше вы

    движетесь в том же направлении: "Он был старше тебя -- младше

    тебя, он был блондином -- брюнетом" и т. д. Когда вы подойдете

    к предсказаниям будущего, раппорт будет достаточно прочным для

    того, чтобы партнер сам впоследствии выбирал из происшедших

    событий те, которые соответствуют вашим "предсказаниям".

    Конечно, и предсказания должны быть достаточно неопределенными.

    Вот, скажем, "казенный дом и встреча в нем": к описанию

    подходит вокзал, гостиница, тюрьма, учебное заведение и тысяча

    других вещей. Что означает "червонная дама"? Это

    сверхобобщенное понятие, и если ваш партнер -- не

    гомосексуалист, то какая-то дама у него будет, и он сам

    выберет, которая из дам подходит к описанию. Если вы

    когда-нибудь в шутку решите "погадать" знакомым, обратите

    внимание, что в ходе этого действия они сами погружаются в

    транс (просто потому, что им приходится все время обращаться к

    внутреннему опыту, а не внешнему миру) -- и это можно

    использовать в своих интересах.

    Наташа: У меня есть трудности с подстройкой. Не всегда

    удается хорошо подстроиться к партнеру заранее, поэтому мне

    кажется, что и потом у меня ничего не получится.

    С. Горин: "Мне кажется" -- значит, "я не пробовала", так?

    Попробуй! Вы почему-то считаете, что подстройка -- это что-то

    очень долгое, нудное, скучное, но ведь это не так! (С. Горин

    посмотрел на часы). Одно мое движение -- и вы подстроились!

    Ищите такие шаблоны для быстрой подстройки -- здесь сам шаблон

    вызывает подстройку партнера. Посмотреть на часы, поправить

    прическу, поправить галстук... Если кто-то из вас считает, что

    подстройка у него получается плохо -- используйте чаще разрыв

    шаблонов. Ваши покупатели это делают постоянно и мастерски.

    Вспомните один из диалогов М. Задорнова: "Почем помидоры? --

    Двадцать. -- А за тридцать отдашь?" -- и продавец в трансе. В

    обыденной жизни таких примеров масса, магазин -- это своего

    рода музей этих примеров. "Девушка, у вас ноги есть? Вчера у

    вас печень была, а сегодня я ее что-то не вижу... Я хотел взять

    языка, а кассирша выбила мне мозги" -- будни одного только

    мясного отдела! Можно накопить для использования обороты речи,

    изменяющие прямой и переносный смысл. Если мы говорим про

    кого-то, что он "протянул ноги", мы имеем в виду, что человек

    умер. Но в этом выражении есть и прямой смысл, который можно

    использовать, как инструкцию партнеру -- "расслабиться и

    вытянуть ноги вперед". Подобных выражений, имеющих разный смысл

    для сознания и подсознания, много в любом языке. "Взять себя в

    руки", "тащить себя за волосы"... Думаю, что их тоже можно

    как-то обыграть в контексте делового общения.

    Наташа: А если неудача все же произошла?

    С. Горин: Я намеренно не буду конкретизировать это

    высказывание о неудаче и поговорю предельно неопределенно.

    Любой психотерапевт--специалист по неудачам, располагающий

    своим набором стратегий выхода из них. Если неудача все же

    произошла, то можно притвориться, что ее не было. Можно

    прокомментировать то, что случилось ("Итак, вам не стало лучше.

    Итак, вы этого не хотите"). Комментарий помогает убрать

    эмоциональное отношение к неудаче, рассматривать ее как базу

    для дальнейшей работы. Можно сделать непроницаемое лицо и дать

    неопределенные инструкции с кучей предположений о том, что в

    будущем нужные изменения появятся. И, наверное, самый

    существенный момент в восприятии неудачи: надо понять, что ваш

    партнер не умеет читать мысли. Он не знает, к какому результату

    вы стремились -- и не знает, достигли вы его или нет. Не

    думайте за партнера -- и не приписывайте ему свои мысли. Мы с

    вами много говорили о неудачах, но я хотел бы предостеречь вас

    еще и от успеха. Пусть ваш успех будет только вашим, уберите на

    время куда-нибудь свое тщеславие. Один из мифов советского

    сознания, все еще сохраняющий актуальность -- "коллективное

    должно преобладать над личным" -- имеет интересное следствие:

    эффект черной зависти. "Если ты живешь лучше меня -- значит, ты

    хуже меня, и я это докажу". Мне понадобилось довольно много

    времени, чтобы понять, что о моих успехах должны знать

    пациенты, но не коллеги. Люди гораздо охотнее прощают кому-либо

    преступление, чем успех...

    Виталий: Я хотел применить в рекламе отдельные речевые

    стратегии использования транса, но это увеличивает объем

    объявления, и, соответственно, его стоимость. Честно говоря, я

    сомневаюсь, что нужно идти на лишние затраты. Мне не верится,

    что такие простые вещи работают.

    С. Горин: Не хочу никого обидеть, но все же приведу

    высказывание одного американского редактора газеты. Он говорил

    своим сотрудникам: "Считая своих читателей идиотами, не

    забывайте, что читательницы -- еще глупее". Любая гипнотическая

    техника в рекламе сработает.

    Глубокие изменения личности.

    С. Горин: Теперь я хотел бы поговорить о вашем почти общем

    желании глубоко измениться, стать совершенно другими. С

    восторгом новичков вы бросаетесь в самогипноз и ставите перед

    собой глобальные задачи! Хорошо, конечно, что ни у кого из вас

    нет язвы желудка или гипертонической болезни, которыми и стоило

    бы заняться на первых порах. Но, по-моему, вы подходите к

    переделке своей личности так же, как к ремонту телевизора,

    детальных принципов работы которого вы не знаете в той же

    степени, в какой не знаете принципов работы психики. У

    дилетанта есть два подхода к ремонту телевизора: или ударить по

    нему кулаком, или покрутить все ручки подряд; причем и то, и

    другое делается на всякий случай. Я не могу особо упрекать вас

    в этом, потому что переделка личности в психиатрии производится

    похожим способом: личность сильно встряхивается, все части

    личности приходят в движение, а потом, подобно игрушечным

    кубикам, собираются в другом порядке.

    Реплика: Психиатр их собирает?..

    С. Горин: Нет, психиатр как раз подбрасывает (смех в

    зале), собираются они сами. Если плохо собрались --

    подбрасывает еще раз. Дело даже не в методике изменений

    личности, дело в том, что надо соблюдать правила "хорошо

    сформулированного результата". Многие ли из вас это делали?

    Любая поставленная вами цель должна вписываться в контекст

    других целей, поэтому есть еще один важный вопрос: что я буду

    делать после того, как достигну первой цели?

    ...Одна из экспедиций к Северному Полюсу окончилась очень

    печально. Люди пришли к полюсу, осмотрелись... и им стало

    грустно. Ну, мы сюда пришли, цель достигнута, вот мы здесь,

    среди льдов, на морозе... Ну и что? Моральный дух участников

    экспедиции резко упал, обратно вернулись единицы. Мне много

    приходилось работать с алкоголиками. Все они ставят перед собой

    цель: "Хочу быть трезвым". И всех их ставит в тупик простой

    вопрос: "Что вы будете делать, когда станете всегда трезвым?"

    Поскольку поведение после достижения цели не было разработано,

    эта цель кажется никчемной: никто алкоголика не награждает, мир

    вокруг не изменился... Более того, он теряет часть своих друзей

    -- им неинтересно с ним общаться, он всегда трезв. Итак,

    работая с собой, всегда различайте ваше намерение ("Чего мне

    хочется?") и вашу истинную цель ("Чего я хочу?"). Американцы

    говорят: "Мы покупаем не апельсины, а здоровье, не автомобили,

    а престиж". Определите, что вы покупаете! И еще одно

    соображение о желанных целях и способах их достижения. Из

    предварительных разговоров с вами я понял, что вы по-прежнему

    сбиваетесь на обычную стратегию: "если что-то не получилось --

    делай то же самое, только сильнее". Если выбудете делать то же

    самое, то вы и получать будете то же самое! Но люди обожают

    биться об одни и те же грабли несколько раз... Я хотел бы

    сформировать у вас другую стратегию: "если что-то не получается

    -- попробуй сделать что-нибудь другое". А если в результате

    применения чего-то другого цель все равно не достигнута с трех

    попыток -- подумайте о целесообразности достижения именно этой

    цели. Может быть, вам нужна другая? Из предварительных бесед с

    вами я понял, что есть еще одна достаточно общая для вас

    проблема, что и неудивительно, если учесть ваш возраст. Я

    говорю о чувстве ревности, которое многим из вас отравляет

    жизнь. Поскольку тема ревности -- "любимая" тема психиатров, я

    и поработаю с ней в качестве психотерапевта, используя

    полученные вами знания и "семинарскую" терминологию. Типичная

    внутренняя стратегия ревнивца -- "вижу-чувствую". Когда человек

    ревнует, этот процесс начинается с конструирования зрительных

    образов: человек выдумывает и рассматривает картинки о том, что

    его сексуальный партнер находится в объятиях другого (другой).

    Далее, ревнующий позволяет этой сцене логически развиваться,

    создавая целый фильм по своему сценарию, и когда приходит черед

    самой неприкрытой порнографии, он испытывает чувство

    неудовлетворенности по этому поводу, называемое "ревностью".

    При встрече с сексуальным партнером в реальной жизни ревнующий

    относится к партнеру так, будто все содержание его "внутреннего

    фильма" происходило на самом деле -- и меняет свое реальное

    отношение к партнеру (это закономерно -- внутренний опыт часто

    не делает различий между выдуманными и реальными событиями, для

    него все события реальны). Если вы пользуетесь этой типичной

    стратегией, то я вам предлагаю запомнить некоторую

    последовательность действий и пройти через эту

    последовательность. Вы начинаете процесс ревности как обычно --

    создаете картину "Партнер в объятиях другого". (Обратите

    внимание на то, что вы всегда были только зрителем своих

    внутренних фильмов, а не действующим лицом). Когда картинка

    стала фильмом и вы подошли к самому интересному -- уберите из

    кадра "соперника" и поставьте на его место себя! Делайте так

    каждый раз, когда вам захочется почувствовать ревность. Такой

    подход более конструктивен, вы можете не менять своих чувств и

    своего отношения к реальному партнеру; кроме того, вы можете

    при встрече с партнером повторить в реальной жизни то, что вам

    дала ваша фантазия.

    Вопрос: Что делать, если у меня не получается "подмена

    соперника собой"?

    С. Горин: То, что ты "видишь" -- твоя собственная

    картинка. Ты можешь делать с ней, что угодно -- в том числе,

    можешь не смотреть ее с самого начала, не включая всю

    последовательность. Мозг очень послушен, он всегда будет

    работать над той задачей, которую ты ему предложишь. Но надо

    учесть, что мозг, по словам Р.Бэндлера -- это машина без кнопки

    выключения. Если ты один раз попросишь свой мозг дать тебе

    пострадать от чувства ревности, он будет это делать, пока ты не

    додумаешься попросить о чем-то другом. В той

    последовательности, которую я вам дал, вам даже не нужно

    прилагать какие-то усилия для того, чтобы оставить свои чувства

    к партнеру прежними -- это происходит само собой. Вы

    продолжаете смотреть свой внутренний фильм, но в решающий

    момент -- бац! -- и вместо "соперника" в кадре оказываетесь вы,

    а это приятно!

    Вопрос: А если ревнует как раз партнерша?

    С. Горин: Предложи ей пройти через эту последовательность.

    Реплика: Она посмотрит такой фильм и больше не захочет со

    мной общаться.

    С. Горин: Так она и ревновать перестанет, значит, цель

    достигнута! (смех в зале).

    Вопрос: А если там и вправду что-нибудь было?..

    С. Горин: А если там и вправду что-то было, то какая

    разница? Я все время говорю о вашем самочувствии по поводу

    событий, а не о самих событиях... Как по-вашему, что самое

    главное в любом конфликте, при любом несовпадении интересов?

    Ответ: Доказать свою правоту.

    С. Горин: Ничего подобного -- обеспечить свою

    безопасность. Перед любым живым существом стоят всего лишь две

    глобальные задачи. Задача No 2: как бы не помереть? Задача No

    1: как бы не помереть нам всем вместе? (Это -- мое вольное

    переложение понятий инстинкта самосохранения и инстинкта

    сохранения вида). Что толку с доказательств вашей правоты, если

    после конфликта вас уносят на носилках? И если мы вплотную

    займемся некоторыми биологическими основами существования, то

    обнаружим, что ревность -- не биологически обусловленное

    чувство (проще говоря, в животном мире ревности нет). Чувство

    ревности -- сугубо человеческое свойство, но даже у человека

    оно было не всегда и не везде, у ревности есть и своя история,

    и своя география. Ревность, как проблема, появляется в

    человеческом обществе только на этапе появления частной

    собственности на средства производства. Эти явления хорошо

    исследованы Энгельсом. В работе "Происхождение семьи, частной

    собственности и государства" он описал множество возможных

    заменителей брака в эпоху до частной собственности, и основой

    продолжения рода, как правило, был в той или иной степени

    групповой брак. Моногамный брак (один мужчина -- одна женщина)

    в то время воспринимался бы совершенно дико, поскольку ставил в

    тех условиях под угрозу существование вида. Но, согласно тому

    же Энгельсу, "политика-служанка экономики": при частной

    собственности на средства производства мужчина должен быть

    уверен, что все свое имущество оставляет своему ребенку в своей

    семье. Тогда-то и появляется интерес к девственности невест

    вместе с чувством ревности. Только с учетом новых для тех

    времен экономических отношений можно понять такой обычай, как

    "право первой ночи", когда счастливая невеста доставалась по

    очереди всем гостям на свадьбе. Этот обычай -- искупление перед

    представителями рода ("моногамный брак -- это, конечно,

    дикость, но больше вы эту женщину не получите из соображений

    экономики, а право на это мы у вас сейчас выкупаем"). Итак,

    мораль для брачных отношений может быть очень жесткой, но

    биологического основания у нее нет. Чувство ревности -- это

    атавизм... Мы его испытываем по инерции, особенно мужчины с

    ослабленной потенцией -- внутренние картинки возбуждают их не

    хуже порнографических открыток. Вновь сошлюсь на свой опыт

    работы с алкоголиками -- у них часто половой акт становится

    возможным только после хорошего скандала на почве ревности,

    иначе возбуждение не наступает. Все вышесказанное, впрочем, не

    значит, что я выступаю против супружеской верности -- в

    современном мире есть масса оснований для ее соблюдения.

    Вопрос: Раз уж мы сбились на сексуальную тематику... Вы на

    семинаре говорили, что лучший любовник -- кинестетик. А как

    выбрать лучшего в этом смысле среди двух кинестетиков?

    С. Горин; Имеется в виду -- не методом проб и ошибок...

    Хорошо. Биологически сексуальное поведение связано с другими

    видами поведения, позволяющими продемонстрировать свою

    агрессивность. С точки зрения поставленной задачи, я бы

    порекомендовал наблюдение за поведением человека в конфликте и

    во время еды, для того чтобы получить представление о его

    сексуальном поведении. Проще говоря, то, как человек ест, и то,

    как человек конфликтует, является довольно точным отражением

    его поведения в постели. И в конфликте, и в еде есть

    определенный ритм, определенное отношение к процессу, темп

    насыщения, скорость утомления -- за этим и следите. Прелюдия

    конфликта, его разгар, "кульминация"... все это -- ценные

    сведения! Если за столом человек долго с недовольным видом

    копается в тарелке, что-то раскладывает, отбрасывает, если

    читает за столом -- словом, ест без аппетита -- в постели с ним

    делать нечего. Можете учитывать все это с поправкой (для вас

    она привычна) на то, что абсолютных истин я вам не говорю...

    Заключительный сеанс.

    Многие из вас заметили, что подсознательные инструкции,

    данные мной или вашими партнерами по упражнениям для наведения

    транса, помогали вам не менее, чем сознательно усвоенные

    сведения, поэтому вы обратились с просьбой провести

    заключительный сеанс. Я хочу посвятить его решению нескольких

    задач. Конечно, я учту ваше желание сделать вас более

    эффективными в общении... Но я хотел бы учесть также то, что вы

    -- люди, работающие с людьми, и одна из ваших проблем --

    отношение к людям. Многие из тех, кто работает с людьми,

    считают себя обязанными любить людей, и считают любовь к людям

    основой для профессионального роста и получения удовольствия от

    работы. Это верно, кроме одного слова: "обязаны". За словом

    "обязан" обычно следует "заставляю себя", а заставлять себя

    любить людей -- самый верный путь к человеконенавистничеству.

    Вы можете любить людей, а можете их не любить, и это будет

    зависеть в первую очередь от вашего отношения к себе. И я хочу,

    чтобы вы научились для начала просто воспринимать себя в целом,

    не считая, что хорошие поступки делает хорошая часть вашей

    натуры, а плохие поступки -- плохая часть... Сейчас я включу

    музыку (включает магнитофон), которая напомнит вам наши

    предыдущие занятия и напомнит то состояние транса, в которое вы

    погружались... Давайте возьмем известную вам технику сведения

    рук, и после того как вы примете удобную для сеанса позу и ваши

    ладони удобно расположатся параллельно друг другу, вы

    сосредоточите внимание на пространстве между ладонями... Вы уже

    знаете, что это пространство ведет себя по-разному... Оно может

    становиться более плотным, и тогда ваши руки сближаются... Или

    оно становится более рыхлым, расширяется в стороны, и ваши руки

    могут расходиться... Я хочу, чтобы вы очень внимательно

    почувствовали это пространство между ладонями, все его

    свойства... Может быть, для этого вам будет удобнее закрыть

    глаза... Ведь для зрения в этом пространстве ничего нет... В то

    время как ваша чувствительность уже позволяет вам понять,

    сближаются ваши руки или расходятся... После того, как вы

    поймете, каковы свойства этого пространства между ладонями... и

    что чувствуют ваши руки... и каким спокойным стало ваше

    дыхание... Вы можете задать себе вопрос, каким способом ваше

    собственное тело может отвечать вашему сознанию "да"... Каким

    способом ваше тело дает положительный ответ... Спросите себя,

    будут ли ваши руки сближаться или расходиться... на чувстве

    "да", на чувстве согласия... Я хотел бы, чтобы вы поняли, как

    ведет себя ваше тело, как ведут себя ваши руки... когда они

    отвечают вам "да"... И когда вы получили этот ответ... вы

    можете подумать о том, как поведут себя ваши руки, если ваше

    тело отвечает вам "нет"... Обычно ответ "нет" во всем

    противоположен ответу "да"... Но вам интересно, как именно

    поведет себя это пространство между ладонями... как поведут

    себя ваши руки, когда тело отвечает "нет"... Мне хотелось бы,

    чтобы вы смогли запомнить эти ответы... вашего тела, вашего

    подсознания... и дали рукам возможность спокойно опуститься...

    по мере того как состояние транса будет углубляться... и вы

    сможете это понять... И пусть ваши руки опустятся... не раньше

    того момента, когда вы поймете, что вы становитесь все более

    сосредоточенными... и углубленными в себя... И что каждое

    движение ваших рук, направленное вниз... означает также, что

    ваш покой, ваша расслабленность... нарастают и становятся все

    более понятными и приятными вам... что внешний мир как бы

    перестает существовать... с какого-то момента, когда

    оказывается, что вы полностью погружены в себя... И самый

    интересный вопрос для вас... заключается в том, что именно

    происходит с вами... когда вы слышите музыку и мой голос... и

    как вы себя поведете, погружаясь в транс... быстрее... или не

    слишком быстро... Иногда ваше сознание еще может спрашивать,

    что такое транс... в то время как ваше тело уже знает ответ...

    и делает вашу расслабленность и ваш покой... еще сильнее, еще

    приятнее... И когда вы понимаете, что сейчас находитесь в

    особом состоянии... отрешенности... расслабленности,

    сосредоточенности... и покоя... вас, возможно, удивляет это

    сочетание расслабленности... и сосредоточенности... в то время

    как вы слушаете музыку и мой голос... и шум вашего дыхания... И

    когда вы хорошо чувствуете свои руки.., то по мере того как я

    буду считать... вы, может быть, сможете погрузиться в себя еще

    глубже... Один, два, три... Семь, пять, девять... Может быть,

    это ваше состояние оказалось уже достаточно глубоким трансом...

    Возможно, это самый глубокий транс, которого вы можете

    достигнуть... или он может стать еще глубже... когда я буду

    продолжать говорить что-то... совершенно непонятное вашему

    сознанию... Неважно, поймет ли меня ваше сознание... в то время

    как ваш мозг сможет меня понять... Было бы интересно

    исследовать какой-нибудь старый замок... с длинными подземными

    коридорами, ведущими вниз... глубже и глубже... И было бы

    интересно обнаружить на одной стене коридора, ведущего вниз...

    ряд картин из вашей жизни, вызывающих у вас чувство "да"... И

    это чувство согласия вызывает у вас определенные ощущения... в

    одной из рук... Об этом ощущении в одной руке знаете только

    вы... и никто больше... И это заставляет вас почувствовать себя

    еще более спокойно и расслабленно... В то время как на другой

    стороне коридора, ведущего вниз... очень глубоко... вы можете

    увидеть картины из вашей жизни... вызывающие у вас чувство

    "нет"... и понять это, испытав особые ощущения в другой руке...

    о чем тоже знаете только вы... И по мере того как вы

    продвигаетесь еще глубже... все картины исчезают... потому что

    вокруг вас становится еще темнее... Поскольку вы погрузились

    уже очень глубоко... И остались только особые ощущения в ваших

    руках... которые вы соединяете вместе... с ощущениями... И вы

    получаете какое-то новое ощущение в руках... еще не зная о том,

    что оно означает... что ваше подсознание получило какой-то

    новый опыт... и сможет распорядиться им для вашей пользы... в

    тот момент, когда оно будет к этому готово...

    Независимо от того, как ваше сознание будет относиться к

    новому опыту и новым знаниям... ваше подсознание уже понимает,

    что у вас есть все ресурсы для достижения успеха... в том деле,

    которое вы для себя выбрали... И весь вопрос состоит в том...

    когда именно вы поймете... что ваше подсознание уже готово

    помочь вам... дав чувство уверенности в себе... в сочетании со

    спокойствием... И я хотел бы, чтобы вы запаслись этими

    чувствами... уверенности в себе и спокойствия... прежде чем мы

    начнем возвращаться постепенно... в том темпе, который вам

    удобен... в эту комнату, в этот день и час...

    И перед тем как вы начнете осознавать то, что я говорю...

    вы можете запомнить, что люди могут забывать то, что им не

    нужно помнить... и запоминать то, что им не нужно забывать... В

    каждом воспоминании есть часть... которая не должна быть

    забыта... И хотя люди любят забывать очень многое... их

    подсознание все помнит... и дает ощущение успеха и радости в

    самый неожиданный момент... как подарок вашему сознанию,

    которое совсем не ждет успеха... в то же время замечая все, что

    нужно для успеха... и активно желая успеха... что заставляет

    вас стать более наблюдательными и чувствительными... к

    состоянию ваших партнеров в общении... Теперь выберите самый

    удобный момент для возвращения к состоянию бодрствования... с

    ощущением легкости, свежести, прилива сил... обновленности и

    нового понимания... Возможно, этим моментом будет такой

    момент... когда я досчитаю до пяти... и вы услышите цифру

    "пять"... Один... два... три, четыре... Пять! Энергично

    потянитесь! Рад снова общаться с вашим сознанием. Насколько я

    понимаю, вы хотели еще и сравнить свои впечатления и ощущения

    от официального наведения глубокого транса и от ваших

    упражнений с партнерами на семинаре. Могу вас заверить, что на

    семинаре многие из вас добивались такого же состояния, но не

    всегда могли заметить это, и не всегда могли поместить свой

    успех в подходящий контекст. И чем скорее вы поймете, что вы

    уже смогли добиться успеха, тем успешнее вы начнете применять

    полученные навыки.

    ОГЛАВЛЕНИЕ

    Предисловие автора, которое необходимо прочесть до

    приобретения книги .. ........... 2

    Глава 1. Основы поведения гипнотизера

    .............................................. 5

    Глава 2. Основы речи гипнотизера

    ................................................... 16

    Глава 3. Наведешь гипнотического транса (первая ступень)

    .......................... 26

    Глава 4. Наведение гипнотического транса (вторая ступень)

    ......................... 40

    Глава 5. Использование транса и манипуляция сознанием

    (первая ступень) ............ 52

    Глава 6. Использование транса и манипуляция сознанием

    (вторая ступень) ............. 58

    Глава 7. Самогипноз и другие техники для работы с

    собой............................. 79

    Глава 8. Постскриптум (после

    написанного)........................................... 89

    Издательство "Лань", Санкт-Петербург


К

ГИПНОЗ

К. Бессер - Зигмунд. Магические слова.

Сергей Горин. А вы пробовали гипноз?

Р. Бендлер, Д. Гриндер. Наведение транса.

К. БЕССЕР - ЗИГМУНД

МАГИЧЕСКИЕ СЛОВА

Слова - самый сильный наркотик, используемый человечеством.
Редьярд Киплинг (1865-1936)

Введение

цитата из Нового Завета:
"В начале было Слово, и Слово было у Бога, и Слово было Бог" (Евангелие от Иоанна, 1:1).

С тех незапамятных времен мы, люди, чувствуем, что слова это нечто большее, нежели просто следующие друг за другом звуки, слоги, буквы. "Раньше слова считались чем-то магическим, священными звуками, тесно связанными с вещами, которые они обозначают", пишет Джордж Джонсон в свей книге "Во дворцах воспоминаний". Между тем и сегодня мы постоянно ощущаем, что слова имеют над нами власть.

Они не только обозначают предметы, имена, чувства, виды деятельности и события, но и заставляют нас почувствовать на себе физическое и психическое влияние этих феноменов.

Всем известно выражение: "Стоит мне услышать это слово, как..." Для организма слова являются тем, что они субъективно значат для каждого человека. А иначе как маленькие черные буквы могут заставить капать слезы на страницу романа или приводить в движение мышцы, отвечающие за появление улыбки? Современные ученые, занимающиеся проблемами исследования мозга, безоговорочно подтверждают высказывание Киплинга.

Слово нередко имеет тот же эффект, что и медикаменты, только куда более быстрый и сильный, как сообщил мне профессор Вальтер Цигльгенсбергер из отделения клинической нейрофармакологии клиники психиатрического института имени Макса Планка в Мюнхене. В действительности настоящим волшебником является не слово, а мозг - орган, в котором "запечатлеваются" все слова нашего языка. При этом он не только запоминает значение или правильное написание тех или иных слов, но и надежно кодирует любой телесный и душевный опыт, который мы получили в связи со словом. Таким образом, слово, произнесенное вслух или про себя, вновь и вновь воскрешает переживания прошлого с прежней силой эмоций и телесных реакций. В кинокомедии "Мертвые не одеваются в клетку" персонажам частенько приходится сдерживать и усмирять одного в общем-то умеющего владеть собой и достаточно трезво мыслящего детектива, кода в его присутствии произносится слово "уборщица". В этих драматических случаях детектив неизменно впадает в буйство все от того, что когда-то его отец сбежал с уборщицей. Такого рода примеры в кино и в литературе встречаются сплошь и рядом.

Иногда уже одно имя, без реального присутствия человека, может вызывать страх. При словах школа и математика у некоторых школьников даже дома малодушно опускаются плечи; слово экзамен уже только во время подготовки изменяет метаболизм мозга и тем самым приводит к снижению концентрации внимания н бессонным ночам. Слово мигрень стимулирует мышцы лица даже в те дни, когда чувствуешь себя хорошо, опускать уголки рта вниз, а понятие бухгалтерский отчет подавляет и без всякого реального созерцания бумаг.

Стрессовые слова - так называют этих вестников плохого настроения. Эти слова стрессируют и наше будущее. Перед сдачей экзамена потеющий от волнения студент проводит беспокойную ночь и прибывает в институт далеко не в лучшей форме.

Неприятное слово мигрень провоцирует реальные стрессовые реакции организма, увеличивая, таким образом, вероятность подлинной болевой атаки. В школе опущенные плечи ученика заставляют руку свисать как плеть, вместо того чтобы помочь ему выразить мысль.

С помощью метода "Магические слова" вы научитесь целенаправленно "заряжать" слова поистине волшебной силой. Для души и тела слово становится предвестником позитивного будущего, а не затверженного наизусть прошлого, становится магическим словом. Готовящийся к экзамену студент сохраняет ясную голову и при слове экзамен ощущает себя уверенной и творческой личностью. Слово мигрень приносит избавление от боли и расслабляет, неожиданно восстанавливая хорошее самочувствие. Бухгалтерский отчет внезапно пробуждает энергию и энтузиазм, нужные бумаги заполняются как по мановению волшебной палочки. Нежданно-негаданно слова активизируют в мозге желаемую и позитивную программу. Это выглядит как чудо, но так оно и есть... Почти так.

"Кухня" метода "Магические слова" для всех едина. Но рецепт должен быть верным. Метод основан на целенаправленном использовании работы мозга и непосредственном обращении к нашей нервной системе. В течение минуты можно физически проверить эффективность "заклятия", так как мозг тотчас дает импульс телесным реакциям.

Метод "Магические слова" легко освоит каждый мужчина, женщина, ребенок. За сравнительно короткое время любой может научиться применять магические слова для достижения целей в самых разных сферах жизни: здоровье, экзамены, школа, чувства, мысли, общение.

Итак, магические слова - это "психологическая домашняя аптечка", необходимая для повседневной жизни.

"Магические слова" (понятие и метод защищены) успешно апробированы врачами, психологами и обычными людьми.

Мозг: Кладовая слов

Вес мозга всего три фунта (около 1360 г). Тем не менее Хупер и Терези, говоря о мозге, называют его трехфунтовой Вселенной. "Сведения" об этом многофункциональном органе подтверждают их правоту: наш мозг управляет всеми важными функциями организма, такими, как дыхание, мышечный тонус, циркуляция крови, обмен веществ; он же определяет стиль и способ мышления. Мозг состоит примерно из десяти миллиардов нервных клеток, хотя некоторые эксперты предполагают, что их число гораздо больше, в пределах ста миллиардов. В свою очередь, каждая отдельная клетка мозга благодаря наличию разветвленных нервных отростков может связываться с десятками тысяч других. Таким образом, расхожее уподобление мозга с его многочисленными возможностями компьютеру ни в коем случае не оправдано. Исследователи мозга склоняются скорее к тому, чтобы сравнивать с компьютером отдельные клетки мозга. Вся эта комплексная "кабельная сеть", работающая на электрохимической основе при участии так называемых нейромедиаторов, или "глашатаев мозга", служит чрезвычайно продуктивным накопителем информации. В мозге заложены невероятные мощности для обработки информации и передачи ее всем системам тела. Если сравнивать то, что мы знаем о мозге, и то, что нам известно о других органах нашего тела, становится ясно: исследователи в области мозга столкнутся еще с многими загадками. Каждую неделю, каждый месяц новые результаты дают ученым пищу для размышлений.

Мозг заботится о том, чтобы вы видели эти буквы, чтобы их сочетания идентифицировались в вашем мозге как слова и эти слова рождали такие же образы и ассоциации, какие сейчас, при написании этих строк, роятся в моем мозге. Но действительно ли речь идет об одинаковых мыслях? Хотя мы с вами используем при чтении и понимании одно и то же слово, тем не менее наши мысли и чувства могут быть в зависимости от индивидуальной истории жизни и особенностей личности весьма различны. Если вы предложите десяти своим знакомым подумать о дереве, с уверенностью можно будет сказать лишь о том, что в головах этих людей всплывет именно образ дерева, и все же подумают они о десяти разных деревьях: о ели, дубе, пальме, березе, вишне и т. д. Путем искусного подбора слов герои романов изображаются как живые, однако каждый читатель представляет себе эти вымышленные образы по-своему. Именно по этой причине и испытывают разочарование многие кинозрители, когда смотрят экранизацию: слишком сильно она отличается от их фантазий.

Наука о значении слов называется семантика. Еще в тридцатые годы семантик Кошибский писал: "Слова - не есть вещи, о которых мы говорим". Он сравнивает слова с географическими картами, изображающими ту или иную территорию. Так, например, озеро на карте обозначается голубым пятном, но не каплей воды. К тому же реальное озеро и не бывает таким голубым. И все же человек, читающий карту, узнает на ней водоем, так как озеро изображается в соответствии со структурой реально существующей области. Сходным образом дело обстоит с горами, улицами, населенными пунктами и морями. Карта - не территория, она лишь напоминает ее формальным изображением со ссылками на масштаб.

Итак, наш мозг, наряду со словами и языком в целом, хранит огромный запас карт, отражающих действительность. При этом каждый мозг оформляет свои "картографические" зарисовки индивидуально, на основе истории жизни личности.

Так, например, на настоящих географических картах главные улицы или центральные площади имеют свое соответственное обозначение и цвет. Если человек любит собак, то и это слово мозг хранит "на карте" по соседству с понятиями "удовольствие, свободное время, дружба, верность" и т. д. Если же сосед страдает собакофбией, это же слово будет "передано на хранение" в мозг, в тот отдел, где собраны впечатления от ботаники, угрозы и страха. Несмотря на явные различия в переживаниях двух соседей, оба, однако, когда речь заходит о собаке, думают о четвероногом, лающем, покрытом шерстью животном. Точно так же, когда дает о себе знать слово проблема, один человек приободряется, работает и закатывает рукава, в то время как другой готов бежать куда глаза глядят.

Итак, слова в нашем мозге субъективно связаны с миром наших чувств. И наоборот, мир чувств связан со словом. Но что происходит, когда "географическая карта" устаревает и чувства, сопряженные с сохраненным в мозге словом, больше не соответствуют окружающей действительности? В этом случае Кошибский говорит даже о "'семантической катастрофе". Например, сосед, страдающий хронической собакофобией, мог бы со временем придать своему виду и голосу должные осанку и интонации, чтобы внушать уважение собаке. Однако устаревшая "географическая карта" о животном продолжает бессмысленно ограничивать его в личной свободе передвижения.

Конечно, уместно говорить о так называемом словарном запасе. Но под этим должно подразумеваться не только количество слов и выражений, которыми мы владеем. Не менее важной, чем многообразие, чертой нашей лексики должна стать необходимость такой аккумуляции слов мозгом, чтобы слова пробуждали и активизировали наши способности, физические и творческие силы, а не вызвали слабость и страх. Магические слова составляют из всех имеющихся в нашем распоряжении слов карты островов сокровищ, ведущие нас к внутренним источникам силы.

Резюме

У каждого человека со словом связаны определенные события и ощущения. Всякий опыт, приобретенный каким-либо человеком когда-либо в связи со словом, накоплен как информация в мозге. Таким образом, одно и то же слово может у одного человека вызывать позитивные чувства и воспоминания, а у другого порождать негативные эмоции. С помощью "Магических слов" мы сможем запечатлевать слова в нашем мозге таким образом, чтобы они вызывали к жизни позитивные силы.

Власть слова над телом

Неужели слово может оказывать прямое воздействие на наши чувства, а тем самым и на наше тело? Врач Вальтер Вебер задает в своей книге "Человек - это больше чем тело" аналогичный вопрос: "Возможно ли, что слова могут влиять на человека и его тело в результате высвобождения электромагнитной энергии?" И, в конечном итоге, утвердительно отвечает: "Теперь я располагаю однозначным доказательством того, какая энергия, какая сила может быть связана с одним-единственым словом, и что слово, связанное с этой энергией, способно вызывать поразительные по масштабам процессы, в том числе и в организме". Согласно высказыванию Вебера, слова и тело тесно связаны между собой. Как моно объяснить себе эту взаимосвязь?

Свою книгу я пишу в предрождественскую пору. У всех нас есть электрические гирлянды, которыми украшают рождественские елки. Вы вставляете вилку в розетку, и тут же загораются лампочки. При этом ни одну из лампочек нет надобности подключать к сети отдельно, ведь каждая - часть единой электрической цепи. Подобным образом (по принципу цепи) работает и наш мозг. Только эти гирлянды, несмотря на то, что время от времени у нас бывают вспышки-озарения, называются не лампочками, а модулями. В мозге модули связаны между собой с определенной степенью свободы: отдельные клетки мозга могут составлять новые сочетания с подходящими, совпадающими по фазе цепочками. Вместо "жесткого сцепления" клетки мозга выбирают иную форму связи: все причастные к модульной активности нейроны, или же клетки мозга, "синхронизируют свою разрядку в... едином ритме 40 герц", пишет Т. Саум-Альдегоф. Он называет цепочки с частотой колебаний 40 герц "песней нейронов". Это красивое сравнение очень наглядно поясняет, почему слово может вызывать у нас сильные эмоции и телесные реакции. Если вы прекрасно знаете песню, мелодию, если у вас есть любимый хит, то другому человеку достаточно лишь произнести название, чтобы ваша внутренняя способность слышать восстановила всю мелодию, полный текст строк и даже аранжировку (инструменты, хор).

Одновременно оживают и воспоминания о реальных вещах, связанных с песней: образы, чувства, определенный запах, вкус. Вот так же и модули при произнесении слова исполняют связанную с ним "песню".

При этом "песня нейронов" слышится на всех просторах мозга, а отдельные модули могут "солировать" даже за пределами обоих полушарий. В продолжение этой темы Т. Саум-Альдегоф пишет: "Вместе с тем модуль поступает не как каменщик, воздвигающий свое творение камень за камнем. Скорее, он работает как изощренный смекалистый детектив, восстанавливающий по косвенным ликам картину преступления".

Прямо сейчас вы можете проверить работу этого детектива. Что означают эти знаки?

Конечно же, это слово "автомобиль", восстановленное вами по имеющимся фрагментам. Компьютер, запрограммированный на обычные слова, не смог бы решить подобной головоломки, мотивируя следующим: "Такие знаки я никогда не видел, следовательно, я их не знаю". Модуль же или модули мозга, напротив, по констатации "Я этого не знаю" только активнее принимаются за работу, не прерывая ее. По характеру изображения вы находите определенную закономерность: "Может быть, эти образования являются фрагментами букв. Попробуем дополнить фрагменты, сопоставляя их с уже известными формами". Такого рода творческое и самостоятельное обращение с "косвенными уликами" в состоянии осуществлять только мозг.

Как правило, в одном и том же процессе узнавания параллельно участвуют равновеликие модули. В работе с методом "Магические слова" мы именуем эти одновременно работающие цепочки модульной программой. Принцип действия такой модульной программы вы можете, опять же, проверить прямо сейчас. Поднимите руки вверх и, глядя в потолок, громко произнесите: "У меня депрессия!" Что вы почувствуете? Девять из десяти человек скажут: "Поднятые руки и слово депрессия как-то не сочетаются! Руки и плечи при этом слове должны быть все-таки опущены".

Откуда же мы так хорошо знаем, в каком положении должны находиться руки, когда звучит слово "депрессия"? Эта информация как раз и содержится в той Самоа) модульной программе, которую включает указанное слово. Отдельные "лампочки" этой цепи, или участвующие в ней модули, являются электрическими полями следующих направлений активности мозга.

  • Значение слова. Что такое "депрессия"?
  • Внутренние образы. Как выглядит человек во время депрессии?
  • Другие ассоциации. Например: "Была ли у меня депрессия?" Или: "Что я читал об этом состоянии?"
  • Правильное написание. "Депрессия" пишется с одной или с двумя "С" ?
  • Звучание. Как звучит это слово?
  • Мышечный тонус и моторика. Какую осанку я связываю с "депрессией"?
  • Дыхание. Какое дыхание соответствует "депрессии"?
  • Обмен веществ. Какую программу обмена веществ вызывает, скажем, вялая мускулатура опущенных плеч?
  • Движения языка. Как именно должен двигаться язык, чтобы я мог произнести это слово?

Приведенные примеры характеризуют лишь некоторые из "лампочек", относящихся к "депрессивной" цепочке, - кровяному и тому же "нейронному ансамблю" или модульной программе. Следовательно, слово "депрессия" - лишь малое "сияние" в большой модульной программе, которая охватывает обширные области мозга, вплоть до центров управления организмом. А так как мозг (ввиду своего руководящего положения) неразрывно связан с телом и, в конце концов, является органом тела, то его активизация оказывает влияние и на телесные функции.

Многие читатели - любители спорта наверняка знают об этом. Лучших спортсменов уже многие годы тренируют не только физически, но и психически - соответствующая "дисциплина" называется психическим тренингом. Например, доказано, что активное и сосредоточенное разучивание исключительно в воображении определенного движения дает сильный эффект в плане физической сноровки. Возможно, вы видели по телевизору, как перед каждым заездом в бобслее спортсмен сосредоточенно замирает - он мысленно проносится по виражам трассы. Такой "предварительный заезд" оправдывает себя максимальным раскрытием возможностей организма во время реального спуска, так как параллельно во время психического тренинга усиливаются и заряжаются с помощью ментальных импульсов все участвующие в этом процессе модули, вся модульная программа "бобслей, скоростной спуск". Всякое повторное использование такой программы, в том числе и мысленная ее активизация усиливает и укрепляет связь между работающими вместе ансамблями клеток. Следы воспоминаний в отдельных клетках становятся глубже.

Итак, на модульном уровне каждое слово "подключено" к телесным реакциям. Стало быть, нет никакого чуда в том, что слова могут вызывать реальные чувства и реакции тела.

На уровне структурной организации мозга тот факт, что мы запоминаем, обрабатываем и используем слова, постоянно образуем новые взаимосвязи, в какой-то cтепени слово является результатом работы тела. Каждое слово "программируется" внутри нас с вызвать помощью физической энергии.

Вальтер Вебер поясняет эти взаимосвязи на следующей модели: "Посредством слов и представлений (точнее, их содержания) человеческое "Я" воздействует на энергетику". Взяв за основу принцип действия компьютера, мы можем представить мысли, представления, слова как программное обеспечение. Энергетика воздействует на всю нервную систему. Та (головной мозг и нервные волокна), в свою очередь, посылает импульсы через спинной мозг соответствующим органам, железам, двигательному аппарату и так далее. Наконец, исходящий от "Я" импульс после многочисленных преобразований достигает "искомого органа" - клетки тела и возбуждает в ней химикорганические процессы.

Применительно к магическим словам мы рассматриваем эту "власть" слова над телом как позитивный феномен. Собственно говоря, власть слов - не что иное, как власть модулей. И каждое слово можно "заколдовать" так, чтобы его потенциальная сила связывалась со здоровыми, активными реакциями тела, то есть с позитивными модульными программами. Вспомните о том, что клетки мозга в сформированных модулях не являются жестко сцепленными, а могут петь "хором" с иными "нейронными ансамблями" созвучно .

Этот потенциал переключения, или перестройки, мы и используем в методе "Магические слова". При этом мы исходим из того, что в мозге (с его легендарными мощностями) каждого человека уже заложено благодаря разнообразному опыту огромное количество позитивных и дающих силу модулей или "песен", которые многими из нас используются крайне мало. Этот невостребованный потенциал каждый может пробудить и обратить себе на пользу.

Резюме

Нервные клетки (нейроны) образуют в нашем мозге различные цепочки (модули), которые могут связываться друг с другом не только в пределах полушарий мозга. Когда мы слышим или читаем слово, то посредством электромагнитных процессов одновременно активизируются несколько цепочек. Происходит запуск так называемой модульной программы. Действие этих модульных программ распространяется и на те структуры нашего мозга, которые отвечают за управление функциями организма. Таким образом, слова могут вызывать и телесные реакции. Магические слова позволяют менять старые и нежелательные модульные программы и использовать невостребованные мощности наших позитивных и дающих силу модулей.

Руководство по "эксплуатации" мозга

Может ли существовать в действительности "руководство по эксплуатации" мозга? Возможно ли сознательное и целенаправленное обращение к могу для достижения желаний и целей? Да, возможно. Чтобы организовать подобное сотрудничество, мы должны научиться по-настоящему беседовать со своим мозгом. Любая перемена в вас самом подготавливается именно этим необычайно продуктивным органом. Станете ли вы думать иначе, относиться к другим людям лучше, не испытывать сильного страха, иметь больше чувства собственного достоинства, изучать иностранный язык, достигать успеха на экзаменах или в спорте - мозг всегда является высшей инстанцией для этих изменений.

Ниже я хотела бы познакомить вас с теорией, которая послужила основой для создания метода "Магические слова" и которая на сегодняшний день является наиболее эффективным способом добиваться позитивных перемен. Это нейролингвистическое программирование, сокращенно НЛП. НЛП было разработано в семидесятые годы в США математиком и психотерапевтом Ричардом Бандлром и лингвистом Джоном Гриндером. Этот метод помогает нам "без посредников" обращаться к мозгу и нервной системе и через изменения, которые при этом будут происходить внутри нас, "разговаривать" с мозгом на его собственном языке.

Наша нервная система реагирует прежде всего на нервные раздражители, такие, как образы , шумы и звуки, физические ощущения, запахи, причем реакции вызывают не только "раздражители" из внешнего мира. Равным образом и внутренние процессы (мысли и образные представления) могут делать вас веселыми или грустными, успокаивать или возбуждать. Многим людям хорошо известно, каким способом вы сами в состоянии повлиять на внешние раздражители органов чувств. Например, в темноте можно включить свет или зажечь свечу. Но где, скажите, найти "выключатель" для темных мыслей, кнопку для "светлой головы"? Как раз на внутренние процессы, на мир мозга, мы и должны повлиять, если желаем изменить себя и других.

В связи с этим Бэндлер сравнивает мозг с компьютеризированным автобусом. Его владельцу остается лишь выбрать, сидеть ли сзади, продолжая удивляться тому, куда это его занесло, или пересесть за руль, самостоятельно выбирая направление. В данном случае руль - это язык (русский, немецкий, китайский...). Язык состоит из слов, слова же могут выступать в роли "застрельщиков" перемен. Эти взаимосвязи запечатлены в названии НЛП. Начало первого слова "Нейро..." отражает тот факт, что всякое действие человека и всякое состояние организма имеют свое представительство в мозге через нейронные (нервные) связи. При этом подразумеваются такие связи между клетками мозга (нейронами), которые, по мере приобретения нового опыта, с каждым шагом в развитии личности постоянно обновляются. Даже химический состав отдельных клеток организма меняется при этих внутренних процессах.

"...лингвистическое" означает, что мы можем поддерживать связь с нейронными разветвлениями посредством нашего языка. Вспомните текст с фразой "Я в депрессии". Он прекрасно помогает осознать эту взаимосвязь. С сохраненным в мозге словом спаяны через модули и все телесные "воспоминания", которые когда-либо имели место в связи с данным словом.

"Программирование" говорит о возможности для нас, людей, давать с помощью языка старт мыслям, которые, благодаря своему противодействию, ослабляют нейронные связи блокирующей "программы" и перепрограммируют соответствующие импульсы в желаемом направлении. Речь идет о мыслях и словах, пробуждающих внутреннюю силу и чувство собственного достоинства, делающих внутренний мир светлым и красочным и тем самым оказывающих позитивное воздействие на чувства, тело, здоровье.

Основатели НЛП - Бэндлер и Гриндер в течение ряда лет исследовали так называемые чудеса коммуникации между пациентом и специалистом, которые часто происходят на тренингах у известных психотерапевтов. Они побывали на занятиях у психотерапевтов различных школ и направлений: Карла Роджерса, Вирджинии Сатир, Фрица Перлза, Грегори Бэйтсона и у известного врача-гипнотизера Милтона Эриксона. Бэндлер и Гриндер были поражены тем, что зачастую эти "кудесники" не могли даже током обосновать, почему их методы работы приводят к таким эффективным изменениям. И тогда оба исследователя задались любопытным вопросом: быть может, эти великие психологи во время тренингов и в своих книгах преподносят лишь стратегии, поскольку сами верят в их действенность, а настоящий секрет их успеха заключается, собственно, в моделях коммуникации, относительно которых они и не подозревают, что владеют ими и используют их на практике?

Как ответ Бэндлер и Гриндер обнаружили, что кажущиеся магическими способности этих психотерапевтов складываются из реально объяснимых и поддающихся изучению структур. Все известные терапевты, независимо от их методов, добиваются относительно своих клиентов одинакового результата: они нацеливаются на внутренний мир, вернее, на то отражение внешнего мира, в соответствии с которым живет клиент. Оно подчеркивается, утрируется и позитивно меняется. Результат возможен лишь на основе нейронных изменений в мозге. Стало быть, "кудесники-терапевты" интуитивно нашли правильное обращение к мозгу своего визави. Независимо от психотерапевтической школы, они, сами того не подозревая, придерживались единой стратегии поведения по отношению к другим людям. Бэндлер и Гриндер обобщили это сходство в способ, который может освоить каждый. Из этого обобщения и возникло НЛП.

"Кудесники-терапевты" целенаправленно обращались к невостребованным источникам силы и нераскрытым способностям своих клиентов, помогая им осознать их. Они были выдающимися переводчиками с языка тела. И по одному произнесенному слову они в считанные секунды улавливали общее состояние организма своего визави. Все они умели тонко и гибко найти подход к различным людям, сидящим напротив. Точно так же индивидуально, в соответствии с личностными особенностями своих клиентов, прокладывали они подходящий "путь" в их внутренний мир. Например, одна из наших пациенток, страдавшая от головных болей, обнаружила, благодаря НЛП, что она лучше всего чувствует себя, когда думает о бутерброде со скумбрией. Одни эти слова приводили ее в хорошее расположение духа, и она могла расслабиться, даже не имея в наличии упомянутого бутерброда. Реакция расслабления была настолько сильной, что она получала возможность уменьшать головную боль, а то и вовсе от нее избавляться. С помощью аутогенной тренировки, которую наша пациентка также попыталась освоить, она не добилась такого эффекта. Вообще, стандартизованные методы, при которых все без исключения должны разучивать одинаковый вид расслабления, действенны не для каждого. К тому же люди просто не могут не отличаться друг от друга по истории жизни, темпераменту или характеру.

Процесс проложения подходящих путей в НЛП похож на "душевное дзюдо": вместо того чтобы ломать сопротивление, его, наоборот, включают в процесс лечения. То есть не говорят: "Вы должны поднапрячься и осилить аутогенную тренировку", а спрашивают: "При каком мыленном представлении лично вы способны лучше всего расслабиться или почувствовать себя хорошо даже ели ни на кого другого это не действует?"

Чтобы более четко понять метод "Магические слова", в следующей главе мы обратимся к особому способу НЛП пролагать путь: конструктивному подходу к пяти нашим органам чувств.

Резюме

НЛП - психотерапевтический метод, направленный на то, чтобы позитивно влиять на внутренние процессы (мысли) и трансформировать нейронные связи в мозге. Техника НЛП базируется, среди прочего, на знании того факта, что достигшие успеха психотерапевты обладают способностью интуитивно улавливать внутренний мир клиентов и обращаться непосредственно к нему. При НЛП тонко чувствующий терапевт настраивается на специфическую личность клиента и прокладывает походящие пути. "Магические слова" - метод, разработанный на основе НЛП.

Слова и пять чувств

Мозг работает на основе информации, которая поступает от наших пяти чувств: зрения, слуха, осязания, обоняния, вкуса. Этим внешним чувствительным системам в организме соответствуют определенные органы чувств (глаза, уши, нос, язык, тело), которые имеют нервные окончания, называемые рецепторами. Информация, полученная рецепторами, передается в "обрабатывающий центр" по специфическим каналам. Через соответствующие каналы рецепторы сигнализируют мозгу обо всех раздражителях внешней среды. Так, например, роза может информировать о себе по различным каналам: она имеет определенный цвет (зрение), распространяет запах (обоняние) и колется, когда до нее дотрагиваешься (осязание). При желании вы можете слышать цветок (шелест букета) и даже - но это уже, скорее, для оригиналов - пробовать на вкус.

Вы сейчас держите в руке розу? Вероятнее всего нет, так как руки ваши заняты книгой. Вместе с тем вы, непосредственно во время чтения, видели перед собой розу своим внутренним зрением. Возможно, мысленно вы почувствовали и боль от острых шипов (даже если на самом деле вы укололи свои пальцы много-много лет назад). Итак, мы используем пять наших внешних чувств и для внутреннего понимания взаимосвязей. Сосредоточьтесь и представьте, что вы пьете настоящий лимонный сок, и уже через несколько секунд вы, ощущая вкус лишь мысленно, определенно почувствуете усиленное слюноотделение. Таким образом, мысленные представления тоже взывают реакции организма.

Бэндлер и Гриндер говорят о том, что все наши внутренние процессы, такие, как раздумывание, вынашивание идей, построение планов, прогнозирование предполагаемых опасностей и воспоминания, протекают при живом внутреннем сопереживании. Наш словарный запас принимает в этом живое участие: мы рисуем себе будущее в ярких красках или терпим фиаско у шефа. Какая-нибудь блузка приходится нам не по вкусу, а другой предмет одежды становится чистым загляденьем. В каком-то деле просвет может так и не наступить, и однажды оно просто осточертеет. Порой мы находим жизнь тягостной и желаем испытать облегчение или увидеть слабый проблеск надежды.

Свои внутренние переживания мы используем для красноречивого описания наших чувств. Когда я говорю "Мне тяжело", едва ли кто-нибудь подумает, что я тащу на себе мешок угля или иную реальную тяжесть. Несмотря на то что я ничего не несу, моему собеседнику понятно, что я хочу выразить своими словами. Точно так же никто не предполагает, что блузку, пришедшуюся мне не по вкусу, я однажды жевала или как-нибудь еще определяла ее вкусовые качества. Внутренние впечатления не идентичны фактическому содержанию, но при коммуникации они транспортируют внутреннее состояние в виде слова или переживания. Люди искусства испокон веков умели передавать свои внутренние переживания через картины, музыку и другие произведения. Уже по краскам, по игре света и тени дилетанты чувствуют, какого звучания (оптимистического или пессимистического) картина, которую они рассматривают.

Мир наших чувств будоражит и музыка. Когда кто-то в другой комнате смотрит фильм, по музыкальному сопровождению вы интуитивно, не следя за действием вместе со зрителем, понимаете, что именно происходит в данный момент: кого-то убивают, двое любовников находятся вместе, полиция гонится за преступником. Музыка подсказывает нам чувства, соодететвующие кадрам фильма. Р. Бэндлер в своей книге "Пусть мозг поможет тебе измениться" пишет, что прежде всего различные качества отдельных каналов органов чувств тесно связаны с нашей эмоциональной жизнью). Если рассматривать зрение, мы можем вообразить себе настоящего кинооператора, снимающего для нас .."внутренние фильмы". Выражение "это мне близко и понятно" указывает на весьма неравнодушное восприятие события. При фразе "у меня работы выше головы" речь идет даже об искажении масштаба.

Внутренние переживания могут заставить человека ощущать себя куда менее значительным, нежели он есть на самом деле, а материал для внутренних переживаний предстает в сильно преувеличенном виде. Решающее значение приобретают все возможные варианты, о которых можно узнать естественным путем, начиная с домашнего просмотра телепрограмм. Черно-белое изображение настраивает скорее всего по-деловому, цветное - пробуждает эмоции. На некоторых людей, напротив, тревожные кадры черно-белой кинохроники воздействуют сильнее, чем, скажем, те же изображения в пастельных тонах. В свою очередь, неоновые огни (то есть кричащие цвета) нередко усиливают страх. Игра светлыми и темными красками тоже вызывает явные различия в чувствах. Например, депрессия часто ассоциируется с темнотой, а радостные переживания, наоборот, отображаются или рисуются в воспоминаниях в светлых, радужных красках. Подумайте еще и о таких словах, как "озарение", "блестящая мысль" или даже "свечение", исходящее от определенных людей. Хотя и тут каждый реагирует индивидуально.

Подобные различия в чувствах вызывает и мир звуков. Внутреннее звучание, звуки и шумы пробуждают эмоциональные реакции так же, как и внешние "слуховые контакты". Прислушайтесь однажды к тому, как нервничающий школьник произносит слово математика; словно стартует автомобиль с дряхлым аккумулятором. Сходным образом многие из тех, кто готовится к экзамену, внутренне откликаются на слово экзамен, как в фильме ужасов, когда раскаты эха тонут во мгле. Дети склонны к тому, чтобы спонтанно напевать слова, означающие для них что-то особенно прекрасное: "Каникулы! Каникулы!" Этим умело пользуются специалисты по рекламе. Стоит только вспомнить одну из многочисленных рекламных припевок, обращенных прежде всего к детям: "Фрутелла! Вместе будем наслаждаться!", как внутренний голос тут же пропоет вам эти слова. Давайте проведем эксперимент. Представьте себе, что слушаете записанный на магнитофон рефрен "Фрутелла" в повторяющемся и очень монотонном воспроизведении. Звуки становятся глубже и протяжнее, ритм замедляется. Неожиданно рефрен утратил свою бьющую ключом жизнерадостность. Слова остались прежними. Одна лишь качественная трансформация слухового восприятия изменила наше чувство.

На самом деле рассуждать об этой теме можно бесконечно. Если вас это очень заинтересовало, прочитайте книгу Бэндлера "Пусть мозг поможет тебе измениться".

В моей работе меня интересовало, насколько тщательно мозг кодирует слово, как он рисует "географическую карту", с тем чтобы вызывать именно то чувство, которое человек индивидуально связывает с этим словом. Например, Гельмут Коль не только крупный и влиятельный канцлер Германии. У части немцев он вызывает восхищение, другая часть населения, напротив, осуждает его политику. Запечатленное мозгом имя, помимо создания связи этого имени с объективной информацией, должно быть еще индивидуально закодировано. То есть слово должно будить деятельность параллельно работающих модулей мозга. И тогда эта модульная программа будет отвечать за чувство, с которым связано слово, образ (значение слова) и за определенные характеристики, воспринимаемые на слух (речевое высказывание и звучание слов влияют слова). Кроме того, могут возникать ассоциации, связанные с обонянием или вкусом. Все эти проявления сосуществуют, взаимно дополняя друг друга и образуя единую комбинацию, обусловливающую субъективное восприятие слова, и все они имеют отношение к одному и тому же феномену, причем каждый из каналов органов чувств вносит свой вклад в создание общей картины объективного и субъективного значения слова. Итак, мы вновь возвращаемся к пяти нашим чувствам.

Моя работа убедила меня в том, что мысленно люди совершенно по-разному изображают слова. Большое влияние имеет значимость того или иного слова для человека. Обычно я спрашиваю: "Когда вы представляете себе это слово на листке бумаги - в каком виде оно предстает перед вами? Оно напечатано или написано от руки? Какие по размеру буквы? Они цветные?". В ответах отражаются, по большей части, субъективные переживания, вызываемые словом. Например, у большинства людей слова ила имена, внушающие страх, появляются перед мысленным взором в виде больших темных или черных печатных букв. У многих взрослых проблемное слово всплывает написанным в традициях начальной школы: по-детски аккуратно, причем сегодня почерк у человека совсем иной. Это тем более удивительно, если человек закончил школу много лет назад. Можно предположить, почему мозг предлагает такое визуальное кодирование: символически школьная пора может быть связана, помимо всего прочего, с принуждением или страхами, с ощущением "малости" самого себя. И азбучной манеры письма окажется достаточно для запуска соответствующей модульной программы страха.

Не менее показательны и рассказы о звучании отдельных слов, которые улавливает наш внутренний слух. Вспомните пример с "Фрутеллой". Внутренний слух может непроизвольно "улавливать" искаженные слова. Оному молодому человеку, например, очень хотелось стать пунктуальным. При первой же встрече на мой вопрос, каким тоном внутренний голос говорит ему слово пунктуальность, он ответил: мужским, зычным, неприятным, казарменным, отрывистым. Не удивительно, что молодого человека коробило от такого тона, и пунктуальность превратилась для него в стрессовое слово. Когда же мы с ним представили, что пунктуальность, как в рекламе "Фрутеллы", напевает ребенок, она превратилась в симпатичное магическое слово. Больше у молодого человека не возникало проблем с опозданиями.

Разное воздействие оказывает и внешний вид слов. Округлые формы вызывают, как правило, более приятные эмоции, нежели угловатые. Цветные слова вызывают спокойные и позитивные реакции.

Конечно, это справедливо не для каждого. Отдельные слова некоторые люди предпочли бы видеть написанными рублеными печатными буквами. Это действует на них "классически", "наверняка". Кроме того, многие представляют себе слово как бы высеченным из камня или выдавленным из шприца со сбитыми сливками, ощущая при таких сеансах прилив сил и комфорт.

Если говорить точнее, существует столько возможностей субъективного изображения слов, сколько мы способны воспринять,стало быть, бесконечно много. Еще более разнообразны индивидуальные реакции на эти изображения.

Прежде чем мы определимся насчет способов, с помощью которых лучше всего менять ощущение от слова в соответствии с нашими осознанными желаниями, я хотела бы рассказать, как с помощью нашего тела можно прочувствовать связь между словами и их непосредственным влиянием на наш жизненный тонус.

Резюме

Не только при воздействии внешних раздражителей наш мозг имеет дело с пятью чувствами. Внутренние процессы, такие, как мысли и воспоминания, непосредственно связаны с каналами органов чувств. Совершенно особое значение это приобретает при восприятии слов какого-либо языка. То есть позитивное или негативное значение слова, (конечно, это определяет сам человек) связано у нас с определенным внутренним звучанием, чувством , или образом, возможно, даже с запахом и вкусом.

Следовательно, стрессовое слово может с помощью пяти наших чувств перекодироваться в соответствии с нашими индивидуальными желаниями.

Наше тело

Есть весьма любопытный способ исследования, ориентированный на наше тело. Называется он кинезиология. Этот метод основан на том, что наши мышцы в нормальном состоянии могут в считанные секунды менять свой тонус. Все укладывается в простую схему: под влиянием позитивно окрашенных слов и мыслей, а также при непосредственном контакте с полезными для организма предметами или веществами тонус мышц становится оптимальным. При негативно окрашенных словах и мыслях или при непосредственном контакте с отрицательно влияющими на организм веществами или предметами мышцы спонтанно реагируют расслаблением. Говоря о мышечной проверке, я не имею в виду то, что проверяется сама мышца. Нет, обычную, неповрежденную мышцу в кинезиологии используют как инструмент для проверки внешних и внутренних воздействий на тело и душу. Своей реакцией мышца дает понять, что для нас хорошо, а что нет. И хотя существует прибор, объективно проводящий подобный тест, тем не менее каждый, без особых усилий, может научиться проводить подобную проверку во время обычного общения. Результаты, согласно нашим многочисленным тестированиям и согласно отзывам изготовителей прибора, являются одинаковыми.

Конечно, у нас не одна мышца. Для теста выбирают ту, которая наиболее удобна для определения спонтанных изменений мышечного тонуса. Ее называют мышечным индикатором. В кинезиологии смотрят чаще всего на тонус отведенной в сторону руки стоящего человека. При этом другой человек пробует опустить ее. Мы сами предпочитаем тест 0-кольца, так как им удобнее пользоваться я его можно выполнять сидя. Тест 0-кольца разработан врачом и специалистом по акупунктуре И. Омура, живущим в Нью-Йорке.

Вам нужно заручиться помощью еще одного человека: он будет вас тестировать. Также понадобятся электронные наручные часы. Если вы хотите проверить себя прямо сейчас, не стоит бросаться на поиски помощника. Сперва спокойно прочитайте все о методе.

Во время теста, пожалуйста, постарайтесь сидеть абсолютно ровно (не скрещивая ноги, не наклоняя голову вбок, глядя прямо перед собой, и т. д.); между ступнями и коленями должно остаться маленькое расстояние. Ваш помощник сидит справа или слева от вас. На этом этапе вы оба должны снять с руки электронные часы.

Плотно сомкните большой и указательный палец в кольцо (жест 0'кэй ). Это напряженное "мышечное кольцо" вы предоставляете в распоряжение вашего помощника, с тем чтобы он проверил ваш тонус. Ладонь и подушечки пальцев обращены вверх. По вашему сигналу (например, "поехали!") он должен постараться разжать сомкнутые пальцы.

При этом вам обоим следует прочувствовать силу вашего индивидуального напряжения. Вопрос в том, какое напряжение и какая частота сокращения необходимы мышце, чтобы удержать пальцы сомкнутыми. Естественно, что сила у ребенка совсем иная, чем, скажем, у накачанного культуриста. На следующем этапе вы и ваш помощник должны научиться определять величину вашего минимального сопротивления.

Возьмите электронные часы в другую руку и сожмите ее в кулак так, чтобы ладонь соприкасалась с металлическим корпусом. Затем вновь сделайте на "экспериментальной" руке мышечное кольцо. Пусть помощник снова попытается его разжать. На сей раз, в противоположность предыдущему результату, девять из десяти без особых проблем разожмут ваши пальцы. У вас возникнет такое ощущение, что внутреннее приказание "сжать пальцы на руке!" было воспринята мышцами неверно.

Это обстоятельство крайне удивляет большинство людей, особенно если учесть тот факт, что мышечное кольцо вновь очень сложно разорвать, если взять в другую руку не электронные часы, а любой другой предмет, например кольцо из благородного металла.

Расслабление мышц обусловливается воздействием электромагнитного поля, генерируемого элементами питания часов, в момент контакта металла с кожей. Когда вы собираетесь сцепить большой и указательный пальцы в кольцо, то это решение (в мысленной форме) каким-то образом должно дойти от мозга до мышц руки. Путь мысли пролегает по нейронным отросткам. Так называемый нервный импульс передается с помощью электрохимических реакций. Сами нервные отростки заканчиваются на отдельных мышечных волокнах, "сообщая" комбинацией определенных веществ мышце, что она должна сделать: напрячься или расслабиться. Очевидно, элементы питания часов нарушают, в соответствии с законами физики, электрохимический баланс в нейронных отростках, от чего ваше приказание уменьшает напряжение мышцы.

Некоторые люди уже на первом этапе, когда, собственно, должна быть измерена сила сопротивления, реагируют расслаблением. Лишенные силы пальцы не могут удержаться в кольце. Если такое случилось с вами, то медует провести стимуляцию вилочковой железы.

Эта, как установлено современной медициной, важная для нашей иммунной системы и общей физической силы железа находится за грудной клеткой. Не сильно сжатым кулаком постучите по своей груди. Кто не понял, как это делается, посмотрите еще раз фильм о Тарзане. Издавая свои памятные крики, Тарзан барабанил себя обоими кулаками по этому важному источнику силы. Вы же выполняете это упражнение в умеренной форме - без воплей. Для желемого эффекта, вместо эксцентричной барабанной дроби, вполне достаточно легкого постукивания одной рукой. Насколько архетипически глубоко коренится это "самовыстукивание", вы можете оценить, наблюдая за нашими дальними родственниками, обезьянами. Время от времени все приматы инстинктивно простукивают грудную клетку в области вилочковой железы. Прочувствуйте удивительное воздействие от стимуляции этой железы: уже через одну-две минуты ваши доселе слабые пальцы смогут интенсивно сопротивляться разжатию мышечного кольца. Повторяйте такого рода поколачивания от трех до пяти минут в день, тем самым вы повысите свою физическую силу и иммунитет.

Объяснение этому мы находим опять же в особенностях функционирования центральной нервной системы. Нервные импульсы, несущие информацию о виде деятельности, должны на своем пути в буквальном смысле "брать" небольшие барьеры. Нервные тракты - не бесконечная линия, пролегающая "от клетки к клетке", на некоторых участках они имеют разрывы. Через такие вот расщелины и должен "перескочить" импульс. В результате он перемещается по телу как эстафетная палочка во время бега. В организме его передача осуществляется одним участком нервного пути (точнее, отростком нейрона) другому, от клетки к клетке. Это становится возможным благодаря присутствию в промежутках между нейронными отростками так называемых медиаторов.

Вилочковая железа играет важную роль в обмене веществ. Обмен же веществ обеспечивает, помимо прочего, наличие необходимых для передачи нервных импульсов медиаторов. Теперь понятно, почему стимуляция вилочковой железы способствует спонтанному повышению мышечного тонуса. Нервному импульсу просто легче достигать цели, так как в связи с хорошим обменом веществ "эстафетная палочка" беспрепятственно транспортируется по нервным отросткам к мышце. О важном значении вилочковой железы для нашей иммунной системы вы, при желании, можете прочитать в книге Джона Даймонда "Тело не лжет". В ней рассказывается немало интересного о возможностях применения кинезиологии. Например, мышечный тест позволяет определить, как разные люди реагируют на разные продукты питания и на воздействие медицинских препаратов. Насколько мне известно, некоторые врачи уже применяют этот тест в работе с пациентами. В рамках этой книги я хотела бы коротко изложить смысл теста 0-кольца в связи со словами, воспоминаниями и мыслями.

Первые два этапа, описанные выше, служат исключительно для подготовки к тестированию. Ваш помощник и вы уточняете "диапазон" ваших индивидуальных мышечных реакций, то есть настраиваетесь друг на друга. В дальнейшем вы сможете определять, как слова спонтанно повышают или, наоборот, понижают ваш мышечный тонус. Образуйте 0-кольцо и во время теста громко произнесете слово "да". Вы почувствуете, с какой силой вы умеете сопротивляться разжатию кольца. Повторите снова эту процедуру, но со словом "нет". Теперь кольцо разрывается так же легко, как при зажатии в кулаке электронных часов. По крайней мере, так происходит у девяти из десяти человек. У некотрых людей (в зависимости от личной истории жизни) наблюдается обратный эффект: при "нет" мышцы напряжены, а при "да"расслаблены.

Объяснение здесь простое. Относительно столь важных слов, как "да" и "нет", большинство людей приобретают богатый опыт уже в детские годы. Творческому ребенку, который преисполнен любопытства и жажды деятельности, хочется, например, стащить со стола скатерть, однако до его слуха тут же доносится громогласное "нет". Удовольствие миновало. Следствием этого являются разочарование и фрустрация, то есть негативные и лишающие сил чувства (скажем, при разочаровании плечи опускаются). Вспомните об информации, которая доходит до мозга. Этот продуктивный орган накапливает слова не только в плане способа их написания и семантического значения, но и регистрирует на модульном уровне любой эмоциональный опыт, приобретаемый нами в связи с этим словом. Так как психические и физические процессы охватываются и включаются мозгом не по отдельности, а одновременно и параллельно, то он и впоследствии связывает данное слово с соответствующей эмоции телесной реакцией. В свою очередь, физическая сторона телесных реакций неразрывно связана с электрохимией нервной системы, а тем самым и с возбуждением мышц. Поэтому при проведении мышечного теста мы и можем считывать накопленный прежде опыт. Итак, люди, реагирующие на слово "нет" мышечным напряжением, некогда приобрели позитивный опыт относительно этого слова, из чего они и черпают свою силу.

На том же этапе необходимо вспомнить имена двух известных вам людей. К одному из них вы должны относиться с большой симпатией, другой же должен быть вам антипатичен, вызывать у вас чувство неприязни, а то и гнев. Вы будете удивлены тому, как по-разному реагируют ваши мышцы на эти имена: при произнесении имени человека, которому вы симпатизируете, кольцо разорвать очень сложно, при упоминании другого имени - не составляет никакого труда. Кроме того, вы можете добавить к этому этапу тестирования такие слова, как "увольнение" н "отпуск". Если организм отвечает на слово слабым сопротивлением мышц, в кинезиологии говорят о стрессовом слове. Теперь вы знаете свою индивидуальную реакцию, свой индивидуальный мышечный тонус. Постарайтесь тщательным образом проработать "этап определения диапазона". Можете апробировать тест 0-кольца на других людях. Обратите, пожалуйста, внимание на то, что данный тест не должен превратиться в измерение силы на манер армрестлинга. Оба участника должны прочувствовать свой собственный специфический мышечный тонус. Таким образом, целью является не разжать кольцо любой ценой, а почувствовать разницу между высоким и низким индивидуальным мышечным тонусом, чтобы впоследствии уметь распознавать это различие.

На этапе тестирования умение "различать" позволяет найти ответы на поставленные вами вопросы. В методе "Магические слова" мы используем тест 0-кольца для того, чтобы проверять воздействие слов на физическую силу. Вы произносите вслух ключевые слова, имеющие отношение к вашей проблеме или к вашей жизненной сдации, например, слово экзамен. Помощник тем временем проверяет на прочность ваше мышечное кольцо. Иногда кольцо держится, иногда удержать его нет сил - стало быть, речь идет о стрессовом слове. Если мышцы фактически не реагируют на важное слово, следует "тренировать" их с помощью магических слов. Эффективность метода мы проверяем опять же тестом 0-кольца: если теперь при произнесении прежде "расслабляющего" слова кольцо разомкнуть тяжело - значит, операция проведена успешно, и стрессовое слово превращено в магическое. Если расслабление не исчезло, необходимо продолжить "усиление" слова, используя имеющиеся возможности.

Чтобы правильно применять тест 0-кольца, достаточно одного верного упражнения, разового опыта. Возможно, у кого-то тест с первого раза не заладится. Поэтому руководствуйтесь следующими рекомендациями:

  • Незадолго до теста тестируемый должен выпить воды.
  • Тестируемый и помощник должны снять электронные часы.
  • Тестируемый должен сидеть очень ровно: смотреть прямо, ступни поставить параллельно друг другу, плечи держать ровно.
  • Колени и ступни ног не должны соприкасаться.
  • Если исходный тонус невысок, тестируемому следует в течение двух минут провести стимуляцию вилочковой железы.
  • Никаких скрещенных пальцев! Кроме того, тестируемый должен прочувствовать "свой диапазон".
  • Если тестируемый слишком силен (например, занимается культуризмом), то кольцо смыкают из большого и среднего или большого и безымянного пальцев.

В дальнейшем при проведении теста кольцо смыкают из тех пальцев, с помощью которых точнее всего можно уловить разницу в мышечном тонусе. То есть мы находим оптимальный мышечный индикатор. Кроме того, вы можете проверять силу отведенной в сторону руки. Тестируемый стоит, одна рука (контрольная) опущена, другая ("экспериментальная") вытянута в сторону. Стоящий напротив него помощник кладет руку на плечо опущенной руки тестируемого. Другую руку он кладет на предплечье выпрямленной "экспериментальной" руки и по сигналу резко давит на нее. Как и в предыдущем варианте, следует уловить силу сопротивления мышц. Само тестирование, собственно, протекает так же, как это описано в случае с тестом 0-кольца. Как я уже упоминала в начале, от вас пока не требуется в обязательном порядке пробовать тест на себе. Быть может, лучше сперва прочитать книгу, а применением теста на практике заняться, допустим, при втором прочтении. После того, как вы прочитаете всю книгу, структура метода "Магические слова" настолько войдет в вашу плоть и кровь, что применение теста окажется лишь маленьким шажком. В главе "Психологическая домашняя аптечка" вы найдете другие практические указания по проведению теста, в частности, насчет того, кто может стать вашим помощником.

Много раз испытав на собственном опыте эффективность мышечной проверки, вы в любое время сможете преобразовывать стрессовые слова в магические и без проведения теста. Хорошо натренированным людям зачастую требуется всего лишь минута на процесс обдумывания.

Резюме

С помощью изменения мышечного тонуса можно выполнять непосредственную проверку позитивного и негативного воздействия внешних или внутренних раздражителей и впечатлений (слова, мысли, предметы): при позитивном влиянии мышцы напрягаются, при негативном - реагируют расслаблением. В качестве так называемого мышечного индикатора служит рука, для проверки тестируемый делает кольцо из большого и указательного пальцев. Другой человек пытается разжать это кольцо, проверяя силу мышечного тонуса как реакцию на определенные слова. Метод "Магические слова" позволяет повысить мышечный тонус на то или иное слово. При повторном тестировании мышцы будут напрягаться.

Не думайте о попугае

Ну и как, получается? Конечно нет. Уже при чтении заголовка перед вашим мысленным взором появляется птица с пестрым оперением. Тут, разумеется, тяжело о ней не думать.

Из предшествующего повествования вам уже известно, что наш мозг кодирует слово вместе с любым связанным с этим словом опытом. И вот мы в мозгу четко видим типичный для попугаев клюв и можем слышать характерные крики.

Ведь в наших широтах увидеть попугая (особенно в детстве) считается радостным и удивительным событием: его видят во время похода в зоопарк, цирк или как экзотический товар в зоомагазине. Следовательно, мозг быстро и наверняка реагирует на слова заголовка, причем очевидно, что указания типа "нет" или "не" в процессе обработки воспринятой информации остаются без внимания: вас же просили не думать о попугае. Вероятно, вам знакома следующая ситуация: "Только бы не сделать ошибку", судорожно молим мы себя при заполнении чека или подписывая поздравительную открытку. Но так как мысленная просьба "не сделать ошибку при письме" доходит до мозга подобно эффекту попугая, то происходит обратное. В вашем мозге активизируется все, что было когда-то накоплено в связи с ошибками при письме: "Хм, после "д" в слове "дорогая" надо ставить "о" или "а"? Ой, как бы не поставить кляксу... Интересно, нужен в "сбудется" мягкий знак или нет?" Письмо - сложный, чисто механический процесс, при котором мышцы осуществляют совместную скоординированную филигранную работу. Вспомните о том, что мозг работает в модулях. Словосочетание "не сделать ошибку при письме" 1* относящаяся к этому мышечная деятельность представляют собой для мозга один и тот же процесс активности. Мышечная координация нарушается, и сходит на нет контролируемый процесс письма.

При чтении этих строк вы неожиданно для себя обнаружите, что в вашей жизни летают стаи "попугаев". Ибо большинство людей употребляют в своих просьбах "не" и "нет", когда хотят чего-то добиться от себя или от других. "Не кричи так громко!" - говорят ребенку. Или: "Надеюсь, что не промахнусь", думает футболист. Бедный мозг совершенно закормлен этими "ничего" и "нет". В других своих книгах я уже подробно писала о том, что нам следует учиться активизировать мозг позитивными мыслями. Мы должны уметь сообщить ему, что именно должно произойти. Вы же не говорите официанту: "Не приносите мне рыбы". А делаете заказ однозначно: "Мне хотелось бы бифштекс с кровью". Только в этом случае вы увидите на тарелке реальный кусок мяса. Вашему мозгу хотелось бы, коли это для вас важно, так же, как и официанту, знать, что именно вы от него хотите. Стало быть, футболист мог бы сказать так: "Я сделаю все возможное. Я знаю, что способен попасть в цель!"

Между тем в жизни не так-то просто уклоняться от ключевых слов, которые кодируют наши проблемы. Сабина, наша пациентка, страдавшая мигренью, научилась превосходно представлять себе ощущение легкости в желудке, мы! ленно созерцать голубое и внутренним слухом слушать музыку вальса. Как только она сосредоточивалась на "внутреннем восприятии, мозг создавал ей все условия для хорошего физического самочувствия. "И все же слово мигрень преследует меня без всякого на то повода. На моем письменном столе лежит мигрень-календарь, который я должна заполнять, по медицинской карте я все еще являюсь пациенткой, страдающей мигренью, и даже муж то и дело спрашивает: "У тебя уже нет мигрени - или как?" Большинство вылечившихся негативно реагируют на мигрень. Уже одно это слово они находят угрожающим.

Подобно Сабине, каждый человек в повседневной жизни конфликтует со своими стрессовыми словами. Собственное мышление еще можно тренировать в плане целенаправленного использования позитивных слов, однако надежда, что противоборство никак не связано с окружающим миром, является утопической. В дальнейшем именно это и побудило Сабину заняться "Магическими словами". Прежде всего мы задались конкретным вопросом: "Чего, собственно, хотят добиться люди с этим заболеванием? "Я хотела бы, чтобы мое тело стало достаточно сильным и справилось наконец с этими злосчастными головными болями!" - однозначно сформулировала свой ответ Сабина. Итак, она хотела чувствовать себя психически и физически сильнее мигрени.

Возникло соображение, что достичь цели можно будет в том случае, когда слово "мигрень" перестанет символизировать угрозу для здоровья. Совсем даже наоборот: что было бы, если бы это слово превратилось вдруг в стимулятор позитивных, укрепляющих процессов? Если бы уже при произнесении вслух или мысленно оно активизировало оздоровительные, исцеляющие процессы? Вспомните о рассуждениях по поводу наших пяти внешних чувств и "Фрутелла-рефрене". Так же, как было описано выше, мы создали для слова мигрень совершенно иной эмоциональный опыт. Прежде всего мы спросили, как Сабина представляет себе это слово. Она тут же ответила, что внутренне всегда видела его как бы высеченным из камня с многочисленными острыми углами. Затем она

нарисовала мигрень на большом листе бумаги в виде пестрых букв. С этого момента слово вызывало у нее разве что внутреннюю улыбку и явное чувство облегчения: "На мигрень я могу реагировать только силой - по другому это и не получается!"

Когда удается сделать так, что стрессовые слова перестают быть для нас таковыми и даже, наоборот, превращаются в магические, дающие здоровье, силу, хорошее самочувствие, то можно охотно вспоминать о них, как о попугаях. Будучи сознательно преобразованными, все слова могут быть использованы для того, чтобы целенаправленно и спонтанно показывать нам выход из проблемных ситуаций и мрачного расположения духа. Так сказать, каждое слово может быть превращено в козырную карту, может стать планом, указывающим путь к сокровищам!

Резюме

Когда мы вступаем в противоборство с так называемыми стрессовыми словами, наш мозг активизирует связанные с ними модульные программы; происходит это и в том случае, когда стрессовое слово связано с отрицанием (например, "не думать о мигрени"). Отрицание не воспринимается мозгом. Когда же мозг получает четкие и позитивные команды, то негативная модульная программа вызывает уже не слабость, а силу. При методе "Магические слова" это осуществляется прежде всего путем графического изображения слова с использованием позитивных символов.

Психологическая "аптечка"

Еще два слова я хотела бы сказать еще о том, какое место может занять этот метод в вашей жизни. Магические слова - совсем не психотерапия, они не могут полностью заменить ее. Психотерапия - это лечение, предполагающее многочисленные визиты к специально обученному дипломированному психологу или психотерапевту. Этими людьми магические слова могут использоваться как ценное дополнение в ежедневной работе с пациентами. Во-первых, пациент в течение минуты способен установить посредством телесного опыта, на какой психотерапевтический эффект он может рассчитывать; во-вторых, такого рода дополнение служит "профилактическим средством" для трудных тем, проработка которых, в силу обстоятельств, вызывает активное сопротивление клиентов. В противоположность этому, для вас, читатель, магические слова могут сыграть роль "психологической домашней аптечки". Вы сможете оказывать себе самому и другим людям "первую помощь" или помогать в решении повседневных проблем, которые, собственно, никакой психотерапии и не требуют. Вот некоторые ситуации, когда возможно применение этого метода:

  • Ваша супруга, друг или подруга занимается на кусах вождения. Вы сможете поддержать их моральный дух при подготовке к экзамену, а также подумать о безопасности собственных поездок на автомобиле.
  • Кому-то предстоит важный деловой разговор. Вы сможете поддержать этого человека в той мере, чтобы в решающий момент он сохранил спокойствие и тем самым произвел на оппонента благоприятное впечатление.
  • У вашего ребенка проблемы по какому-либо предмету или нелады с учителем. Вы сможете избавить его от напрасных страхов и раскрепостить его мышление.
  • Возможно, вас беспокоит напряжение мышц в затылочной области. С помощью магических слов вы сумеете за короткий срок повлиять на деятельность соответствующих мышц. Заодно можно решить и другие проблемы со здоровьем.
  • Перед отпуском на юг выясняется, что ваш спутник страдает боязнью высоты. Конечно, ничего странного не произойдет, если он (она) не полетит вместе с вами, но ему самому не очень приятно жить с таким страхом. В этом случае с помощью магических слов можно уменьшить его до приемлемого уровня.
  • У вас неоднократно возникают проблемы с коллегой по работе. Собственно, вы сами не хотите чувствовать раздражение, но чувства накатывают вновь и вновь. В этом случае магические слова помогут вам обрасти "толстой кожей", с тем чтобы раздражение отскакивало от вас.
  • Возможно, вы хотели бы иметь более весомое чувство собственного достоинства, магические слова помогают усилить внутреннее "Я".

Перечень примеров наверняка неполон, но все же он дает хорошее представление о границах возможного применения метода. Для работы с такого рода тематическими примерами вам потребуется самое большее полчаса, в зависимости от обстоятельств. Для решения определенных ситуаций хорошо сыгранным командам, занимающимся магическими словами, достаточно зачастую всего нескольких минут. Многим людям такие занятия доставляют такое удовольствие, что эти полчаса охотно растягиваются до бесконечности.

Метод "Магические слова"

Поговорим о том, как с помощью метода "Магические слова" можно "заколдовать" стрессовые слова. Если вы хотите использовать этот метод для себя, то вам нужно заняться поиском стрессовых слов, которые снова и снова дают о себе знать в связи с проблемой. Например, недавно мы с Ниной, ученицей курсов вождения, составили в рамках так называемого анализа стрессовых слов следующий список:

  • водительские права;
  • волнение;
  • сцепление;
  • экзамен;
  • газ;
  • Мюллер (фамилия инструктора).

Рассказывая другим людям о своих заботах, проблемах или жизненных ситуациях, вы постоянно выбираете определенные понятия, ключевые слова, которыми вы обозначаете ту или иную проблему. Подумайте еще раз над высказыванием: "Стоит мне услышать это слово..."

Тем самым подразумевается, что слово активизирует в мозге комплексную модульную программу, которая включает соответствующие импульсы для создания определенного физического и психического состояния. В этом отношении буквально от одного слова может стать плохо; оно может послужить причиной перевозбуждения или слабости. Неприятное чувство вызывается реакциями организма, которые неразрывно связаны с модульной программой, "запущенной" словом. В качестве следующего шага мы проверили при помощи теста 0-кольца реакцию Нины на отдельные ключевые слова. И именно такое важное понятие, как водительские права, вызывало расслабление мышц во время теста. Для человека, желающего получить водительские права, подобная реакция явно не является оптимальной. *о понятие заинтересовало нас в первую очередь. "Пожалуйста, закройте глаза и вообразите, что словосочетание водительские права написано перед вашим мысленным взором". В данном случае речь идет не о картинах, обусловленных страхом или опасениями, а исключительно о представлении комбинации букв В, О, Д, И и т. д. Как же видят себе такие слова мысленно? В главе "Анализ структуры слова" вы найдете подробный перечень вопросов для этого задания на восприятие.

Перед мысленным взором Нины слова водительские были написаны крупными черными печатными буквами. Высота шрифта составляла сантиметров двадцать. Никогда не перестает удивлять тот факт, что многие люди в подобных ситуациях дают совершенно идентичные показания. Интересным был фон, на котором были изображены буквы - переливающийся то ярко-красным, то зеленым, то желтым цветом. Применительно к проблеме "Водительские права" это уже говорит само за себя. Наша ученица курсов вождения видела слова над собой; ей как бы приходилось смотреть вверх. На вопрос о внутреннем голосе Нина ответила: "Эти слова произносит мой собственный голос. И, честно сказать, звучит он несколько истерически. Это пробуждает ассоциации с визгом тормозов".

Как уже было сказано, мы очень часто замечали, что слова, вызывающие страх, предстают перед мысленным взором клиентов состоящими из больших, насыщенных, черных букв. О причине этого я могу только догадываться. Вызывающая страх проблема оказывает на человека, на его переживания очень глубокое влияние, и громоздкий шрифт символизирует собой кажущуюся неодолимой власть того, что это слово обозначает. Соответственно этому и внутренняя реакция на слово является столь же неутешительной. На одно лишь слово, начертанное и представленное собственным мозгом, тело отвечает низкой сопротивляемостью. "Как на самом деле хотели бы вы себя чувствовать, думая о водительских правах?" - спросили мы. "Разумеется, я хочу относиться к ним серьезно, так как безопасность много для меня значит. Но, помимо этого, я хочу ощущать душевное равновесие, спокойствие. Мне кажется, что только так я достигну уверенности и адекватной реакции, которые необходимы для безопасной езды", ответила Нина.

Все эти целенаправленные мысли так или иначе исходят из главного: "Как я хочу реагировать внутренне?". Это работает не только по отношению к водительским правам, но и к тяжелым заболеваниям, как, например, рак. Многие пациенты совершенно сникают при одном произнесении этого тяжелого по своему значению слова.

Между тем здесь также важен вопрос: "Как, собственно, должно поступить мое тело с этой скверной болезнью? - капитулировать или победить?" Когда нездоровые силы одерживают верх в вашем теле, вы реагируете совершенно иначе, нежели в случае, когда организм устраняет болезни. Таким образом, реакция, способствующая выздоровлению, должна быть сверхмощной, если заведомо скверное слово произнесено вслух, мысленно или где-то прочитано. О целевой стратегии "Как поступать с болезнью" я расскажу в одной из следующих глав. В данный момент имеет значение сама мысль о желаемой реакции на проблему - будь то водительские права, человек, цель, болезнь или собственное "Я ". "Если вы хотите спокойно и уверенно реагировать на мысли о водительских нравах, то уже сами слова должны вызывать у вас эти чувства", объяснили мы Инне.

Вспомните о "попугаях". В нашем случае совершенно невозможно в период получения водительских прав исключить эти два слова из употребления. Скажем, достаточно будет подруге спросить по телефону: "Ну, как дела с водительскими правами?", тут-то все и начнется. Вы не сможете принять участия ни в одном из теоретических или практических уроков вождения без того, чтобы целая толпа "попугаев" не укрепилась в вашем мозге. Всюду будут возникать обессиливающие вас слова, создавая напряжение и подсознательно поглощая запасы вашей энергии.

Прежде, очевидно, в голове у Нины, подобно пестрым попугаям, кружились черные вороны - предвестники несчастья. "Мы хотели бы сделать ток, чтобы это слово тематически связывалось у вас с позитивной и уверенной реакцией", объяснили мы ей. Ответом был восторженный кивок.

На протяжении ряда лет люди находили тысячи возможностей изображать слова. Существуют даже своего рода безумцы, нанимающие самолет, который своими конденсационными полосами напоет слово в небе. Бывают садоводы, которые буквально выращивают слова и знаки. Живые изгороди подрезаются как слова, цветочные гирлянды ниспадают в форме слова. Каменотесы увековечивают слова на мраморе или на другой горной породе. Магазины и фирмы вывешивают разноцветные светящиеся вывески. Ко дню рождения слова и цифры выдавливаются из шприцев с кремом. Дети любят лапшу в виде букв, из которой составляют слова на краю тарелки с супом. Существуют самые разные формы и типы шрифтов для писем, бирок, визитных карточек. Обратите внимание на список для определения структуры слова, который будет приведен ниже. Там вы найдете множество вариантов оформления слов.

Таким образом, специфическое по смыслу свойство слова может символизировать его значение. В соответствии с этим изображение прокладывает через мозг путь к определенным нервным клеткам, которые "включают" соответствующие реакции организма и чувства. Стало быть, слово является одновременно как составной частью, так и "застрельщиком" совершенно определенной модульной программы в мозге.

С помощью магических слов происходит перестройка путей для "словесных" импульсов. Если после такой "операции" стрессовое слово будет произнесено вслух, мысленно или где-то прочитано, оно в тот же момент начнет активизировать модульную программу, перераспределяющую реакции организма. Стрессовое слово перестанет быть таким "сногсшибательным", и будет действовать на ваш организм как магическое, как спонтанный источник энергии.

Вспомните о том, что модули не являются "жестко сцепленными" цепочками и что при постановке задачи клетки мозга могут снова и снова объединяться с другими цепочками. Всякое изменение в одной нервной клетке одновременно сообщается всей нервной системе. Существуют, например, определенные клетки, которые совершенно специфически реагируют на такие визуальные раздражители, как грани или линии. Мысленно напишите слово сначала угловатыми, а затем округлыми прописными буквами и последнее изображение заговорит уже с иными нервными клетками, настраивая их на другой лад. И тотчас же вся нервная система ответит на эту никогда прежде не встречавшуюся визуальную или умозрительную информацию, связанную с давно известным словом. И вот уже слово транспортирует новые субъективные переживания. Сходные переделки имеют место при некоторых других изменениях структуры текста.

Уже во время выполнения наших заданий Нина выдвигала некоторые многообещающие идеи:

"Итак, слова водительские права я должна изобразить мысленно по-другому. Во-первых, следует представить эти слова, написанные прописными буквами. Округлые и мягкие формы куда более соответствуют моим представлениям о безопасном стиле езды. Я отделила бы эти слова друг от друга: водительские пусть стоит вверху, а права - внизу. Написанные таким образом слова заключают в себе что-то защищающее; даже чисто внешне они вызывают у меня приятное чувство. Важным для положительного воздействия является и округлое начертание букв. Само собой, я не оставлю буквы черными. Я представляю себе, как мягкие пастельные тона перетекают друг в друга от буквы к букве. Фон - нежно-голубой. С такими красками я могу ощутить даже запах - пахнет весной. Это в точности соответствует моим желаемым представлениям, которые я связываю с получением водительских прав. Я всегда мечтала о том, чтобы прокатится в собственном автомобиле по красивым местам. Как они звучат? Мой внутренний голос вновь произносит эти слова. Но теперь истерически-жалостливый тон сменился спокойной и приветливой манерой стюардессы. Это похоже на то, как если бы она сказала: "Будьте добры, займите, пожалуйста, свое место. Сегодня мы сдаем экзамен на получение водительских прав". Сказанные таким образом слова водительские права оказывают исключительно приятное воздействие".

После того как Нина сообщила нам все эти подробности, мы решили перепроверить действие новой версии при помощи теста 0-кольца. Мы попросили Нину плотно сжать большой и указательный пальцы в кольцо. Задние выглядело так: "Вы смыкаете большой и указательный пальцы в очень плотное кольцо. Я считаю до трех. Затем вы громко произносите: водительские права. Причем, говоря эти слова, вы мысленно читаете их по своим цветным, пастельных тонов письменам. Можете думать о весенних запахах и о голосе стюардессы. Итак: раз, два, три!" На счет "три" я проверила силу пальцев Нины.

Мышечное кольцо нашей ученицы курсов вождения осталось прочным. Она и сама была удивлена такому явному улучшению. Мышечный тонус, зафиксированный во время теста с О-кольцом, должен, конечно, рассматриваться как показатель общей ситуации в организме. Нервная система состоит, во-первых, из центральной части, именуемой мозгом, и, во-вторых, из так называемой периферической нервной системы. Под ней понимаются нервные окончания, отходящие от клеток мозга, направляющие и обусловливающие реакции организма, а также сообщающие мозгу информацию, буквы полученную от органов чувств. Вместе с тем центральный и периферический отделы нервной системы - это единое целое, одна и та же органическая система. Стало быть, реакция сопротивления при мышечном тесте 0-кольца означает, что мозг, одновременно и автоматически, работает в оптимальном электрохимическом режиме. Это оптимальное состояние обеспечивает, в свою очередь, необходимое сосредоточение и возможности мгновенного восприятия, которые делают возможными получение водительских прав и безопасный стиль езды.

Отныне при произнесении слов "водительские права" мозг знает, какую деятельность и какие способности следует понимать под этим сочетанием слов, исходя из их прямого значения. После того как мы "внедрили" магические слова, он станет связывать значение и содержание слов с модулем, отвечающим за силу, здоровье и ясную голову. Эта работа в точности соответствует процессу, который в обиходе мы называем обдумыванием. Всякий раз, когда мы, желая вырваться из тисков проблемы, Должны искать новые пути решения, обдумывание просто необходимо. Мы можем обдумывать нечто, связанное с нами самими, с другими людьми или с окружающим миром. Нужно просто делать что-то по-новому, по-другому, или думать иначе, чем прежде. Таким образом, при обдумывании мысленный импульс направляется в иное русло. На органическом уровне слово (в мысленной форме) устремляется по другим нервным окончаниям. В этом случае исследователи мозга ведут речь о так называемой перестройке сознания. В сущности, метод "Магические слова" можно было бы назвать "психическим троянским конем". Слова водительские права продолжают существовать как понятие. Только теперь они внутренне "заряжены" здоровьем и силой. Благодаря этому здоровому ядру враг или проблема могут быть легко побеждены в конкретной ситуации. При соответствующем контакте здоровый "заряд" выплескивается наружу и одерживает верх.

В этой связи очень и очень хорошо, что мы способны кодировать проблемы с помощью слов. Возьмем, к примеру, еще одно болезненное явление: прострел. Сперва в области спины появляется боль. Затем окружающие дают этой боли определение. Отныне мозгу известно, что слово "прострел" и болевые ощущения суть одно и то же. На модульном уровне мозг связывает слово "прострел" с соответствующей реакцией организма или с больным метом. Иначе говоря, теперь посредством слова прямо указывается на болезненный процесс в организме. Как при парящем на недосягаемой высоте бумажном змее, оно, слово, образует своеобразный шнур, на котором "повисает" болезнь.

При простреле хотелось бы, конечно, помешать разного рода "змеям" свободно и бесконтрольно кружить над мозгом и телом. Ибо именно мозгом поддерживается прострел. Мозг несет ответственность и за напряжение наших мышц. Постоянно напряженные группы мышц - главная причина боли при прострелах. Если боль достаточно сильна, то мышцы всего тела тоже чрезмерно напрягаются, усугубляя болевую реакцию. Получается заколдованный круг: мышечное напряжение - боль. Именно поэтому при подобных болевых атаках, как правило, наряду с болеутоляющим впрыскивается спазмолитический препарат. Парадоксальным образом мы реагируем на слова, сопутствующие мышечному напряжению, всякий раз уменьшением сопротивления во время теста О-колца. Если при слове "прострел" мышечное кольцо разрывается, значит, вы слишком слабы, чтобы победить "драконов". Если же оно преобразовано таким образом, что его проговаривание повышает сопротивляемость организма в целом, то "драконов" можно легко взять под контроль. Заколдовывая прострел, Потер, один из наших пациентов, представлял себе это слово в виде разноцветных букв, написанных на воздушных шариках, как в детстве на дне рождения.

"Прострел на цветных воздушных шариках - это должно подействовать, рассказывал впоследствии Потер про свои опыты. При мысленном наблюдении за буквами, летящими вместе с шариками, я невольно смеюсь и ощущаю какую-то легкость. Хотя смех, легкость и прострел вроде бы совершенно не сочетаются. Это похоже на то, как если 6ы мы решили "заразить здоровьем" слово, а с ним вместе и боль в спине. В тех местах, где мышцы были слишком сильно напряжены и которые кода-то вызывали боль, я сразу ощущаю расслабление и какое-то освобождающее чувство. Верите ли: на днях я даже купил большой воздушный шар, наполненный гелием. Кроме того, у меня теперь есть маленький набор наклеек с изображениями воздушных шариков. Уже одно это очень помогает мне!"

Таким образом, прежде коварное слово превращается в лекарство. Хотя оно по-прежнему означает болезненный процесс в спине, однако на сей раз мозгом подготовлена почва для симптоматики "здоровой" модульной программы, которая в дальнейшем, вместо программы боли, активизирует расслабление определенных мышц.

Такой же эффект описала и Нина, сказав следующее: "Во мне возникает совсем другое чувство, когда я думаю о водительских правах. Если раньше я была зациклена на вопросах теории, то теперь подхожу к учебе с совершенно иным чувством, решительно. На практических уроках вождения я сохраняю спокойствие и хладнокровие". Чтобы закрепить позитивное действие, мы хотели изменить и другие понятия этой клиентки в соответствии с анализом стрессового слова. Между тем во время теста 0-кольца проявился эффект, который нередко дает о себе знать в магических словах: слова, связанные с процессом вождения, стабилизировались сами собой, без всякого "лечения". Очевидно, усиление слов водительские права передалось всем другим, связанным с этим словосочетанием понятиям.

Этот эффект мы называем генерализацией. Представьте себе озеро, в середину которого брошен камень. Возникшие волны кругами расходятся по водоему от центра к берегам. Шансы, что "охваченным" волнами окажется все озеро, растут соразмерно тому, насколько точно в средину попадет брошенный камень. Очевидно, словосочетание водительские права оптимальным образом заняло центральную позицию в проблеме "Обучение вождению автомобиля. Все относящиеся к ней составные части, например слова с!*?!.-геиие или эпла-чек, были подобно примеру с озером так же охвачены преобразующими волнами.

Впрочем, одно слово Нины генерализацией затронуто не было: при имени преподавателя вождения - то есть слове Мюллер мышечное кольцо можно было легко разомкнуть. "Я уже думала об этом, сказала наша ученица курсов вождения. Он такой ворчливый, авторитарный тип. Я никогда не находила общего языка с мужчинами такого рода. Но его автошкола, единственная в нашем районе. В этом смысле я от него завишу". После того как Нина изменила с помощью магических слов и имя преподавателя вождения, она стала находить его очень даже симпатичным. По тому, как он позднее реагировал, получается, что я "раскрепостила" его своим поведением, объяснила она перемену в их личных отношениях. Эта тема будет продолжена в главе "Магические слова и отношения с окружающими".

После описанных выше сеансов Нина сдала экзамен по вождению, как она сама выразилась, "одной левой". Источники силы помогли ей успешно преодолеть внутренние барьеры. Ключевые слова действовали теперь как подлинные ключи к успеху. Но вы, читатель, не исходите, пожалуйста, из того, что идеи нашей ученицы курсов вождения будут иметь оптимальное действие и в вашем (случае. Скорее всего вам придется подыскать совсем другие "заклинания" для эффективных преобразований с помощью "Магических слов". Чтобы познакомиться с творческими путями решений во всем их многообразии, в следующих главах вы найдете подробное описание различных идей, которые когда-либо осеняли наших клиентов в работе над созданием магических слов. И наверняка вы обогатите этот опыт собственными прекрасными идеями.

Ниже мы предложим вам несколько вспомогательных примеров для развития и стабилизации ваших успехов в работе над магическими словами.

Подсказки

Важно, чтобы при поисках оптимального изображения слов вам в голову приходило как можно больше идей, дайте возможность своей фантазии рассмотреть и проработать некоторые подсказки, которые в дальнейшем смогут вам помочь. Пусть вами руководит стремление превратить стрессовое слово в магическое.

  • Представьте, что вы - владелец рекламного агентства. Клиент желает, чтобы вы помогли ему нарисовать логотип и оформить рекламный щит. Название фирмы случайно совпадает с неким стрессовым для вас словом. Начертание букв должно быть выполнено таким образом, чтобы как можно больше людей - не исключая и вас испытали сильное желание узнать побольше об этой фирме и стать ее клиентами. Возможно, вы найдете способ преобразовать звучание названия фирмы, так как планируется еще и звуковая реклама.
  • Так как слово должно "запасть в душу", то может помочь следующее: вообразите себе, будто японец, не владеющий немецким, приезжает в эти края в свой отпуск. Он видит рекламный щит и воспринимает означенное слово как рекламу или название фирмы. И уже на основе одного лишь зрительного восприятия он должен решить: "О, тут, вероятно, что-то совершенно сногсшибательное, первым делом я загляну именно сюда".
  • Так как слово с самого первого момента должно произвести на вас очень сильное впечатление, сглаживайте и приукрашивайте его зрительное воздействие, пока слово не станет "безобидным". Проверка с помощью теста 0-кольца ясно покажет вам, повышает ли произнесенное после изменения слово вашу сопротивляемость.
  • При очень неприятных или несимпатичных словах вы целенаправленно придерживаетесь следующего хода мыслей: магические слова существуют не ради того, чтобы ваши чувства, связанные со словом, были после применения метода "совершенно потрясающими". Магические слова служат для достижения хорошего мышечного тонуса и творческого подъема относительно ранее стрессового слова. Только такой внутренний настрой дает вам шанс разрешить или даже искоренить проблему.
  • В поисках решения всегда полагайтесь на собственные идеи. Несомненно, примеры из книги впечатляют, но тем не менее ваши собственные идеи являются для вас наиболее подходящими. Стало быть, воспринимайте любой из описываемых примеров не как готовый рецепт, а как толчок для творческого переосмысления.
  • Во время чтения книги и после обращайте внимание на то, как изображаются слова в окружающем нас мире: реклама, оформление витрин, газеты и журналы, телевидение, почтовые открытки, рукописи, обычная переписка и т. д. Повсюду вы будете замечать разнообразие в оформлении слов и названий.

Не забывайте, пожалуйста, и о том, что примеры, которые мы приводим в этой книге, взяты из нашей работы с клиентами. Волшебные слова мы находим вместе с вами и, конечно, при вашем содействии. Может случится так, что вам понадобится чуть больше времени, чтобы найти верные магические слова. Но, как правило, придумать свое, личное изображение слова удается столь же быстро, как описано в моей книге.

Укрепите свои магические слова

Представления, преобразованные с помщью метода магических слов, являются настолько выразительными, что после одной переделки, без дальнейших упражнений и повторений, переходят в долговременную память. Даже спустя месяцы после "колдовства" образы и представления у наших клиентов сохраняются. Но, уверенности ради, мы рекомендуем некоторые дополнительные техники углубления, способствующие постоянной "аккумуляции" мозгом произведенного изменения на длительный срок.

Сегодня известно, что мозгу требуется примерно две недели, чтобы запечатлеть новую информацию и на органическом уровне. Прежде всего, измененные образы и представления относительно определенного слова являются новыми нервными раздражителями. Тест 0-кольца показывает спонтанную реакцию нервной системы на "колдовство". Новые же раздражители не сразу ведут к тому, чтобы в нервных клетках возникли новые связи. Поначалу вы изменяете качество химической реакции нервной метки, которая "затронута" новым раздражителем. Эти изменения в скорости реакции и количестве вещества обуславливают впоследствии тот факт, что нервная клетка и во внешних контактах, то есть взаимодействия со всей нервной системой, ведет себя по-новому. Она меняет характер выделения нейромедиатора и образует новые связи. Эти новые импульсы приводят в дальнейшем к формированию и стабилизации новых нервных путей.

Описанный процесс, протекающий на нейроорганическом уровне, длится от двух недель и дольше. Сегодня мы знаем, что все, в том числе всякое восприятие органами чувств, оставляет следы в нашей нервной системе. Этим можно объяснить себе спонтанное и долговременное действие магического слова. В нашем языке мы находим не мало выражений, с помощью которых человек интуитивно описывает данный процесс прокладки новых нервных путей. Например, мы говорим: "Я пока этого не проработал". Или: "Новая информация должна "утрястись" " Многим свойственна и такая формулировка: мол, сперва; надобно "переварить" новые впечатления, прежде чем говорить о них. Этот образ по-своему верен: мозгу фактически требуется преобразовать только что принятую "духовную пищу" в телесную энергию.

Слово "впечатление", кстати сказать, весьма наглядно описывает процесс, вызываемый новыми нервными импульсами: они и в самом деле оставляют в клетках и нервных трактах "отпечатки", которые специалисты чаще всего называют следами памяти. В этом смысле речевой оборот "войти в плоть и кровь" точно характеризует то обстоятельство, что всякое изменение в мышлении, чувствовании н отношениях фактически входит в "плоть" мозга и становится, таким образом, частью нашего тела. Хотя перечисленные процессы протекают в микроскопически крошечных единицах организма, в жизненном плане это может иметь далеко идущие последствия.

Чтобы углубить следы памяти, существует ряд проверенных способов. Возможно, вы еще не забыли, как учили однажды таблицу умножения. Тогда при выполнении отдельных заданий многим нервным импульсам приходилось, что называется, тренироваться, пока нервные соединения не оставляли в памяти стабильный след.

Подобного рода тренинг при некоторых важных магических словах можно провести следующим образом; вы покупаете цветные наклейки. Кроме того, вы наверняка видели в продаже разноцветные самоклеющиеся кружочки, которые используют в качестве канцелярских принадлежностей. Известная вам уже ученица курсов вождения Нина покупала себе наклейки с изображениями маленьких цветных автомобилей (вполне понятно, почему. С тем же успехом, конечно, могли быть использованы простые голубые самоделки. Свои маленькие автомобили она наклеивала на все предметы, которыми пользовалась автоматически или ·которые чаще всего попадались на глаза. Зеркало в ванной, календарь-памятка, внутренняя сторона телефонной трубки, дверца холодильника, тетрадь для выполнения заданий по теории вождения - все это украшали автомобили. После такой "подготовки" она по несколько раз на дню случайно натыкалась на эти наклейки. В такие моменты она недолго - не больше десяти секунд, но интенсивно думала о своем заколдованном, раскрашенном в пастельные тона словосочетании водительские права, поскольку именно это повышало ее мышечный тонус.

В теории обучения такой процесс был бы назван обучением от случая к случаю. Например, вы упражняетесь не каждый вечер с 18.00 до 18.30, а урывками, время от времени, в течение дня. Как установлено, такая учеба оставляет более глубокие следы в памяти, нежели систематизированная во временном отношении. Кроме того, эта новая и позитивная реакция автоматически связывается с буднями, а большинство позитивных изменений мы желаем сделать именно в будни. Спустя две недели вы можете спокойно завершить технику углубления - изменение теперь вошло в плоть и кровь. Некоторым клиентам эта часть метода "Магические слова" напоминает мантру. В восточных медитационных техниках мантра - отдельное слово или определенный слог, которые при неоднократном произнесении мысленно или вслух должны пробуждать позитивную энергию. Во всех религиях культурах мира с давних пор существуют ритуалы, в которых слова, дающие силу, используются для повышения психической энергии.

У многих клиентов возникает спонтанное желание нарисовать или как-нибудь иначе увековечить свои магические слова. Конечно, воздействие этих рукодельных творений особенно продолжительно. Вот и вам я рекомендую: найдите время и нарисуйте свои внутренние образы, вызванные к жизни магическими словами. Одна из наших клиенток, которая мысленно превратила очень важное для нее слово, а именно "Я", в золотое, даже заказала у ювелира золотой кулон. В любом случае цвет и форма, которые вы воспроизводите на бумаге, должны быть адекватны вашим внутренним представлениям. Наверное, стоит поискать для этих целей подходящие карандаши, материал, цветную бумагу

"Магические слова" в несколько строк

Итак, вот последовательные этапы создания магических слов. Следующие главы посвящены всевозможным сферам жизни и темам, в которых этот метод работает.

1. Определите проблему.

2. Составьте список стрессовых слов, относящихся к данной проблеме.

3. Проверьте отдельные слова при помощи теста 0-кольца. На каких словах ваша сопротивляемость падает?

4. Остановитесь пока на ключевом слове проблемы.

5. Каким вам видится это слово?

6. Сделайте в соответствии с контрольным списком анализ структуры слова.

7. Создайте для своего слова новый эмоциональный опыт:

o        как должно быть написано слово?

o        как должно оно звучать?

o        как вы должны его ощущать?

o        какие другие особенности имеются?

8. Проверьте при помощи теста 0-кольца, превратилось стрессовое слово в дающее силу магическое или нет.

9. Если мышечное кольцо асе еще легко разорвать, вам следует дальше изменять слово или делать его более красивым.

10. Если кольцо разорвать сложно, создайте для себя различные импульсы ("зацепки", которые в последующие две недели будут напоминать о вашем магическом слове. Это могут быть:

o        наклейки;

o        картина, на которой вы изобразите свое магическое слово;

o        прочие зацепки, например: драгоценность, шариковая ручка или любимые духи.

11. Теперь проверьте при помощи теста О-кольца другие стрессовые слова:

o        изменились ли какие-либо из них в результате первой серии "колдовства" в лучшую сторону? Если да, то эти слова не нуждаются в дальнейшем изменении;

o        займитесь превращением других "слабых" слов (как это было описано выше) в магические.

12. Очень часто освобождающий эффект дает о себе знать неожиданно и непосредственно. Но, как бы то ни было, вы должны дать своему мозгу две-три недели времени, чтобы он мог запечатлеть этот новый импульс на органическом уровне.

Анализ структуры слова

Оптические и зрительные особенности

Способ написания слова:

  • печатные знаки или рукописные:
  • если печатные: только заглавные буквы или и заглавные, и строчные;
  • если рукописные: собственный почерк или другого лица (если да, то чей);
  • если почерк собственный: настоящий или "более ранний" (например, почерк первоклассника).

Характер изображения букв:

  • изображены в цвете, на плоскости;
  • сделаны из чего-либо (например, высечены из камня; с подсветкой; выдавлены на торт из шприца с кремом и т. д.).

Величина букв:

  • большие (как, например, на рекламном щите);
  • маленькие (как в книге).

Цвет букв:

  • цветные или черно-белые;
  • каким цветом .написаны.

Фон:

  • светлый, темный, цветной.

Особенности формы:

  • буквы острые, жирные, "каракули" и т. д.

Особенности начертания:

  • прямое;
  • наклонное;
  • несимметричное: то так, то этак, и т. д.;
  • нестандартные буквы: например, одна из букв слишком большая (кривая и т. д.).

Где размещены (относится к представлению):

  • надо мной;
  • передо мной;
  • подо мной;
  • сбоку от меня.

Акустические и звуковые особенности

Чей голос произносит слова:

  • мой собственный;
  • голос женщины, мужчины, ребенка:
  • несколько голосов;
  • если не собственный голос, кому принадлежит этот внутренний голос.

Громкость:

  • громко;
  • тихо.

Высота тона:

  • высокий, средний или низкий.

Акустические особенности:

  • например, эффект "эха".

Темп:

  • быстро;
  • медленно;
  • протяжно.

Мелодия слов:

  • раскатисто;
  • монотонно;
  • напевно.

Как произносится слово:

  • негатив: жалобно, угрожающе, по-военному, тревожно;
  • позитив: дружески, ободряюще, воодушевляюще, радостно, многообещающее нашептывание и т. д.

Источники звука в пространстве:

  • слово звучит сзади;
  • спереди;
  • сверху;
  • стереоэффект.

Другие особенности

Материал, из которого сделано слово:

  • мягкий или твердый;
  • колющийся или гладкий;
  • теплый или холодный;
  • легкий или тяжелый;
  • какая поверхность.

Запах:

  • ассоциируется ли запах с изображением?

Вкус:

  • ассоциируется ли вкус с изображением?

"Особые приметы":

  • например, отсутствует хвостик у "и".

В этом списке перечислены все особенности чувственного опыта, которые наши клиенты отмечали в связи с внутренним восприятием слова. Если сейчас вы думаете о каком-нибудь слове, то вряд ли вы испытаете чувства всех наших клиентов. Многие люди мысленно видят слово просто написанным от руки, без каких-либо ассоциаций со вкусом или запахом. Разумеется, это нормально. Итак, концентрируйте свое внимание только на тех представлениях, которые происходят спонтанно. Естественно, ваше слово может навеять впечатления, которых в этом списке просто нет.

Наверняка вы заметили, что некоторые качественные характеристики восприятия дополняют друг друга. Так, слово может состоять из заостренных букв (зрительное восприятие) и субъективно способствовать возникновению "острых" ощущений.

Кто мне поможет?

Метод "Магические слова" предполагает работу вдвоем. "Команды" могут состоять из самых разных пар:

  • друзья;
  • коллеги;
  • мать и ребенок;
  • соседи;
  • супруги;
  • психологи или врачи со своими пациентами.

Прежде всего важно, чтобы партнеры тщательно прочувствовали диапазон индивидуальной физической силы друг друга, как это описано в главе о тесте 0-кольца Только тогда, собственно, можно приниматься за "колдовство". Большое преимущество этого метода состоит в том, что, создавая магические слова, вы вовсе не обязаны раскрываться перед своими партнерами по команде Таким образом, вы сможете оградить себя от поползновений залезть в тайники вашей души и без душевного стриптиза добиться позитивных перемен с помощью другого человека. Не существует никаких ограничений в выборе помощника - за исключением одного, весьма важного: вы оба должны симпатизировать друг другу.

Пробное тестирование лучше всего проводить "раскрыв свои карты, то есть когда вы называете и "заколдовываете" стрессовые слова, которые ваш помощник непременно должен знать. В ходе этого он настраивается на ваш индивидуальный диапазон сопротивляемости. Далее вы работаете следующим образом:

Вы. А теперь я хотел бы поработать со словом, которое не хочу "раскрывать".

П о м о щ н и к. Ты делаешь 0-кольцо. Потом начинаешь думать о слове. Я считаю до трех и затем тяну.

Дай мне знать, когда будешь готов.

Затем проводится сам тест.

Если сопротивляемость низкая, проводится открытый анализ структуры стрессового слова. Затем тестируемый занимается созданием магического слова, при этом помощник может помогать ему, например: "Все ли теперь в порядке с внутренним звучанием слова?"

Я уже упоминала о том, что со временем магические слова могут использоваться и как метод саморегуляции . Многие наши клиенты настолько хорошо натренированы, что способны спонтанно применять этот метод в непростых жизненных ситуациях. Например, одна знакомая нам женщина-врач тотчас же "заколдовывает" имя пациента, с которым встречается впервые. "Каждый день врач вынужден настраиваться на новых людей, а это, как известно, не так-то просто. Но теперь, благодаря методу "Магические слова", я даже в присутствии тяжелобольных продолжаю оставаться уверенной и спокойной. Уже во время приветствия я способна мгновенно преобразовать имя пациента в магическое слово".

Впоследствии, силу воздействия слова, которое вы, как наша врач, самостоятельно "заколдовали" в своем воображении, можно перепроверить с помощью вашего помощника.

Через некоторое время вы с помощью таких упражнений достигнете в применении метода "Магические слова" того уровня совершенства, который поможет вам во всех непростых жизненных ситуациях реагировать не расслаблением, а желанием действовать.

Магические слова и самосознание

Поразмышляем над понятием самосознание в буквальном его значении. Речь идет о сознании, о целенаправленном анализе собственной личности. Восприятие самого себя "Кто я и что" я определяет в качестве центральной исходной точки другие сферы нашей жизни. Представьте человека, который в глубине души считает себя неудачником, а то просто бездарностью. Он раскроет в себе куда меньше способностей, чем другие люди. Например, он с само начала против того, чтобы записаться на курсы иностранного языка. "Что проку, я все равно не обладаю данным талантом", следует объяснение. Чем меньше навыков приобрел человек в течение жизни, тем более ограничены его возможности. Трагизм положения заключается в следующем: если человек, считающий себя бездарным, однажды добивается успеха, он все равно остается одержимым своей "болезнью", так как в глубине души полагает, что успех - не его заслуга. "Один раз ничего не значит, это было исключение". Мне известен один студент, который был скорее смущен, чем обрадован, когда получил на экзамене "отлично". "Я подумал, а, собственно, знают ли экзаменаторы, о ком идет речь? рассказывал он впоследствии. Наверняка они не меня имели в виду.

Негативное мнение о самом себе особенно ограничивает человека в супружестве и дружбе. Люди с надломленным самосознанием могут просто не понимать, что другие искренне симпатизируют им или даже любят их. Более того, они уклоняются от этих позитивных реакций других людей по отношению к собственной персоне! "Он явно слеп, если обожествляет такую женщину, как я. Понимает ли он вообще, как много ошибок я совершаю?" - такими словами описала одна клиентка свою эмоциональную реакцию. Вполне естественно, что эта женщина интуитивно подыскивала себе партнеров, которые обращались с ней не лучшим образом. Хотя она и не испытывала при этом никаких приятных чувств, однако подобного рода отношения, по крайней мере, соответствовали ее представлениям о себе.

В этом случае, с психотерапевтической точки зрения, заниматься с такой клиенткой тренингом на предмет повышения самооценки (чтобы изменить ее безрадостные отношения с мужчинами) совершенно недостаточно. Пока в глубине души она считает, что плохое обращение приличествует ее мнимо неполноценному "Я ", все старания тщетны. Точно так же и уже упомянутому посетителю курсов иностранных языков нет смысла рекомендовать, скажем, курсы ускоренного изучения или другие суперсовременные учебные методы. Он постоянно терзаем сомнениями: "Да, да, для многих людей это, безусловно, хорошо... Но в отношении меня это наверняка не подействует, уж я то знаю!"

Вот поэтому мы и хотим начать апробацию метода "Магические слова" с тщательного а/сцленмя слоил "Я", с тем чтобы превратить самосознание в прочную основу для проработки всех других тренировочных тем. Мы будем действовать просто и целенаправленно: займемся всеми обозначениями, которые определяют нашу личность, наше понимание самих себя. В этих словах уже заключены все оценки нашего "Я". "Я" - с этого центрального слова мы и начинаем усиление.

Слово "Я"

Из всех слов, которые мы когда-либо проверяли при работе с клиентами, слово "Я" чаще всего сопровождалось низкой реакцией сопротивления. При его произнесении у девяти из десяти человек можно было с легкостью разомкнуть мышечное кольцо. Причина такой реакции (печальной, но, к сожалению, распространенной) кроется не только в индивидуальной истории жизни человека но, вероятно, еще и в том, что во многих языках (в том числе и в русском) слово это, употребляемое по отношению к себе, смотрится не особенно красиво.

"Я" - последняя буква в алфавите!" - слышали многие из нас в школе, когда мы начинали фразу с "Я" Происходило это в то время, когда семена самосознания ребенка только начинали пускать свои нежные ростки Стало быть, нечего удивляться тому, что после привитых таким образом навыков поведения большинство людей став взрослыми, продолжают относиться к собственном "Я" слишком строго. Что-то почти неприличное - ценить и находить хорошими самих себя.

В противоположность этому вспомним об "I" в английском языке. Там "Я" - одно из немногих слов, которые всегда пишется с большой буквы. Тем самым, конечно, подсознательно придается особый смысл этому центральному обозначению собственной личности. Мне чрезвычайно любопытно, как англо-говорящие люди в среднем реагируют на слово "I" (к сожалению, пока у меня не было возможности собрать по этому вопросу необходимый материал).

Критически настроенные читатели могут выразить опасение, как бы метод "Магические слова" не расплодил отъявленных эгоистов: "Все станут думать только о себе"

Однако реальность свидетельствует о противоположном. Как это ни парадоксально, люди с сильным "Я" чрезвычайно мало думают о себе! Стабильное самосознание дает им спокойную уверенность в том, что о себе они не должны особенно беспокоиться, так как у них все в полном порядке. Их трудно поколебать в убеждении, что они многого достойны в этой жизни и кое-что значат в ней. Бахвалы же и эгоисты не находят в себе этой спокойной силы "Я". Они нуждаются в других людях и во внешнем успехе, чтобы почувствовать свою личностную значимость и самоценность. Возникающее таким образом чувство собственного достоинства является, конечно, недолговечным: как только внешние обстоятельства меняются, неуверенность возвращается. Поскольку такие люди находятся в зависимости от посторонних суждений, они вынуждены постоянно преследовать вас. Эти-то беспокойные, изнурительные, безрадостные поиски внешних усилителей для собственного слабого "Я" и превращают этих людей в глазах окружающих в неприятных эгоистов и бахвалов. Усиление своего "Я" помогает обрести душевное равновесие и спокойствие.

При использовании метода "Магические слова" большинство людей со слабым "Я" довольно интересно реагируют на такие слова, как другие, друзья, семья. Мышечный тонус при произнесении этих слов не меняется, даже когда слово "Я" необходимо усиливать. Причина проста: понятие "Я" эмоционально обладает той же позитивной ценностью, что и слова, обозначающие близких людей. Те же, кого можно охарактеризовать как эгоистов, также реагируют снижением сопротивления на слова, обозначающие окружающих. Именно тут следует искать причин того, что эгоисты не умеют ничем делиться - умение "делиться" основывается на взаимном доверии. Но эгоисты и не доверяют своим ближним. Поэтом они могут думать только о самих себе. При общении с другими людьми они ощущают страх и недоверие.

При анализе структуры слова взрослые со слабым "Я" часто видят слово в виде аккуратных буковок, словно выведенных рукой первоклашки в прописи. То есть изображение слова лишено какой бы то ни было взрослой или личностной окраски, несмотря на то, что именно оно представляет собой центральное слово при обозначении нашей персоны. Визуально оно как бы олицетворяет время, когда мы чувствовали себя маленькими и зависимыми. Нередко клиенты видят слово "Я", написанное мелким почерком. Иногда для усиления достаточно бывает просто изменить написание на почерк зрелого, взрослого человека:

Во многих случаях при мысленных представлениях наблюдаются разного рода несообразности, вплоть до изображений, требующих "ремонта": "Я" написано криво или даже почти падает.

Давайте проведем небольшой эксперимент. Возьмите два листа бумаги одинакового размера. Напишите в углу одного листа мелким почерком "Я". Затем изобразите "Я" крупным почерком в центре другого листа. Теперь рассматривайте по очереди каждое "Я " -изображение, и пусть ваш помощник проверяет при этом ваше 0-кольцо на прочность. При разглядывании большого "Я" кольцо, как правило, разомкнуть сложно, чего нельзя сказать о созерцании ничтожненького "Я". А вот подборка изображений "слабых" "Я".

Любимый цвет зачастую усиливает эффект. В любом случае "Я" как магическое слово охотно изображается людьми в виде млечного пути, цветочного ковра, как огромный знак, видимый с самолета, н т. д. Один школьник решил для прочности мысленно составить это слово из увесистых деревянных брусков. "Так мое "Я" в буквальном смысле обретает форму", довольно пояснил он. Херберт, преисполненный чувства собственного достоинства, сделал себе даже новую дверную табличку "Я, Херберт Кролль". При превращении этого важного центрального слова в магическое я рекомендовала бы вам больше фантазировать. Вспомните о клиентке, которая свое "золотое" (в переносном смысле) "Я"" превратила в настоящее золото. Вот и вы дайте возможность своему "Я" снова и снова воздействовать на вас в качестве магического слова. Позитивный внутренний эффект вы почувствуете очень скоро.

О соответствующих переживаниях убедительно рассказал Михаэль, сорокалетний преподаватель: "Мне уже давно говорили, что я постоянно втягиваю голову, а плечи мои опущены, спорт, сознательное намерение обрщих ни к чему за все эти годы не привел:

Когда же теперь я мысленно представляю свое магическое "Я", происходит нечто удивительное, будто срабатывает некая "мышца". Она приходит в движение, и вот я держу голову прямо. Осанка становится, как у английского лорда. Усилием воли я могу войти в контакт с этой мышцей. Движение вызывает исключительно магическое слово "Я" - никакой другой способ не годится".

Вспомните содержание главы о модульных программах. Итак, преобразованное Михаэлем слово "Я" вызывает активизацию совершенно определенных групп мышц которые прежде он не мог бы активизировать сознательно. Прежде всего преобразованное "Я" связывается посредством активизации модулей с соответствующими группами мышц. Тем самым ваше личное магическое "Я" благоприятствует ненапряженным позам, позитивным мыслям и телесным процессам, которые ранее оставались невостребованными. В общем и целом итогом такой активизации становится стабильное усиление "Я", на основе которого вы успешно сможете проработать все последующие темы, где можно использовать метод "Магические слова".

Ваше имя

Герой пьесы "Отелло" Яго говорит о том, что доброе имя для мужчины и женщины - это сокровище их души. Но что происходит в душе человеческой, когда сам человек вовсе не воспринимает свое имя как сокровище? Прежде всего мы говорим здесь о личном имени человека. В нашей культурной среде такое имя дается при рождении. Сами мы ничего при этом не решаем. Впоследствии у нас могут появиться еще ласкательное имя или кличка, которые опять же выдумывают скорее другие, нежели мы сами. Среди наших знакомых есть одна Габриэла, которая попеременно то бледнеет, то краснеет, когда ее называют Габи (обычное сокращение этого имени). "У меня четверо братьев и сестер, и для них я всегда была лишь "маленькой" Габи, я действительно не могу этого больше слышать".

Несколько иная ситуация сложилась у одной из участниц наших семинаров того же возраста: "Пожалуйста, не называйте меня Евой, ненавижу свое имя. Друзья называют меня Гунди - это словечко образовано от моей фамилии", разъясняла она собеседникам. Вы, читатель, как лицо в данном случае нейтральное, посудите сами: что для вас более привлекательно - Ева пли Гунди? Я охотно поделюсь с вами своим мнением. На мой взгляд (я еще раз это подчеркиваю), Гунди - ужасно глупое для взрослой женщины прозвище, которым я не хотела бы ее называть.

Секрет превращения имени в "сокровище" или, напротив, в уязвимое место души кроется, таким образом, не в буквах, из которого оно состоит. Тут играют роль переживания из истории моей жизни, которые сопряжены с моим именем! Тут играют роль модульные программы, которые связаны с именем и его звучанием. Имена дают нам родители. Любили или ненавидели мы мать и отца? По именам звали нас учителя. Были мы хорошими учениками или школа была для нас мучением? Друзья, братья и сестры постоянно обращались к нам именно так. Дразнили они нас или мы были ими любимы и они даже восхищались нами? Все эти воспоминания постоянно и ежедневно всплывают в связи с нашим именем. В результате собственное имя у одних повышает сопротивляемость, а других же просто выбивает из колеи. Проверьте, пожалуйста, вашу реакцию на собственное имя.

Вольфганг, мой клиент тридцати лет, страдал от того, что никак не мог "вылечиться" от мыслей о смерти. Когда после четырех терапевтических интервенций на тему "Смерть" мы протестировали его имя, то мышечное кольцо можно было разомкнуть одним дуновением. После того как я попросила Вольфганга мысленно представить свое имя написанным, его объял ужас: имя Волъфганг он увидел высеченным на камне. "Это надгробный камень, сказал он подавленно, и я вполне отчетливо чувствую запах увядших цветов. Пожалуй, он исходит от венков". После небольшой паузы он взволнованно воскликнул: "Но это же совсем не моя могила!" Невольно ему припомнилось одно семейное предание: "В свое время у моей матери был маленький брат, за которым она часто просматривала, так как ее матери приходилось много работать. Того брата тоже звали Вольфганг. Он умер в три года от воспаления легких. Девочкой мама постоянно упрекала себя за то, что недостаточно хорошо смотрела за братишкой. Впоследствии своего первого сына, то есть меня, она в честь брата назвала Вольфгангом. Эту историю мать рассказала мне еще в детстве. Наверняка она хотела дать мне понять тем самым, насколько я для нее важен. Однако с тех пор я невольно "ассоциирую" себя с маленьким умершим Вольфгангом!"

Вольфганг превратил свое имя в новое, так, что в его понимании оно приобрело совершенно иное и неповторимое позитивное качество: "Я знаю один потрясающий коктейль-бар, название которого, на мой взгляд, имеет перорипшальный неоновый шрифт. Этот шрифт - самое то для моего "Вольфганга"! Тест подтвердил его правоту.

В действии магических слов нет той насильственности и прямолинейности, как, например, в ритуале некоторых африканских племен, о которых пишет Мирча Элиад: "В некоторых племенах кута неофита бьют, чтобы "убить" его старое имя и дать новое". Никогда нельзя сказать, какие сокровища души будут свое утрачены при подобном умерщвлении имени, и тем самым и прошлого. Ибо даже нелюбимое имя представляет собой часть нашей личности и истории жизни. Путь, дающий гораздо больше сил, нежели насильственное отделение от имени, это объединение старого имени со взрослой личностью, примирение с хронически нелюбимыми ее составляющими.

Поэтому при низкой сопротивляемости во время произнесения своего имени вы, безусловно, должны поработать с магическими словами. Даже если вы хлопочете на манер Гунди, постоянно информируя окружающих об излюбленном обращении к себе, от судьбы вам все равно не уйти. Все равно вам придется писать свое имя в анкетах, паспортах или дипломах, кроме того, любое напоминание о прошлом заставит вас вспомнить о нем. Существует, конечно, возможность на законном основании изменить свое имя. Однако эта мера не изменит той вашей модульной программы, которая где-то в подсознании остается связанной со старым, нелюбимым именем и в любое время может быть приведена в действие. "Заколдуйте" все прозвища и уменьшительно-ласкательные имена, которыми вас когда-либо называли. Конечно, когда ваша мышечная реакция при произнесении этих слов выше всяких похвал, необходимость работы с магическими словами отпадает.

Если вы переживаете по поводу того, что ваших детей дразнят в школе обидными прозвищами, магические слова и тут могут оказать неоценимую помощь. Нам известен случай, когда школьник ужасно страдал от того, что все называли его лягушка. К радости своих одноклассников он отвечал на это ревом и приступами ярости. Обученный нашему методу учитель-консультант помог ему заколдовать лягушку. Всего через полчаса проблема была решена. Отныне, к досаде других детей, прозвище лягушка вызывает у школьника неизменную снисходительную ухмылку. Более подробную информацию по проблеме "Магические слова и дети" вы найдете в одной из следующих глав.

Что касается имени, то представляется очень важным "увековечить" позитивный вариант магического слова в виде картины или другого произведения. По своему воздействию они всегда должны служить символом вашего позитивного самосознания.

Ваша фамилия

Даже если слову "Я" и вашему имени сопутствует хороший мышечный тонус, стоит проверить и свою фамилию. Она может быть "заимствована" у вашего партнера по браку или иметь (хотите вы этого или нет) на подсознательном уровне тесную взаимосвязь с вашей родительской семьей. Фамилия указывает на вашу принадлежность к определенным людям: родителям, братьям, сестрам. Если отношение к первой (родительской) фамилии скептическое или неприязненное, очень часто будет наблюдаться снижение сопротивляемости во время теста. Это результат того, что многие люди пытаются внутренне и внешне дистанцироваться от своих родителей или братьев и сестер. Они борются за личностную самостоятельность, за собственный имидж.

Участник нашего семинара Михаэль имел в общем-то весьма привлекательную фамилию, а именно Вольгемут (в переводе с немецкого - веселый). Сам же он находил ее ужасной. Его отец-алкоголик постоянно третировал семью. Это приводило к неловким сценам перед соседями. Посему ни один из членов семьи не был особенно горд тем, что носит фамилию Вольгемут. Вдобавок один из школьных преподавателей Михаэля называл учеников исключительно по фамилиям: "Вольгемут, к доске!" Стало быть, не удивительно, что нашему клиенту было зачастую совсем "не весело", когда он слышал или сам произносил свою фамилию. Между тем мы, взрослые люди, обречены постоянно сталкиваться с собственной фамилией - на работе, при заполнении всевозможных бумаг и т. д. "Можно сказать, что внутренне я неизменно вздрагиваю, когда произносят мою фамилию, признался наш клиент. Причем то и дело слышу: "Вольгемут, о, потрясающая фамилия! Вы и в самом деле всегда в настроении?" Просто хочется взять и сбежать куда-нибудь!" Мы разъяснили Михаэлю, что в подобных ситуациях он норовит сбежать не от людей, а от собственной истории жизни. "Все верно, они ведь не могут знать ни моего отца, ни моего учителя и наверняка удивляются моей угрюмой физиономии".

При изменении фамилии с помощью метода "Магические слова" Михаэль через некоторое время начал осознавать, что Вольгемут, если абстрагироваться от личного жизненного опыта, на самом деле является позитивным по смыслу словом. Но образ, представший его мысленному взору, выглядел иначе - блеклые каракули на темном фоне.

"Подумайте над высказываниями типа "Доброе имя" или "Он сделал себе имя". Воспринимайте эти выражения буквально, и тоже создайте себе доброе имя "Что ж, тогда Вольгемут должно соответствовать своему содержанию. Я буду отталкиваться от смысла. Сделаю буквы яркими и цветными, и пусть они весело затанцуют снизу вверх".

Позднее Михаэль рассказал: "Только теперь я понимаю, сколько энергии уходило на то, чтобы подсознательно "делить" фамилию с отцом. Теперь, представляя своего разноцветного "Вольгемута", я явственно чувствую, что речь идет о моем собственном "Вольгемуте", с которым никто уже ничего не поделает. Я действительно сделал себе доброе имя".

Не помешает соответствующая проверка и в том случае, если женщина после свадьбы собирается взять фамилию мужа. Даже если в браке у вас все превосходно, могут возникнуть проблемы, связанные со значениями фамилий, например, таких, как Рыбкин, Курочкин или Могильный. Превратите и эти слова с помощью метода "Магические слова" в позитивные источники силы. Если вы носите фамилию бывшего мужа, то создание магических слов приобретает особенно важное значение. В заключение не забудьте также протестировать комбинацию имени и фамилии, например: Венера Козлова.

Еще одна возможность - проверка обоих фамилий. Нужно сперва проверить каждую в отдельности и потом обе вместе. Этот испытанный вариант может послужить хорошим источником силы как перед заключением брака, так и в последующее время.

В некоторых культурах люди имеют шанс уже в сознательном возрасте прочувствовать момент присвоения имени, которое дают им в соответствии с личностными особенностями каждого и самооценкой. Исходя из своего большого опыта по изучению силы слов, я рассматриваю эти культурные ритуалы изменения значимости имени как в высшей степени важные для самосознания человека. Работа со структурой собственного имени в методе "Магические слова" может с успехом заменить этот важный для личности ритуал других культур.

Обращения

В своем профессиональном кругу Вольфганг пользуется уважением как эксперт, и ему часто приходится вступать с докладами и рефератами. Хотя со стороны он производит впечатление очень уверенного человека, однако во время своих докладов, как правило, ужасно нервничает. До последнего времени причина такого дискомфортного состояния оставалась для него неразрешимой загадкой: "Люди меня уважают, я хорошо образован, да и с критикой едва ли приходится считаться, поскольку я, как и положено эксперту - очень хорошо ориентируюсь в своей области. Кроме того, моя нервность не имеет ничего общего с известным волнением пред выходом на сцену. Речь идет о каком-то редкостном феномене, который я не в состоянии объяснить".

Результаты теста 0-кольца Вольфганга на слово "Я", а также на имя и фамилию были положительными. Тогда мы проверили обращение к нему других людей: герр доктор. 0-кольцо совершенно не держалось. Итак, корень зла - герр доктор. "В общем-то я не единственный герр доктор Шредер, о котором мне известно, размышлял он вслух. Так же обращались и к моему отцу. Хотя у него была совсем другая профессия: он был уважаемым врачом в местечке, где я родился". Я спросила Вольфганга об отношении к отцу. "Он, конечно, был заметной личностью, почти каждый на нашей улице был его пациентом. По отношению к нам, детям, отец вел себя очень жестко, от чего я постоянно страдал. С высоты сегодняшнего дня я могу сделать вывод, что он обладал изрядным самомнением. Отец находил само собой разумеющимся, что все оказывали ему почет и уважение. И, конечно, всякий, как было тогда в обычае называл его герр доктор. Моя мама, соответственно, была фрау доктор хотя ни дня в своей жизни не провела в университете. Отец имел привычку "тыкать" многим взрослым пациентам. "Привет, Эрвин" - говорил он. "Здравствуйте, герр доктор" - слышалось в ответ. При этом Эрвин мог быть отцом моего классного приятеля. Лет с десяти я чувствовал себя ужасно неловко при этой разнице в обращениях. Во время такого рода сцен мне становилось буквально дурно. Я воспринимал это настолько болезненно, что начал избегать встреч с отцом".

И сегодня, став взрослым мужчиной, Вольфганг продает большое значение равноправному общению с окружающими. Он лишен всякого чванства и не терпит никакой суеты вокруг собственной персоны. Таким образом, нервозность Вольфганга при выступлениях объяснялась фактически не боязнью перед "выходом на сцену", а подсознательным страхом, как бы другие люди со знакомым ему мучительным чувством не увидели в нем спесивца с задранным носом, каким он сам в детстве воспринимал отца. Проблема, однако, "усугублялась" тем, что Вольфганг, будучи уважаемым в своей области экспертом, был обречен на восхищение слушателей. Достаточно было кому-то сказать: "А сейчас герр доктор Шредер сделает сообщение на тему..." - и он уже чувствовал себя плохо. Даже простое "Добрый день, герр доктор!" создавало ситуацию, провоцировавшую подсознательную реакцию слабости.

Но, по словам Кармен, усиление слова "фрау" помогло ей гораздо больше, чем беседы. Никогда прежде в течение столь длительного времени она не была свободна от проблем, которые можно объединить под названием "Замужняя женщина".

В смысле равноправия мужчинам не возбраняется усилить слово мужчина. В любом случае протестируйте обращения, посредством которых окружающие обозначают кашу личность. Поскольку данные обращения могут подсознательно провоцировать снижение сопротивляемости, следует задуматься над тем, что от вас самих не зависит, как обращаются к вам окружающие, поэтому негативная реакция может застать вас врасплох. Позаботьтесь с помощью магических слов о том, чтобы этого не произошло. Кроме того, и ваши профессиональные "названия", такие, например, как секретарша, полицейский или учитель, должны вызывать у вас однозначно положительную реакцию. Это увеличивает ваши возможности. Не позволяйте своей энергии бездарно расходоваться на нервные подергивания при одном лишь обращении к вам.

Устойчивое самосознание

В завершение главы "Самосознание" вы должны, кроме этого слова, усилить и понятие уверенность в себе, для того чтобы оно на самом деле стало магическим для вашей личностной силы. Моя клиентка Катя с детства отличалась робостью. Нередко отец с матерью были крайне раздражены ее боязливостью. "Ну стань же ты хоть чуточку решительнее", слышала Катя на протяжении всего детства. Но от этого вечно повторяющегося призыва дела шли только хуже. "Я сама понимаю, что следует быть решительнее, сокрушенно и виновато бормотала Катя во время беседы. Но я просто представления не имею, как это делается". На сегодняшний день, благодаря ежедневной практике, я уже по осанке, по положению тела сразу могу сказать, будет ли слабость реакцией клиента на слово. Всякий раз, Катя произносила слова уверенная в себе, выражение ее лица становилось каким-то совершенно бесформенным.

Вместо того чтобы следовать прямому значению слова, эти люди в результате однажды появившейся связи с модульной программой страха оказываются настроенными в совершенно противоположном смысле. То, каким увидела Катя слово самосознание, говорило само за себя.

Возможно, вы тоже захотите усилить все эти важные для защиты вашей личности слова. Многим помогает даже усиление собственного адреса. Кроме того, магические слова позволяют прекрасно отражать нападения на ваше самосознание в виде обид или оскорблений. Мне знаком борец по имени Джон, яростный противник кот

Магические слова и чувства

Чувства говорят нам о том, что мы живые существа. По своей природе чувству свойственно возникать спонтанно, не спросясь, подходящий ли для него момент. Красиво все-таки сказано: "Там, где властвует любовь, ничего не произрастает". Нередко чувство человеческое оказывается сильнее разума и одерживает верх над существующими ценностями и нормами. При этом любовь - очень яркий пример силы чувств. Но что происходит с нами, когда эти мощные силы в виде страхов, депрессий или нервозности отвоевывают себе место в нашей жизни?

Конечно, и эти эмоции играют очень важную роль нашей жизни. Как могло бы "возвратиться спокойствие" не будь страхов? Как часто нервозность заставляла не топтаться на месте и недооценивать самих себя? Скол многим людям депрессия послужила глубокой побудительной причиной для того, чтобы заполнить пустоту их жизни?

Когда человек испытывает страх просто потому, что ему надо перейти через мост или зайти в универсам, качество его жизни и личная свобода многое теряют. На фоне этих угнетающих страданий человек должен просто знать: либо он "принимает страх", "учится жить с ним", либо прислушивается, "не хочет ли страх кое-что ему сообщить".

Тут необходима быстрая н простая помощь, такая, как магические слова, которые без риска возникновения зависимости (как, например, при употреблении медикаментов) позволяют сразу же, благодаря вашей собственной силе, испытать облегчение и найти выход из замкнутого круга.

Страх рождает силу

"Всю свою жизнь я мучаюсь от страхов, жаловалась Уте. Хотя я не боюсь каких-то опасных мест или собак, но страх за себя, кажется, пустил во мне очень глубокие корни". У Уте страх поселился буквально в затылке: плечи подняты, голова слегка опущена, взгляд исподлобья. Как следствие, она не доверяла другим людям н постоянно опасалась за собственное благополучие.

В ходе анализа структуры слова Уте увидела слово страх в виде, который, как уже говорилось, нередко наблюдается при стрессовых словах: аккуратные буквы первоклассника. "Учитель в нашей начальной школе был ужасным холериком, вспоминала Уте. Меня он вечно держал под прицелом. Моя мать не находила в себе достаточно смелости, чтобы пожаловаться на придирки учителя. "Веди себя хорошо, будь послушной!" - таким было ее ценное указание".

Создавая магические слова, Уте сполна воспользовалась своим даром воображения: "В детстве мне нравился фильм Уолта Диснея "Алиса в стране чудес". Помните такой?" Уже произнося эти слова, Уте превратилась в жизнерадостную и счастливую. Она расправила плечи и, подняв голову, посмотрела мне прямо в глаза. "Итак, Страх состоит теперь из большущих, округлых и мягких, разноцветных букв, которые доходят мне до плеч. Эти буквы выглядят, как веселые человечки, у каждой свое лицо, и еще они могут прыгать. Все они становятся передо мной полукругом, как бы защищая. Я чувствую уютное тепло легкого, мягкого материала. Это в самом деле чудесно!"

С этого момента Уте почувствовала себя свободной от прежнего постоянного всеобъемлющего страха и в течение ближайших недель буквально расцвела от вновь обретенной веры в себя. Очевидно, превратив страх, ключевое слово проблем Уте, в магическое, мы достигли всеобщего распространения позитивных перемен. Между тем, несмотря на явный успех, все-таки оставались некоторые сомнения в качестве преобразования: "Теоретически способность испытывать страх все-таки важна в жизни. Страх защищает меня от опасности и от переоценки собственных сил", заявила Уте две недели спустя. Мы сошлись на том, что страх, собственно, представляет сбой одну из составляющих инстинкта самосохранения. Именно это понятие, инстинкт самосохранения, мы тогда и протестировали. 0-кольцо держалось прочно. Так мы узнали наверняка, что в плане самосохранения Уте защищена и на будущее. "Если хорошенько подумать, то в общем-то эти же приветливые, мягкие буквы меня и защищают", добавила Уте.

У таких пациентов, как Уте, слово страх давно уже не является обозначением разумно обоснованной стратегии выживания. В истории человеческих страданий оно всегда было синонимом мук, изоляции и даже опасности. С помощью магических слов мы можем по-своему изменять или смягчать эти жизненные ограничения. Проверку словосочетания "инстинкт самосохранения" после преобразования слова страх стоит проводить при любых проблемах, связанных со страхом. Чтобы достигнуть желаемого эффекта, вариант измененного слова совсем не обязательно должен быть таким же ярким, как у Уте с ее картиной по мотивам "Алисы в стране чудес".

Моника, клиентка с ярко выраженной тревожностью и боязливостью, расправилась со страхом при помощи следующего трюка:

Во время того же визита она похожим образом поступила и со словом высота При анализе структуры слова Моника поначалу увидела стрессовое слово таким:

Недолго думая, она разделалась со стрессом следующим образом: Уже на следующее утро после этих переделок Моника спокойно перешла через мост в Гамбурге: раньше при подобных "переходах" она была просто мокрой от страха. Вдобавок, в то расчудесное утро она победоносно прошлась по перилам моста'. "Маленький шаг для любого другого, но большой для Моники", был ее комментарий. При слишком сильных страхах вы, на манер Моники, должны проводить анализ стрессовых слов, учитывая все наиболее часто встречающиеся слова, так или иначе связанные с симптоматикой страха. Список Моники изначально выглядел так:

  • страх;
  • высота;
  • балкон;
  • мост;
  • самолет.

Порядок слов соответствует субъективному стрессовому воздействию отдельных понятий. Страх перед выстой и полетами на самолете был уже генерализован магическими словами страх и высота, слово балкон нам пришлось "врачевать" отдельно.

Список стрессовых слов Юргена, клиента, испытывавшего страх перед полетами, располагался в такой последовательности:

  • скорость;
  • страх;
  • самолет и т. д.

"Безумная скорость - моя самая большая проблема. Сперва я ощущаю ее, а потом уже появляется страх". Надо отметить, что скорость, увиденная Юргеном в качестве стрессового слова, выглядела довольно красноречиво:

"Кроме того, внутренне я всегда слышу стремительно нарастающий свистящий звук, когда произносится это слово - вспомнил он во время анализа структуры слова. Свистящий звук вы, читатель, можете видеть символически изображенным в графике. "Откуда и куда направляется звук?" - спросила я. "Слева направо", ответил Юрген.

Свое магическое слово он оформил следующим образом:

"Сейчас у слова солидный и надежный вид. При его присутствии все мои страхи рассеиваются. Теперь я и вправду могу поверить, что пилот доставит нас к цели". Положительный эффект дало также мое предложение направить звук скорости справа налево, то есть в обратную сторону. "Могу сказать только одно: свистящий звук, направленный в обратную сторону, делает мои мысли ясными, и последние следы страха исчезают". Во время теста 0-кольца во время произнесения слова скорость пальцы теперь было нелегко разомкнуть. Все другие стрессовые слова были также охвачены позитивным воздействием.

По роду занятий Юргену приходится летать на самолете не один раз в неделю. С момента создания магических слов, а прошло уже полгода, он больше не испытывает страха перед полетами. "Во время старта я всегда представляю себе солидную скорость и сохраняю спокойствие и самообладание. Это слово дает мне какую-то особую силу и уверенность". Действуйте так же, как Юген, если хотите взять под контроль совершенно конкретные возбудители страха.

Теоретически большинство людей хорошо понимают, что некоторые их страхи иррациональны. "Я знаю, что пауки - полезные животные и что ядовитых пауков в наших широтах не водится, говорит Барбара. Но стоит мне заметить паука, как все логические доводы оказываются бессильными перед ужасными представлениями". Соответственно "паучьим" увидела Барбара и стрессовое слово:

Вместе с Барбарой мы преобразовали паука так, чтобы структура слова могла нести позитивную информацию об этом членистоногом.

"В конце прошлой недели я впервые наблюдала за тем, как паук плетет свою сеть. Зрелище было захватывающее! Правда, взять в руки сию тварь я по-прежнему не решилась бы". Но это и не является целью создания магических слов. Цель - не терять контакт с внутренней силой, даже при столкновении с вероятным возбудителем страха!

Расцвечивайте экспрессии!

На конкретных примерах предыдущей главы вы моли убедиться в том, что при создании магических слов не обязательно останавливать свой выбор на цветных буквах или изображениях слов, чтобы достичь успеха. Тем не менее при депрессивных или подобных депрессиям состояниях я предложила бы в качестве стандартного подхода раскрашивать и осветлять соответствующие слова. Принимая во внимание это предложение, не забывайте также о том, что ваше "последнее слово" должно сопровождаться высоким мышечным тонусом во время теста кольца. Только собственное тело подскажет вам, превратилось ли стрессовое слово в магическое.

Давайте еще раз поразмышляем о некоторых, чаще всего интуитивно возникающих, премудростях нашей речи. Говорят: "Будущее видится мне в черном цвете". Или: "Какая серость". Пессимистам свойственны "мрачные мысли", черный цвет является во многих культурах цветом траура.

На сегодняшний день мы располагаем серьезными научными данными, свидетельствующими о четкой связи между реальной темнотой и депрессиями. Большое количество дневного света способно по-настоящему "осветить" мрачное настроение меланхолически или депрессивно настроенных людей. Связь между хорошим настроением и светом отражается соответственно и в языке. "Посели солнце в своем сердце" - с таких слов, например, начинается старинная книга стихов. В масштабах мировой культуры самые яркие религиозные переживания всегда связны со светом - достаточно вспомнить слова "неземное свечение".

Сегодня ориентируются на то, что возможность все видеть в цвете дает нам не столько окружающий мир, сколько непосредственно мозг.

Это имеет значение не только для зрительной переработки внешнего раздражителя, но и для продуцирования наших образов, таких, как идеи, мысли, воспоминания. Как иначе можно было бы рисовать будущее в "радужных красках" или носить "розовые" очки?

По мнению Гоффманна, процесс восприятия света (за осуществление которого отвечает наш мозг) может возникать и как чисто психическое переживание, то есть когда реальные внешние источники света отсутствуют. Наша лексика подтверждает правильность теории Гоффманна. Кто-то для нас" - светлая голова", ибо он способен на многие "блестящие идеи". Люди бывают "восходящими звездами" и "маяками". Субъективные переживания позитивных перемен в настроении постоянно связываются с усиливающимся внутренним светом, даже если речь идет всего лишь о "проблеске надежды".

В наши дни слова депрессивный и депрессия стали частью нашего обиходного языка. Этими словами обозначают не только психические заболевания, но и плохое настроение или упадок духа. Для выхода из подобных мучительных состояний вы должны (как всегда) составить список стрессовых слов, в который будет включено слово депрессия и соответствующие слова, вызывающие уныние, например одиночество иди вина. Часто при анализе структуры слова причастные к депрессии стрессовые слова видятся как очень большие структурные образования. Стоит ли тогда удивляться тому, что жизненная ситуация кажется безнадежной. Позитивная реакция может произойти в том случае, если магическое слово создать маленьким или уязвимым, то есть если им можно (в символическом смысле) манипулировать.

Если депрессия возникла в результате смерти близкого человека или из-за расставания с дорогими для вас людьми, то с помощью метода "Магические слова" вы должны "трансформировать" имена этих лиц до тех пор, пока мышечный тонус при тесте 0-кольца не стабилизируется. После смерти дорогого человека многие просто приковывают себя к тягостным думам о последних пережитых вместе часах. При этом они на длительное время вытесняют из сознания картины радостных событий, связанных с любимым человеком. В таких печальных случаях поставьте перед собой задачу с помощью магических слов превратить имя покойного в памятник дорогому и любимому человеку.

Депрессии, печаль или уныние нередко могут стать важными эмоциональными вехами в жизни человека: они заставляют нас осознать ситуацию и найти конструктивное решение. Конечно, тогда можно возразить, что если депрессия в каком-то смысле даже необходима, то какой смысл с помощью магических слов превращать ее в нечто красивое или полностью изгонять ее. Но реальное положение вещей свидетельствует о противоположном: проблемы, которые "запустили" депрессию, во время метода неожиданно становятся видимыми. Нередко депрессивное состояние - своего рода результат попытки не выплеснуть наружу те мучительные и тягостные чувства, которые "оседают" в нашей душе. Ставшие магическими слова трансформируют мучительные мысли в более приятные, зрительно и акустически переработанные образы, которые делают возможным целенаправленное и сознательное противоборство с проблемами.

Одна пожилая пациентка, например, "заколдовала" имя своего взрослого сына, который в течение нескольких лет причинял ей боль и страдания. Не защищая себя от его нападок и не высказывая сыну своего мнения, она становилась все печальнее и в конце концов впала в депрессию. Только после создания магических слов она наконец прозрела и смогла принять тот факт, что сын относится к ней потребительски. Когда он в очередной раз хотел выманить у матери денег, она, хотя и с замиранием сердца, но четко и ясно высказала ему свое мнение. Стопроцентная вероятность ссоры с сыном была, конечно, не самым приятным переживанием для нашей пациентки, но "за один миг" она ощутила прилив жизненных сил.

Существует еще несколько слов, которые могут быть усилены при депрессиях или печалях:

  • будущее (см. главу "Магические слова и прогнозирование будущего");
  • самосознание (см. главу "Метод "Магические слова" ");
  • сила.

Очень важно, что такого рода позитивные слова при депрессиях "подзаряжают" страдающих людей энергией, источником которой являются образы слов и мыслей. Известный семейный психотерапевт Вирджиния Сатир пишет об этом "Пока слова не рождают образ, они не обладают никакой энергией. Слово само по себе ничего не означает, совсем ничего... Одна из вещей, о которой я постоянно размышляю, это: "Что представляют из себя слова, рождающие у человека образы? Ибо люди следуют за ощущением образа". Магические слова могут служить первым шагом к тому, чтобы позитивные слова пробуждали образы в подавленном человеке, и он бы смог последовать за ощущением позитивных слов".

Мне остается только добавить, что в целом у депрессивных или страдающих депрессивными расстройствами людей наблюдается слабый мышечный тонус во время теста 0-кольца. А потому стимуляция вилочковой железы может и тут, через внутренний процесс стабилизации, способствовать душевному равновесию.

Стресс превращается в шутку

Как и слово депрессия, в наши дни у всех на устах слово стресс. Это понятие мы используем для обозначения чрезмерных физических или психических нагрузок: стресс от перенапряжения; стресс как результат бедственного положения или опасности; стресс, связанный с конкретной личностью; наконец стресс через стрессовые слова. От слова стресс уже образованы и прилагательные: один страдает от стрессогенной работы, другой должен как-нибудь продержаться в эту стрессовую неделю.

В наши дни частенько мы используем эти слова в негативном смысле, так как многие повседневные нагрузки не безвредны для физического и психического здоровья человека. Но не стоит поддаваться панике в ответ на повсеместную дискуссию о стрессе. Стресс может стресс быть полезным. Имеется в виду позитивный стресс, который просто необходим многим людям для большего раскрытия их способностей. Для стресса (как, впрочем, и для многого другого) важна оптимальная доза. Скажем, многие способны расслабиться по-настоящему только после интенсивного труда. Как бы там. ни было, с небольшими дозами стресса можно справляться физической разрядкой, разнообразием, но главным образом - с помощью рлйосга*Я в жизни. Прежде всего это важно в плане реакций организма, сопровождающих стресс: выброс в кровь стрессового гомона адреналина, высокое мышечное напряжение, поверхностное и частое дыхание, сужение сосудов и т. д.

Но что происходит, когда стресс становится хроническим, и шансы, что организм сумеет смягчить или преодолеть его, падают. Всем известно, что в этом случае наше здоровье может пошатнуться. С "удалением" стрессогенных факторов из жизни дело обстоит не так-то просто. Все мы разные: у каждого свое понимание стрессогенной ситуации, каждый находит свои, чисто индивидуальные способы расслабления. Например, меломаны могут отвести душу и набраться сил на концерте прекрасной музыки, в то время как на том же концерте любители активного отдыха будут покашливать, покрываться потом и с мучительным беспокойством посматривать на часы, дожидаясь конца представления. Один хорошо расслабляется в общении с приятелями, другой не желает никого видеть.

Различия во внешнем представлении стрессогенных факторов могут быть очень велики. При анализе структуры слова, однако, большинство людей увязывают стресс с адекватными их внутренним переживаниям представлениями. Часто зрительным отображением ситуации, которую воспринимают как неприятную, служат "пикообраные", или зубчатые, образы.

Следовательно, первая попытка создать магическое слово будет состоять в том, чтобы постараться сделать буквы округлыми и пластичными, как бы текущими. При создании такого слова многие люди испытывают реальное физическое расслабление.

В большинстве своем стрессовые слова, имеющие отношение к проблеме стресс, связаны еще и с весьма неприятным внутренним звучанием. Так, Юта, чересчур требовательная к себе домохозяйка, мысленно слышала свое стрессовое слово домашняя работа, произносимое зычным и грозным мужским голосом.

"Это звучит как предостережение, типа выполняй домашнюю работу, если тебе дорога жизнь!" - сказала она испуганно, а потом рассмеялась. В данном случае нам не потребовалось предпринимать дальнейшие шаги. Веселость Юты по поводу "угрожающего" голоса, призывающего, скажем, к чистке пылесосом, очень быстро привела к перемене: теперь, благодаря приему преувеличения, она способна рассмеяться в ситуациях, которые прежде воспринимала как стрессовые. "Вчера снова ходила на мокрое дело", говорит она, подразумевая под этим домашнюю работу. Мысленно она подкрепляет слово музыкой из детективного фильма "Место преступления" и смеется до упаду.

При "обработке" стресса "заколдованные" с помощью юмора и иронии слова оправдывают самые смелые ожидания. Сегодня, конечно, каждому известно, что расслабление считается наиболее эффективным средством против хронических стрессовых симптомов. Между тем непросто бывает "отключиться", когда стресс оказывается слишком сильным: в этом случае он не исчезает и в драгоценные минуты отдыха. Отсюда представляется логичным проводить обработку стресса непосредственно в момент возникновения. Тогда переключение на расслабление происходит значительно легче.

Как и Юта, многие страдают от стрессоров (факторов, вызывающих состояние стресса), с которыми приходится считаться ежедневно при отсутствии особой свободы выбора: работа, домашнее хозяйство, воспитание детей, начальство, дорожное движение, беспокойные соседи и т. д. В этой связи самое большое облегчение приносит снижение бремени чрезмерных нагрузок с помощью преобразования результата восприятия во внутренних переживаниях. Таким образом, например, для представителей трех семей были изменены следующие слова:

  • дорожная пробка;
  • выставка-продажа;
  • инвентаризация;
  • покупки;
  • метро;
  • шеф;
  • детский сад;
  • корь.

При стрессогенных темах, наряду с достойным всяческой рекомендации юмором, эффективны и магические слова с явным нарушением общепринятой нормы письма:

На уровне символов, очевидно, такие изображения пробивают брешь в самой застойной и тупиковой стрессовой программе.

Давайте еще раз вспомним о принципе домашней аптечки. Магические слова не избавят вас от необходимости разумного и качественного преобразования слишком интенсивной для тела и сознания стрессовой программы, чтобы поправить здоровье. Магические слова не создадут вам иммунитета к перегрузкам. Однако с помощью этого метода вы сможете легче справляться с будничным стрессом. И еще одно средство против стресса не в состоянии заменить магические слова: физическую закалку. Так как стресс - это всегда реакция, развертывающаяся на физическом уровне, то именно тут ее проще всего перехватить. Правда, в данном случае требуется еще умение не превратить парадоксальным образом такие понятия, как физическая закалка ила расслабление, в стрессовые слова. Более подробно эта тема будет освещена в одной из следующих глав. Пусть нервозность станет источником силы.

Есть люди, которые во многих будничных ситуациях чувствуют себя уверенно и спокойно и прекрасно справляются с трудностями и ежедневным стрессом. Но стоит случиться определенного рода событиям, как они сами себя не узнают: личного суверенитета как не бывало, все сплелось, что называется, в "нервный узел". Применительно к "Магическим словам" я использую слово нервозность для единичного, кратковременного стресса, возникающего в определенных ситуациях. По большей части эти ситуации знаменуют собой "крупные" события: экзамен, публичное выступление, деловое знакомство, объяснение в любви, спортивное соревнование и т. д. Но, например, вечеринка, или предстоящий собственный день рождения тоже могут породить чувство, когда человек не чувствует себя хозяином своего тела.

В более широком смысле под нервозностью понимают обычные симптомы так называемого волнения перед выходом на сцену. При этом само волнение является целенаправленной реакцией на важные события в нашей жизни. Оно побуждает нас серьезно воспринимать предстоящую ситуацию, не вдаваясь до поры до времени во все детали. Между тем это вполне разумное начало заходит слишком далеко, когда нервозность грозит провалом при исключительности "большого дня".

Мартин, новоиспеченный экономист, получил приглашение от фирмы своей мечты прийти на собеседование. "Я чувствую себя ужасно, дело определенно не заладится", жаловался он во время приема. При анализе структуры слова выяснилось, что он видит название фирмы написанным широкими большими буквами над собой. "Оно кажется недосягаемым и подавляет меня", поделился Мартин своими впечатлениями от слова.

"Как бы вы себя чувствовали, если бы вас приняли на работу?" - спросила я. "Как герой, который сумел объять необъятное!" послышалось в ответ. "Итак, день собеседования может стать важным рубежом в вшей жизни и принести много радости, сказала я. Измените название предприятия так, чтобы оно напоминало вам о желании стать героем?'.

Мартин - очень увлеченный и честолюбивый поклонник виндсерфинга и очень гордится маркой своей экипировки. При работе над магическими словами он, не задумываясь, помещает название фирмы на воображаемую доску - туда, где обычно стоит название марки. Позднее Мартин рассказал следующее: "Во время беседы я просто становился на воображаемую доску и как герой сражался с порывами ветра". Он получил выгодное место. "Таким образом, название предприятия превратилось для меня в подлинный источник силы".

Не менее изобретательно обошелся со словом Нервозность Томас. "Я фанатик автомобильных гонок", сказал он. Поэтому "нервозность" он мысленно выгравировал на номерной табличке машины марки "Бугатти".

"Теперь, когда я думаю об этом слове, говорю или слышу его, "Бугатти - заклинание" действует превосходно", описывает он происшедшую в нем перемену к лучшему.

При проблеме с нервозностью руководствуйтесь прежде всего тем, что всякое большое, важное событие следует превратить с помощью магических слов в источник силы в соответствии со значимостью данной ситуации для качества нашей жизни.

Магические слова и хорошее самочувствие

Хорошее самочувствие - важный фактор для обретения душевного равновесия. В нейролингвистическом программировании (НЛП) терапевты не делают различий между телом и душой; они рассматривают и лечат их как часть одной и той же системы

Так, например, в ходе научных исследований установлено, что страдающие болями пациенты вследствие своих постоянных болей могут в течение болезни значительно изменяться в психическом и личностном плане, даже если боли были вызваны чисто соматическими причинами. В противоположность болевым переживаниям, физическая закалка и здоровье по тому же принципу связи (но в позитивном смысле) создают общее, всеобъемлющее ощущение благополучия, которое равным образом распространяется и на душу. Данная взаимосвязь объясняется тем, что телом и душой управляет один и тот же орган - мозг, который, как уже вам известно, не имеет каких-либо неотделимо друг от друга работающих центров, но функционирует на основе цепочек, которые мы называем, как уже говорилось, модульными программами. Итак, взаимосвязь души и тела организуется параллельно и одновременна одной и той же модульной программой.

Впрочем, и без этих объяснений большинство людей интуитивно понимают, что движение, релаксация и здоровое питание просто полезны. Но тогда почему многие из нас, несмотря на понимание этого и широкую пропаганду здорового образа жизни, так грешат против принципов физического здоровья? "Потому что здоровый образ жизни просто не доставляет удовольствия!". "Стоит мне услышать эти лозунговые словечки, как я..." - объясняла обращенное мне недавно Анжелика, заядлая курильщица, полная и в высшей степени темпераментная клиентка. Не удивляет ли вас, читатель, что-нибудь в этой формулировке? Да, конечно, у Анжелики слова здоровый образ жизни трансформировались в отпугивающее стрессовое понятие. Эта проблема характерна для многих людей, которым не помешало бы разумнее относиться к здоровью.. Широко бытующие ключевые слова, касающиеся здоровья и физической закалки, связаны у них с невеселыми представлениями о сетке, здравом смысле, однообразии и т. д. "Да, точно. В конечном счете, мне не симпатичны именно слайд, а не формы жизни, которые за ними стоят, - открыла для себя Анжелика в ходе нашей беседы. - Эти слова ассоциируются у меня с назидательно поднятым указательным пальцем всезнайки, идущего мне навстречу".

Многие молодые люди, борющиеся в период полового созревания за собственный образ, подсознательно видят в возможностях экстремального образа жизни подходящее средство для того, чтобы отличаться от родителей или ощущать себя по-взрослому самостоятельными. Они спят слишком мало либо слишком много, начинают курить, потреблять алкоголь, а то и пробуют наркотики. Такого рода способы получения удовольствия или вредный для организма образ жизни создают видимость свободы и независимости. Несмотря на явный ущерб здоровью, такие люди убеждают себя в том, что это и есть настоящая жизнь.

Физическая закалка и здоровый образ жизни должны совпадать с мироощущением человека, а не ограничивать его субъективно. На фоне единства души и тела даже самое разумное отношение к здоровью может сделать нас больными, если оно воспринимается как ограничение личной свободы. С одной стороны, многие так называемые апологеты здорового образа жизни, к сожалению, не осознают, что своим зачастую лишенным юмора миссионерским поведением они, невзирая на все усердие, просто сбивают людей с пути, ведущего к физическому здоровью. С другой стороны, мы сами должны быть достаточно зрелыми, чтобы не действовать себе во вред из-за людей, взявших фальшивый тон. В связи с этой темой вспоминается прекрасное изречение: "Мы становимся зрелыми, когда делаем нечто, невзирая на то, что родители (или врач, учитель, шеф, тетя и т. д.) находят это правильным".

Здоровый образ жизни

Вспомните об антипатии Анжелики к словосочетанию здоровый образ жизни. Работая над составлением списка стрессовых слов, она сказала: "С понятием поведение никогда не смогу и не захочу подружиться - даже с помощью магических слов. Оно просто ужасно и напоминает мне фразу: "За хорошее поведение досрочно выпускают из тюрьмы". Свою жизнь я хочу прожить, а не провести". Тем не менее Анжелика вынуждена была признать, что для того, чтобы жить и наслаждаться жизнью, важно иметь здоровое тело.

Соответственно мы проверили с помощью 0-кольца слова здоровье и тело. При обоих словах мышечное кольцо держалось слабо. При словах же сигареты и алкоголь оно было крепким. "Тут что-то не так: мой врач настоятельною рекомендовал мне быть поосторожнее с этими вредными привычками. Неужели вашему смешному тесту не известно, что эти вещи вредны?" На самом деле ответ таков: никакой заранее подготовленной информацией тест не располагает, он лишь констатирует энергетический баланс, который устанавливается во время тестирования слова. Единство тела и души - добросовестный бухгалтер, тщательно взвешивающий показатели прибыли и потерь. В этом вы можете убедиться, внимательно изучив плюсы и минусы употребления алкоголя.

Конечно, при таком позитивном балансе тело и душа, организованные мозгом в единое целое, останавливают свой выбор на употреблении алкоголя.

Следовательно, при проблеме "Здоровье" гораздо важнее работать с прибыльной стороной. Не спрашивайте себя: "Что плохого происходит, если я не обращаю внимания на свое здоровье?", но ставьте вопрос так: "Почему быть здоровым - это хорошо?" И тогда неожиданно выяснится, что, если вы здоровы, вы обеспечиваете плюсам прибыльной стороны надежную гарантию долговечности, алкогольный же баланс автоматически попадает в "минусы".

Вторая постановка вопроса помогла найти свое магическое слово и Анжелике. Сначала она увидела здоровье, написанное "режущими глаз буквами агитационной брошюрки больничных регистратур". Теперь она видит его "как фейерверк!" После того как мы заколдовали еще и слово тело, дал о себе знать любопытный эффект: автоматически, вследствие эффекта генерализации, реакция мышечного тонуса на слова сигареты и алкоголь стала слабой. Если у вас этого автоматически, как у Анжелики, не произошло, найдите в главе "Магические слова и избавление от вредных привычек" указания по применению данного метода. В главе о прогнозировании будущего вы сможете прочитать указания по преобразованию слова возраст.

"Физическая закалка"

В главе о стрессе я уже упоминала, насколько важна физическая закалка для хорошего самочувствия. Закаливание организма помогает избавиться от многих болезней и снять проблемы, среди которых сердечно-сосудистые заболевания, различные болевые синдромы, лишний вес и т. д. Еще древним римлянам было известно, что в "здоровом теле здоровый дух", то есть сильное и здоровое тело оживляет и укрепляет сознание и восприятие.

Сегодня, активно принимаясь за физическую закалку, многие забыли об этом важном психическом аспекте. Они занимаются спортом наперекор телу, а не ради него. Недовольные своим внешним видом, они в стрессовом настроении делают все возможное, чтобы придать телу должные очертания с помощью тенниса, аэробики, йоги, бодибилдинга или велосипеда. Для полного успеха они вдобавок пичкают себя многообещающими белковыми смесями и прочим спортивным питанием. Однако в последние годы установлено, что хотя с помощью чересчур активного или, по - другому, неверно понимаемого тренинга по закаливанию организма и можно накачать мускулы, но кости и суставы при этом изнашиваются. Ущерб здоровью наносится, когда мы в своем спортивном усердии попросту игнорируем сигналы "недовольного" тела о боли и изнеможении. Успех через насилие над собой не сочетается с естественной ориентацией на физическое и душевное благополучие.

Именно по этой причине многие, подобно Анжелике, сторонятся физической активности. Занудное упорство в достижении результата не вызывает у них симпатии, отвращает от физической закалки. Подобные потуги воспринимаются ими как ограничение в удовольствиях и радостях жизни. Не в последнюю очередь этому способствуют безрадостные воспоминания о "спортивной" молодости. Суровые тренеры спортивных команд и взыскательные учителя физкультуры оставили стрессовые следы в сознании своих повзрослевших питомцев, блокировав на будущее радостное восприятие физической активности.

В свою очередь, другие наши современники с большой охотой занялись бы закалкой и тренировкой, но по незнанию боятся, что будут бледно выглядеть на фоне своих пышущих здоровьем, преуспевших в спорте товарищей. И действительно, откуда аутсайдеру знать, что ждет его на какой-нибудь "слимнастике" или на "шаге III разряда"?

Существует только один устойчивый мотив, побуждающий к закаливанию организма и тренировкам: чувство настоящего удовольствия, испытываемое при физической активности. Когда такая активность превращается во внутреннюю потребность, кратковременные перегрузки принимаются как естественный толчок к приложению усилий. Кроме того, человек, испытывающий удовольствие от физической активности, не может выдержать и дня без движения. И тогда в обременительных "добрых намерениях" отпадает всякая необходимость. Если этот важный для здоровья основополагающий мотив налицо, то для отдельной подходящей спортивной или иной формы физической активности его достаточно.

Работая над данной темой, превратите в магические следующие слова:

  • спорт (заниматься спортом);
  • физическая закалка;
  • тело;
  • движение.

Один из участников наших семинаров, с которым мы усилили эти слова, на следующий день сообщил: "Хотите верьте - хотите нет, но уже вчера у меня возникла потребность позаниматься собой. Я выкатил из гаража велосипед и с радостным чувством проехал несколько кругов, причем, не в пример обычному, никакого тягостного напряжения не испытывал".

"Правильное питание"

"С антропологической точки зрения, прием пищи - одна из древнейших привычек человека. Да, можно даже доказать, что в определенных кругах это практиковалось уже в доисторические времена... В греческой мифологии мы находим четкие указания на то, что прием пищи постепенно превращался в экзистенциональную потребность человека, невзирая на риск зависимости, которая может возникнуть вследствие регулярного питания", - так начинает сатирик Эфраим Кишон свой "Исторический обзор" в книге "Еда - мое любимое блюдо".

В новой книге Кишона отдается должное полностью забытому в наше время критерию истинно здорового питания: еда должна приносить удовольствие - независимо от того, насколько она полезна. Парадокс "стресс из-за здорового образа жизни" имеет отношение и к теме "Питание" в смысле редкостного феномена неприятия пищи. Я знаю многих лечившихся диетами людей, для которых слова ананас, обезжиренный творог, салат на долгое время превратились в стрессовые. Во время теста 0-кольца их пальцы неизменно размыкались, потому что все слова напоминают о том факте, что эти продукты питания употребляются в такой безрадостной вынужденной ситуации, как лечебная диета. "Раньше я любила ананасы, - говорит Карий. - А теперь видеть их не могу".

В этой книге было бы неуместным подробно останавливаться на рациональных приемах питания. Могу лишь заверить в том, что какими бы экзотическими и фантастическими ни выглядели диетические ингредиенты, рано или поздно они приведут вас к "стрессу во время еды". Равным образом это справедливо и относительно рекомендаций не употреблять чего-либо в пищу или лозунгов типа "Не жить, чтобы есть, а есть, чтобы жить". Они стопроцентно хороши в том случае, если по интересующим вас вопросам вы предварительно проконсультировались у ученых - экотрофологов, специалистов в области питания. В отличие от представителей этой специализации, ни врачи, ни психологи, ни практики-целители не располагают равноценными актуальными и научно обоснованными знаниями о питании.

Кстати, о рациональном питании: на одно лишь слово рациональное в этом понятии многие пациенты реагируют абсолютно негативно.

Гармоничное питание может внести большой вклад в создание хорошего физического самочувствия. И все же, вопреки широко распространенному мнению, не только с помощью определенных диет можно избавиться от недугов.

Душевное равновесие и удовлетворяющие человека социальные контакты нередко представляют собой гораздо более важную "пищу" в процессе выздоровления. Но все-таки, если вы по причинам, связанным со здоровьем, вынуждены сесть на диету, то есть питаться определенным образом, превратите все соответствующие названия продуктов в магические слова.

Например, Улле, чье магическое слово изображено выше, из-за хронического кожного заболевания советовали следить за полноценностью питания. Хотя при ее проблемах со здоровьем такая рекомендация была, безусловно, разумной, однако 0-кольцо при слове полноценность не держалось.

Улла всегда одевалась броско и носила такие же яркие украшения. При анализе структуры слова она, в противоположность своим любимым цветам, увидела полноценность в коричневых и желтых тонах. "От таких красок меня просто трясет", - в ужасе сообщила она. "Тогда выберите цвета, которые отражают вашу цель: красивая, здоровая кожа, при которой потрясающие наряды доставляют еще большее удовольствие".

"Что ж, я выделю в слове Ценность и сделаю буквы из цветных камушков", -вот что первым пришло в голову Улле. Сегодня она "больна" полноценностью.

"Расслабление"

Следующие факторы здоровья - это расслабление и полноценный сон. Нам свойственно полагать, что во время этих моментов ничего разумного и рационального в нашей жизни не происходит. На самом деле все обстоит иначе. Пока тело отдыхает и восстанавливается, наш мозг работает на полную мощность. И тогда ему подчас требуется даже больше калорий, нежели в часы физической активности. Во время фаз покоя и сна мозг перерабатывает важнейшую информацию дня. Он не только отовсюду собирает эту информацию, но и творчески преломляет ее в новые идеи, выводы и решения проблем. На этом фоне поговорку "утро вечера мудренее" следует воспринимать совершенно серьезно. Всем известны открытия, которые были сделаны "во сне".

Удо, человек занятой и разносторонний, всегда относился ко сну как к растрате времени. "Навряд ли я могу рассчитывать, что изобрету что-либо во сне". Удо - фанат фантастических комиксов. Теперь, работая над магическими словами, он представляет себе, что отдельные буквы слова сом насыщены фантастическими образами. "Каждая буква - величиной с плакат. Если подойти поближе, то они друг за другом начинают листать передо мной свой комикс. Сейчас я нахожу сон в высшей степени интересным".

Все же не только описанные выше творческие процессы накопления и принятия решений важны для нашей жизни; существенно также, что во время этих фаз отдыха организм восстанавливает свои силы.

Глубокое расслабление - эффективнейшее средство против стресса. Поэтому после сна именно расслабление является вторым словом, которое следует усилить с помощью магических слов, ибо за ним-то как раз и прячется "попугай". Слово "расслабление" противоположно по смыслу слову "напряжение". Соответственно для каждого расслабление (как магическое слово) должно символизировать отдых. Усильте еще такие слова, как видеть во сне, дремать и свободное время - а потом и другие, с которыми лично вы связываете расслабление.

Магические слова и самоисцеление

Метод "Магические слова" мы, вот уже два года, используем в нашей практике для активизации внутренних исцеляющих процессов. При этом, разумеется, магические слова - далеко не единственный метод лечения различных заболеваний; он лишь часть проводимой психотерапии. Вместе с тем за все время работы с магическими словами мы никогда прежде не наблюдали, чтобы клиенты так творчески и самостоятельно "прокладывали" новые пути к себе, фактически не выходя из дому.

Не только психотерапевты, но и известные нам врачи и практики-целители используют в своей работе магические слова как поддержку курса лечения - причем с обнадеживающими результатами. У ведущего прием врача зачастую не так много времени, чтобы вступать в продолжительную беседу с пациентом, да и получают они за беседы с пациентами весьма незначительное вознаграждение. Многие врачи, в том числе стоматологи, рассказывали нам, что порой исключительно посредством магических слов им удавалось эффективно помочь своим пациентам всего лишь за пять минут - как при физических недугах, так и в решении личных проблем.

Болезням и их лечению особенно часто сопутствуют устрашающие или просто неприятные слова. Например, к таким стрессогенным понятиям относятся: воспаление суставной сумки, метастазы, чешуйчатый лишай, операция, шприц, прививка, удаление корня зуба. Применительно к методу "Магические слова", существует основополагающая установка, как вести себя по отношению к подобным стрессовым словам: "Побеждать болезни эффективнее всего путем использования способов самоисцеления, свойственных самому организму". Следовательно, шансы восстановить здоровье повышаются, когда все "причастные к проблеме" стрессовые и ключевые слова превращаются в магические. Чтобы не возникло недопонимания: зарегистрированный во время теста 0-кольца высокий мышечный тонус отнюдь не означает, что болезнь явно имеет место. Такая реакция свидетельствует (и это важно) о том, что организм за счет своих возможностей справился с заболеванием.

Это подтверждает случай с Хайке, пациенткой, страдавшей нейродермитом. Я лечила Хайке с помощью психотерапии, так как в основе ее кожного заболевания лежали чисто психологические причины. При проведении теста 0-кольца в начале лечения она реагировала на нейродермит расслабленными мышцами. Через три месяца кожа стала здоровой. В течение этого периода мы, однако, и не пытались "создавать" магические слова. Пациентка обрадовалась своему исцелению: "Но буду ли я и впредь так же радоваться жизни?" - засомневалась она. Тогда мы протестировали нейродермит во второй раз. Мышечное кольцо по истечению трех месяцев эффективной психотерапии держалось прочно. Сходные результаты имели место и у других пациентов. По этой причине мы рекомендуем также прибегать к помощи магических слов для проверки успеха лечения.

Как справиться с симптомами болезней

В следующих главах можно дать лишь обзор различных возможностей применения метода в процессах избавления от той или иной болезни. Ниже я остановлюсь на лечении серьезных болезней, но, уловив основную идею, без труда можно справляться и с легкими заболеваниями, такими, как, например, простуда. Вы уже так много знаете о магических словах, что можете сами, используя ваш творческий потенциал, обогатить свою "домашнюю аптечку". Во всяком случае, обратите внимание на то, чтобы слова здоровье, жизнь, исцеление и тело (сила) действовали на вас как магические, даже если в настоящий момент вы чувствуете себя превосходно. В качестве профилактики проверяйте их время от времени.

Боли

Уже восемь лет мы занимаемся лечением пациентов, страдающих хроническими болями. Но и сегодня феномен "боль" во многом остается для меня загадкой. Хотя боль может быть вызвана чисто физическими причинами, например травмой, объективно не удается измерить, как сильно человек переживает боль. Люди способны "забывать" даже самые сильные боли, фокусники, похоже, вообще ее не чувствуют, а у некоторых людей, страдающих от зубной боли, все сводится к одному лишь зубу.

Собственно, боль - друг человека. Она "безапелляционно" обращает внимание на болезненное состояние организма. Боль вынуждает человека менять распорядок дня, с тем чтобы нанести визит врачу или иным образом позаботиться о себе. Врач, как правило, устанавливает причину боли и может лечить заболевание, лежащее в ее основе. С исцелением исчезает и острая боль.

Но порой болезненное состояние не приводит к желанному хэппи-энду. Немало людей, несмотря на разнообразные попытки лечения, страдают хроническими болями на протяжении ряда лет, а то и десятилетий. Больные переживают целую эпопею визитов к врачу, а с течением времени попадают к тому же в зависимость от вредных медикаментов. Боль ведет к страху перед той же болью. Страх вызывает сокращение мышц и порождает физические симптомы стресса. В сумме эти реакции страх, лишь усиливают боль. Возникает замкнутый круг. Я уже говорила о том, что снижению мышечного тонуса сопутствуют феномены, связанные с мышечной судорогой или напряжением при ключевых словах в тесте 0-кольца. Возможно, мышечное напряжение в этих случаях представляет собой спонтанную контрреакцию на подсознательно регистрируемую общую слабость мышц.

Профессор Вальтер Цигльгенсбергер из мюнхенского психиатрического института имени Макса Планка мог бы сказать, что наши нервные клетки способны в буквальном смысле заучивать длительную боль. Повреждение ткани побуждает нервную систему создавать в связи с пережитой травмой следы воспоминания. Эти следы сохраняются в нервной клетке и после заживления ткани. В дальнейшем запрограммированная таким образом клетка может сообщать мозгу о боли, даже если внешне все вроде бы нормализовалось. Этим, например, можно объяснить существование фантомной боли.

Впрочем, фантомные и другие послеоперационные боли дают о себе знать гораздо реже, а то и вовсе не наблюдаются, если перед хирургическим вмешательством была сделана анестезия оперируемой части тела. В этом случае нога, рука или другой орган фактически будет находиться под наркозом, который непосредственно действует на сознание. При анестезии нервам, например ноги или бедра, трудно создать след воспоминания о боли. После операции они сообщают мозгу, что все в порядке - ведь на их долю ничего не выпало! За эти научные исследования профессор Цигльгенсбергер был награжден высшей премией Германии "За исследования в области болей и противоболевой терапии".

При хронических болях особенно важно пробить брешь во вновь и вновь повторяющейся болевой программе. Порой с помощью магических слов удается сделать так, чтобы совместно действующие союзы нервных клеток сами расстроили бы свою программу и вместе с совсем другими нейронами "разучивали" новые, снимающие боль "песни". Таким образом клетки получают возможность стереть старые следы воспоминаний.

Между тем и физически здоровые, не страдающие хроническими болями люди могут так выпестовать в себе страх перед болью, что он станет воистину настоящим препятствием.

Мне известны женщины, которые из страха перед болями во время родов отказываются иметь детей, хотя, в принципе, ничего не имеют против ребенка. Из-за того же страха многие своевременно не навещают зубного врача или откладывают важную операцию. Нередко страх перед болью приводит к тому, что очень многие, едва, как говорится, кольнет, начинают пичкать себя пилюлями. Наконец, существуют совсем уж пугливые люди, которые глотают продающиеся без рецептов таблетки от головной боли, дабы предупредить ее.

Феноменом боли издавна занимаются представители всех культур, специалисты различных направлений в религии, медицине или психологии. Поскольку боль - в какие бы одежды она ни рядилась - постоянный спутник нашей физической активности, то каждому следовало бы преобразовать это слово в магическое. Причем наибольшее облегчение при болях достигается, как правило, если придать буквам мягкую, пластичную форму. Помогает также и мелкий почерк. Одна наша клиентка сделала слово боль из ваты н наклеила его на нежно-голубой картон. В таком виде это слово напоминало ей легкое нежное облачко.

После боли должны быть усилены и соответствующие области или части тела, например: голова, спина, колено, желудок и т. д. Ибо при проведении теста 0-кольца слова, обозначающие больные места, всегда выступают как стрессовые.

Тут нельзя не рассказать об Ирмгард, страдавшей долгие годы от мигрени. Симптомы, которые отмечала у себя Ирмгард, сама она называла просто "головными болями". Я попросила ее нарисовать цветными карандашами на листе бумаги слово головная боль как магическое. Любимое занятие Ирмгард - играть на фортепьяно. Соответственно она представила себе, что ее боли - фамилия известного композитора, автора чудесных пьес для фортепиано и концертов. "Ринальдо Голова - Болит", - мечтательно сорвалось с ее языка. Несмотря на свою превосходную идею, она, уже рисуя, сказала: "Нет, толку не будет. Я никогда не смогу сделать это слово по-настоящему красивым". Когда я подсела к Ирмгард, чтобы получше рассмотреть ее работу, то увидела, что в изображении слова отсутствует буква "и":

"А про "и" вы не забыли?" - осведомилась я. Выражение лица Ирмгард было достаточно красноречивым.

Озадаченно смотрела она на плоды своего подсознания. А затем громко рассмеялась. Она и сегодня не может удержаться от смеха, когда речь заходит о головных болях, которые, кстати сказать, после сеанса больше не возвращались. Головные боли при мигрени провоцируются сужением кровеносных сосудов. Смеху сопутствуют специфические реакции организма, которые повышают тонус сосудов. Такое объяснение устранения боли с помощью Голова-Болт выглядело убедительным.

Проблемы с кожей

Я уже рассказала вам о случае с нейродермитом Хайке. Как очевидно следует из этого примера, между сознанием человека и реакцией кожи существует тесная взаимосвязь. Именно кожные болезни эмоционально сопряжены у больных с отвращением к собственному телу. Причем это отвращение нельзя уменьшить непосредственно через ключевые слова: прыщи, сыпь, окне (угри), псориаз, лишай, перхоть, бородавки и т. д. Совершенно очевидно, что при воздействии на психику такие стрессовые слова способны лишь обострить кожные проблемы, но никак не смягчить их.

Прежде всего важно усилить само слово кожа. Многим больным сделать это не так-то легко. Зато потом остается только проявить немного фантазии, чтобы превратить слова-симптомы в магические. Таня сделала из окне французское слово, обозначающее очень мягкую шелковую ткань, Йене придал своему чешуйчатому лишаю благородный вид золоченой надписи на ценном фарфоре. "Заклинание" было у него с изюминкой: "Фарфор от Лишайера Чешуйчатого придает исключительный вкус". При этом слова "Лишайер Чешуйчатый" Йене произносил чрезвычайно аристократическим тоном, по-особому сложив губы.

Итак, при проблеме "Кожа" легко заметить, что магические слова часто создают из благородного материала - буквы делаются из золота, серебра и т. д. - или сами слова напоминают о предметах роскоши. По-видимому, такого рода фантазии - эффективное средство против отвращения к своему телу. Вместе с тем как при кожных проблемах, так и при проблеме "Боль" магические слова можно и нужно визуализировать. Так, у Маркуса исчезли со ступни крупные бородавки, после того как он превратил слово бородавки в искрящиеся капли воды на оконном стекле.

Тяжелые болезни

Тут уже одно первое слово тяжелый является стрессовым - чувствуешь себя неким героем криминального сюжета, когда убийца в любую минуту может наброситься из-за угла. Большинству наших клиентов помогает следующий прием: пусть слово тяжелый произнесет для вас мушка Вжик из мультфильма "Чип и Дейл спешат на помощь" своим тонюсеньким смешным голоском. Как правило, изменения звучания бывает достаточно для стабилизации мышечного тонуса во время теста 0-кольца. При тяжелых болезнях люди тратят все свои силы на то, чтобы вести проявлениям болезни строгий учет и контроль или пытаться свести их на нет. Необходимо всячески препятствовать тому, чтобы драгоценная энергия не поглотилась стрессовыми словами. Впрочем, слова, относящиеся к данной теме, способны привести в ужас даже здорового человека. Рак, опухоль, рассеянный склероз, СПИД, ВИЧ-инфицированный - вот некоторые из предвестников боли, страдания и даже смерти.

Бизнесмен Рихард страдал раком кишечника. На протяжении длительного времени он подвергался лечению лучевой терапией. Само собой, рак был для него стрессовым словом. Идея Рихарда была исключительно хороша: "заколдовывая" рак, он придал ему узнаваемый внешний вид всемирно известной красно-белой рекламы фирмы "Кока-кола", причем совершенно особое значение имел для него молодежный стиль начертания. "Теперь я чувствую себя по-настоящему сильным при слове рак. Прежде всего мне нравится триумфальное шествие "Кока-колы" по всему миру. Такую же убедительную победу я хотел бы одержать над раком во всех уголках своего тела".

Уже в день сеанса Рихард избавился от боли. Вызывающие боль метастазы исчезли. Конечно, можно расценивать это и как итог воздействия лучевой терапии. С точки зрения Рихарда, магические слова "по меньшей мере на пятьдесят процентов помогли добиться перемены к лучшему". Через несколько месяцев, к сожалению, у .него были обнаружены новые метастазы. У Рихарда имеется личное мнение на сей счет. После первого достигнутого успеха он полностью вытеснил болезнь из сознания и с головой ушел в бизнес. "Я чересчур рьяно вновь принялся за работу", - рассудил он. Таким образом, Рихарду, называющему себя "самым оптимистичным раковым больным Северной Германии", предстоит еще (возможно, при поддержке психотерапии) основательно поработать над своим отношением к жизни и предъявляемыми к себе требованиями. Его история - пример того, насколько эффективно можно сочетать метод "Магические слова" с психотерапией, проводимой при тяжелом заболевании.

Мне хотелось бы еще раз подчеркнуть, что магические слова не могут и не должны использоваться как единственный метод лечения тяжелых болезней. Но для стабилизации психики - они исключительно ценная поддержка. В частности, многие раковые больные сообщали нам, что магические слова обладают явным преимуществом перед требующими больших затрат упражнениями на релаксацию или воображение, поскольку эффективное магическое слово, будучи однажды созданным, может быть востребовано в считанные секунды когда угодно и где угодно, даже на приеме у врача. "Своими волшебными словами я могу пользоваться в любой повседневной ситуации. Для того же, чтобы послушать, скажем, кассету с упражнениями, нужно дождаться подходящего момента, закрыть дверь и долгое время настраиваться. Позволить себе это я могу лишь в определенные часы", - сказала Мария, пациентка с диагнозом "рассеянный склероз". Свое магическое слово Мария захватила с собой в больницу, чтобы иметь возможность видеть его каждый день.

Поскольку тяжелым заболеваниям я посвящаю всего одну главу, у меня нет возможности подробно останавливаться на отдельных картинах болезней. Все же я хотела бы упомянуть о важнейших шагах создания магических слов, которые при такого рода заболеваниях нужно провести обязательно.

1. В первую очередь должны быть "заколдованы" стрессовые слова, обозначающие болезнь или симптомы, например, рак, СПИД. и т. д.

2. Не менее важно перепроверить и, при необходимости, усилить терапевтические понятия: шприцы, гамиотерапия, кортизон и т. д. Читайте об этом в главе о переносимости медикаментов.

3. Необходимо усиление "неблагоприятных" областей тела, например: грудь, нервы, легкие, кишечник и т. д.

4. У многих больных наблюдается слабый мышечный тонус и при словах жизнь, выздоровление, тело, надежда. Эти понятия касаются ряда основных психических установок, имеющих чрезвычайно важное значение для победы над болезнью или поддержания духа, и, следовательно, они тоже должны быть превращены в умножающие силы магические слова.

5. В любом случае следует позаниматься магическими словами для самосознания. Слово "Я" и свое имя должны оказывать на больного однозначно положительное воздействие; благодаря этому он может стать по-настоящему сильным, чтобы справиться с болезнью.

6. С тем чтобы желание жить и радоваться жизни оставалось и в будущем, особенно важно поработать над темой "Магические слова и прогнозирование будущего". Становится гораздо легче после того, как всего лишь два слова - будущее и возраст перестают пугать и с помощью метода "Магические слова" превращаются в источники созидающей силы. Наконец, с помощью метода даже устрашающее слово смерть может быть освобождено от тягостного табу и принято пациентами и родственниками.

7. В любом случае родственники больного тоже должны проработать актуальные или вызывающие страх понятия. Здоровые люди чувствуют себя такими же парализованными и беспомощными, когда узнают, что близкий им человек тяжело болен. Как родственники, они могут оказать несчастному неоценимую поддержку, излучая духовную силу. У нас уже был опыт работы с родственниками больных: после предварительной беседы они сообща занимались созданием магических слов. Родственникам этот процесс дает возможность оказывать помощь. Больным приносят пользу результаты: они черпают силы из этого творческого источника. И те, и другие переживают такого рода встречи как положительно "заряженное" общение.

Аллергия

В наши дни аллергические болезни - одни из самых распространенных. Спектр симптомов очень широк: от покраснения кожи до аллергических реакций пищеварительной системы. Еще более многочисленны аллергены: пыльца, домашняя пыль, домашние животные, никель, пенициллин, томаты, добавки косметических кремов... "Опознать" возбудители, о которых большинство больных при первых признаках аллергии могут только гадать, возможно лишь при тщательном медицинском обследовании.

Впрочем, вы сами сможете определить возбудителя аллергии с помощью теста 0-кольца. Прикоснитесь кончиками пальцев к предполагаемому аллергену. Пальцы другой руки смыкают тестовое кольцо. Если ваш помощник констатирует низкую реакцию сопротивления, то вы вправе полагать, что организм это вещество отвергает.

Таким способом как возбудитель аллергии "разоблачается", например, тот или иной шампунь или средство для мытья посуды. Люди, страдающие мигренью, могут научиться отсортировывать таким образом продукты питания или "удовольствия", которые, в силу сложившихся обстоятельств, вызывают приступы. Психотерапевты исходят из того, что в большинстве случаев значительную роль при аллергических заболеваниях играет психологический фактор. Как правило, аллергические реакции проявляются наиболее явно, когда аллергик находится в состоянии стресса. И наоборот, отдых, расслабление и светлые чувства (например, любовь) часто оказывают противодействие симптомам. Как это часто бывает, с течением времени аллергены меняются или вообще могут утратить силу своего негативного воздействия.

Уже доказано, что расслабление смягчает проявления аллергии. Саму по себе аллергию можно рассматривать как слишком агрессивную реакцию организма. При этом заболевании иммунная защита становится слишком сильной, слишком (как это ни парадоксально) "здоровой". Поэтому стоит задать себе вопрос: "На что или на кого в своей жизни я все время реагирую негативно или агрессивно?"

Здоровые люди и аллергики в равной степени подвержены влиянию окружающей среды. При этом организм неаллергика в состоянии разобраться в том, что частичка цветочной пыльцы хотя и постороннее, однако совершенно безобидное для нас инородное тельце. Организм же аллергика "путает" частички пыльцы с враждебно настроенными боевыми слонами или прочими угрожающими жизни вещами. Поэтому он и приводит в боевую готовность все имеющиеся в наличии "орудия" иммунной системы, чтобы победить "агрессора".

Этот факт находит свое отражение и в реакции на слова, обозначающие возбудителей аллергии. Во время теста 0-кольца Герман демонстрировал слабую реакцию сопротивления на слова пыльца, пищей. "В первую очередь летящая цветочная пыльца вызывает во мне панику, как от фильма Хичкока "Птицы". Я в буквальном смысле вижу, как частички пыльцы с угрожающим свистом летят, чтобы атаковать меня. И все стало еще хуже, когда в аптеке я увидел ужасный цветной снимок, где в увеличенном виде были изображены частички пыльцы. Неудивительно, что моя иммунная защита не срабатывает". Заколдованное понятие должно было символически отражать следующее: "Ты не тронешь - я не трону". "Теперь эта пыль мне даже нравится", - прокомментировал он свой результат. Летом после нашего сеанса у Германа не было ни одного приступа сенной лихорадки.

Что же делать если вы сами страдаете аллергией? Со всеми известными вам стрессовыми словами вы поступаете обычным образом. Прежде всего сама аллергия должна быть превращена в магическое слово. Учтите, что подход, при котором слова, обозначающие аллергические вещества, усиливаются для организма, является чисто теоретическим. С помощью магических слов вы вряд ли сможете заставить организм "подружиться" с соляной кислотой. Все равно из этого ничего не выйдет. Но вполне возможно, что ваш организм будет более терпим, скажем, к пыли, кошкам или томатам.

Инфекционные болезни

В отличие от аллергии, симптомы инфекционных заболеваний представляют собой очень слабую защитную реакцию организма от болезней. В этом случае вы должны "заколдовать" стрессовые слова, связанные с внешним влиянием: бактерии, холод, зима, инфекция, простуда грипп и т. д. Существуют крайне чувствительные натуры, которые заболевают, постояв две минуты рядом с покашливающим человеком. Они так боятся заразиться, что кашель просто не может к ним не пристать. Если вы продолжительное время страдаете, допустим, от простуды, то создание магических слов может на короткое время усилить неблагоприятные симптомы. Но это добрый знак: теперь организм будет иметь возможность изо всех сил защищаться от инфекции, так как все силовые ресурсы активизированы. Вероятно, вам знакомо выражение "простуда должна выйти". Тогда симптомы, как свидетельствует опыт, исчезают очень быстро. Некоторые инфекции сопровождаются воспалительными процессами. Поэтому многие испытывают приятные ощущения, "заколдовывая" воспаление в слово, состоящее из холодных, ледяных букв. Можете представить себе, что ситуацию делает более-менее терпимой холодная вода, струящаяся по написанному слову.

И все же для решения этой проблемы самое важное - укрепить собственную физическую силу и иммунозащиту. Такое внутреннее усилие мобилизует психические программы, необходимые для победы над болезнью. Вспомните о мамах, свою которые остаются здоровыми, хотя проводят многие часы у кровати своего простуженного ребенка. Благодаря внутренней силе они почти иммунно не восприимчивы по отношению к летающим вокруг бактериям. Следует помнить о том, что простудные бактерии окружают нас постоянно и что в небольших количествах эти микроорганизмы всегда можно обнаружить в слизистой оболочке здорового человека. И все-таки организм обычно преодолевает разнообразные атаки болезнетворных бактерий.

Следовательно, при инфекционных заболеваниях вы прежде всего усиливаете ключевые для здоровья слова: здоровье, иммунитет и организм. Вместе с тем, время от времени проводя стимуляцию вилочковой железы (как это было описано в главе о тесте 0-кольца), можно успешно предупреждать инфекционные заболевания или уменьшать срок их лечения. Интересен пример Мартина.

Он часто простужался и поэтому постоянно употреблял ключевые слова слабый и слабость. Его стрессовое слово изображено выше. Магическое слово, созданное Мартином, "заколдовало" его слабость.

Травмы

При лечении травм обращают внимание на существенные различия в индивидуальной скорости лечения у разных людей. Очевидно, что зависит это не только от возраста, но и от психических сил пациентов. С помощью магических слов психический потенциал человека можно целенаправленно усилить. Описанная в предыдущих главах схема действия полностью сохраняется. Но, применительно к этой проблеме, я хотела бы дать и специальные рекомендации...

  • операция или травма: усильте относящееся к вам слово и ключевые слова, касающиеся применяемых методов, как, например, шов или наркоз.
  • кожа, рана и т. д.: речь идет о важнейших ключевых словах при открытых ранах;
  • кость и перелом: при переломах вы должны представлять себе отдельные буквы и, прежде всего, сами слова гладкими, светлыми и устойчивыми.
  • рука, нога, колено и т. д.: конечно же, должны быть усилены все относящиеся к проблеме части тела;
  • ожог, солнечный ожог, пузыри от ожога: в данном случае тоже помогает создавать буквы и слова целиком из холодного материала: например, слово солнечный ожог, составленное из ледышек, способствует быстрому исчезновению симптомов.

Проблемы с весом

Вначале скажу о том, что по-прежнему слишком многие люди (прежде всего женщины) мечтают похудеть, хотя, с медицинской точки зрения, имеют нормальный вес. Уже два года в научно-исследовательских кругах бытует мнение, что старый расчет вес: идеального веса, то есть рост в сантиметрах рост "опус минус 100 и минус десять, по крайней мере на пятьдесят процентов основывается на ошибочной научной оценке здорового веса. Сегодня в качестве идеального рассматривают иной показатель нормального веса: рост минус 100. Конечно, допускаются колебания в ту или другую сторону в зависимости от конституции, возраста, пола. Так, например, в наше время вес 62 кг при росте 160 см у сорокалетней женщины считается абсолютно нормальным и даже идеальным. Еще пять лет назад такой женщине рекомендовали бы сбросить килограммов восемь, невзирая на риск, связанный со всевозможными диетами. Следует учитывать, что любая ограничительная диета (какой бы гармоничной она ни казалась) при пределе в 1200 калорий (некоторые ученые повышают эту границу до 1500 калорий) означает для взрослой женщины недостаток питания. Насколько вредными для здоровья и безуспешными являются диеты, я уже писала в книге "Комфортный вес - психический путь к естественной стройности". Почитайте ее, если интересуетесь темой "Исхудание с помощью НЛП" и хотели бы получить рекомендации по наиболее актуальным вопросам рационального питания. В этой книге я хотела бы остановиться на том, какие магические слова могут оказаться особенно важными для коррекции веса и лечения расстройств, связанных с питанием.

При желании успешно справиться с проблемой веса решающее значение приобретает подсознательное отношение. Согласитесь, вряд ли можно найти человека с избыточным весом, который не ориентировался бы в вопросах здорового питания. Однако, несмотря на весь этот сознательный здравый смысл и проницательность, он постоянно прибавляет в весе. Так возникает стресс от соблюдения диеты, парадоксальным образом делающий человека полным. Взаимосвязь между симптомами стресса и прибавлением в весе имеет свое научное обоснование.

Посему в первую очередь проверьте все слова, которые связаны с успешным похуданием: стройный, диета, похудеть, фигура, сытый и т. д. Вы убедитесь в том, что практически каждый, страдающий лишним весом, воспринимает данные понятия как абсолютно стрессовые, хотя сознательно просто мечтает иметь стройную фигуру.

На протяжении многих лет у лиц, страдающих лишним весом и расстройствами, связанными с неправильным питанием, эти вожделенные слова ассоциируются с такими понятиями, как насилие над собой, неудача и упадок духа. Мы снова попали в замкнутый круг. Чтобы похудеть, человеку требуется большая сила воли и психическая энергия. Но откуда возьмется эта энергия, если уже сами по себе слова похудание н стройный выступают как тормоза?

Помимо прочего, лишнему весу, как ничему другому, сопутствует ряд крайне унизительных определений: кубышка, толстяк, жирный, толстопузый, бочка, жир капает, отрастить задницу и т. д. Возможно, кто-то смотрит на свое отражение в зеркале и думает: "О Боже! Ну и толстяк же я, брюхо жирное, да еще эта трясущаяся задница..." Энергетика падает до нулевой отметки; чувствуешь себя слабым и совершенно беспомощным. Следующий шаг - к холодильнику, для того чтобы "залатать" эмоциональную дыру угнетенного состояния духа и найти хоть какое-то утешение.

Итак, "заколдуйте" такие стрессовые слова, превратив их в магические: сделайте так, чтобы жирный и прочие "неприятности" служили для вас привлекательными источниками силы. Это обеспечит необходимый запас энергии, чтобы вы смогли достичь цели. Например, Бритта купила следующий рекламный плакат: на большом фото видны лишь ягодицы стройной женщины в обтягивающих джинсах и девиз: "Ношу, что хочу". Название марки джинсов Бритта попросту заклеила словом толстая, так что оно стало маркой-названием: "Толстая - ношу, что хочу". Теперь, при произнесении этого слова, Бритта чувствует себя уверенно и убеждена в победе. И не без оснований. Она уже сбросила примерно 5 кг без всякой диеты.

Кстати, с помощью теста 0-кольца вы можете выяснить свой оптимальный вес. Во время теста громко назовите то количество килограммов, к которому стремитесь. С Бриттой получилось очень интересно. При желанном для нее весе в 49 кг 0-кольцо размыкалось. Этот эффект сохранялся, несмотря на то, что свои 49 кг она усердно "заколдовывала". Магические слова действовали лишь при весе в 54 кг. Похоже, наш мозг реагирует только на те "заклинания", которые оказывают здоровое и положительное влияние на тело и душу. Очевидно, что 49 кг для Бритты при ее росте были недостаточны для нормального функционирования организма.

При проблемах с весом очень важно использовать магические слова для упрочения самосознания. На слово "Я" люди, страдающие лишним весом или расстройствами пищеварения, всегда реагируют низким мышечным тонусом. Тело как бы хочет справиться с лишними килограммами, а особенности личности этого не позволяют. Худеющие пациентки должны еще усилить слово женщина и такие области тела, как грудь, ягодицы и живот.

Разумеется, немаловажную роль при проблемах с весом играет питание. Необходимую информацию по этому вопросу вы найдете в главе о питании. Часто люди, страдающие лишним весом, просто не могут обойтись без определенных продуктов. Ответы на вопросы по этой проблеме вы найдете в главе, посвященной пристрастиям.

Магические слова в диагностике

Нередко мы чувствуем себя плохо, не находя объяснения появившимся симптомам. С другой стороны, многие боятся заболеть какими-то конкретными болезнями, хотя совершенно здоровы. По большей части происходит это в тех случаях, когда кто-то из членов семьи умер от определенной болезни и существует опасение, что она может оказаться наследственной.

Магические слова могут сообщить вам о состоянии тех или иных частей тела. Данный метод диагностики не является нашим изобретением; его часто применяют в общей кинезиологии. Попросите вашего помощника снова помочь в проведении теста 0-кольца. Вы будете произносить слова, обозначающие отдельные участки тела: желудок, позвоночник, желчный пузырь и т. д. Я уже рассказывала о том, что мозг, действуя на основе параллельно работающих модульных программ, автоматически и надежно связывает со словом требуемый участок тела. Если вы реагируете на понятие как на стрессовое, то это служит указанием на предрасположенность к заболеванию.

Подобным образом вы можете ставить вопросы о характере заболевания. Так, например. Каретой в течение длительного времени замечал у себя симптомы насморка. "Это определенно что-то аллергическое", - заметил он несколько нервно. Вопреки его ожиданиям, 0-кольцо на аллергии держалось крепко. А вот простуда дала отчетливую низкую реакцию сопротивляемости. Прошло немного времени, и болезнь проявила себя в полной мере, все симптомы были налицо. "Удивительно, но мой врач подтвердил, что речь шла о простуде".

В этой связи я хотела бы еще раз сказать о том, что вы можете использовать магические слова для проверки успешности лечения. То есть вы устанавливаете, полностью ли ваш организм справился с болезнью. Не так давно одна наша клиентка усомнилась, прошла ли скарлатина у ее маленькой дочери. В наше время симптомы скарлатины проявляют себя весьма и весьма по-разному. Кроме того, прописанные лекарства часто искажают картину болезни. "Хотя дочка играла, как раньше, день -напролет, однако при слове скарлатина у нее наблюдался низкий мышечный тонус. Но однажды утром у нее снова появилась полная мышечная сила. С того дня она удивительно слабо реагирует на те лекарства, которые прежде во время мышечного теста проявляли себя позитивно. И теперь я знаю, что Нали снова стала здоровой".

Индивидуальная переносимость лекарств

Знакома ли вам такая ситуация? Врач прописал вам лекарство, которое вы должны принимать в обязательном порядке. Вернувшись домой, вы начинаете спокойно изучать инструкцию: "При применении данного лекарства могут иметь место следующие побочные эффекты: гиперемические реакции кожи, слизистой оболочки глаз в носоглотки. Кроме того, обращайте внимание на следующие симптомы: холодный пот, головокружение, потеря сознания, тошнота, рвота. Серьезные и представляющие угрозу для жизни побочные явления чаще наблюдаются у лиц пожилого возраста. При появлении симптомов, характерных для гриппа, ангины или, жара, следует незамедлительно сделать анализ крови. При передозировке необходимо обратиться за помощью к врачу. Лица, не потерявшие сознание, должны попытаться вызвать рвоту".

Речь шла о своего рода текстовом коктейле, который я смешала и который, при всем своем разрушительном воздействии на уверенность человека, нисколько не противоречит общепринятому подходу. Разумеется, очень многие люди слишком часто употребляют совершенно ненужные и даже наносящие вред здоровью пилюли, капли, свечи и т. п. Поэтому в главе "Магические слова и избавление от вредных привычек" я касаюсь темы зависимости от медикаментов. Принимая лекарства, вы, естественно, обязаны критически оценивать их и заботиться о своем здоровье. Конечно, мои слова не призывают к тому, чтобы больные отказывались от лекарств, сохраняющих им здоровье или спасающих жизнь. Такие медикаменты, как антибиотики, кортизон, психофармакологические препараты или анестезирующие средства, являются просто незаменимыми при определенных симптомах и картинах болезни, хотя каждый из этих по-настоящему эффективных препаратов имеет и побочные действия.

Закон обязывает все фармацевтические фирмы перечислять и описывать в инструкции по применению каждое побочное действие, которое когда-либо (в масштабах всего мира) давало о себе знать в связи с предлагаемым медикаментом.

Таким образом, в этих информационных листовках нередко всего на десяти строчках сообщается о полезном действии препарата, а следующие сто строк посвящены возможным побочным явлениям. Поэтому для читающего "инструкцию по применению" название препарата автоматически превращается в стрессовое слово, даже если врач и уделил достаточно времени тому, чтобы развеять справедливые опасения пациента. На чувствительных людей уже сама по себе возможность возникновения некоторых побочных явлений может привести к так называемому эффекту плацебо. Плацебо (от латинского "рlасеbо" - "мне это будет полезно") - совершенно нейтральный состав, якобы лекарство, которое прописывают ничего не подозревающим испытуемым как "верное" эффективное средство. Многие из этих людей на основании одной только ложной информации испытывают благотворное влияние препарата, что, однако, объясняется их собственным психическим настроем. Если же больной, как уже говорилось в этой главе, ожидает от медикамента вред, то соответственно можно говорить об эффекте ноцебо (от латинского "посеbо" - "мне это навредит"). В одной из своих книг ("Щадящая противоболевая терапия на основе психических методов") я рассказывала о том, как, не прибегая к недостойным обманным маневрам, можно использовать эффект плацебо в психически регулируемом процессе лечения.

Итак, если вам или вашим родственникам необходимо в течение какого-то времени принимать то или иное лекарство, вы должны "заколдовать" его название с помощью магических слов, чтобы исключить вероятность эффекта "ноцебо". "Заколдованное" название препарата должно символизировать положительное и эффективное действие. Многие наши пациенты уже научились смягчать и даже полностью устранять нежелательные эффекты прописанных лекарств. Применительно к проблеме "Лекарства" очень показательна история Петры с ее отчаянными попытками найти приемлемый метод контрацепции. Пережив аборт, она стала действовать "только наверняка". Таблетки ее не устраивали, презервативы и диафрагма казались слишком ненадежными, применение спирали приводило к эрозии шейки матки, известное воздержание она и ее друг не могли, конечно, рассматривать как выход из положения. "Несмотря ни на что, я, наверное, остановлюсь на спирали. Да и мой гинеколог настоятельно рекомендует принять это решение", - сообщила она с совершенно несчастным видом. Вместе с Петрой мы составили список положительных моментов использования спирали:

  • защищает меня от нежелательной и несчастливой беременности;
  • помогает испытывать удовольствие и радоваться жизни;
  • собственно, она - моя подруга.

Затем Петра подумала над созданием магического слова, увязывая его не столько со спиралью, сколько с придуманными пунктами, "прежде всего с тем, что она - моя подруга". После нашего сеанса слово спираль выдержало проверку теста 0-кольца. "Полгода назад я поставила спираль, и никаких побочных действий не замечаю", - коротко сообщила она.

Магические слова и избавление от вредных привычек

Лица, пристрастившиеся к чему-либо, утверждают, что они "не в силах" отказаться от бутылки пива, сигареты, любимого шоколада или таблетки успокоительного, когда видят их перед собой. Но, как это ни удивительно, при наличии сильной зависимости реальность нередко свидетельствует о противоположном.

Если у вас проблемы с привыканием и физической зависимостью от чего-либо, составьте список соответствующих слов, например: курить, сигареты, "Камея". При сильной зависимости вы установите, что во время теста 0-кольца хотя бы одно из ваших слов, символизирующих пристрастие, сопровождается хорошим мышечным тонусом. Сладости, виски или элениум звучат как музыка для пристрастившихся и символизируют собой исполнение всех сокровенных чаяний и страстных желаний. В основе такой склонности всегда лежит подсознательное заблуждение, будто то или иное средство придает силы (духовные или физические). По этой причине и возникает впоследствии печальная "сила притяжения". Если бы плоть (наше тело) была действительно слаба, то зависимые лица просто бы отказались от своих пристрастий в силу инстинкта самосохранения - подобно тем, кто не решается перейти через мост, если слова мост или высота являются для них стрессовыми.

Я уже говорила о том, что наш мозг очень хорошо связывает воедино психические компоненты феномена слов, относится это и к оценке здоровья. Таким образом, мозг (а тем самым и наш организм) кодирует соответствующие ключевые слова не "в одной упряжке" с ядами или болезнями, а с восприятием по-настоящему активной жизни. И тогда понятия, реально гарантирующие здоровье и жизнь, например, трезвость, самоограничение или рациональное питание, навевают ассоциации с серой и безотрадной тюремной обстановкой. В данном случае цель создания магических слов состоит в том, чтобы восстановить разумное соотношение здоровых сил.

Между тем существует и медицинское обоснование парадоксально хорошей реакции организма на субстанции, которые, на самом-то деле, разрушают его. Сегодня мы рассматриваем наше тело как настоящую химическую фабрику.

Например, оно способно самостоятельно продуцировать болеутоляющие, расслабляющие или возбуждающие средства. Достаточно вспомнить о внутренних "наркотиках" , которые, подобно морфию, оказывают болеутоляющее действие. При этом организм продуцирует их не от случая к случаю а поддерживая хорошее самочувствие, то есть тот минимальный уровень, который не должен быть сокращен. Эти вещества, как уже говорилось, обеспечивают нам хорошее психическое самочувствие. С другой стороны, на выработку этих внутренних наркотиков счастья оказывают влияние внешние события.

Может случиться так, что из-за слишком сильной или слишком длительной борьбы с внешними воздействиями, такими, как однообразие, оскорбления, одиночество и потери, организм теряет способность продуцировать свои собственные наркотики в достаточном количестве. Вследствие этого у человека возникает ощущение неудовлетворенности, ему начинает чего-то не хватать. Инстинктивно он ищет пути исцеления от этого болезненного состояния. И тогда пристрастие к чему-либо нередко создает иллюзию выхода из ситуации. Возможно, такая образная модель позволяет объяснить и тот факт, почему не все люди становятся хронически зависимыми, допустим, от наркотиков.

Когда человек становится по-настоящему зависимым от чего-либо, организм, очевидно, полностью прекращает вырабатывать "собственные наркотики", так как ему их и так поставляют извне. Пытаясь избавиться от дурной привычки, люди начинают испытывать настоящие страдания. Нередко тягостные последствия "завязки" дают о себе знать до тех пор, пока организм вновь не начнет вырабатывать необходимый ему материал на своей собственной "фабрике". Этот механизм одинаков как для официально разрешенных наркотиков (алкоголь, никотин, различные медикаменты), так и для нелегальных. Поэтому организм, в конце концов "прав", когда реагирует высоким мышечным тонусом на тест О - кольца, показывая, что он нуждается в том или ином средстве. Но когда организм свободен от зависимости, он начинает реагировать слабым сопротивлением на слова, обозначающие вредные для него вещества, которые своими побочными действиями способны разрушать как организм, так и саму жизнь.

Например, при пристрастии к углеводам и, прежде всего, к сладкому (которое обычно наблюдается у страдающих от избыточного веса и расстройствами пищеварения), организму можно нанести сильнейшую травму, если начать "лечить" его голодом или диетами. Сегодня известно, что наш организм может вырабатывать вещество серотонин только из углеводов. Метаболизм мозга нуждается в серотонине, чтобы поддерживать наше психическое благополучие и уменьшать вероятную боль. Большая же часть диет исключает возможность получения этого важного для мозга вещества. Поэтому нас так и тянет на сладенькое, так как именно сладости поставляют быстроусвояемые углеводы. Конечно, хлеб и овощи тоже содержат углеводы, но организм "разжевывает" их не так быстро. Жадный до сладостей мозг желает, очевидно, раз и навсегда сделать так, чтобы больше ему не пришлось испытывать недостаток в серотонине. В экстремальной же ситуации остается только мириться с нехваткой сахара, необходимого для нормального функционирования организма.

При пристрастиях, которые не предполагают употребления каких-либо вредных веществ, косвенно все развивается по тому же сценарию. Страстные игроки или лица с сексуальной зависимостью того или иного рода испытывают от своих пристрастий неописуемый душевный подъем или настолько сильные позитивные переживания, каких сами они не в силах себе доставить. Хотя, впрочем, психические переживания тоже базируются на определенной реакции обмена веществ в мозге и теле. В этом случае выход может заключаться в том, чтобы отыскать в своей жизни здоровые позитивные "возбудители", которые будут обладать подобной притягательной силой, и тогда страстям найдется достойная конкуренция.

Я анализирую мании, между тем как в наши дни "страстью" можно назвать все, что восхищает, увлекает или притягивает людей. Если так пойдет дальше, то можно дойти и до "кислородомании". В действительности мы должны говорить только о страсти быть довольным, здоровым и счастливым, о привычке не зависеть от определенных предметов или субстанций. Человек может быть абсолютно счастливым и здоровым без никотина, сладостей или транквилизаторов. Можно вести полноценную сексуальную жизнь и без того, чтобы повсюду прятать нижнее белье или порножурналы. Но никто не может жить счастливо без общения с окружающими, без дела или работы. При "маниакальной тяге" к любви или работе первопричину следует искать в самом человеке, в его самооценке или страхах. И речь здесь идет не только о классическом понимании страсти. Конечно, можно пред, - положить, что где-то есть человек, из-за которого вы несчастны и от которого трудно или даже совсем невозможно избавиться. Я сознательно прорабатываю эту тему не в этой главе, посвященной "страстям", а в разделе "Магические слова и отношения с окружающими".

Итак, точность при психиатрических диагнозах очень важна. На этом фоне такое понятие, как "обжорство", представляется мне, мягко говоря, спорным. В конечном итоге больного следует не отучать от еды, а помочь ему выработать позитивное к ней отношение.

В этой главе магические слова будут ориентированы исключительно на то, чтобы помочь человеку избавиться от вредных привычек без всякого вреда для души и тела. И, разумеется, глава эта для вашей "домашней аптечки". На сегодняшний день мы применяли магические слова для следующих целей:

  • отказ от курения;
  • освобождение от алкогольной зависимости;
  • освобождение от лекарственной зависимости или смягчения ее последствий;
  • отучение от сверхтяги к сладкому.

"Расколдуйте" вредную привычку

Проблематика пристрастий - единственный случай, когда мы применяем метод "Магические слова наоборот". При этом речь идет о сугубо вредных для здоровья веществах, которые воздействуют на организм. В этом не здоровой реакцией организма будет реакция низкой сопротивляемости во время проведения теста О-кольца. Во всех других случаях, конечно, цель метода - повышение мышечного тонуса. При так называемом при отрастай к играм слово игра должно быть усилено, поскольку игра не является веществом, которое "принимают". Просто страстный игрок должен почувствовать себя сильнее игры.

Операция "по снятию чар" с пристрастия должна сопровождаться, как это будет видно из следующей главы обязательным усилением целевых слов. "Если что-то забираешь у человека, всегда давай что-то взамен!"

Я уже говорила о том, что ключевые слова проблемы "Пристрастие" часто ласкают слух пристрастившегося подобно сказкам "Тысячи и одной ночи". Недаром в понятие "страстное желание" укрывается слово страсть. Все мы бываем преисполнены страстных желаний, и каждый здоровый человек ощущает в себе так называемую жажду жизни. Средства удовлетворения страстей сулят раскрыть перед нами волшебный мир и утолить жажду.

Вспомним о бедном Одиссее, которого должны был; привязать к мачте, чтобы он не утратил здравого смысл; и не поддался чарующему пению сирен. Вот как сильна была у него реакция сопротивления: ведь он прекрасно сознавал, что пение сирен ведет к гибели и что корабль может разбиться о роковые утесы. Но что было бы, если бы Одиссей, скажем, проплывал мимо певиц, исполняющих песенки Джо Кокера? Тогда его могли бы совершенно спокойно отвязать от мачты. Ужасно раздосадованный, он по собственной воле обогнул бы остров с такими певицами.

Пример заядлого курильщика Ганса-Литера достаточно показателен. Во время анализа структуры слова любимой марки сигарет он сказал: "Хотя это звучит и пошло однако я вижу большие, белые буквы названия парящими над сказочно прекрасной прерией. Реклама шлет привет!" В подобных случаях "Магические слова наоборот" должны символизировать минусы сигарет: болезнь, бледная кожа, смерть, одышка - то есть не иметь ничего общего с прерией.

После того как Ганс-Литер соответствующим образом размистифицировал и ключевые слова курить и сигареты, он через две недели начал ощущать все более усиливающуюся неприязнь к курению. "В конце концов бросить курить оказалось совсем нетрудно. Теперь я не выношу запаха табачного дыма", - сообщил Ганс-Дотер четверть года спустя.

Как и Ганс-Литер, все люди, которые на сегодняшний день использовали "Магические слова наоборот" для избавления от вредных привычек, сообщали об отвращении, неприязни к вредным привычкам. Фантазия не знает границ. Марией проассоциировала шампанское со сморщенными яблоками: "При регулярном употреблении алкоголя кожа стареет намного быстрее. Мои ассоциации напоминают мне об этом".

Обратите внимание на то, что "расколдовывать" приходится в основном очень благозвучные названия. Магическое действие фирменных названий целенаправленно создается рекламой. "Снятию чар" прекрасно помогают и акустические эффекты. Например, Элизабет всегда произносила слово элениум спокойно и мечтательно. Затем она представила, что это слово кричат ей в ухо резким, неприятным голосом. "Теперь я буквально вздрагиваю всякий раз, когда думаю об этом слове. От успокоения не осталось и следа. Средство фактически расколдовано".

Ирис просто пичкала себя сладостями. С первого раз; со "снятием чар" дело не заладилось. Тогда мы соверши ли небольшой обходной маневр: "Существует ли что-нибудь такое, что кажется тебе ужасно скучным?" - "Ожидание, его я считаю ужасным - неважно, где приходится ждать. При этом я не нахожу себе места и готова лопнуть с досады!" - ответила Ирис. Мы произвели анализ. структуры слова ожидание и перенесли отличительные черты его на сладости." А ведь это даже верно: поедание сладостей вынуждает меня невыносимо долго дожидаться прекрасной фигуры", - пришло на ум Ирис. Сейчас он, "не находит себе места" при виде сладостей.

Страсти по здоровью

Большинство попавших в зависимость едва ли имеют четкое представление о том, какой цели служат в жизни их пороки. Они лишь знают, что может случиться несчастье, если вовремя не свернуть с проторенной дорожки Но наступает момент, когда угроза становится настолько реальной, что необходимость избавиться от вредной привычки просто бросается в глаза. Отвыкание пройдет легче, если определенная цель затмевает собой притягательную силу средства, вызвавшего зависимость. Составьте список ключевых слов того, что можно достичь, если избавиться от вредной привычки: здоровье, красота, молодость, любовь, эротика, жизнь, экстаз. Все это вы, имея здоровый, не разрушенный ядами организм, можете переживать более интенсивно, более продолжительно, на протяжении всей жизни. Усильте эти слова с помощью магических слов, превратите их в фейерверк радостей жизни, удовольствий и приключений.

Изображения слов должны содержать в себе все то что прежде давали вам ваши пристрастия. В данном случае цвет и световые эффекты, равно как и чувственное переживание, особенно важны, так как эти субъективные представления есть составная часть ваших представлений, связанных с пристрастием. Можно поступать так, как это было описано в предыдущей главе: проведите анализ структуры еще не "расколдованного" слова, характеризующего ваше пристрастие, и перенесите его магические признаки на желаемое. После этого первое слово "расколдовывается". И тогда, быть может, вас одолеют новые страсти: страсти по здоровью.

Магические слова и будни

Приемы, рассмотренные выше, безусловно, тоже имеют отношение к нашей повседневной жизни. Но в этой главе я хотела бы остановиться на повседневных, повторяющихся проблемах и ситуациях, которые, подобно бесконечно тянущимся нитям, пронизывают наши будни. Через каждые шесть дней наступает понедельник. Ежедневно мы просыпаемся и засыпаем. Каждый из нас постоянно вступает в противоборство с ударами судьбы, которые якобы мешают нам наслаждаться жизнью: мытьем окон, уроками, бесконечными собраниями, на которых просто задыхаешься, дорожными пробками, ливнями, немытой посудой, укладкой волос и т. д.

Досадно, когда эти вечные явления повседневности начинают поглощать так необходимую нам психическую энергию. Но в этих случаях мы не имеем такой свободы выбора, как в другие моменты нашей жизни, поэтому нам никуда от них не деться. Если, например, отпуск, проведенный на северном полюсе, показался мне ужасным, то я, без каких-либо негативных последствий, могу решить больше никогда не посещать этого холодного места. Подобным образом я, конечно, могу поступить и с занятием "мыть голову" (если оно кажется мне обременительным), но если я решу никогда в дальнейшем не мыть голову, мое внутреннее самочувствие может сильно ухудшиться. Негативные последствия такого шага окажутся в итоге куда более серьезными, чем мое нежелание ухаживать за волосами. То же относится и к обязанности обуваться, что в наших широтах мы делаем ежедневно. Если обувь впору, я чувствую себя в течение дня так, будто ее и нет на ногах. Эти ощущения, относящиеся к состоянию моих ног, я переживаю подсознательно. Но если обувь давит - тут уж я замечаю ее постоянно. Она может испортить мне весь день. С помощью магических слов вы достигнете того, что повседневные обязанности больше не будут давить на вас так, как раньше. Попробуем?

Дни недели и другие обозначения промежутков времени

На семинаре Йозеф вздыхал: "Завтра воскресенье, наконец-то я отдохну. Но воскресенье всегда такое короткое. А затем вновь наступает долгий понедельник..." Сразу же после этих сетований мы перепроверили посредством теста 0-кольца воздействие обоих названий дней недели. Как и следовало ожидать, при произнесении слова понедельник у Йозефа наблюдалось гораздо меньшее сопротивление, нежели при слове воскресенье. Во время анализа структуры слова выявились четкие различия в мысленных представлениях этих дней.

Кроме того, воскресенье Йозеф видел в радужных красках, понедельник же был написан черными буквами. В дальнейшем он "укоротил" слово понедельник, сделав его при этом таким же ярким и красочным, как воскресенье. Все другие дни недели тоже стали цветными. Слова суббота и воскресенье Йозеф мысленно вытянул в длину. "Фактически конец недели воспринимается теперь субъективно более продолжительным, нежели сама неделя. Но совершенно ошеломляющим является для меня новое ощущение понедельника. Я стал работать гораздо эффективнее, да и физически, не в пример прежнему, чувствую себя в начале недели бодрым и работоспособным".

Подсознательные установки на негативное отношение к определенным обозначениям промежутков времени, например названиям дней и месяцев, могут приводить к обратному эффекту: понедельник на самом деле становится скучным, бесконечным и утомительным, если я заранее "запрограммирую" его таким образом. В психологии мы называем данный эффект "само по себе сбывающееся пророчество".

Проверьте, что вы увидите вашим мысленным взором, когда произнесете названия тех или иных дней недели, месяцев, времен года. Позаботьтесь о том, чтобы эти повторяющиеся на протяжении всей вашей жизни промежутки времени превратились для вас в магические слова. С помощью метода даже ноябрь может стать "радужным" месяцем. Тем самым вы сознательно становитесь режиссером своего будущего сценария жизни.

Повседневные обязанности

Вам, конечно, известен этот приветственный ритуал:
Знакомый. Ну, как дела?
Вы (вздыхая). Да так себе...

Допустим, немалому числу людей приходится нести бремя реальных будничных проблем. Наверное, было бы цинично утверждать, что страдают они всего лишь из-за неверных жизненных установок. Магические слова не должны уводить взгляд в сторону от политической или социальной несправедливости. Именно по этой причине первая глава моей книги и посвящена теме "Самосознание". Ибо уверенные в себе люди, в отличие от не верящих в свои силы, не позволяют другим действовать напролом и естественным образом отстаивают свои права.

Вместе с тем будни, при всех своих сложностях, не должны "программировать" человека на восприятие действительности как серой, печальной и скучной. Да и кто сказал, что будни - серые? Неосознанно и некритично мы переняли это от воспитателей и почерпнули из литературы: "Жизнь принимает серьезный оборот достаточно рано!" Но факт остается фактом: людям, добившимся успеха, работа видится отнюдь не в серых, а в ярких, радужных красках. И одна эта "красочность" пробуждает в удачливых людях желание терпеливо, активно и добросовестно заниматься своим делом. Кроме того, она же дает им силы работать над собой дальше и эффективно противостоять опасности остановиться на достигнутом из чисто серого безверия.

Прорабатывая эту проблему, Ингрид сделала следующее открытие: "Собственно говоря, повседневность - потрясающее слово! Оно может означать, что в любой день может случиться все возможное!" Соответственно красочным и загадочным выглядело впоследствии ее магическое слово - повседневность. Затем Ингрид преобразовала сдана работа, фирма и шеф. Эти магические слова так вдохновили ее, что в том же месяце она добилась для себя нового места.

Вы тоже можете составить список ключевых слов, отражающих ваши будни. Магические слова прогонят столь широко распространенную "будничную" депрессию, наделят вас бесценной энергией, которая поможет вам изменить жизнь к лучшему.

Особенно полезно "заколдовать" будничные "добродетели", которые у большинства прочно сидят в печенках как довольно неприятные ключевые слова: дисциплина, пунктуальность, усердие, аккуратность, обучение. Например, все та же Ингрид жаловалась, что не столь дисциплинирована, как этого требует обучение. После того как она "заколдовала" необходимое слово, занятия превратились для нее в удовольствие.

Утренний ритуал

Если вы уже поднаторели в методе "Магические слова", то для этого утреннего ритуала вам потребуется всего несколько минут. Как правило, после пробуждения любой человек может сказать, какой сегодня день недели. Более того, у любого уже существуют наметки или конкретные представления о том, что именно предстоит сделать в течение дня.

Просыпаясь по утрам, Густав выговаривал название текущего дня недели с нервическим стоном. В частности, долго тянул его: в-т-о-р-н-и-к. А потом угрюмо и подавленно вновь утыкался в подушку. В конце концов все это ему порядком надоело, и он с помощью магических слов разработал на случай подъема небольшой ритуал, который, как он сам об этом говорит, "порой дает заряд на весь день".

Сияющее начертание дня недели вместе с соответствующей датой как бы венчает изображенный в виде дуги распорядок дня." Это напоминает телешоу", -объясняет Густав. Под лентой-дугой сверкают на разные лады дневные события, сменяющие друг друга. Кроме того, Густав слышит победные звуки фанфар. "Теперь я лежу в кровати и лишь посмеиваюсь - разница с прежними ощущениями колоссальная. Такое веселое начало способно оживить весь день".

Конечно, каждый должен придумать свой утренний ритуал. Воспользуйтесь магическими словами для того, чтобы представить день "в выгодном свете". Немного практики, и для достижения желаемого эффекта при пробуждении будет достаточно одной минуты.

Магические слова и дети

Дети могут извлечь большую пользу из магических слов. Зачастую их фантазия куда богаче фантазии взрослых. Они обычно с первого раза "заколдовывают" стрессовые слова, причем идеи их несоизмеримо интереснее. Школьники охотно манипулируют цветными изображениями и различными формами. Детям более младшего возраста, разумеется, могут помогать взрослые. Если ребенок еще не умеет читать или писать, взрослому следует четко написать стрессовое слово на большом листе бумаги. Затем ребята могут раскрасить или перерисовать изображение. Дети очень рано узнают о том, что слова можно написать. Вы же должны заниматься с ними не контролем правописания, а работой над образом, звучанием и ощущением слова. При создании "волшебных слов" взрослый может поддержать ребенка в преобразовании воплощенных на бумаге идей.

По отношению к детям данная техника идеальна, в том смысле, что они еще не могут точными словами описывать свои проблемы. Например, они заявляют, что детский сад (или учитель) глупый. Когда их просят подтвердить это примерами, то получают ответ: "Детский сад глупый, и все!" Для "Магических слов" такого высказывания вполне достаточно: просто работаем со словом детский сад. В дальнейшем большинству ребят становится хорошо известно, как символически (в форме и цвете) можно отразить свои проблемы и пути их решения.

С психотерапевтической точки зрения, магические слова дают детям немалые преимущества. Пройдет довольно много времени, пока ребенок научится рассказывать о проблемах своей семьи. Нередко он не говорит о них из-за неуверенности или из-за чувства солидарности с родственниками. В этих случаях следует поработать прежде всего со словами родители, мать, отец и с именами братьев и сестер: часто именно они представляют собой центральные ключевые слова проблемы ребенка. По кранной мере, на подсознательном уровне это может привести к позитивному психотерапевтическому эффекту. Другие подсказки как взаимодействовать с малышами, вы найдете в главе об отношениях с окружающими. Если дети еще очень малы, вы можете, вместо теста 0-кольца, работать с "волшебной рукой", так как у малышей еще слабенькие пальчики. Итак, ребенок занимает устойчивое положение, ноги расставлены примерно на ширину ступни. Одна его рука вытянута в сторону, другая просто опущена. Вы как помощник стоите или сидите перед ребенком. Одной рукой вы касаетесь плеча его опущенной руки. Другую же кладете на область предплечья вытянутой руки. После этого вы буквально на протяжении одной секунды совершаете быстрое, пружинящее движение вниз. При сильных словах с позитивным действием рука ребенка пружиняще резко возвращается в исходное горизонтальное положение. При реакции на стрессовое слово она очень легко позволяет себя "опустить". Для этой предварительной стадии имеет значение все то же, что указывалось при описании теста 0-кольца.

Дети с большим удовольствием придумывают магические слова. Играя, они учатся решать проблемы собственными силами, черпая их в своей детской фантазии.

Дети и страхи

Четырехлетняя Надин боялась ведьм, что вполне нормально для детей ее возраста. Мы четкими линиями изобразили слово ведьмы на большом листе бумаги. В полном соответствии со своей проблемой маленькая девочка "разукрасила" написанное слово черным карандашом. Реакция ее "волшебной руки" доставила Надин большое удовольствие. При слове "ведьма" рука Надин без сопротивления опускалась вниз. После того как я продемонстрировала матери девочки этот мышечный тест, она убедилась в наличии "ведьминской" проблемы. Я сказала: "Надин, ты совершенно права, для тебя ведьма - действительно большая проблема, об этом говорит нам твоя волшебная рука! Она совсем бессильна перед этим словом". Надин сразу же показала матери язык: "Видишь!"

Родители постоянно убеждали дочку в том, что незачем бояться ведьм. В большинстве случаев такая разъяснительная работа среди детей не приносит результатов. Они чувствуют себя реабилитированными в глазах взрослых, преуменьшавших серьезность дела, когда "волшебная рука" подтверждает их наихудшие опасения.

В дальнейшей беседе Надин задала очаровательный вопрос, были ли ведьмы когда-нибудь детьми. Мы, взрослые, заверили ее, что так, мол, оно и было и что детишки ведьм - как и Надин - очень любят жевательные конфеты. Вообразив себе, как лакомятся ими дети ведьм, Надин захихикала. Затем мы просто попросили ее тщательно выложить второе нарисованное слово ведьмы горячо любимыми ею жевательными конфетами. Потом мы проверили "волшебную руку". При новом взгляде на ведьм у Надин явно прибавилось сил. "Чувствуешь силу? Значит, теперь ты гораздо сильнее, чем ведьма. Зная, что ты можешь превратить слово, которым ее называют, в жевательные конфеты, она чувствует себя маленькой, как ребенок, и уже совершенно не помнит, чего, собственно, от тебя хотела!" Далее Надин предстояло съесть это "слово". Так мы в прямом смысле буквально поде-частили ведьм, внушающих страх Налип. После этого сеанса Надин, впрочем, отнюдь не поглощает жевательные конфеты в безумных количествах. При страхах дети особенно положительно воспринимают новую реакцию сопротивления, так как связывают это непосредственно с личным успехом. Они горды тем чудом, которое совершили. И чувство гордости становится сильнее страха.

Школа

Что касается начальной школы, то тут особенно уместно вместе с детьми "заколдовывать" постоянно дающие о себе знать стрессовые слова. Многими из них щедро усеян школьный ландшафт: табель, контрольная, диктант, отметка, замечание, математика, правописание, биология, школа, директор, учитель, поощрение, домашнее задание и т. д. Хотите верьте, хотите нет, но я работала с десятилетним Денисом, который при проведении теста 0-кольца на все эти слова реагировал отчетливо низкой реакцией сопротивления. Когда он пришел ко мне со своей матерью, то явно не отличался бодростью.

При таком внушительном объеме стрессовых слов мы разделили работу с магическими словами на несколько этапов. Самым важным для Дениса было исправить положение дел по математике. Мы "заколдовали" математику и имя учителя. Результат не заставил долго себя ждать. Денис стал внимательнее выполнять домашние задания по математике. Затем мы усилили "плохие отметки": двойку и тройку. Денис особенно боялся получить двойку или тройку за контрольную. Мысль о двойке пугала его настолько, что он совершенно не в силах бак) сосредоточиться.

Итак, он должен был "заколдовать" цифры 3, 2, 1, то есть самые плохие оценки.

Очередную контрольную по математике Денис написал на четверку. Он стал лучше успевать по биологии, так как этот предмет тоже преподавал учитель математики, чье имя было уже "заколдовано". И хотя Денис по-прежнему находил скучным этого человека, однако больше он мальчика не раздражал. А однажды учитель даже похвалил Дениса за его успехи.

В конце концов Денис пришел к выводу, что с учителем ему даже повезло. Постепенно некогда запутанная ситуация в школе нормализовалась. Денису и его матери создание магических слов доставило столько удовольствия, что они по собственной инициативе (вспомните о "домашней аптечке"!) "заколдовали" и другие слова. Конечно, этот метод не отменяет упражнений и домашних заданий. Однако проблемы с учебой он поможет разрешить почти что играючи.

Одна учительница стала использовать магические слова как игру для учеников начальных классов. Скажем, вместо того чтобы на уроке рисования рисовать собаку или машину, дети могут рисовать картинки к словам диктант, контрольная и т. д. В результате этого классная комната и сама школа связываются в их воображении с магическими словами. Например, можно "подкидывать" такого рода идеи: "представьте себе, что где-то в другой стране слово школа служит обозначением совершенно потрясающего мороженого или компьютерной суперигры - как, по вашему мнению, следовало бы написать тогда это слово?"

Разумеется, "Магические слова" могут помочь разрешить и проблемы со школьными товарищами. Просто "заколдуйте" вместе с ребенком имена "стрессогенных" детей. При этом не забывайте, что должно быть усилено и имя вашего ребенка. На оскорбительные, грубые слова, которые дети легко перенимают друг от друга, также можно быстро оказать благотворное влияние, лишив их деморализующей силы.

Уже много раз родители сообщали мне о том, что благодаря "Магическим словам" они сумели без труда помочь своим детям избавиться от школьных проблем, а главное, создание магических слов было удовольствием и для детей, и для родителей!

Дети любят, когда их мешат. Они боязливо реагируют на людей с серьезными лицами, но стоит улыбнуться, как они расслабляются. Выражение лица и у детей, и у взрослых вызывает бурную реакцию организма.

Вы можете убедиться в этом таким образом. Посмотрите на эту улыбающуюся мордашку. Найдите помощника для проведения теста 0-кольца. Пусть в то время, когда вы созерцаете, помощник проверит ваше 0-кольцо.

Вы заметите, что ваше кольцо очень сложно разомкнуть.

Теперь посмотрите на печальную мордашку. Проведите аналогичный эксперимент

В этом случае большинству людей не удается крепко держать мышечное кольцо. Совершенно очевидно, что при виде опущенных уголков рта физическая энергия автоматически падает.

Положительную сторону этой явно прослеживающейся взаимосвязи можно использовать прежде всего при создании магических слов вместе с детьми: они любят, когда в каких-нибудь словах вдруг появляется смеющаяся мордашка.

Вам как взрослому читателю тоже не возбраняется испытать волшебную силу "внутренней улыбки", которую дают нам "магические слова". Одно лишь мысленное представление смеющегося лица, выглядывающего из той или иной буквы в слове, может неожиданно придать вам силы.

Магические слова и обучение взрослых

Многие сами ограничивают свои возможности, полагая, что уже староваты для того, чтобы что-то изменить в себе или научиться чему-нибудь новому. Ко всему прочему, сегодня распространено еще одно совершенно ложное представление: "Горбатого могила исправит". Между тем давно доказано противоположное: вплоть до преклонного возраста человеческий мозг может сохранять восприимчивость и способность к обучению. Но чтобы оптимально функционировать, он постоянно нуждается в новых импульсах, впечатлениях и переживаниях. Именно обучение или практические занятия в состоянии наилучшим образом удовлетворить потребность мозга в "эксплуатации". В некоторых кругах такой тренинг мозга называется "мозговой пробежкой" - понятие, которое говорит само за себя.

"Магические слова" могут помочь каждому взрослому получить новые знания и умения, независимо от того, о какой сфере жизни идет речь. Так, благодаря магическим словам, исполнилась давнишняя мечта сорокапятилетней Инге: она научилась играть на пианино. С этой целью мы усилили слова нота и пианино, а также слово проигрыш, поскольку Инге всегда боялась проигрыша, неудачи. И, как вы можете увидеть, она смогла найти потрясающее решение.

Кроме того, в любом возрасте с помощью магических слов удается хорошо овладеть такими новыми видами спорта, как серфинг или сквош. Спортивной теме посвящена следующая глава.

У многих взрослых в силу их профессиональных обязанностей нередко возникает необходимость в дополнительном обучении. Речь идет не только об умении обращаться с компьютером, но и об изучении иностранных языков. Собеседования, экзамены, повышения по службе, переговоры о повышении заработной платы - постоянные спутники профессиональной жизни. В подобных чрезвычайных ситуациях загляните еще раз в главу, посвященную нервозности.

Если вам предстоит освоить новый материал, скажем, изучить иностранный язык, то следует, конечно, сначала преобразовать все причастные к этому ключевые слова в магические. Бернхард, например, узнал от своего начальника, что с получением повышения по службе ему в интересах фирмы довольно часто придется ездить в Америку. Повышению Бернхард, конечно, очень обрадовался, но на предложение как можно скорее освежить в памяти знания английского отреагировал со смешанным чувством. "Иностранные языки никогда мне не давались". В первую очередь мы, разумеется, преобразовали понятие иностранные языки. Эти слова Бернхард увидел аккуратно и тщательно пропечатанными на воображаемой запыленной канцелярской бумаге. Сначала необходимо было сдуть пыль со слов "воздухом большого и многоликого мира". Точно так же волнующим и многообещающим изобразил Бернхард понятие иностранные языки. "Теперь, думая об иностранных языках, я ощущаю приятное чувство свободы - действительно потрясающая перемена за столь короткое время". Конечно, мы усилили еще английский, слова и грамматика. Затем Бернхард преобразовал имя своей прежней учительницы английского: "Она отбила у меня всякую охоту заниматься языком". В заключение Бернхард мысленно представил некоторые новые английские слова, придавая им красивую форму и красочный вид. "Такие слова радуют меня, и я их прекрасно запоминаю?".

В будущем я хотела бы написать книгу, специально посвященную теме "Магические слова для экономики и профессиональной сферы жизни". Там я подробно остановлюсь на том, как с помощью магических слов можно сделать карьеру.

Пока же обратите внимание на то, что благодаря этому методу вы можете быстро преодолеть собственные предубеждения по поводу ваших личных способностей.

Магические слова для спортсменов

В различных видах спорта существует ряд понятий, которые для спортсменов нередко превращаются в стрессовые слова. Ханна, занимающаяся гольфом, реагировала ярко выраженной слабостью на слово гандикап. Многие игроки в теннис воспринимают, например, слово тайм-брейк как стрессовое. Почти каждый профессиональный спортсмен должен "заколдовать" слова соревнование, чемпионат, судья и названия мест, где будут проходить соревнования. Разумеется, что все спортивные принадлежности, например весло или ракетка, должны подсознательно поднимать мышечный тонус. Игроки в командах должны сильно реагировать на слова, обозначающие их ролевые функции, например нападающий, вратарь. Не менее важно "заколдовать" имена или названия команд своих потенциальных соперников, которых в спорте называют даже "противниками".

В профессиональном спорте можно с помощью магических слов отвоевать у соперников решающие миллиметры или десятые доли секунд, от которых зависит победа или поражение. Сегодня каждому известно, что лучшие спортсмены должны чувствовать себя в очень хорошей психологической форме, чтобы завоевать или отстоять титул. Хотя физическая подготовка уже сама по себе много значит среди профессионалов.

Магические слова и взаимоотношения

"С помощью теста 0-кольца я могу узнавать, подходящий ли у меня партнер!" - недавно с большим восторгом воскликнула Эльке, участница семинара. Последовало всеобщее оживление. Один захотел проверить на предмет совместимости своего шефа, другой - тещу. Но, слава Богу, нельзя так просто распределить людей по категориям. Люди питают самые разные чувства друг к другу, и проявляется это во многих формах. Так, например, женщина может восхищаться мужчиной - деловым партнером, но не воспринимать его в качестве любовника, или наоборот.

Быть может, одной моей половине и надоели "полезные" советы свекрови, зато другая радуется, что для детей свекровь - прекрасная бабушка. Недаром говорится: только курочка от себя гребет.

В этом случае при тесте 0-кольца важно делать очень дифференцированные запросы. Так, мы с Эльке протестировали слова отношение и взаимоотношения. При слове отношение кольцо держалось, что явно свидетельствовало в пользу ее друга. Но при слове взаимоотношения его можно было легко разомкнуть. "Значит, для меня это слишком рано - а он все торопит". Таким образом, при выяснении отношений с окружающими вопросы всегда должны быть детализированы. Мышечные реакции 0-кольца на тех или иных людей могут меняться даже день ото дня - и опять же слава Богу!

В общем магические слова могут помочь вам с самого начала чувствовать себя спокойно и независимо в отношениях с окружающими.

Развивайте гибкость и в "заколдовывании" имен. Поставьте перед собой цель научиться подходящим для вас способом кодировать имена людей, с которыми встречаетесь впервые. Таким образом вы сможете учиться устанавливать позитивные контакты.

Ниже вы прочитаете о том, на что еще вы должны обращать внимание при "заколдовывании" тех или иных слов, связанных с определенными людьми.

Дорогие и близкие

0-кольцо при именах дорогих нам людей держится, как правило, особенно крепко. Эти имена уже по самой своей природе относятся к магическим словам. Многочисленные подтверждения тому мы находим в литературе, поэзии, песнях: "Ее имя звучало для него как музыка". Влюбленные интуитивно употребляют имена избранника или избранницы в качестве сильнодействующего слова - заклинания. Об имени думают, его пишут, произносят мысленно и даже вырезают на деревьях.

Во вступлении я уже говорила о том, что человеческие взаимоотношения очень разнообразны и могут претерпевать сильные изменения день ото дня. Вот так и в отношениях с самыми дорогими людьми: бывают моменты, когда не все идет гладко. Является ли корнем зла ревность, досада или заботы и хлопоты - тест 0-кольца вскрывает суть возникшей проблемы.

Сорокалетняя Рут в последнее время сильно волновалась за своего сына Бенджамина, который, очевидно, переживал своеобразный период "бури и натиска". Уже год, как он жил отдельно, в собственной квартире. "Умом-то я понимаю, что в его возрасте была такой же. Но волнение за него и пессимистические фантазии завладели всеми моими мыслями. Иногда из-за волнения я не сплю по ночам, настолько оно сильное!" Стрессовое состояние Рут подтвердил ярко выраженной мышечной слабостью и тест 0-кольца.

Производя анализ структуры слова, Рут изумилась. Мысленно она увидела имя Бенджамин, написанное по-детски нежными голубыми буквами. "Вы сказали мне, что Бенджамин взрослый умный молодой парень, у которого, мол, своя голова на плечах, - напомнила я Рут. - Шрифт, однако, нисколько этому не соответствует". За своими заботами о сыне Рут как-то позабыла о том, что Бенджамин уже не такой беспомощный, как в детстве, и теперь у него достаточно собственных сил, чтобы искать выход из различных жизненных ситуаций и справляться с проблемами. Поэтому Рут сделала так, чтобы начертание слова Бенджамин напоминало ей о силе сына. При этом она подкрепляла свои фантазии музыкой из фильма "Рожденный быть диким". "Теперь я действительно верю, что с молодым... то есть с моим сыном Бенджамином ничего плохого не произойдет".

Никель часто и беспричинно ревновала своего друга Хартмута. Мысленно она представила себе слово Харюмут как имя героя сериала. Не удивительно, что Никель постоянно вела себя так, будто все женщины добивались от Хартмута "автографа" или кое-чего другого. На самом же деле Хартмут был мало кому известный и скорее всего скромный молодой человек, который, по-видимому, очень ее любил. "Заколдовывая" имя своего друга. Никель стремилась к тому, чтобы начертание букв не выглядело жестким и агрессивным, а символизировало собой любимого и добросердечного человека.

С того дня она, к радости Хартмута, безоговорочно принимала доказательства его любви.

Если вы влюблены и без причины сомневаетесь во взаимности со стороны своего избранника, превратите на всякий случай его имя в магическое слово, которое будет символизировать собой искренность и дружеское расположение партнера. Если вы поступите таким образом, то в присутствии этого человека станете буквально излучать "привораживающие" флюиды, что, конечно, существенно повысит шансы на хэппи-энд. Помните, что имя ни в коем случае не должно производить впечатление чего-то недосягаемого.

При полной же противоположности хэппи-энду, то есть при несчастной любви, вы с помощью магических слов сможете умерить боль, связанную с именем того или иного человека.

Нелюбимые люди

Равита терпеть не могла свою мачеху. Тем сильнее было ее удивление, когда при анализе структуры слова она мысленно увидела имя мачехи, Элизабет, написанное по-настоящему красивыми, залитыми солнечным светом буквами. Несмотря на это приятное зрелище, О-кольцо размыкалось необычайно легко. "Безусловно, тут есть проблема: эта женщина всегда держится как королева; я ни в чем не должна ее критиковать! - рассказывала Равита. - Для этой глупой коровы имя Элизабет слишком красиво. Нужно сделать так, чтобы имя мачехи четко выражало, сколько бед она мне принесла". Равита преобразовала Элизабет в невзрачный оттиск канцелярской печати. При "обезличенной Элизабет" мышечное кольцо проявило несказанную силу.

Мозг слишком умен, чтобы не знать, какой человек кодируется под именем. Относительно нелюбимых людей он регистрирует, что они вредят вам, и в результате - слабое сопротивление как выражение протеста против "красивой оболочки" в общем-то "дутого" имени. В данном случае, как правило, помогают разного рода принижения значимости нелюбимых лиц, то есть все оптические и акустические эффекты, которые, образно говоря, "выпускают из имени воздух". Доминик воспринял это как прямое руководство к действию. Теперь он мысленно представляет имя своего нелюбимого вахтера написанным на большом воздушном шаре. Всякий раз, когда Доминик встречается с этим человеком в вестибюле и, здороваясь, называет того по имени, он прокалывает свой воображаемый шар. "Просто чудесно, каким спокойным и независимым я чувствую себя с тех пор в присутствии этого человека".

Родители и родственники

Каждый, кто работает с магическими словами, должен непременно, независимо от обстоятельств, усилить имена самых важных членов семьи. Такие слова, как отец, мать, дедушка или, скажем, тетя, являются неосознанными и очень сильными раздражителями, способными провоцировать не только личностную силу, но и личностную слабость. Это напрямую связано с историей жизни, которая оставляет глубокие следы. Необходимое "колдовство" позволит вам, как взрослым, быть уверенными в том, что вы исключили (или в значительной мере снизили) из своей нынешней взрослой жизни влияние детских болезней и разного рода психических травм, связанных с вашей родительской семьей. Итак, усильте следующие слова:

  • родители, отец и мать, а также личные определения, такие, как мама и папа, мамочка и папочка;
  • полные и уменьшительные имена родителей;
  • то же для братьев и сестер;
  • равным образом поступите с бабушками и дедушками, тетями и дядями;
  • проделайте все то же самое по отношению к именам тех близких людей, которые воспринимаются почти как члены семьи, например няни.

Продолжение этой темы в главе "Магические слова и история жизни".

Отношения с начальниками и другими вышестоящими лицами

Как подсказывает само слово "вышестоящий", большинству людей имена этих персон мысленно видятся парящими над головой. Подобного рода представления автоматически отбирают силы. Давайте проведем соответствующий эксперимент, во время которого ваше 0-кольцо вновь будет проверять другой человек. (Не забудьте: у вас обоих не должно быть на руках электронных часов.) Смотрите вверх, причем не втягивайте голову в плечи, а просто поднимите глаза.

Если вы прямо сейчас выполняете этот тест, то ваши пальцы можно будет разомкнуть без особого труда. Итак, взгляду, устремленному вверх, сопутствует общая реакция мышечного расслабления.

Наверняка существует довольно весомая причина того, что религиозные или политические деятели всегда обращаются к массам с возвышенных мест, и изображают их на картинах подобным образом. Получается, что слабыми и зависимыми чувствуют себя взирающие на них наблюдатели.

Между тем можно очень почтительно вести себя по отношению к высокопоставленной личности и оставаться при этом исполненным внутренней силы. Внутренняя реакция расслабления, по моему мнению, как-то не согласуется с нашим нынешним пониманием человеческого достоинства. Привыкайте видеть такие имена на уровне глаз или ниже. Звучание имени высокопоставленного лица не должно заполнять собой все пространство, словно речь идет о верховном божестве, а, вероятно, должно звучать по-деловому, как бы из воображаемого радио, у которого в сомнительных случаях всегда можно убавить громкость.

Конечно, вы можете применять и другие "колдовские" приемы, которые уже помогали прежде. Так, Эрика представляет буквы имен важных особ сделанными из поролона, которые "можно легко скомкать". Вышестоящими часто считаются следующие лица:

  • шеф и другие начальники;
  • лечащие врачи;
  • учителя (ваши собственные или ваших детей);
  • обладатели академических званий (например, профессор);
  • обладатели престижных и респектабельных должностей (например, заместитель департамента...);
  • часто ими продолжают оставаться родители.

Впрочем, нередко многие из этих людей чувствуют себя не так хорошо, как прежде, когда вы становитесь другими, поднимаясь на ступеньку выше. Но, в случае необходимости, магические слова напомнят вам о том, что тот противник тоже "всего лишь человек".

Магические слова и история Жизни

Некоторые воспринимает свою историю жизни как воображаемую дистанцию. Довольно часто в связи с этим звучат слова о "жизненном пути". Когда мы говорим: "Ах, какие это были прекрасные времена'", мы опять же представляем себе тот отрезок жизненной дистанции, который согласуется с выражением "прекрасные времена". Одному он видится в цвете, в воображении другого это время залито светом, третьим оно воспринимается как растянутое во времени и в пространстве. Наконец, мы говорим еще и о "кульминациях" в жизни.

В истории жизни каждого человека имеются и свои "черные дыры" - тяжелые времена, когда мы оказываемся на "самом дне" или сталкиваемся с "непреодолимыми препятствиями". И хотя эти темные времена уже принадлежат прошлому, они продолжают и в настоящем влиять на нашу жизнь. Более того, они несут в себе опасность предопределения нашего будущего, если мы не сумеем проработать должным образом этот событийный материал и с отметкой "выполнено" сдать в свой душевный архив. Что же делать, чтобы мрачные тени прошлого не создавали нам камней преткновения в будущем? Мудрые представители всех культур всегда убеждали других в том, что из трудных времен можно извлечь богатый опыт. Ойген Рот сочинил следующие глубокомысленные стихи: "Остановись и оглянись, смотри: несчастье было счастьем!" Фактически не существует такой запутанной жизненной ситуации, из которой нельзя было бы извлечь пользы.

Разумеется, магические слова могут заменить психотерапию в плане преодоления жизненных кризисов, связанных как с настоящим, так и с прошлым. Данный метод позволил многим нашим "черные ауры" клиентам преодолеть барьер и заговорить о негативных переживаниях, чтобы потом, как следующий шаг, с ними можно было разобраться. С помощью наших сеансов мы достигали обнадеживающих результатов даже при тяжелых травмах:

  • сексуальное домогательство в детском возрасте;
  • нарушения в раннем детском возрасте, при которых клиенты не могут вспомнить себя, не находя для этого ни слов, ни образов;
  • пробелы в воспоминаниях, касающихся истории жизни;
  • утрата близких или разлука с ними;
  • болезни, неудачи, дары судьбы.

Пожалуйста, поработайте со своей историей жизни, может по вашему мнению, не все в ней шло гладко. Некоторых взрослых по сей день преследуют воспоминания о несправедливом учителе, жизни в детском доме или одиночестве, пережитом при рождении братика или сестренки. Позвольте собственному телу определить, что именно в вашей личной истории должно быть усилено.

Усиление "слабых" лет жизни

Займитесь как-нибудь с вашим помощником тестированием собственной жизни. Процесс очень простой. Вы называете все числа, означающие годы вашей жизни. начиная с ноля. При произнесении каждого числа проверяется ваше мышечное 0-кольцо. Поскольку вы настроены сейчас полировать свою историю жизни, то ваш мозг 6удет знать, что следует понимать под произносимыми числами. Как вы заметите, разным числам будет соответствовать разная степень мышечного тонуса. Записывайте вместе с помощником "слабые" числа. Писать их нужно друг под другом на листе бумаги, ну скажем, в тетради. Не заботьтесь об интерпретации, собирайте лишь соответствующие "данные". При первом заходе протестируйте жизнь до двадцати дет, проверку других отложите на следующий раз. Для пущей уверенности "слабые" годы можете перепроверить с помощью партнера.

Далее напротив "слабых" лет изложите суть своих воспоминаний и предположения по поводу того, какие жизненные обстоятельства вызвали реакцию. Что было в этом году'? Были ли какие-нибудь перемены в жизни (например, переезд)? Происходили ли тягостные события? Может быть, вы были больны пли с вами произошел несчастный случай?

Затем обратите внимание на первый "слабый" год жизни. Представьте себе мысленно это число, сделайте анализ структуры слова или, вернее, числа. Как оно выглядит? Большое оно или маленькое? Изображение цветное или черно-белое? И так далее.

Теперь обратитесь к том году жизни, с которым у вас связаны особенно приятные воспоминания н при котором мышечное кольцо держится крепко. Сделайте анализ структуры числа. Обращайте внимание на мельчайшие различия.

Марен, например, установила совершенно четкую тенденцию: хорошие годы жизни были у нее цветными на светлом фоне, тяжелые годы, напротив, белыми на черном фоне.

Четырнадцать соответственно было негативное число. Я попросила Марен изобразить это число внутри жизненного пути (внутренне воспринимаемой жизненной дистанции) в цвете и на белом фоне. "Не моту этого объяснить, но я чувствую удивительное облегчение" - радовалась Марен. После нашего сеанса она неожиданно и без особых усилий стала худеть. "Прежде мне никакая диета не помогала. С четырнадцати лет я начала полнеть. И чувствовала себя ужасно несчастной. Теперь я понимаю, что к чему - в тот момент наступил кризис в супружеских отношениях моих родителей".

Итак, мозг кодирует наш жизненный путь в соответствии с нашими переживаниями. Он не принимает во внимание нейтральных обозначений лет жизни, но параллельно цифровому обозначению года жизни фиксирует глобальное ощущение той атмосферы. Это индивидуальное кодирование мы и обнаруживаем при представлении цифровых обозначений дет жизни.

Измените и вы свои "слабые" жизненные годы, найдите их магические цифровые обозначения. Пусть ваш помощник перепроверит успех "заклятия". Нарисуемте свои магические числа. Марен повесила на стене комнаты большой плакат с прекрасными изображениями следующих друг за другом чисел, которые символизировали прожитые годы. "Всякий раз, когда я просматриваю их, мне кажется, что во мне что-то выздоравливает".

Подобная перемена во внутренних представлениях происходит на подсознательном уровне и у людей, которые свои прошлые несчастья неожиданно воспринимают как счастье, о чем и пишет в своих стихах Ойген Рот. Сосуд под названием "отрезок жизни" уже кажется не наполовину пустым, но наполовину заполненным. С помощью магических слов вы, в этом случае, целенаправленно "эксплуатируете" свой мозг для того, чтобы через субъективное восприятие изменить историю своей жизни. Чисто исторически, конечно, сами события нельзя изменять пли отменить, но можно сделать так, чтобы они по-новому определяли вашу судьбу, ваше будущее, ваше счастье.

Найдите время для того, чтобы "заколдовать" отдельные годы вашей жизни. В каждом из них запечатлены ваши мысли и особенности вашей личности. "Перестройте" вашу личную историю. Эта "перестройка" проходит на глубинном, подсознательном уровне. Вы же замечаете только индивидуальный результат - прилив сил, после того как перестают существовать внутренние, из прошлой жизни, потребители ценной для вас энергии. Особенно важно, что таким способом могут быть позитивно решены проблемы, связанные с родовыми травмами или травмами первых трех лет жизни, о которых вы можете и не знать.

"Внутрисемейное" леченье

Нет нужды спорить о том, что принципиально необходимо преобразовать в магические слова имена членов семьи и родственников. В первые годы вашей жизни родительская семья формирует вас по своему образу и подобию. В детстве каждый человек наблюдает за совместной игрой членов семьи и за их отношением друг к другу, как за театральной пьесой, заучивая ее наизусть. В свою взрослую жизнь вы приносите не только собственную детскую роль, но и саму "театральную пьесу". Сами того не подозревая, вы на глубинно - подсознательном уровне усвоили все роли исходного "семейного спектакля".

Динамика этой семейной пьесы и по сей день определяет вашу жизнь в важнейших ее аспектах. Был у нас один клиент, Хольгер, который, будучи ребенком, против воли родителей н при помощи учителя поступил в гимназию. Выучился он исключительно благодаря собственным стараниям. И вот сегодня он может достичь высоких результатов только в том случае, если кто-нибудь оказывает ему противодействие, имитирующее роль его родителей, или если ему что-нибудь угрожает. Причем речь совсем не обязательно должна идти об угрозе со стороны людей, достаточно, например, опасной профессии. Он не признает "пьес", в которых исполнение главной роли не связано с преодолением преград на пути к успеху.

В хорошей театральной постановке актеры, помимо своих ролей, знают наизусть и роли других исполнителей. Возможно, вы тоже восхищались тем, как много он может "вместить в себя" и выдавать "'на-гора". Так, например, некогда робкий молодой человек неожиданно превращается в авторитарного начальника, или прежде дерзкая девушка становится "кроткой женушкой" - все эти роли ими выучены - ни больше ни меньше.

Даже тело имеет склонность участвовать в подобных пьесах: если раньше семьья "аллергически реагировала" на совершенно безобидных посторонних людей, относясь к ним с недоверием, то теперь точно так же, сенной лихорадкой, реагирует иммунная система на совершенно безобидную цветочную пыльцу.

Если сегодня вам памятна крайне напряженная семейная атмосфера периода вашего детства, возьмите себе на заметку имена всех членов семьи, причастных к этой неблагополучной ситуации. При этом лично вас она могла касаться лишь постольку - поскольку.

Например, на Анну негативно повлияло уже одно то, что на фоне конфликтов между матерью и свекровью отец ее выглядел совершенно беспомощным. Став взрослой, она из-за "усвоенной пьесы" имела опасный шанс вечно играть жертвенную роль беспомощной женщины, когда какой-нибудь эгоистичный человек - вроде той свекрови - появлялся на ее горизонте.

Своим примером родители не преподали Анне ни одного полезного урока насчет того, как эффективно защищать себя от слишком жесткого прессинга со стороны других людей.

Нет никакой необходимости продолжать жить по исходному семейному сценарию, который вошел в вашу "плоть и кровь". Вы можете попробовать "переписать" свою" пьесу, чтобы в новом варианте она давала вам силы и заканчивалась хэппи-эндом.

Итак, магические слова могут избавить вас от запечатленных мозгом "внутрисемейных" проблем, если все имена вы превратите в источники силы.

Провалы в памяти и история жизни

Штефан ничего не может сказать о том, что было с ним до десяти дет. Эти годы, по его собственному выражению, "покрыты мраком". В таких случаях тяжело прорабатывать травмирующие события детства в рамках одной только психотерапии.

Сегодня нам известно, что так называемое вытеснение представляет собой важный защитный механизм мозга, необходимый для сохранения душевного равновесия. По этой причине многие современные психотерапевты уже не считают столь уж необходимым мучительно копаться в "душевном хламе" с целью восстановить память. Но существуют техники глубинных преобразований, не заставляющие человека повторно переживать свою драму. Особого упоминания достойны клинический гипноз Милтона Эриксона и сеансы нейролингвистического программирования.

Работая со Штефаном, я создала своего рода смесь из двух описанных ранее подходов: "усиление слабых жизненных лет" и "внутрисемейное лечение". Прежде всего мы протестировали числа его лет жизни. При пяти имела место очень явно выраженная реакция мышечной слабости. "Это было время, когда моя мать легла в больницу. Мне рассказывали про это другие, сам я действительно ничего не помню". В то время его семья состояла из:

  • матери;
  • отца;
  • бабушки;
  • Бернда (старшего брата);
  • Эдит (старшей сестры).

Во время теста мышечный тонус Штефана на слово мать и имена брата и сестры был очень низким.

"Что-то мне в это не верится. Я по сей день хорошо отношусь к Бернду и Эдит, - заметил с удивлением Штефан. Ну а с матерью - это можно объяснить: спустя несколько месяцев она умерла".

Мы работали со Штефаном уже известным вам способов.

Так как у Штефана не сохранилось воспоминаний по поводу каких-либо проблем с братом и сестрой, то, чтобы "заколдовать" слова, оставалось лишь экспериментировать. Мы испробовали ряд вариантов изменения имен, которые являются возможными в соответствии со структурой слов. Изменить имя Бернд не смогли ни цвет, ни форма, и лишь только после "китайского" варианта дело сдвинулось с мертвой точки.

Применив подобный трюк относительно Эдит, мы не достигли желаемого эффекта. Расслабление мышц сохранялось. Тут нам помог "зеркальный шрифт".

Затем мы изменили и слово мать. Неделей позже Штефан сообщил о довольно ярких сновидениях, которые явно были связаны с его детством. Через две недели он смог отчетливо с добрыми чувствами вспомнить свою мать: "Я вижу, как она смеется, сидя вместе с нами за кухонным столом; она наверняка еще здорова!" Затем воскресли воспоминания о брате и сестре, относящиеся примерно к тому же времени. "Мы, дети, часто оставались одни в квартире. Брат и сестра должны были присматривать за мной, пока отец работал. Я отчетливо помню, что Бернд и Эдит всегда играли вдвоем, а меня не приглашали. Я им только мешал, и они прогоняли меня из каганаты. Это приводною меня в полное отчаяние".

К сестре Штефан относится с особой теплотой, поэтому он решил обратиться к ней с расспросами по поводу нахлынувших воспоминаний. "Она могла бы все это подтвердить, - сказал он. - Эдит было тогда тринадцать, брату четырнадцать. Им, как и мне, часто не хватало матери. Хотя они по-своему и присматривали за мной, но нередко тяготились этой обязанностью. Я ни на шаг не отпускал от себя Эдит, она как бы заменяла мне мать. Все же оба они и сами были достаточно юны, чтобы понимать что к чему. Все это - как я уже говорил - продолжалось долгие месяцы. Не удивительно, что то время наложило на меня такой отпечаток".

После разговора с сестрой стали воскресать новые и новые воспоминания: поступление в школу, учительница начальной школы, появление мачехи. "Я и сегодня хорошо к ней отношусь. Но в течение многих лет не желал вспоминать о ее появлении".

Сейчас Штефан лучше ориентируется во многих жизненных ситуациях. Он чувствует себя счастливым и бодрым. "Происходящее со мной я воспринимаю как чудо" Энергия его мозга, которая прежде расходовалась на вытеснение, теперь свободна.

Такой подход вы можете с успехом применять относительно очень ранних "слабых" лет жизни. Конечно, никакие воспоминания, скажем, о первом годе жизни не воскреснут, но вы сможете испытать новое ощущение внутренней защищенности, которое закладывается в первые годы и является основой построения дальнейшей жизни.

Если уже ноль дает слабую реакцию, усильте следующие слова:

  • рождение;
  • беременная;
  • беременность;
  • роддом.

Так как ваш мозг думает и работает на основе комплексных модульных программ, он может привязать новые магические слова к ранним воспоминаниям, запечатленным поначалу исключительно как негативные переживания. Таким образом вы сможете обогатить и насытить позитивными эмоциями мир вашего раннего детства.

Магические слова и прогнозы на будущее

В своей ежедневной практике мы вновь и вновь поражаемся тому, какие негативные представления связаны у большинства людей с возрастом. Начиная с шестидесяти лет, многие видят свой жизненный путь пролегающим в полумраке, хотя сегодня при хорошем здоровье человек легко перешагивает через восьмидесятилетний рубеж. Более 20 лет драгоценной жизни подсознательно окрашиваются в печальный серый цвет! Неудивительно, что в старости многие начинают ощущать духовную пустоту - ведь они сами настраивались на это долгие годы.

Некоторые "сходят с круга" уже на отметке в пятьдесят лет, а то и сорок. Этому способствует представления типа: "На женщин после сорока мужчины уже не смотрят"; "После пятидесяти меня можно будет списать в архив". Наверное, эти печальные прогнозы исходят от самого общества. Но это лишний повод для того, чтобы защитить себя от диктата будущего. По кранной мере, в ближайшее время нашему обществу не грозят особые иллюзии насчет молодости: все меньше становится молодых н все больше пожилых. С такой новой формацией обществу не преодолеть силы "старости".

Наше общество налагает табу не только на такие слова, как смерть и умирать. Многие инстинктивно гонят от себя даже мысли об этих явлениях. Возможно, поэтому вы, по ошибке, вычеркиваете двадцать и более лет своей жизни, своего жизненного пути, в соответствии с остроумным изречением: кто не думает о "старости, тому не приходится заниматься смертью". Тут можно вспомнить и о метком замечании Бэндлера: "Я обнаружил, что жизнь есть причина смерти, и жизнь сама по себе сложная штука". Вытеснять смерть означает сокращать жизнь. Конечно, существует довольно глубокое основание для того, чтобы все религии целенаправленно рассматривали феномен смерти - эта дискуссия просто способствует более осознанному восприятию жизни. Как магические слова, слова смерть и умирать исключительно ценны для того, чтобы сделать свое будущее светлым, насыщенным и позитивным.

Каждому следовало бы загодя связать со старостью насыщенные, яркие и позитивные представления, чтобы сохранить духовное и физическое здоровье до преклонного возраста. Само собой, никто не знает, что может реально произойти, но установка, безусловно, должна быть жизнеутверждающей.

Вы уже почти закончили читать эту книгу и основательно изучили метод "Магические слова". Обогатите содержанием свой жизненный путь, превратив в магические следующие важные слова:

  • старость (возраст);
  • будущее;
  • жизнь.

"Заколдуйте" свое будущее, чтобы оно было позитивным, преисполненным силы, здоровья и долголетия.


Ричард Бендлер, Джон Гриндер

Ричард Бендлер, Джон Гриндер. Наведение транса

Введение

Тема наших занятий - гипноз. Мы могли бы тут же затеять спор, есть ли вообще такая вещь, а если есть, то в каком смысле это понимать. Но раз уж вы уплатили деньги и пришли сюда на семинар по гипнозу, то я не стану об этом спорить.

Мы проведем здесь вместе три дня, и я надеюсь, что за это время вы поймете, в каком смысле подобный спор мог бы оказаться полезным. Вы обнаружите, что уже немало знаете о гипнозе под другими названиями, или без всяких названий. Вы обнаружите превосходные примеры измененных состояний сознания в некоторых переживаниях, испытанных многими из вас. Надеюсь, в течение этих трех дней вы будете не только учиться, но и получать от этого удовольствие.

Полагаю, что вы пришли сюда, имея в виду по меньшей мере две цели. Во-первых, вы рассчитываете узнать, насколько полезно и эффективно может быть для вас гипнотическое запечатление, какова бы ни была интересующая вас область применения: психотерапия, управление, образование, уход за больными, торговля или что-нибудь другое. Полагаю, вы хотите узнать, какие новые возможности открывает перед вами гипнотическое запечатление, чтобы расширить свой репертуар и еще эффективнее делать свое дело. Во-вторых, как я уверен, многие из вас заинтересованы в изменении собственной личности и хотели бы использовать приобретенный здесь опыт, чтобы произвести в ней ряд изменений.

Приглашаю вас приступить к этой работе, отчетливо сознавая обе указанные цели. Занимаясь нашим предметом, мы будем производить демонстрации, объяснять происходящие при этом явления и предлагать вам упражнения под нашим руководством, рассказав, чего мы от вас хотим.

Гипнотическое запечатление усваивается точно так же, как любой другой навык. Чтобы ему научиться, нужна практика. Полагаю, большинство из вас умеет управлять автомобилем. Если вы не водите автомобиль, вспомните какой-нибудь другой перцептуально-моторный навык, которым вы владеете: езду на велосипеде, катание на роликах или любой атлетический вид спорта. Если вы припомните, как впервые пытались овладеть сложным навыком вождения автомобиля, то обнаружите, что вам приходилось контролировать много разных вещей. Ваши руки делали несколько вещей сразу. Можно предполагать, что вы держали руками руль, или, во всяком случае, одной рукой, в то время как другая работала с переключением передач, если только оно было у вашей машины. В то же время вам надо было следить за тем, что делают ваши ноги, и это было нелегкой задачей. Ноги должны были выполнять три разных функции, причем их надо было иногда координировать друг с другом. Возможно, вам случалось включать торможение, не включив одновременно сцепление, и вы помните возникавшие при этом катастрофические последствия. На все это вам приходилось обращать внимание, и вдобавок отдавать себе некоторый отчет в том, что происходит вне машины.

Здесь вы будете делать то же, чего требует любой сложный перцептуально-моторный навык: задача будет разложена на маленькие куски или отрезки, чтобы вы могли индивидуально выполнять каждый маленький отрезок, пока не овладеете им. Как только вам удастся превратить каждый отрезок в автоматический, эффективный, бессознательно выполняемый навык, перед вами открываются новые возможности - другие компоненты задачи. Затем вы доводите новые отрезки до уровня бессознательного, эффективного перцептуально-моторного шаблона, чтобы вам не приходилось обращать на них сознательное внимание.

Самый легкий способ овладеть гипнозом - это осваивать на практике маленькие куски, каждый в отдельности, точно так же, как вы научились многим другим навыкам вроде вождения машины. Завершающее испытание вашего искусства в гипнозе, как я полагаю, должно состоять в следующем. Вы должны уметь, войдя в комнату, начать взаимодействие с любым человеком и вызвать у него требуемый гипнотический результат специфического вида, причем без необходимости составлять себе какую-либо сознательную стратегию. По моему мнению, этого нельзя достигнуть за три дня, то есть трех дней недостаточно, чтобы научиться действовать изящно, систематически и бессознательно, как это делает настоящий хороший гипнотизер. Но в течение этих трех дней мы разобьем общую задачу гипноза на отрезки и предложим вам упражнения с этими отдельными кусками. Часть времени будет предназначена для упражнений в отдельных навыках; другую же часть мы отведем для построения связной системы, которая должна дать вам общую стратегию гипноза. Я рассчитываю, что вы будете продолжать упражнения в этих навыках после семинара, и что в особенности этим будет заниматься ваше подсознание. Надеюсь также, что для достижения тех же результатов вы будете прибавлять к своему репертуару собственные средства, вдобавок к тем, которым научитесь здесь.

Мы занимаемся всю жизнь маловразумительным делом, которое называют моделированием. Моделируя, мы пытаемся строить описания, как можно что-нибудь сделать. Мы заинтересованы при этом в двух вещах: в постановке правильных вопросов о том, что нам надо знать и в описании того, что приводит к цели. Моделирование несколько напоминает составление поваренной книги.

В течение предстоящих трех дней мы хотим научить вас модели, как делать гипноз. Это не истина, не ответ и не действительность. Если вы, по вашему мнению, знаете, что происходит "в действительности" и захотите поспорить со мной о том, что происходит в действительности, то я не смогу с вами спорить, потому что я этого не знаю. Но _к_о_е_-_ч_т_о_ я знаю: я _з_н_а_ю_, как делается гипноз. Почему это действует, я не знаю. Я знаю, что гипноз действует так же, как вы учитесь, запоминаете и тому подобное. Он действует точно так же, как вы понимаете язык.

Хотя гипноз не является чем-то особенным, непохожим ни на что другое, но в контексте, в котором мы вас будем учить гипнозу, это очень сильное средство. И я хотел бы, чтобы вы представляли его как средство для достижения некоторой специальной цели. Это - усилитель. Что бы вы ни делали - продаете ли вы автомобили, или занимаетесь психотерапией, или работаете с присяжными - вы можете вызывать при этом у людей более интенсивные реакции. Вы будете делать то же, что вы делаете, но гипноз даст вам возможность делать это с большим воздействием. Сам по себе гипноз не сделает ничего.

Следует заметить, что гипноз - не панацея. Я применяю гипноз уже семь лет, но, просыпаясь по утрам, иногда все еще чувствую усталость. Поскольку у меня нет привычки к кофе, чашка кофе, выпитая с утра, вызывает у меня дрожь. Когда я падаю, я ушибаюсь. И если у меня болит зуб, я могу устранить боль с помощью гипноза, но все же мне придется обратиться к врачу, чтобы что-нибудь сделать с этим зубом. Я считаю, что эти ограничения относятся не к гипнозу как средству, но главным образом ко мне самому. В наше время гипноз и искусство коммуникации находятся, как области знания, в младенческом состоянии.

Процесс обучения гипнозу несколько необычен, поскольку, в отличие от большей части вещей, которым вы учитесь, вы уже знаете, как это делается. Вся трудность в том, чтобы это заметить. Поэтому, вместо длинного и подробного описания, я попрошу вас сейчас кое-что проделать, а потом присмотреться к тому, что вы делали.

_У_п_р_а_ж_н_е_н_и_е_ _1_

Попрошу вас разбиться на группы по три человека. Пусть один из вас, обозначаемый буквой А, думает о чем-нибудь, подходящем к следующему описанию: _с_и_т_у_а_ц_и_я_, _в_ _к_о_т_о_р_у_ю_ _в_ы_ _г_л_у_б_о_к_о_ _в_о_в_л_е_ч_е_н_ы_, _с_ _о_г_р_а_н_и_ч_е_н_н_ы_м_ _ц_е_н_т_р_о_м_ _в_н_и_м_а_н_и_я_.

Для некоторых людей это бег трусцой, для других – чтение книги. Занятие может состоять в том, чтобы писать, смотреть телевизор, сидеть в кино, вести машину в длительном маршруте - в общем, делать что угодно, подходящее к приведенному описанию.

Если вы - А, скажите двум другим членам вашей группы, Б и В, в чем состоит ваше переживание. Сообщите им только название вашего переживания, в виде одного слова: бег, плавание и тому подобное <В подлиннике jogging (бег трусцой), sailing (плавание под парусом). Поскольку английский язык отличается особой сжатостью, требование "одного слова" здесь неосуществимо в русской речи; впрочем, оно и не должно пониматься буквально. - Прим. перев.> Если вы сообщите им слишком много подробностей, их задача будет слишком легкой. Скажите им только одно слово, сядьте, закройте глаза и сделайте вид, будто вы находитесь в гипнозе, - ведь все это все равно притворство. Теперь пусть два других человека опишут, что, по их представлению, _д_о_л_ж_н_о_ _б_ы_л_о_ _б_ы_ быть, в чувственных терминах, если бы вы испытывали это переживание. Магические слова здесь - _д_о_л_ж_н_о_ _б_ы_л_о_ _б_ы_, потому что если кто-нибудь бегает трусцой, а вы скажете ему, что яркое солнце освещает его тело, то это не обязательно _д_о_л_ж_н_о_ _б_ы_л_о_ _б_ы_ быть. Ведь бегать можно и ночью, и в пасмурный день. Но при этом кожа человека должна иметь какую-то температуру. Итак, вы должны говорить нарочито неопределенно <Первое слово означает "хитро, ловко, искусно", второе - "неопределенно, неясно, смутно" - Прим. перев.>. Пусть Б и В скажут, по очереди, по две фразы или по два предложения. Один, например, скажет: "Вы ощущаете вашим телом температуру воздуха и место, где ваша нога касается земли". Другой же скажет: "Вы замечаете биение вашего сердца. Вы чувствуете температуру вашей кожи". Все эти переживания должны быть.

Вот и все описание, какое я даю вам для начала. Проделайте это, наблюдайте за человеком с закрытыми глазами и обратите внимание на то, как он реагирует на сказанное вами. Если же вы - человек, сидящий с закрытыми глазами, прошу вас заметить, какие вещи позволяют вам глубже погрузиться в ваше переживание, и какие вам в этом мешают. Здесь я останавливаюсь и предоставляю вам учиться на собственном опыте. Начните. Продолжительность каждого упражнения - около пяти минут.

Вначале я не хотел говорить с вами слишком много, потому что каждый раз, начиная курс гипноза, я не без труда воздерживаюсь от демонстрации в целом. Я просил вас заметить, какие вещи позволяли вам погрузиться в то состояние сознания, в котором вы были, когда в самом деле испытывали указанное вами переживание, и какие вещи это затрудняли. Что, по вашему впечатлению, возбуждало вас, и что вело вас к большему расслаблению? Что вам казалось бессвязным, и что позволяло вам немного забыться?

Женщина: Все, что имело отношение к моему телу, погружало меня глубже, а все относившееся к мышлению, например, что я об этом думала или как на это реагировала, - все это меня немного сбивало.

Я хочу знать, что в точности делал другой человек. Приведите примеры.

Женщина: Хорошо. Я играла на пианино. Когда этот человек говорил: "Вы чувствуете прикосновение ваших пальцев к клавишам", это заставляло меня погружаться. Когда же он говорил: "Вы думаете, что музыка - это вы", или что-нибудь в этом роде, тогда я выходила из погружения.

Мужчина: Это было легче для меня, когда темп его голоса совпадал с частотой моего дыхания.

Что же вас затрудняло?

Мужчина: Гм, когда он говорил что-нибудь несогласное с моими мыслями. Я видел себя катающимся на крытом катке, и меня отбрасывало, когда кто-нибудь упоминал о чем-нибудь снаружи.

Ну да, вы находитесь на крытом катке, а кто-нибудь говорит: "Вы смотрите вверх и замечаете, как прекрасно небо".

Женщина: Моя партнерша сказала мне: "Вы слышите и ощущаете свое дыхание". Это в самом деле возбудило меня, потому что я не могла делать одновременно то и другое. И я подумала: "Нет, нет. Этого я не могу делать".

Хорошо, а что облегчало вам погружение?

Женщина: Когда она говорила только одно, например: "Вы слышите свое дыхание".

Мужчина: Я плавал под водой, когда кто-то сказал мне: "Вы слышите, как ваша рука хлопает по воде". Я подумал: "Нет, ведь я под водой. Я не могу этого сделать".

Женщина: Мы говорили о музыке, и он сказал в какой-то момент, что можно или нужно быть созвучным всему миру, и это в самом деле погрузило меня глубже.

От чего же у вас были затруднения?

Женщина: Он ничего такого не сказал, от чего были бы затруднения.

Ну что ж, мы можем отпустить его домой.

Женщина: И еще одно. Когда один человек замедлял свой голос, а затем другой ускорял голос, это меня сбивало.

Например, один человек говорит (медленно): "вы чувствуете себя... очень... спокойно", а другой прибавляет (быстро): "очень, очень, очень спокойно" .

Мужчина: Я заметил, что мои партнеры использовали только термины, относящиеся к осязанию. Вначале это очень облегчало, потому что я пользовался лишь одним чувством, но через некоторое время я сказал себе:

"Хочу что-нибудь увидеть". _Я_ _н_и_ч_е_г_о_ _н_е_ _в_и_д_е_л_.

Таким образом, чего-то в самом деле недоставало. Через некоторое время

указания стали, как принято говорить, избыточными.

Мужчина: Одна вещь действительно отвлекла меня и вытянула меня из переживания, в котором я уже находился: это была фраза "Все другие переживания исчезают". Когда он это сказал, вдруг - бац! - и я был отброшен.

Вам пришлось задуматься, какие это другие переживания могли исчезнуть. Что же облегчило вам погружение?

Мужчина: Чувственные восприятия: ощущение гитары, ощущение движения моих пальцев, вид играющих музыкантов.

Женщина: Мне становилось труднее, когда пропускалось что-нибудь совсем очевидное. Я писала картину, но мои партнеры ни разу не сказали об ощущении кисти в моей руке.

Каким образом это вам помешало? Какое препятствие возникло у вас в уме от того, что они об этом ни разу не сказали?

Женщина: У меня оставалось ощущение какой-то неполноты; мне надо было ее заполнить. А они говорили, что я смешиваю краски, рассматриваю пейзаж, и как замечательно получается картина.

А разве вы делали что-нибудь другое?

Женщина: Видите ли, перед тем как отойти и посмотреть на картину, я ведь должна была не просто смешивать краски, но еще держать в руке кисть и писать ею.

Понятно: это не было для вас естественным переходом. Это было вроде как если бы вам сказали: "Вы стоите на пляже, вы чувствуете, как солнце согревает ваше тело, вы поворачиваетесь, смотрите на пляж и замечаете, как далеко вы уже уплыли".

Как я надеюсь, в предстоящие три дня вы поймете, что в только что описанных вещах содержатся уже ответы на многие вопросы о стимулах, ведущих к измененным состояниям. Трудность перехода в состояние гипноза не обусловлена генетически. Дело вовсе не в том, что некоторые люди, будто бы, этого _н_е_ _м_о_г_у_т_. В действительности это делают все, и делают все время. Трудность в том, что никто этого не замечает. Гипноз - это очень естественный процесс, и слово "гипноз" всего лишь описывает средства, которыми вы систематически переводите кого-нибудь в измененное состояние сознания. Может быть, во время ленча вам случится подниматься в лифте на верхний этаж этого отеля, и вместе с вами окажутся незнакомые; посмотрите, что с ними происходит. Войдя в лифт, люди не ведут себя нормально. Они, в некотором роде, "захвачены" и следят за тем, как мелькают этажи. И если дверь открывается раньше, чем они приготовились выйти, то они очень часто пробуждаются и выбегают. Кто из вас выходил из лифта на другом этаже? В этом переживании есть нечто универсальное. Находить универсальные вещи в человеческом опыте - это ключ к наведению гипноза и к его применению в любом деле.

Далее, важно строить естественную последовательность. Предположим, кто-нибудь говорит вам: "Вот, я вел свою машину по дороге, я направлялся в Техас, я смотрел из окна и видел другие машины, проезжавшие мимо меня, и был прекрасный солнечный день, и я подумал: "Какой сильный дождь!". Последняя часть рассказа выбьет вас из состояния слушания. Обычно именно в такой момент кто-нибудь задает вопрос; начинает спорить или возражать. Между тем, естественные переходы ведут людей к измененному состоянию, не сбивая их.

Есть также способы навести у человека измененное состояние, сбивая его. Измененные состояния можно вызвать, пользуясь обоими способами коммуникации. Люди часто используют в качестве процедуры наведения так называемую технику замешательства. Когда вы применяете технику замешательства, вы _н_е_ строите осмысленные переходы. Вы начинаете с того, что вызываете у человека состояние мягкого замешательства, а _з_а_т_е_м_, отправляясь от этого момента, начинаете строить естественные переходы. Мы еще займемся этим в дальнейшем.

Когда вы слушаете, какие вещи сбивают людей, обычно оказывается, что это нечто не связанное с чувственными восприятиями, или не входящее в универсальный опыт. Если вы играете на пианино, вы должны ощущать прикосновение ваших пальцев к клавишам, но вовсе не обязательно чувствуете, что "музыка - это вы". Если, например, вы разыгрываете "Чижика", то вряд ли чувствуете себя чижиком? Это совсем не обязательно.

У п р а ж н е н и е 2

Вскоре я предложу вам проделать то же, что раньше, но на этот раз попрошу вас ограничиться описаниями того, что _д_о_л_ж_н_о_ _б_ы_т_ь_ _в_ _ч_у_в_с_т_в_е_н_н_о_м_ _п_е_р_е_ж_и_в_а_н_и_и_, и при этом выражаться _н_е_о_п_р_е_д_е_л_е_н_н_о_ <означает также "неоднозначно", "неточно", "не подробно". - Прим. перев.>. Если вы скажете: "Вы слышите, как ваша рука хлопает по воде", а человек находится _п_о_д_ водой, это не подействует. Но вы можете сказать: "Вы слышите звук воды", потому что какие-то звуки должны быть.

На этот раз прошу вас прибавить одну важную вещь: прошу вас соблюдать постоянный темп речи и использовать дыхание другого человека как _с_к_о_р_о_с_т_ь_... и _ч_а_с_т_о_т_у_... и _м_е_р_у_... _р_е_ч_и_..., которую вы _п_р_о_и_з_в_о_д_и_т_е_ <подчеркнутые слова по-английски - односложные (кроме последнего) - Прим. перев.>. Когда вы соразмеряете чье-либо дыхание с чем-то в вашем поведении - частотой вашего дыхания, темпом вашей речи или чем-нибудь еще - это производит сильное действие. Попробуйте, и вы увидите, как это действует. Воспользуйтесь тем же переживанием, что раньше, сохранив те же группы. Упражнение займет две минуты. Не говорите о нем. Понадобится восемь-десять минут, чтобы это проделал каждый человек в группе. Обратите внимание, есть ли разница в ощущениях.

* * *

Прошу вас сказать, ощутили ли вы какую-нибудь разницу в вашем переживании от этого столь малого указания. Была ли у вас вообще какая-нибудь разница? Некоторые из вас кивают. Есть ли кто-нибудь, у кого не было вообще никакой разницы?.. Один человек. Даже с этим крошечным указанием, с этим крошечным изменением переживание изменилось у каждого в этой комнате, кроме одного человека. Для меня это глубокое различие, потому что указание, которое я вам дал, это лишь _н_и_ч_т_о_ж_н_а_я_ часть возможного.

Гипноз сам по себе, как я его понимаю, это просто использование самого себя как механизма обратной связи. Это вы и делали, когда соразмеряли темп вашего голоса с дыханием другого человека. Ваше поведение стало постоянно действующим механизмом обратной связи для его поведения. Во всех случаях, когда вы хотите использовать измененные состояния - способности, позволяющие вам реагировать на поведение другого человека переходом в измененное состояние, не предопределены генетически. Это попросту механизмы коммуникации.

Если я скажу вам, чтобы вы подумали об этом (быстрая речь) "очень-медленно-и-тщательно", то несоответствие между тем, что я говорю и тем, как я это говорю, дает вам два противоречивых указания. Но если я скажу вам, чтобы вы остановились... и подумали... очень... медленно... какое именно... изменение... в нашем переживании... было... то... темп... частота моего дыхания... движения моего тела (раскачивание тела в ритме речи) не вступают в конфликт с моими словами. Более того, они _у_к_р_а_ш_а_ю_т_ их и усиливают их действие.

Я слышал, как один из присутствующих сказал слово "вверх", и в то же время понизил голос. Это несоответствие. Эти вещи несовместимы. Точно так же вы можете говорить монотонным голосом, как сильно вы волнуетесь. Так делают иногда гипнотизеры. Существует старое представление, будто бы гипнотизер должен говорить монотонно. Но в действительности, если вы хотите вызвать у кого-нибудь захватывающее переживание, то гораздо эффективнее говорить возбужденным голосом. Ведь находиться в трансе - не значит быть мертвым. Многие говорят мне: "Думаю, что я не был в трансе, потому что я видел и слышал". Но если вы уже не видите и не слышите, то это смерть, а смерть - другое состояние. В действительности, в гипнозе ваша способность видеть, слышать и чувствовать, как правило, усиливается.

Я считаю, что в состоянии гипноза люди контролируют себя гораздо _б_о_л_ь_ш_е_, чем они думают. Гипноз - это не процесс, в котором вы управляете людьми. Это процесс, в котором вы даете им управлять собой, доставляя им обычно отсутствующую у них обратную связь.

Я знаю, что каждый из вас способен перейти в состояние транса – даже если Наука "доказала", что это не так. В том смысле, как ученые это доказали, они правы. Если вы применяете к группе людей одно и то же гипнотическое наведение, то лишь некоторые из них перейдут в транс. Так поступают традиционные гипнотизеры. Но мы будем изучать нетрадиционный гипноз. Мы будем изучать так называемый эриксоновский гипноз, следуя Милтону Г.Эриксону. Эриксоновский гипноз означает развитие навыков гипнотизера до такой степени, чтобы вы смогли ввести человека в транс в ходе разговора, где даже не упоминается слово "гипноз".

Уже давно я узнал, что важно не столько то, что вы говорите, а то, как вы это говорите. Если вы пытаетесь убедить кого-нибудь сознательно, одержав над ним верх, то это вызывает у него реакцию сопротивления, направленную против вас. Есть люди, не сопротивляющиеся, когда над ними берут верх, и они переходят в транс. Но ни сопротивление, ни сотрудничество ничего не доказывают, кроме того, что люди способны реагировать. Каждый живой человек может реагировать. Вопрос только, каким образом и на что. Когда вы занимаетесь гипнозом, ваша задача - _з_а_м_е_т_и_т_ь_, _н_а_ _ч_т_о_ _ч_е_л_о_в_е_к_ _р_е_а_г_и_р_у_е_т_ _е_с_т_е_с_т_в_е_н_н_о_.

Человек приходит ко мне на прием и говорит: "Меня пытались гипнотизировать много лет, и ничего из этого не вышло". Он садится и говорит: "Возьмитесь и попробуйте меня гипнотизировать". Я говорю ему: "Я не смогу вас гипнотизировать". Но он говорит: "Вы все-таки попытайтесь". Я говорю ему: "Я не могу этого сделать. Я вообще ничего не могу сделать; если я решил заставить вас не закрывать глаза, то вы закроете глаза. Я попробую. Держите глаза широко открытыми. Будьте насторожены и бдительны. Все, что вы делаете, вы делаете здесь и сейчас". И вот человек сопротивляется мне, пока не впадает в транс. Используемый мною принцип состоит попросту в том, что я замечаю реакции сидящего передо мною человека и доставляю ему контекст, в котором он может надлежащим образом реагировать естественным для него способом. В большинстве случаев люди не оказывают столь решительного сопротивления. Но иногда вам попадается нечто в этом роде. И если вы поймете, что человек делает, и измените ваше поведение, это может оказаться совсем нетрудным.

Эстрадный гипнотизер выбирает обычно из аудитории человек двадцать и дает им несколько приказов. Затем он выгоняет всех сильно поддающихся гипнозу и оставляет просто послушных. По-моему, это не свидетельствует об искусстве; это статистический подход к гипнозу. Я хочу научить вас видеть, как человек реагирует, чтобы вы могли изменить свое поведение, доставив ему контекст, в котором он сможет реагировать надлежащим образом. Если вы этому научитесь, вы сможете перевести кого угодно в измененное состояние, в котором сможете внушить ему, что хотите.

Как я заметил, люди реагируют с большей легкостью, находясь в состоянии, которое гипнотизеры называют раппортом. По-видимому, раппорт строят, соразмеряя свое поведение с поведением человека. Разногласия с ним не способствуют раппорту. Раппорт не получается, если вы говорите быстрее, чем он может слушать. Раппорт не получается также, если вы говорите об ощущениях, когда человек видит зрительные образы. Но если вы приспосабливаете темп вашей речи к частоте его дыхания, если вы моргаете с той же частотой, как он моргает, если вы киваете с той же частотой, как он кивает, если вы раскачиваетесь с той же частотой, как он раскачивается и если вы говорите, что на самом деле должно быть или что, как вы замечаете, происходит, тогда вы построите раппорт. Если вы говорите: "Вы ощущаете температуру своей руки, звуки в комнате, движения вашего тела при дыхании", то ваши слова соответствуют переживаниям человека, потому что все это происходит. Этот род соответствия мы называем "подстройкой" <... означает приспособление своей походки к способу ходьбы другого или соблюдение темпа в зависимости от внешних обстоятельств. - Прим. перев.>.

Универсальный опыт в этой стране состоит в том, что вы ведете машину по дороге и замечаете, что кто-нибудь поблизости едет с той же скоростью. Если вы едете быстрее, то и он увеличивает скорость вслед за вами, а если вы едете медленнее, то и он замедляет ход. Когда вы вступаете с кем-нибудь во взаимодействие, вы строите цепь обратной связи, и у другого возникает тенденция делать все, что вы делаете, или все, о чем вы говорите. Если вы приспосабливаете темп, частоту и ритм вашей речи к дыханию другого, а затем начинаете медленно снижать эту частоту, то его дыхание также замедлится. И если вдруг... вы остановитесь, то же произойдет с ним. Таким образом, когда вы начинаете с того, что подстраиваетесь, словесно или не словесно, к поведению другого, то вы оказываетесь в состоянии изменить то, что вы делаете, и заставить его следовать за вами.

Когда вы снова приметесь за это упражнение, я попрошу вас сначала подстроиться под _н_ы_н_е_ш_н_е_е_ переживание другого. В прошлый раз вы описывали, что должно было быть в некотором _п_р_е_ж_н_е_м_ переживании другого человека. Теперь вы начнете с описания того, что он должен переживать _с_е_й_ч_а_с_. Если бы, например, я работал с Чарли, я сказал бы ему что-нибудь в таком роде: "Вы слышите звук моего голоса... и чувствуете тепло там, где ваша левая рука лежит на бедре..."

Выбор этих предложений требует некоторого искусства. "Пока я не скажу эту фразу, вы не почувствуете температуру и ощущение в вашем левом ухе", и вдруг вы ощущаете это. Я говорю Энн: "Вы почувствуете тепло там, где ваша рука касается подбородка"; до этой фразы она этого, вероятно, не сознавала. Но как только я это сказал, она сразу же может проверить, что моя вербализация и в самом деле правильно изображает ее переживание. Я начинаю приобретать доверие, и в то же время усиливаю переживания, которые в самом деле есть, но оставались подсознательными, прежде чем я о них сказал.

Если я продолжу такие кинестетические предложения, а затем скажу: "Вы слышите шорох, в комнате перелистывают бумагу", то она снова переведет свое сознание, чтобы проверить, правильна ли моя вербализация ее переживания. Я возвращаю обратной связью вещи, которые являются частью ее переживания, но в нормальных условиях не осознаются. Таким образом я строю раппорт, и в то же время тем же маневром уже меняю ее сознание.

Сегодня мы исследуем только основы _н_а_в_е_д_е_н_и_я_ измененных состояний. Как использовать измененное состояние после того, как вы его вызвали, это отдельный вопрос, которым мы займемся завтра.

В течение долгого времени гипнотизеры были озабочены тем, насколько "глубоко" погружение. Глубина служила им признаком того, что они могли и чего не могли. Насколько я понимаю, глубина не является осмысленным способом думать о трансе; в некоторых измененных состояниях определенные гипнотические явления возможны, а другие нет. Гипнотические явления ipso factum <Сами по себе (лат.) - Прим. перев.> не так уж ценны. Способность к положительным или отрицательным галлюцинациям сама по себе не является чем-то особенно ценным. Галлюцинации можно использовать как средство для достижения других целей, но сами по себе они не так уж ценны.

Я обнаружил, что можно даже научить людей производить гипнотические явления в бодрствующем состоянии - положительные галлюцинации, отрицательные галлюцинации, контроль над болью и так далее. В этой комнате есть кое-кто, умеющий делать эти вещи в бодрствующем состоянии. Есть ли здесь кто-нибудь, кто мог в детстве увидеть воображаемого друга или животное? Есть кто-нибудь? Поднимите смелее руки, мы вас не арестуем. (Некоторые поднимают руку). Все в порядке, вы способны галлюцинировать в бодрствующем состоянии. _Э_т_о_ _и_ _е_с_т_ь_ галлюцинация. Надеюсь, вы это поймете. Если нет, то мы поставили за дверью психиатра с машиной электрошокового лечения.

Многие из вас способны к отрицательным галлюцинациям, то есть вы можете смотреть на кого-нибудь и не видеть его. Многие из вас рассматривали свой стол, пытаясь что-нибудь найти, и сколько ни искали, не могли увидеть. А этот предмет все время был прямо перед вами. То же происходит с людьми в глубоком трансе. Дети все время отрицательно галлюцинируют своих родителей, когда те к ним обращаются! Кто из вас может ощутить запах розы, которой нет? Кто может глубоко втянуть воздух и почувствовать запах розы - вот сейчас? По карте гипноза вы уже прошли три четверти пути к самому глубокому трансу, в каком вы можете быть! Это значит, что либо вы никогда не были в бодрствующем состоянии, либо те, кто составляет такие карты, не знают, что они говорят.

Дело здесь не в глубине; если бы любой из вас мог на мгновение испытать сознательное состояние сидящего рядом, то ЛСД <Диэтиламид-лизергиновой кислоты. Галлюциногенное вещество, получаемое из алкалоидов ржаной спорыньи. - Прим. перев.> показалась бы нам тривиальной. Транс всего лишь изменяет ваше сознательное переживание, превращая его в нечто другое.

В Калифорнии теперь принимают закон, по которому лишь дипломированным гипнотизерам будет дозволено наводить измененные состояния. Этот закон может привести к очень интересным последствиям, потому что когда люди занимаются любовью, они несомненно наводят измененные состояния друг другу. Во всяком случае, если заниматься любовью - не то же самое, что подстригать газоны! Хотел бы я знать, как будет соблюдаться этот закон. Всякий желающий вступить в брак должен будет, по-видимому, стать дипломированным гипнотизером.

Теперь вернемся к нашему делу. Чтобы добиться раппорта, вы должны подстраивать ваши высказывания к переживаниям человека, но когда вы уже достигли раппорта, вы должны уметь его использовать. Ключ к этому - способность производить _п_е_р_е_х_о_д_ы_. Вам нужен приятный способ перевести человека из его нынешнего состояния в состояние транса - начиная с описания его нынешнего состояния и кончая описанием того состояния, в которое вы хотите его привести. С помощью переходных слов это можно сделать гладко. Переходные слова, к которым относятся, например, слова "если" или "когда", это слова, подсказывающие наличие осмысленной связи между двумя утверждениями. "_Е_с_л_и_ вы сидите здесь, то вы можете понять, что я собираюсь кое-что сказать вам". Между тем, что вы здесь сидите, и пониманием чего-нибудь - нет никакой связи. Но это _з_в_у_ч_и_т_ осмысленно: тон голоса и переходное слово "если" подсказывают некий смысл.

Начав с информации, основанной на чувственных переживаниях, вы получаете затем возможность совершать переходы и вызывать реакции, наводящие измененные состояния. Сенсорное основание для переходов должно быть чем-то, что человек, с которым вы работаете, может обнаружить. Это не обязательно должно быть чем-то уже присутствующим в его сознании, но он должен быть в состоянии это обнаружить. Вот я сижу здесь, смотрю на Стена и говорю: "Стен, вы чувствуете плотность вашего уса, и _е_с_л_и_ вы проведете по нему пальцем, то заметите, что у вас только что промелькнула улыбка. Вы можете даже почувствовать локоть другой руки _и_ ощущать, как поднимается и опускается ваша грудь, _к_о_г_д_а_ вы дышите. _И_, быть может, вы этого еще не знаете, но вы сейчас осознаете температуру вашей правой ноги".

Джо: Я все-таки не понял, что вы называете "переходом".

Если я говорю вам: "Вы задали вопрос, _к_о_г_д_а_ сидели на стуле", то я совершаю переход. Я пользуюсь словом "когда", указывающим, что две вещи связаны. "Вы задали этот вопрос, _п_о_т_о_м_у_ _ч_т_о_ хотите узнать нечто важное". Разные вещи чаще всего не обязательно связаны друг с другом, но с помощью слов _п_о_т_о_м_у_ _ч_т_о_ можно их связать. Если я говорю: "_К_о_г_д_а_ вы сидите на стуле, вы делаете вдох, а потом выдох", это связывает две вещи во времени. Они не обязательно связаны, но я связываю их во времени словом "когда".

Я говорю о связывании предложений переходными словами. Если я скажу кому-нибудь: "Вы сидите на этом стуле. Вы моргаете. Вы ждете", это и отдаленно не напоминает плавного течения следующей фразы: "Вы сидите на стуле, _и_ моргаете, _и_ пытаетесь понять, что все это значит". Такие слова, как "и", "если", "когда", "потому что", устанавливают связь между частями предложения. Одна такая связь - это следование во времени. Эта связь позволяет человеку двигаться без перерыва от одной идеи к другой. Это все равно что сказать: "Вы стоите на пляже, чувствуя, как солнце греет ваше тело, и вы смотрите назад на пляж, когда вы снова заплыли". Если даже идеи не связаны между собой, они _с_т_а_н_о_в_я_т_с_я_ более связанными просто от добавления этих соединительных слов. Вы можете взять идеи, не подходящие друг к другу, и связать их в одно целое, изящным образом применяя такие слова. Когда люди слушают что-нибудь, эти особенные слова составляют часть того, что позволяет им переходить от одной идеи к другой. _И_ _в_о_т_ вы здесь, потому что вы хотите научиться производить определенные явления, называемые гипнозом. _И_ _п_о_с_к_о_л_ь_к_у_ вы пробудете здесь еще три дня, я научу вас ряду вещей, которые позволят вам легче работать. Почему это действует, я не знаю. Но _к_о_г_д_а_ вы начнете применять некоторые из этих вещей, вы обнаружите на собственном опыте их воздействие. _Д_а_ж_е_ _с_е_й_ч_а_с_, _к_о_г_д_а_ я вам это говорю, я пользуюсь такими словами, _и_ они делают мою речь более осмысленной.

Джо: Слова "Даже сейчас, когда", только что употребленные вами, - это еще один пример перехода?

Да.

Джо: Хорошо, теперь я понимаю, что вы говорите. Вы говорите, чтобы мы придумывали слова, перекидывающие мосты между нашими фразами.

Да. Я мог бы сказать, например: "_К_о_г_д_а_ вы сидите на этом стуле, вы ощущаете тепло вашей руки, лежащей на вашем плече, _и_ вы чувствуете прикосновение блокнота к вашим ногам. _Е_с_л_и_ вы прислушаетесь, вы можете услышать даже биение вашего сердца, и вы в самом деле не знаете... в точности... чему вы должны научиться в ближайшие три дня, _н_о_ вы можете себе представить, что есть много новых идей _и_ есть новые переживания _и_ новое понимание, которые могут быть вам полезны".

Все эти вещи не обязательно связаны логически. Тот факт, что вы касаетесь рукой вашего плеча, и что ваш блокнот лежит у вас на коленях, вовсе не означает, что вы чему-то научитесь. Но все это звучит осмысленно и служит некоторой цели. Цель эта - не обман, а переход.

Многие представляют себе гипноз как состязание. Представлять себе гипноз в виде состязания значит попросту терять время. Вопрос состоит в следующем: "Как структурировать мою коммуникацию, чтобы помочь этому человеку _к_а_к_ _м_о_ж_н_о_ _л_е_г_ч_е_ выполнить то, что он хочет сделать?" Если пришедший ко мне человек хочет, чтобы его погрузили в транс для некоторых терапевтических изменений, или если я применяю гипноз для какой-нибудь медицинской цели, для контроля над болью или для улучшения памяти, то я хочу как можно легче достигнуть этих целей. Того же я хочу для людей, с которыми я устанавливаю коммуникацию. И когда я нахожусь в коммуникации с человеком, я применяю слово "когда" и ему подобные, связывая этими словами идеи, чтобы ему не приходилось перепрыгивать от одной идеи к другой.

Мужчина: Вы хотите сказать, что стараетесь связать ваше указание с чем-то в непосредственном конкретном опыте человека, чтобы сделать это указание более заслуживающим доверия?

_Б_е_з_у_с_л_о_в_н_о_. Вы ведь в самом деле _м_о_ж_е_т_е_ ощутить рукой ваше плечо и _м_о_ж_е_т_е_ ощутить ваш блокнот. И я могу связать с этим некое поучение. Оно становится от этого более заслуживающим доверия, и кроме того, не возникает в виде скачка. Вначале я объяснял себе силу соединительных слов только тем, что они делают предложение более заслуживающим доверия. Но, кроме того, то обстоятельство, что человеку не приходится делать прыжки, облегчает ему настоящее включение в процесс.

Когда я занимался с людьми такими вещами, как контроль над болью, я исходил обычно из того, что они могли проверить. "Вы чувствуете боль в руке, она у вас сильно болит, но вы ощущаете также биение сердца, движение пальцев на ваших ногах, и вы слышите звук в ушах, когда ваше сердце бьется. Вы ощущаете очки у вас на носу и, возможно, вы начнете ощущать другую руку, и эта другая рука может вызвать у вас очень сильное ощущение. Вы чувствуете каждый палец, более того, вы можете собрать все ощущения одной руки и направить их в другую".

Как я полагал, убедительность таких предложений объясняется тем, что они логичны. Конечно, так называемая логика составляет часть того, что делает их эффективными, но эти предложения не только логичны, они представляют собой последовательность указаний на нечто правдоподобное. И это правдоподобие облегчает реакции, пока человек остается в постоянном, не нарушенном состоянии сознания. Видите ли, гипноз позволяет человеку контролировать частоту его сердцебиения. Но когда человек пытается контролировать свое сердцебиение, или еще что-нибудь в этом роде, он начинает обычно говорить с самим собой, потом начинает думать о своей тете Сюзи, а потом говорит: "Интересно, подействует это или нет". Эти скачки между идеями представляют изменения в сознании - хотя бы и не резкие.

Строя переходы, я поддерживаю связь между предложениями, так что вы не перепрыгиваете от одного к другому, а продвигаетесь через них гладко. И когда вы более приятным <... означает также "изящным". - Прим. перев.> способом переходите от одного состояния сознания к другому, это облегчает выполнение разных задач, в особенности связанных с непроизвольными системами вроде сокращения сердца или кровяного давления. Это не механизм убеждения; это механизм _о_б_л_е_г_ч_е_н_и_я_.

Один из главных критериев, которыми я оцениваю любой метод, состоит в том, что он должен не просто действовать, но _л_е_г_к_о_ действовать. Я не думаю, что терапия должна быть трудной для клиента _и_л_и_ для терапевта. Если что-нибудь делается с трудом, это указывает на нечто, чего мы не знаем. Гипноз не должен быть трудным или неестественным. Он должен быть самой естественной вещью на свете. Если вам приходится делать над собой усилия и пытаться, это означает, что вы пользуетесь недостаточно изощренной технологией. Это не значит, что то, что вы делаете, плохо, но свидетельствует о серьезном недостатке знаний. Имеет ли это смысл?

Мужчина: Мне как-то удалось уследить за последней фразой.

Благодарю вас. Вы это сделали превосходно. То, что я говорю, и в самом деле не имеет смысла; но это действует. Когда я перестаю употреблять выражения вроде: "если", "когда", или "в то время как" и внезапно высказываю дизъюнктивное суждение, например, "имеет ли это смысл?", то я вызываю этим весьма разнообразные реакции. Вы начинаете возвращаться к тому, что я сказал, и вам трудно сделать переход к последней фразе, потому что этого перехода нет. Если вы проследите за вашими переживаниями в тот самый момент, когда я вам что-нибудь говорю, то увидите, что когда я вам это описываю, вы движетесь от одной идеи к другой. Легкость <... означает также "приятность", "изящество". - Прим. перев.>, с которой вы движетесь от одной идеи к другой, и составляет предмет нашего разговора. Если я хочу знать, понимаете ли вы это сознательно, - а это не то же самое, что переживать это или быть к этому способным, - то я должен суметь совершить гладкий переход к вашему сознательному пониманию. Если вы здесь сидите и раздумываете об этом, становится ли это для вас более осмысленным?

Мужчина: Мне кажется, вы говорите об использовании различных мостов: например, о том, чтобы сделать ваш стиль похожим на стиль пациента, или, может быть, принять манеры...

Нет, я не говорил о манерах. Может быть, вы захотите отражать положения тела, но если человек почешется, вам не обязательно чесаться. Если вы перенимаете манеры человека в открытой форме, это имеет тенденцию вторгаться в сознание, а вы в качестве гипнотизера как раз не хотите вторгаться в человеческое сознание. Вы хотите найти более тонкие механизмы - например, дыхание с той же частотой. Такую вещь человек нелегко осознает. Но подсознательно он это воспримет, и будет на это реагировать.

Мужчина: Хорошо. Эти вещи - другой способ построить связь между идеями, которые вы хотите протащить. Мне трудно отчетливо сказать, что я думаю: вы будете как-то внушительнее, если между разными тонкими средствами будет некоторое сходство.

Да, и я делаю кое-что еще, весьма облегчающее мне успешную работу в качестве гипнотизера. Я не представляю себе это как внушение. Многие, занимающиеся гипнозом и пишущие о нем, говорят о "внушении", о "преимуществе", о "мета-позиции" или о "контроле". Себя они называют иногда "операторами", что всегда казалось мне очень забавным. Эти же люди пишут о "сопротивлении", потому что если гипноз понимается как "контроль", то очень нетрудно натолкнуться на сопротивление. Можно описать то, что я имею в виду, как большую внушительность. Другой способ - назвать это большей _е_с_т_е_с_т_в_е_н_н_о_с_т_ь_ю_. Вы более естественно реагируете на вещи, подходящие друг к другу, чем на не подходящие.

Вот вам пример. Закройте на минуту глаза. Все вы, вероятно, находились когда-нибудь поблизости от зеленой рощи. И когда вы там стояли и смотрели на эти деревья, вы видели и ветви, и ощущали запах деревьев. Вы ощущали погоду, температуру воздуха; возможно, вы начали даже чувствовать легкий ветерок и заметили, как ветви и листья стали раскачиваться в такт ветерку. Повернувшись налево, вы увидели, как прямо на вас мчится громадный носорог.

Если это не разрывает вашу действительность, ее разорвать невозможно. В наведении измененных состояний разрыв может иметь свою ценность и свою функцию. Но эта функция состоит не в том, чтобы мягко завлечь кого-нибудь в какое-нибудь место.

Разрывная коммуникация - очень сильное средство в семейной терапии. Часто случается, что приходит человек и говорит что-нибудь в таком роде: "Я хочу, чтобы моя жена оставила меня в покое ". "Хорошо, - говорю я, - заприте ее в чулан".

"Да нет, я не этого хочу".

"Хорошо; так _ч_е_г_о_ _ж_е_ вы хотите?"

"Я просто хочу, чтобы она перестала говорить мне, что ей нужны разные вещи".

"Значит, вы хотите, чтобы она писала вам письма?"

Это - не естественные переходы, и они вызывают различные реакции. Они очень полезны в рамках семейной терапии, где требуется быстрое продвижение, и часто приходится обходить ограничения сознательной психики, нанося ей сокрушительные удары.

Можно использовать отсутствие переходов, чтобы вызвать очень и очень сильные реакции. Мы говорили здесь о мягком наведении измененных состояний. Но можно также очень быстро вытолкнуть человека в измененное состояние с помощью коммуникации без логических, осмысленных и гладких переходов. Этим мы потом займемся. Это более радикальный метод, и я не хочу учить вас двум вещам сразу. Я хочу научить вас сначала одному, а потом другому. Понимание всегда облегчается, если разбить предмет на части.

Я заметил кое-что в ходе моего преподавания, о чем вам расскажу. Забавно, каким образом люди учатся, делая обобщения. Если вы скажете человеку: "Знаете ли, я думаю, что Канзас-Сити и в самом деле приятный город", он вам на это ответит: "А разве Даллас хуже?" Это не особая идиосинкразия, связанная с психологией и коммуникацией, а очень распространенное явление. Я преподавал во многих местах этой страны, и когда я говорил людям: "Эта вещь действует", то они каким-то образом приходили к заключению, что какая-нибудь другая вещь _н_е_ действует. Так вот, я не говорю, что если вы _н_е_ будете пользоваться переходами, это не подействует. Я говорю, что использование переходов помогает. Они усиливают то, что вы делаете, и помогают делать это лучше. Обратный подход тоже может действовать, но применять его надо иначе.

В том, что касается гипноза, вы не продвинетесь быстрее, если будете торопиться. Вы продвинетесь быстрее, если будете неторопливы. Вы попросту приводите сознание вашего субъекта в состояние ожидания <... означает также "в неопределенное, скрытое (состояние)". - Прим. перев.>. Это можно описать еще иначе: вы переключаете содержимое его сознания, переводя его в измененное состояние сознания. Дело обстоит не так, что он теряет сознание, не может видеть и слышать; но парадигма <Правило, образец. - Прим. перев.>, управляющая его сознанием, не действует. Это сознание по-прежнему присутствует, оно не исчезло, но когда вы перевели человека в измененное состояние, вы можете логично, систематически и строго организовывать новое обучение. И первый шаг к этому - научиться переводить человека в измененное состояние, используя мягкие <... означает также "легкие, постепенные". - Прим. перев.> переходы.

Мужчина: Я убедился в полезности переходов, особенно когда вы имеете

дело с относительно не связанными понятиями. Но необходимы ли переходы,

когда понятия связаны - например, в случае релаксации, когда вы употребляете

выражения "ощущение спокойствия, уюта, благополучия" и т.п.? Необходимы ли

переходы и в связывании выражений этого рода?

"Необходимость" - любопытное слово. Необходимость всегда связана с

результатом. Конечно, в этом нет необходимости; все дело в том, "Чего вы

хотите добиться?"

Мужчина: Что позволяет измерить, как часто надо применять переходы?

Ваши глаза. Когда вы начнете этим заниматься, вы заметите, что в

измененных состояниях люди выглядят иначе, чем в своих нормальных трансах

бодрствования; а когда вы начнете замечать это, вы начнете также замечать,

чем вы создаете разрывы в их переживаниях. Для гипноза необходимо очень

хорошее зрение, потому что большею частью люди, находящиеся в трансе, не

доставляют вам столь отчетливой обратной связи, как в нормальном состоянии.

Они мало говорят и ведут себя не столь определенно. В одном смысле это

облегчает вашу задачу, поскольку у вас меньше поводов запутаться, но это

требует от вас более острого зрения. Если у вас его нет, вы можете кончить

тем, что делают многие гипнотизеры - полностью положиться на сигналы

пальцев, дающие ответ на ваши вопросы в форме "да" или "нет". В этом нет

необходимости. Это полезно знать, когда вы не можете добиться нужной вам

обратной связи, и это можно использовать для развития вашей

чувствительности. Но если у вас хорошее зрение, вы можете получить любую

желательную обратную связь, не прибегая к искусственному построению

механизмов обратной связи. Люди реагируют внешним, видимым образом на то,

что с ними происходит внутренне.

Когда вы говорите человеку, что он чувствует себя "спокойно",

"расслабленно" или "уютно", это может вызвать у него ощущение внутренней

разорванности, если он чувствует себя иначе; в таком случае вы можете

заметить его несловесные реакции, указывающие на это. И если вы видите нечто

в этом роде, то имеет смысл об этом сказать. Некоторые говорят: "Почему вы

не успокоились?", и вы пытаетесь успокоиться, но это вам трудно, и не

удается вам, и вы говорите себе: "Если бы я мог". Я мог бы сказать вам:

"Чувствуйте себя уютно", но ведь трудно привести себя намеренно в

_у_ю_т_н_о_е_ состояние. Между тем, вам очень легко представить себе "каплю

дождевой воды, приставшую к листу". И хотя эти вещи не связаны, человек

гораздо лучше успокоится, думая о капле воды, чем если он будет

_с_т_а_р_а_т_ь_с_я_ успокоиться.

Одно из самых сильных впечатлений, произведенных на меня Милтоном

Эриксоном, состояло в том, что он не применял гипноз как прямое средство.

Если он хотел, чтобы человек потерял цветное зрение, он не говорил ему:

"Перестаньте различать цвета". Он говорил, например: "Вы читали когда-нибудь

книгу? Что значит, что вы читали ее красной <Непереводимая игра слов.

"Читал" в прошедшем времени (read) и "красный" (red) произносятся одинаково.

Последняя фраза буквально переводится: "Что это значит, что вы прочли

книгу", и в то же время воспринимается на слух иначе: "Что значит иметь

книгу красной?". - Прим. перев.>. Это ровно ничего не значит. Кто-то сказал

мне однажды, что был "синий понедельник". Я подумал: "Синий понедельник. Это

ничего не значит. Эти вещи как-то сочетаются, но не имеют смысла". Они для

меня ничего не значат. Они ничего _н_е_ _д_о_л_ж_н_ы_ значить для вас".

Разница между Эриксоном и другими гипнотизерами, которых я видел и

слышал и с которыми я работал, состояла в том, что для Эриксона не было

неподдающихся клиентов. Это значит, что он либо очень уж хорошо выбирал себе

клиентов, либо делал нечто важное, чего не делали другие. Милтон наблюдал,

как люди реагировали, и давал им то, что им подходило. Использование

переходов - это нечто подходящее в работе с любым человеком, чей родной язык

- английский, _п_о_т_о_м_у_ _ч_т_о_ переходы составляют часть основной

структуры английского языка; они входят, как часть, в строение нашего языка.

И _п_о_с_к_о_л_ь_к_у_ вы применяете гипноз, _е_с_л_и_ вы используете

переходы, они вам помогут.

Я видел однажды, как Милтон произвел официальное наведение транса, что

случалось, поверьте мне, очень редко. Большею частью люди приходили,

начинали говорить с ним на интеллектуальные темы... и вдруг время исчезало

для них. Но однажды он официально произвел транс. Он попросил человека сесть

и сказал: "_И_ _к_о_г_д_а_ вы там сидите, я хочу, чтобы вы рассматривали

пятно на стене, _и_ _к_о_г_д_а_ вы рассматриваете это пятно, вы можете

понять, что делаете сейчас то же самое, что делали, когда впервые пошли в

школу и учились писать числа и буквы алфавита. Вы учитесь... учитесь

чему-то, чего вы в самом деле не знаете. И если даже вы этого не поняли,

ваше дыхание уже изменилось (темп его голоса замедлился), и вы чувствуете

себя уютнее, спокойнее". Эти переходы помогали строить непрерывность. Между

тем, хождение в школу и обучение числам и буквам алфавита имеют весьма

отдаленное отношение к успокоению.

Дело в том, что смысл _л_ю_б_о_г_о_ сообщения - не только в гипнозе, но

и в жизни - не в том, что оно, по вашему мнению, означает; смысл его в той

реакции, которую оно вызывает. Если вы пытаетесь сделать кому-нибудь

комплимент, а он чувствует себя оскорбленным, то смысл вашего сообщения -

оскорбление. Если вы говорите, что он обиделся потому, что вас не понял, вы

оправдываетесь таким образом в вашей неспособности к общению. Но само

сообщение было все-таки оскорблением. Вы можете, конечно, оправдывать и

объяснять происходящее, но вы можете также извлекать из него уроки. Если я

что-нибудь сообщаю, а это воспринимается как оскорбление, то в следующий раз

я могу изменить способ общения. Если же я хочу в дальнейшем оскорблять этого

человека, то я в точности знаю, как это делается!

Хотя переходы не исчерпывают все искусство, они являются важным

средством. Нет никакой принятой формулы гипноза. Вы можете рассчитывать лишь

на одно: когда вы общаетесь с людьми, они реагируют. И если вы дадите им

достаточно разнообразной коммуникации, то найдете, на что они реагируют

надлежащим образом.

То, что я вам до сих пор сказал - всего лишь начало. Хочу также, чтобы

вы обращали внимание на ваш темп. Темп - это очень, очень сильная вещь. Один

весьма традиционный гипнотизер по имени Эрнест Хилгард доказал, после

сорокалетних исследований, что способность человека переходить в измененное

состояние сознания не связана с темпом голоса гипнотизера. Он доказал это

статистически. Но если вы обратите внимание на ваши собственные переживания,

когда я говорю с вами здесь и сейчас и когда... я меняю мой темп... на

другой темп... который совсем... другой... и более медленный... это

производит заметное действие. И поскольку это производит заметное действие,

меня не беспокоит, что об этом говорит "наука".

Я сказал вначале, что занимаюсь моделированием. Тот, кто моделирует,

всего лишь составляет описания. Описания - это единственный способ заставить

вас обращать внимание на некоторые вещи. В данном случае цель этих описаний

состоит в том, чтобы заставить вас обращать внимание на ваш тон и ваш темп.

Вспоминаю первого гипнотизера, с которым я познакомился в своей жизни. Когда

я вошел в комнату, он сидел там, пытаясь ввести какого-нибудь человека в

транс. Он хотел научить меня гипнозу, и вот, он говорил неприятным высоким

носовым голосом: "Вы должны чувствовать себя очень спокойным". Даже _м_н_е_

было ясно, что я не мог чувствовать себя спокойным, когда кто-то говорит со

мной визгливым голосом. Но он "знал", что требовалось только говорить

неизменным тоном, потому что во всех книгах было написано, что надо говорить

монотонно. Он "знал", что если тон голоса не меняется, то все равно, каким

тоном он говорит.

Но, насколько я понимаю, монотонность речи - это лишь один из способов

избежать неровности. Вы избегаете неровности речи, говоря все время одним

тоном. Если в вашей речи _и_ _е_с_т_ь_ неровность, ее никто не заметит,

потому что в вашем голосе нет вариаций. Однако вариации голоса могут быть

также орудием, _у_с_и_л_и_в_а_ю_щ_и_м_ эффект вашей работы.

Мужчина: Я заметил, что когда вы делали внушения, вы иногда применяли

слова, означающие управление, например: "вы почувствуете" или "вы

чувствуете", в отличие от выражений, означающих, что "это может произойти".

Делаете ли вы различие, выбирая управляющие слова?

Да. Руководящее правило состоит в следующем: я не хочу, чтобы человек, с

которым я занимаюсь гипнозом, потерпел в чем-нибудь неудачу. Если я внушаю

что-нибудь легко поддающееся проверке, я скорее всего применю такие слова,

как "может" или "может быть", которые мы называем "модальными операторами

возможности". "Ваша рука, _м_о_ж_е_т_ _б_ы_т_ь_, начинает подниматься..."

Если при этом то, что я внушаю, не происходит, то человек не испытывает

"неудачи". Если же я внушаю нечто совершенно не поддающееся проверке, то я

скорее применю слова, означающие причинение: "Это _п_о_г_р_у_ж_а_е_т_ вас

глубже в транс", или "Это _д_е_л_а_е_т_ вас более спокойным". Поскольку

такое внушение нельзя проверить, человек не может прийти к заключению, что

он потерпел неудачу.

Если я уже применил пять или шесть модальных операторов возможности, и

если человек реагировал на каждый из них, то на этой стадии, по-видимому, я

могу безопасно переключиться на слова, означающие причинение. Впрочем, если

мое ближайшее внушение имеет очень уж критический характер, я могу

продолжить применение модальных операторов возможности. Главное правило -

следить за тем, чтобы человек ни в чем не потерпел неудачу.

Многие гипнотизеры доводят человека до пределов выполнимого, давая ему

так называемые тесты восприимчивости. Эти гипнотизеры приводят клиента в

измененное состояние и пытаются ставить ряд все более трудных гипнотических

заданий, так что клиент выполняет некоторые из них, а в других терпит

неудачу. Вследствие этого гипнотизер и клиент так или иначе приходят к

выводу, что к некоторым вещам они не способны.

Когда я преподавал в университете и вел в вечернее время занятия по

гипнозу, многие приходили на эти занятия и говорили мне: "Знаете ли, я уже

много раз бывал в трансе, но я могу дойти лишь до некоторого уровня, и не

дальше". Не знаю, откуда взялось это представление об уровнях. Каким-то

образом человек измеряет качество своего гипнотического транса вроде того,

как меряют высоту; его самочувствие от этого повышается, но успехи в гипнозе

становятся ниже. Некоторым нужно настоящее измененное состояние, чтобы

увидеть положительную галлюцинацию. Другие же видят положительные

галлюцинации все время, называя это мышлением. Если я в качестве гипнотизера

заталкиваю человека в некоторое положение, это подготовит его к неудаче.

Если я скажу ему: "Вы откроете глаза и увидите французского пуделя длиной в

шесть футов", и если, открыв глаза, он не увидит французского пуделя, то он

может подумать, что он не способен к положительным галлюцинациям. Если он

воспримет такое указание как свидетельство о самом себе, а не о данном

конкретном гипнотизере, то он, вероятно, решит, что это для него недоступно.

Как правило, клиент приходит и говорит мне: "Вот какая штука, я всегда

хотел, чтобы у меня были положительные галлюцинации, но это не выходит. Я же

знаю, что к этому способен каждый, и что каждый человек, вероятно, не раз

уже это испытал. И если он говорит, что у него не выходит, значит, нечто

_у_б_е_д_и_л_о_ его, что это выходит за пределы его возможностей, так что

мне будет намного труднее этого добиться. Чтобы вызвать у него это

переживание, мне придется незаметно выведывать его представления. Но я могу

поступить иначе, попросту принять его представление и сказать ему: "Ну что

же, это, знаете ли, генетическое ограничение, но вам вовсе нет надобности

переживать это явление, если только вы не инженер-строитель".

Потому что инженеры-строители делают это, как известно, всю свою жизнь.

Они ходят и рассматривают какие-нибудь долины, где ничего особенного нет, и

галлюцинируют дороги или плотины, а затем их измеряют. Им надо лишь иметь

галлюцинации _о_п_р_е_д_е_л_е_н_н_о_г_о_ рода, а не какие-нибудь другие. Для

них естественно увидеть шоссе, где его нет, это называется "работой". Если

же они видят, как по шоссе движутся в разные стороны маленькие синие

человечки, в _э_т_о_м_ случае у них что-то не в порядке.

Поскольку я не хочу, чтобы люди испытывали неудачи и приходили к

неверным обобщениям, я продвигаюсь очень, очень медленно, вызывая

поддающиеся проверке эффекты, подобные классическим гипнотическим явлениям.

Очень немногие из встречавшихся мне людей имели сильную потребность в

левитации руки или в отрицательной галлюцинации. У большинства то и другое

происходит все время, но они этого не знают. Эти явления сами по себе лишены

всякой ценности.

В действительности моя задача состоит в том, чтобы провести человека

через переживания, которые убедят его, что он способен к изменениям,

желательным для него самого. Хочет ли он научиться контролировать боль,

когда идет к дантисту, или изменить привычки сна, или произвести очень

глубокие психологические изменения, я хочу помочь ему в достижении этих

результатов, поскольку гипноз может быть очень сильным средством,

содействующим психотерапевтическому изменению.

Многие спрашивают: "Что можно делать с помощью гипноза?" Но вопрос

состоит не в том, "_Ч_т_о_ можно конкретно сделать, пользуясь гипнозом?", а

в том, "Как можно использовать гипноз, делая то, что вы хотите сделать?"

Гипноз - это не лечение, а набор инструментов. Если у вас есть набор гаечных

ключей, это еще не значит, что вы можете починить машину. Для этого вам надо

использовать ключи определенным способом. Из всех аспектов гипноза этот

вызывает наибольшее недоразумение: его рассматривают как _в_е_щ_ь_. Гипноз -

это не вещь: это набор процедур, которые можно использовать, чтобы изменить

состояние сознания. Совсем другой вопрос, каким состоянием сознания надо

воспользоваться для решения некоторой задачи. Это важный вопрос, которым мы

займемся в дальнейшем. Но прежде всего надо научиться быстро и мягко

переводить человека из одного состояния в другое.

_У_п_р_а_ж_н_е_н_и_е_ _3_

Прошу вас выполнить в течение десяти минут то же упражнение, что

раньше, с теми же группами по три человека. Прибавьте на этот раз

усовершенствования, о которых была речь. Поскольку прошло уже некоторое

время с тех пор, как я их описал, я снова изложу их во всех подробностях. На

этот раз вы не начнете описывать переживание, которое должно быть у

человека, а усадите его с закрытыми глазами и начнете с описания элементов

его нынешнего переживания. Используйте три предложения, служащие для

подстройки и описывающие подлинное переживание. "Вы сидите на стуле... Вы

чувствуете, где ваше тело касается стула... Вы чувствуете, как ваши руки

сложены накрест... где ваша нога касается пола... температуру вашего лица...

движение ваших пальцев... Вы слышите звуки в комнате, когда движутся другие

люди... Вы ощущаете температуру воздуха... Вы слышите звук моего голоса..."

Все эти предложения можно проверить. Скажите три предложения, которые

можно проверить, а затем прибавьте к ним _ч_т_о_-_н_и_б_у_д_ь_, что _н_е_

так легко проверить. Вы можете прибавить любое предложение, описывающее,

чего вы хотите от этого человека. "...И вы чувствуете себя спокойнее...", "и

вам становится все более уютно...", "и вы не знаете, что я сейчас скажу".

Итак, вы произносите три подстроечных предложения, применяете переходное

слово и прибавляете одно предложение, ведущее человека в желательном для вас

направлении. "Вы дышите... в комнате слышны звуки... Вы слышите, как люди

движутся... и вы спрашиваете себя, вы в самом деле спрашиваете себя, что же

вы делаете". Переходы делайте как можно естественнее. Один из вас пусть

будет субъектом, а два других по очереди скажут ему подстроечные

предложения, сопровождаемые ведущим предложением. После того, как каждый из

вас выполнит дважды всю последовательность, начните включать в ваши

подстроечные и ведущие предложения описания тех же переживаний, которые вы

использовали в первых двух упражнениях: "...в то время как вы медленно

вспоминаете и думаете о том, как вы бегали трусцой". Обратите внимание,

насколько иначе это получается теперь.

_О_п_я_т_ь_-_т_а_к_и_, полезны будут несловесные виды подстройки: дышите

с той же частотой, как человек, которому вы это говорите, или соразмеряйте

темп вашего голоса с дыханием. Существенно, чтобы содержание вашей речи было

согласно с тем, как вы говорите.

Когда ваш субъект погрузится в переживание так же глубоко, как раньше,

или еще глубже, вы начнете нарушать эти принципы, каждый раз по одному.

Измените вдруг темп вашего голоса на прямо противоположный. Обратите

внимание, произвело это действие, или нет. Затем вернитесь к тому, что вы

делали раньше, а потом измените ваш тон. После этого попробуйте обойтись без

переходов. "Вы сидите здесь. Вам уютно. Вы спокойны. Вы не знаете, что

произойдет дальше". Обратите внимание, что происходит, когда вы это

говорите. Попробуйте добавить _ч_т_о_-_н_и_б_у_д_ь_ несущественное. "Вы

чувствуете ваши пальцы на клавишах... и вы знаете, что в этом доме

_г_д_е_-_т_о_ есть кухня". "Вы чувствуете, как ваша нога опирается об пол...

и вы ощущаете энтузиазм и интересы политиков в Вашингтоне".

Сосредоточьтесь сначала на применении всех упомянутых элементов. Когда

вы заложите твердую основу, измените один маленький кусочек и обратите

внимание, что при этом происходит. После этого вернитесь к применению всех

элементов, а потом измените другой кусочек. Обратите внимание, как это

отражается на лице человека, на его дыхании, на цвете его кожи, на форме его

нижней губы, на движениях его ресниц. Во время транса люди говорят немного,

так что вы должны научиться получать обратную связь иными путями. Если вы

заметите _ч_т_о_-_н_и_б_у_д_ь_ потом, будет поздно. Вы должны отмечать

происходящее в каждый момент, когда оно происходит, и лучшим средством для

этого будет ваше зрение.

У каждого из вас уйдет на это три или четыре минуты. Приступайте.

* * *

Вы заметили, что если упражнение выполняется таким способом, то это еще

более усиливает процесс? В течение сегодняшнего утра я дал вам проделать его

произвольно, затем с небольшими указаниями, и потом еще раз; этим я хотел

научить вас рассматривать гипноз как процесс усиления. Если вы будете

представлять себе гипноз как способ _в_н_у_ш_е_н_и_я_, то в конечном счете

вы и отдалено не достигнете подобных результатов. И если вы будете

представлять себе гипноз как способ _у_п_р_а_в_л_е_н_и_я_, вы и отдаленно не

достигнете их. Мы выбираем некоторую ситуацию, в которой человек реагировал

определенным образом, а затем, используя специальную технику, связанную с

этой реакцией, мы могли ее усилить.

Женщина: Что вы скажете о левитации руки и тому подобных вещах? Это тоже

усиление?

Гипнотизеры очень хитро выбирают реакции, которые, _к_а_к_ _и_м_

_и_з_в_е_с_т_н_о_, _в_о_ _в_с_е_х_ _с_л_у_ч_а_я_х_ _д_о_л_ж_н_ы_

_п_р_о_и_с_х_о_д_и_т_ь_. Левитация руки - это один из эффектов, которых

добиваются многие гипнотизеры. Одно из первых указаний, ведущих к левитации

руки, состоит в следующем: "Обратите внимание на вашу руку, и вы

почувствуете, что она становится легче". Попробуйте вдохнуть воздух

поглубже, и обратите внимание, что происходит с вашими руками... Возникает

ощущение, что при вдохе ваши руки стали немного легче, потому что при вдохе

ваша грудь поднимается и подталкивает ваши руки кверху. Таким образом, если

давать указания о легкости рук в моменты вдоха, то это будет верно.

Хорошие гипнотизеры выбирают такие вещи, которые, как им известно, все

равно должны произойти. Но не все они сознают, как они это делают. Есть

старый способ наведения, показываемый в кино, когда гипнотизер раскачивает

часы взад и вперед. Гипнотизер говорит: "Часы медленно движутся взад и

вперед, и вы смотрите на часы, и вы видите, как время проходит перед вами.

Когда вы смотрите, как часы движутся взад и вперед, ваши глаза начинают

уставать".

В начале века людей гипнотизировали, заставляя их на

_ч_т_о_-_н_и_б_у_д_ь_ смотреть. Субъект садился, гипнотизер становился перед

ним, поднимал два пальца и говорил: "Так вот, смотрите на эти два пальца, и

когда вы смотрите на эти пальцы, смотрите на них внимательно... И когда ваши

глаза начинают уставать, ваши веки наливаются тяжестью, и вы уже знаете, что

начинаете погружаться в гипнотический транс". Если вы смотрите на

_ч_т_о_-_н_и_б_у_д_ь_ достаточно длинное, находящееся над вами, ваши глаза и

в самом деле начинают уставать. "И когда ваши глаза начинают уставать, вы

начинаете замечать изменение в фокусе вашего зрения". Если вы смотрите на

_ч_т_о_-_н_и_б_у_д_ь_ достаточно долго, то ваш фокус и в самом деле

меняется. "И ваши веки наливаются тяжестью. Вы чувствуете, что вам хочется

закрыть веки". Конечно, вам захочется закрыть веки. Все это делают все

время. Это называется морганием.

И если я после этого скажу вам: "И когда вы закроете глаза, они

останутся закрытыми", то очень вероятно, что так и выйдет. Ведь я взял три

куска поддающихся проверке переживаний, присоединив к ним еще один, не

поддающийся проверке. Я сделал это с естественным переходом и плавностью,

согласованной со всем, что вы переживали. Я построил последовательный

процесс, шаг за шагом ведущий к некоторому результату. Я говорю: "У вас

сейчас _т_а_к_о_е_-_т_о_ переживание, оно ведет к другому переживанию, а это

к третьему переживанию", и все три предложения можно проверить. Ваши глаза

_и_ _в_ _с_а_м_о_м_ _д_е_л_е_ начинают уставать, ваши веки _и_ _в_

_с_а_м_о_м_ _д_е_л_е_ хотят закрыться, ваш фокус _и_ _в_ _с_а_м_о_м_

_д_е_л_е_ меняется. Но вы не сознаете, что все эти явления составляют

естественную часть вашего опыта, и когда я их описываю одно за другим,

каждое естественным образом ведет к следующему. И если я прибавляю затем

нечто, _н_е_ являющееся естественной _ч_а_с_т_ь_ю_ _в_а_ш_е_г_о_

_о_п_ы_т_а_, а вы уже следуете за моим описанием шаг за шагом, то вы

попросту сделаете еще один шаг. Это не значит, что вы убеждены. Вы даже не

подумали, верно это или нет. Вы просто следуете тем же путем. С помощью

переходов вы можете легко следовать тем же путем.

Если вы будете представлять себе гипноз как состояние, в котором вы

управляете другим человеком или _ч_т_о_-_н_и_б_у_д_ь_ внушаете ему, то вы

проиграете. Вы ограничите этим число людей, на которых вы действуете

эффективно. Вы проиграете также в вашей личной жизни, потому что начнете

беспокоиться о том, кто управляет вами. По моим наблюдениям, люди гораздо

больше уважают себя в гипнотических измененных состояниях, чем в

бодрствующем состоянии. Я могу внушать человеку нечто отрицательное и

вредное в бодрствующем состоянии, и он <В подлиннике "она". - Прим. перев.>

будет гораздо более склонен сделать это, чем если он находится в трансе.

Если вы припомните все неприятные вещи, какие вы сделали по наущению людей,

то, вероятно, вы делали их в бодрствующем состоянии. В трансах очень трудно

заставить человека сделать _ч_т_о_-_н_и_б_у_д_ь_, не ведущее к осмысленной и

положительной цели. _П_о_-_в_и_д_и_м_о_м_у_, в измененных состояниях люди

лучше различают такие вещи. Гораздо легче обмануть человека или

злоупотребить волей человека в бодрствующем состоянии, чем в любом другом

состоянии сознания, какое мне известно.

Я думаю, что в действительности гипноз - это биологическая обратная

связь. Но машина биологической обратной связи не говорит вам, чтобы у вас

замедлился пульс. Она говорит вам только, каков он сейчас. Если вы хотите,

чтобы ваш пульс замедлился, или чтобы ваше кровяное давление изменилось, то

вы должны стремиться к этому результату. Машина лишь доставляет вам обратную

связь. В качестве гипнотизера вы можете делать и то, и другое. Вы можете

доставить человеку сообщения, соответствующие тому, что происходит, в

точности как это делает машина биологической обратной связи. А затем вы

можете прибавлять шаг за шагом другие вещи, ведущие к _ч_е_м_у_-_т_о_

другому, и человек будет следовать за вами естественным и удобным путем. Вы

можете создать ситуацию, в которой он должен всего лишь реагировать, а это

люди делают все время, и делают лучше всего.

В измененном состоянии гораздо легче произвести изменение личности, чем

в бодрствующем состоянии. Тот факт, что у вас нет желательного выбора,

зависит от состояния сознания, в котором вы находитесь. По определению, ваше

нормальное состояние бодрствования и есть описание ваших возможностей и

ограничений. Если вы находитесь в состоянии, в котором ваши возможности

ограничены, и если вы пытаетесь изменить эти ограничения в вашем нормальном

состоянии сознания, это ситуация "один против всех" <В подлиннике

"Catch-22", выражение, относящееся к игре в крикет. - Прим. перев.>. Эти же

ограничения сузят ваши способы справиться с ограничениями, и у вас будет

немало трудностей. Если же вы переходите в измененное состояние, то вы

встретитесь уже не с вашими обычными ограничениями. У вас будут ограничения,

но _д_р_у_г_и_е_. И если вы будете пробовать разные измененные состояния, то

вы можете так сильно измениться, что ваше состояние бодрствования уже не

будет похоже на прежнее.

Кто из вас клиницисты? Кто из вас испытал однажды такое изменение, что

уже не вернулся к своей прежней личности?.. Кто из вас этого никогда не

испытал?.. Я рассчитывал, что хотя бы один из вас поднимет руку, и тогда я

сказал бы: "Как вы смеете быть клиницистом!" Человек, обязанный изменять

других и сам неспособный меняться - это предел лицемерия. Для меня гипноз -

это лишь способ содействовать изменению. И наша задача здесь - научиться

выполнять естественные переходы из одного состояния в другое.

Мужчина: Я все еще не понимаю, как можно различить, когда человек входит

в транс. Вы просили нас обращать внимание на изменения, и я заметил

некоторые изменения, но по каким признакам я узнаю, что человек <В

подлиннике: "что она входит в транс" - Прим. перев.> входит в транс?

Понимаю. Скажите, какого рода изменения вы все видели, когда выполняли

наведения? Я просил вас обращать внимание на то, что приводило к изменениям.

Какие же изменения вы заметили?

Женщина: Мне показалось, что мускулы на ее лице расслабились, и что ее

лицо стало более плоским.

Это характерно. В трансе бывает уплощение или дряблость мускулов лица, а

также симметрия, не характерная для бодрствующего состояния. Я обнаружил,

что вначале, когда человек входит в транс, у него усиливается асимметрия

лица. И если вы снова видите симметрию, значит, вы добились довольно

глубокого транса; эта симметрия более уравновешена, чем типичная симметрия в

состоянии бодрствования. Когда же человек выходит из транса, вы можете

определить, как далеко он продвинулся к нормальному состоянию сознания. Он

начинает с предельной симметрии лица, затем проходит через относительно

асимметричное состояние, и наконец достигает нормальной для данного субъекта

симметрии. Что же вы еще видели?

Мужчина: Были небольшие модулирования пальцев и других частей тела.

Любые бессознательные движения - порывистые, непроизвольные вздрагивания

- являются верным признаком наступающего транса.

Женщина: Дыхание в самом деле изменялось.

Верно, и вы хорошо об этом сказали. Тип дыхания значительно варьирует,

когда человек находится в нормальном состоянии, но если он переходит в

измененное состояние, то меняются все характерные для него формы дыхания.

Если у вас клиент с весьма выраженной зрительной ориентацией, который в

нормальном состоянии сознания дышит поверхностно, верхней частью груди, то

его <В подлиннике "ее". - Прим. перев.> дыхание часто перемещается ниже, в

живот. Если у вас человек с весьма выраженной кинестетической ориентацией с

типичным в таких случаях медленным дыханием животом, то он перейдет к

_к_а_к_о_й_-_н_и_б_у_д_ь_ другой форме дыхания. Формы дыхания связаны с

сенсорными модами, и они меняются, когда изменяется состояние сознания.

Женщина: Если я вижу человека, для которого типично асимметричное лицо,

значит ли это, что у него сильная полярность, или сильное различие между

сознанием и подсознанием?

Я не пришел бы к такому выводу. Если вы видите чрезмерную лицевую

асимметрию, то вы узнаете по этому признаку, что происходит _ч_т_о_-_т_о_

необычное. Я делаю отсюда заключение, что имеется некоторая

неудовлетворенность: либо в химии, либо в поведении, либо в том и другом. Я

не назвал бы это различием между сознанием и подсознанием.

Мужчина: Я заметил, что когда люди погружались глубже, руки у них

становились теплее и краснели.

Когда человек входит в более глубокие стадии транса, происходит более

выраженное расслабление мускулов и усиливается приток крови в конечности.

Мужчина: Как связано с измененными состояниями закатывание глаз?

Насколько я знаю, никак. Если у человека очень уж сильно закатываются

глаза, это, конечно, верный признак довольно глубокого транса. Но многие

люди переходят в глубокий транс с открытыми глазами, так что это не

обязательный признак измененного состояния.

Мужчина: Что означают движения глаз?

Есть два вида движений. В одном случае вздрагивают веки, а в другом -

глазное яблоко движется под веком, но само веко не вздрагивает. Второй вид

называется "быстрым движением глаз" и свидетельствует о зрительных образах.

Подведем итоги. Вы познакомились с общими признаками транса, и вдобавок

к ним сможете увидеть много других изменений, специфических для вашего

субъекта. Эти изменения просто свидетельствуют о том, что человек

перемещается в другие состояния сознания. Когда вы спрашиваете, как выглядит

состояние транса, вопрос в том, "какое это состояние", и "у кого". _Д_о_

того, как вы приступаете к наведению, вы наблюдаете мышечный тонус человека,

цвет его кожи, формы его дыхания, и тем самым узнаете, как выглядит его

нормальное состояние. Когда вы производите наведение, вы наблюдаете за

изменением этих параметров и узнаете, что состояние человека меняется.

Следя за общими признаками, указывающими, как у человека меняется

состояние сознания, вы должны в то же время следить и за признаками

раппорта. Человек реагирует соответственно или не соответственно тому, чего

вы хотите, и это хороший признак степени раппорта. Конечно, если вы

потеряете раппорт, он начнет возвращаться в свое бодрствующее состояние.

_Р_е_з_ю_м_е_

А. Транс можно представлять себе как усиление реакций и переживаний.

Когда вы описываете переживание, говоря, _ч_т_о_ _в_ _н_е_м_ _д_о_л_ж_н_о_

_б_ы_т_ь_, вы помогаете человеку усилить его реакции.

Б. Настройка образует раппорт и лежит в основе перевода в измененное

состояние. Вы можете настроиться на любую часть наблюдаемого поведения

человека. Особенно полезно настроиться на _ч_т_о_-_н_и_б_у_д_ь_ вроде

частоты дыхания, что всегда есть, но чего он обычно не сознает. Если вы

соразмерили темп вашего голоса с частотой его дыхания, то вы можете просто

замедлить вашу речь, и у него замедлится дыхание. Другой способ настройки -

вербализация того, что присутствует в его текущем переживании. "Вы

улыбаетесь, когда смотрите на меня, вы слышите мой голос, когда я говорю..."

В. Гладкие переходы дают человеку возможность легко переходить в

измененное состояние. Переходы смягчаются соединительными словами: "если",

"когда", "и" и другими в том же роде.

Г. Общие признаки транса: вначале лицевая асимметрия, затем более чем

обычная лицевая асимметрия. Общее расслабление мускулов, небольшие

непроизвольные мускульные движения, покраснение, изменение форм дыхания.

II. _П_р_о_с_т_ы_е_ _в_и_д_ы_ _н_а_в_е_д_е_н_и_я_

Сейчас <В подлиннике "сегодня днем". Содержание первой главы было

пройдено утром первого дня семинара. - Прим. перев.> мы займемся рядом

специальных методов гипнотического наведения. Мы опишем эти методы,

продемонстрируем их и проведем по ним систематические упражнения, чтобы дать

вам выбор в способе наведения транса. Для некоторых людей будет достаточно

того, что вы делали сегодня утром, но с другими вы потерпите неудачу, если

не расширите свой репертуар.

Если верить исследованиям традиционных гипнотизеров, они "доказали", что

лишь определенная часть людей поддается гипнозу. Они доказали это, применяя

во всех случаях один и тот же способ наведения, а это, конечно, приводило к

успеху лишь для некоторых людей. Если имеется лишь один способ наведения, то

он подействует на некоторых людей, но не подействует на других. Традиционные

гипнотизеры в большинстве случаев даже не дают себе труда прибавлять

основные приемы, использованные вами сегодня утром, например, подстраивать

темп голоса к дыханию субъекта. Чем шире станут ваши возможности в наведении

гипноза, тем больше будет число людей, с которыми вы будете успешно

работать.

Сегодня утром мы говорили о физиологических признаках, сопровождающих

измененные состояния сознания. В людях, которых вы переводили в измененные

состояния, вы могли заметить, по крайней мере, некоторые отчетливые

изменения мышечного тонуса, форм дыхания, цвета кожи, размера нижней губы и

т.д. Эти особые признаки измененного состояния вы будете наблюдать и

слышать, когда мы продолжим изучение наведения.

Главное правило гипнотического наведения - наблюдать за физиологическими

признаками, сопровождающими наступление измененных состояний и делать все

возможное, чтобы усилить эти признаки. Есть также специальные процедуры.

Есть обобщения - приемы, применение которых, _в_о_з_м_о_ж_н_о_, поможет вам

продвинуться к цели - изменению состояния субъекта. Напомню, что все

обобщения, какие мы вам предлагали, ложны: это значит, что они подействуют

не на каждого человека и не каждый раз. Но это хорошие обобщения, потому что

они заставляют вас обратиться к сенсорным переживаниям и замечать, что

происходит. И все же, _в_с_е_г_д_а_ отказывайтесь от

_к_а_к_о_г_о_-_н_и_б_у_д_ь_ обобщения или приема в пользу того, что вам

говорит в данный момент сенсорная обратная связь. Мы изложим вам эти приемы,

чтобы дать вам специальные способы работы. Если, по мере вашего продвижения,

вы видите у человека признаки наступающего транса, то продолжайте; это

значит, что ваш способ действует. Если же вы не видите развития этих

признаков, делайте _ч_т_о_ _у_г_о_д_н_о_ другое.

Первые два метода, которые я хочу вам продемонстрировать, похожи на те,

которые вы уже применяли сегодня утром. Но они настолько важны и полезны,

что я хочу описать их вам в несколько иной форме.

_С_л_о_в_е_с_н_а_я_ _п_о_д_с_т_р_о_й_к_а_ _и_ _в_е_д_е_н_и_е_:

_у_п_р_а_ж_н_е_н_и_е_ 5-4-3-2-1

Сегодня утром вы выполняли словесную подстройку и ведение: говорили три

поддающихся проверке предложения, основанных на сенсорных восприятиях,

использовали переход и прибавляли не поддающееся проверке предложение. Вы

можете сделать этот метод более изящным, направляя ваши начальные

предложения почти исключительно наружу, а затем постепенно увеличивая число

не поддающихся проверке предложений, направленных внутрь. Милтон Эриксон

часто описывал транс как состояние с внутренним фокусом внимания. Постепенно

увеличивая число предложений, направленных внутрь, вы подстраиваетесь и

ведете человека, смещая его внимание внутрь.

Итак, применяя этот метод, начинайте с пяти предложений: четырех

сенсорных, а затем одного, направленного внутрь. Свяжите их

_к_а_к_и_м_и_-_н_и_б_у_д_ь_ переходными словами вроде "и" или "когда". "Вы

слышите звук моего голоса _и_ вы замечаете цвета в этой комнате, _к_о_г_д_а_

вы ощущаете вашу руку, опирающуюся на стул, и вы начинаете испытывать

удовлетворение". Затем вы говорите три поддающихся проверке предложения,

сопровождая их двумя не поддающимися, затем два и три, одно и четыре, и к

этому моменту у вас уже должно развиваться вполне приличное состояние

транса.

А теперь подумайте: требуется привести пример описания, не основанного

на сенсорных восприятиях, которое можно было прибавить вслед за вашими

предложениями, подддающимися проверке. Я хочу проверить понимаете ли вы, что

такое несенсорное описание внутреннего переживания.

Мужчина: И вам будет уютно.

Женщина: И вы испытываете удовольствие.

Женщина: Удовлетворение.

"И вы почуствуете удовлетворение от того, что вы продвигаетесь".

Мужчина: И вы почувствуете, что _к_о_е_-_ч_т_о_ изменилось.

Мужчина: И вам придут на память приятные истории.

"И вам придет на память одна приятная история".

Мужчина: Намеренно ли вы применяете будущее время?

В действительности я предлагаю применять в этом случае настоящее время,

с выражениями, означающими начало некоторого переживания. <В подлиннике:

"применять в этом случае ... " (глагольная форма, описанная предыдущей

фразой; см. следующие дальше примеры). - Прим. перев.> "И вы

_н_а_ч_и_н_а_е_т_е_ испытывать восхитительное переживание, и вы начинаете

вспоминать...", "Теперь вы _н_а_ч_и_н_а_е_т_е_ чувствовать, что значит

научиться гипнозу".

Прошу вас, Барб, подойдите сюда. Я хочу провести демонстрацию.

Когда я буду ее проводить, прошу всех остальных обращить внимание на две

вещи. _В_о_-_п_е_р_в_ы_х_, следите за физиологическими изменениями, которые

будут заметны у Барб во время изменений ее сознания. _В_о_-_в_т_о_р_ы_х_,

следите за моим словесным поведением, потому что я буду применять только что

описанные приемы. Таким образом вы сможете корректировать мое поведение и ее

реакции.

Так вот, Барб, садитесь, пожалуйста, вот здесь, с открытыми или

закрытыми глазами - как вам удобнее - и послушайте некоторые словесные

описания. Возможно, вы захотите проверить, правильно ли я описываю ваши

текущие переживания. Например, сейчас вы сидите здесь и слышите мой голос. И

вы чувствуете теплоту ваших переплетающихся пальцев.

Что сейчас произошло? Надеюсь, вы это заметили, потому что сейчас была

реакция Барб, и она представляет собой важное начало.

Мужчина: Она кивнула.

Да, кивнула, но было и _ч_т_о_-_т_о_ другое, глубже этого.

Мужчина: Она закрыла глаза, а потом открыла.

Да, и ее зрачки расширились. Даже из последнего ряда можно было

заметить, что у нее сгладились мускулы лица. Знаете ли вы, что называют

"отсутствующим взглядом"? Вы с _к_е_м_-_н_и_б_у_д_ь_ говорите, и вдруг

ощущаете, что его нет. В Северной Калифорнии это обозначается термином

"отстранение" <..., в первоначальном смысле - "набор вразрядку",

типографский термин. - Прим. перев.>.

Я сказал Барб две вещи, каждую из которых она могла непосредственно

проверить. Когда она проверила, что оба эти предложения верны, и особенно

когда она проверила второе, тут же возникло совпадение между тем, что она

слышала, и тем, что она чувствовала, и от этого у нее начало меняться

восприятие окружающего мира. Она начала переходить в измененное состояние.

Теперь я пойду немного дальше, и вы сможете это наблюдать.

Как я сказал, Барб, вы можете делать это с открытыми или закрытыми

глазами, как вам удобнее. И когда вы здесь сидите, вы чувствуете, как нижняя

часть вашей спины опирается на стул, и вы чувствуете место, где ваша нога

опирается на перекладину прямо под вашей пяткой. И когда вы здесь сидите, вы

замечаете теплоту там, где ваши руки лежат на ваших ногах и бедрах, и вы

чувствуете себя все более уютно. И когда ваши _г_л_а_з_а_ снова начнут

_з_а_к_р_ы_в_а_т_ь_с_я_, вы просто _о_с_т_а_в_ь_т_е_ их в таком положении, и

вы испытаете приятное, все большее чувство внутреннего уюта. (Кто-то

чихает). Звук чихания проходит через вас, и вам становится еще уютнее. И

когда вы здесь сидите и делаете вдох... и выдох... вы испытываете все

большее чувство... уюта... Слушайте эти звуки... и чувствуйте все более

приятную... уверенность... в том, для чего вы здесь...

И вот сейчас, Барб, я хочу, чтобы ваше подсознание сделало выбор...

чтобы дать вам чувство свежести... и обновления... и когда вы здесь сидите,

слушая звук моего голоса... и _в_м_е_с_т_е_ _с_ _т_е_м_ слышите, как

позвякивает фарфор... но с чувством растущей независимости от всего, что вас

окружает... и с уютом... внутренним... и для той цели, для которой мы сюда

пришли... и в демонстрации... вы уже все сделали очень хорошо.

И я попрошу ваше подсознание... чтобы оно сделало так... чтобы одна...

или обе... ваши руки стали подниматься, только... это происходит...

маленькими... честными... бессознательными движениями... и вы удивляетесь...

когда вы здесь сидите... и делаете вдох... и выдох... что эта особенная

реакция выбирается вашим подсознанием... или... столь же полезно... для

цели, для которой мы сегодня здесь... было бы, чтобы ваше подсознание...

дало вам чувство... уюта... и если это лучше подходит... дало бы вам...

чувство свежести..., с которым вы медленно возвращаетесь и вместе с нами...

здесь... в этой комнате... радуетесь тому, как скоро вы смогли научиться...

этим начальным фазам... измененных состояний сознания.

Во всяком случае... я хотел бы по этому случаю... просить ваше

подсознание подготовить некоторый материал... Подходит плотник... постройка

дома... имеет... в своей основе... доски... гвозди... и он приносит

инструменты... Доски и гвозди... не имеют смысла... пока они не собраны

вместе... в особом виде... и не связаны вместе... И так те значки на

бумаге... Отдельные значки на бумаге, они составляют алфавит и состоят... из

маленьких... крючков и палочек... И гораздо легче... конечно... увидеть

готовый... дом... или гараж... который плотник... может подстроить... чем

увидеть все это... когда доски... и гвозди лежат отдельно... друг от

друга...

Имеются естественные пути... восприятия... чему можно научиться... С

птичьего полета... весь горизонт... например... весь берег в

Сан-Франциско... можно увидеть одним взглядом... и понять его смысл... И в

самом деле... С самолета гораздо легче видеть такие вещи... и охватить... в

целом весь... смысл берега в Сан-Франциско... чем блуждать внизу между

домами... И так же во многих других областях жизни...

И если ваше подсознание сделает выбор... вернуться с чувством

освежения... или погрузиться глубже, пусть оно даст мне знак, подняв одну

руку или обе руки... Этот выбор я всецело предоставляю вашему подсознанию...

И какой бы выбор оно ни сделало, я прошу его собрать эти материалы... о чем

я уже говорил... чтобы можно было организовать ваши восприятия... новым и

более эффективным способом... (Она открывает глаза и вытягивается).

Я начал с применением образцов, о которых вас предупредил, но как

обычно, занимался этим лишь примерно в четырех фразах; а затем я просто

делал все, что хотел. Я начал с предложений, которые Барб могла

непосредственно проверить, сравнив их со своими переживаниями. В любой

момент нам доступно потенциально бесконечное множество переживаний,

основанных на сенсорных восприятиях. Искусство состоит в том, какую часть

этих сенсорных восприятий выбрать, чтобы о них сказать. Особенно полезно

выбрать _ч_т_о_-_н_и_б_у_д_ь_ такое, что, как вы догадываетесь, не

осознается человеком, _п_о_к_а_ _в_ы_ _е_м_у_ _о_б_ _э_т_о_м_ _н_е_

_с_к_а_ж_е_т_е_. Можно было, например, с уверенностью предполагать, что Барб

осознает тон моего голоса. Так оно и было, и здесь не было никакой

неожиданности. Но она меньше сознавала ощущение перекладины стула, на

которую опиралась ее пятка. И когда я об этом сказал, вы могли видеть у нее

более заметные изменения. Чтобы проверить правильность того, что я сказал,

она должна была изменить свое состояние сознания.

Этот маневр имел два последствия. Во-первых, я приобрел доверие; то, что

я сказал, оказалось согласно с ее переживанием. _В_о_-_в_т_о_р_ы_х_,

поскольку она прежде не обращала внимание на ощущение своей ноги, касавшейся

перекладины стула, когда я об этом сказал, это было также скрытым указанием

изменить прежнее состояние сознания - в данном случае в направлении внимания

к физическому ощущению.

Я сделал пять или шесть замечаний этого рода. А затем вербализация,

которую я предлагал Барб, внезапно сместилась. Что же я сделал?

Женщина: Вы перешли к метафорам.

Я сделал _к_о_е_-_ч_т_о_ еще.

Мужчина: Вы начали вести.

Да. Вначале я просто подстраивался: я говорил предложения, описывающие

ее переживания. Какие же предложения я сказал затем?

Мужчина: Указание закрыть глаза.

Я сделал указание закрыть глаза, но она и без того уже их закрывала. Мы

назовем это _в_к_л_ю_ч_е_н_и_е_м_. Она _ч_т_о_-_т_о_ делала, и я включил это

в то, что сказал.

Сразу же после того, как она закрыла глаза, я начал произносить

предложения о внутренних состояниях, которые я хотел у нее вызвать. Я

говорил об "усилении чувства уюта и спокойствия, когда вы сидите здесь", и

тому подобном. Я называю словом "уют" несловесные признаки, которые она уже

проявила: замедленное дыхание, релаксацию мускулов и т.п. Для Барб оно может

иметь другой смысл. Слово "уют" имеет столько разных значений, сколько людей

в этой комнате. Когда я употребляю такие слова, как "уют", я не имею в виду

их сенсорный смысл. Я хочу сказать, что у нее наступают определенные

состояния - что бы они не значили для нее.

Надеюсь, вы составили себе некоторое понятие о цели моих остальных

предложений. Надо сказать, что раньше Барб просила меня произвести некоторое

специальное изменение, касающееся ее академической работы. Я высказал ряд

метафор, подготавливающих ее к этому изменению. Может быть, вы сумеете

вложить в это _к_а_к_о_й_-_т_о_ смысл, а может быть нет. Но она вложит в это

определенный смысл, что и требуется.

Барб: Я не могла это сделать, когда вы говорили. Было очень уж много

слов. Я просто не могу все это сознательно связать.

Вот именно. И это одна из желательных реакций. "Было очень уж много

слов, и не могу связать их. О чем же вы, черт побери, говорили? Плотники и

берег в _С_а_н_-_Ф_р_а_н_ц_и_с_к_о_. И с самолета это выглядит иначе, чем

если ходить между домами".

Иными словами, последняя часть была построена с целью, о которой она

меня просила раньше. Когда я произносил эти метафоры, ее сознание их не

понимало. Но я заметил признаки, что ее подсознание поняло, к чему они

относятся, и начало подготовку, о которой я просил. Есть ли вопросы о том,

что я делал?

Мужчина: Вы решили не настаивать на левитации руки?

Нет, я предложил ей выбор. Я всегда так делаю.

Мужчина: Значит ли это, что вы встретили сопротивление левитации, и

тогда предложили ей выбор?

Сопротивления не было. Ее рука уже начала подниматься. Уже заметны были

движения ее пальцев. Тогда я предложил ей второй вариант, и ее подсознание

выбрало второй. Если бы я не предложил ей выбора, ее рука продолжала бы

подниматься.

Я сделал указание о левитации руки и увидел подергивания, почти всегда

предшествующие настоящему движению. В этот момент я вспомнил, что должен был

демонстрировать наведение, я не явления транса. Тогда я сделал указание,

чтобы она вышла из транса с ощущением свежести, обновления и удовольствия,

что она и выполнила очень быстро.

Хороший гипнотизер похож на хорошее правительство. Чем меньше вы делаете

для достижения требуемого результата, тем лучше вы знаете ваше дело. На моем

метафорическом языке, Барб позволила мне включиться в ее цепь, так что я мог

передать ей обратной связью некоторую часть ее переживаний, а это позволило

ей радикально изменить свое состояние сознания. Но в течение всего времени

_о_н_а_ вела процесс, в том смысле, что я был чувствителен к происходившим в

ней переменам, включая их, а затем делал указания, куда нам двигаться

дальше. Она приняла все мои указания. Если бы она в

_к_а_к_о_й_-_н_и_б_у_д_ь_ момент подала знак, что мое указание ей не

подходит, я предложил бы альтернативы.

Мужчина: Как бы вы узнали, что указание ей не подходит?

Об этом свидетельствовало бы обращение всех нарастающих признаков

транса. Любое обращение вялости мышц, изменений в дыхании, размера нижней

губы или цвета кожи было бы для меня признаком, что я предложил ей нечто,

для нее не подходящее.

Мужчина: Я хотел бы знать, что вы думаете о ее нервной усмешке в самом

начале, когда вы сказали, что ее руки ощущают тепло. Она усмехнулась, но вы

не обратили на это внимание.

Это было когда я сделал перерыв и сказал: "надеюсь, вы заметили эту

реакцию". Реакция, о которой я говорил, состояла в вялости мышц, расширении

зрачков и, сразу же за этим, в колебании тела. Вслед за моим замечанием она

усмехнулась. Она не усмехнулась бы, если бы я продолжал наведение. Ее смех

был признанием того, что наведение действовало. Я успел сказать лишь две

фразы, и они уже подействовали, так что она обнаружила изменение. Не правда

ли, Барб?

Барб: Да.

Итак, усмешки не было бы, если бы я продолжал наведение. Ее реакция была

столь непосредственной и отчетливой, что я хотел проверить, все ли вы ее

заметили.

Женщина: Когда вы делали наведение, со мной было _ч_т_о_-_т_о_ странное.

Я пыталась следить за вами, то есть выполнять мою задачу, но вместо этого

сама через все это прошла. Я в самом деле была в замешательстве, потому что

моя рука поднималась и - ...

Ну что ж, это было не только с вами. Около тридцати присутствующих

испытали это, и вам незачем смущаться.

Ларри: Вы не могли бы дать нам больше слов, которыми вы обозначаете

внутренние реакции - ее внутренние ощущения, которые вы угадывали?

Нет, я не угадывал. В это время я вел. Я предлагал ей

_с_о_з_д_а_в_а_т_ь_ эти переживания. Применяя такие слова, как "уют" или

"спокойствие", я не исходил из того, что видел, потому что не знаю, означают

ли для нее эти видимые знаки спокойствие и уют. Я знаю только, что эти общие

слова часто бывают связаны с расслаблением мышц.

Ларри: Хорошо. Я пытаюсь найти другие слова, пригодные для этой цели.

Их очень много. Можно применять такие слова, как легкость, мир, ясность,

безмятежность или сосредоточенность. Все это правильные слова. У них нет

никакого внутреннего смысла. Каждый толкует их _п_о_-_с_в_о_е_м_у_ для

собственных надобностей.

Я хотел бы подчеркнуть различие между описаниями, основанными на

сенсорных восприятиях, и описаниями, не основанными на сенсорных

восприятиях. Сенсорные описания позволяют мне достигнуть синхронности с нею

<Здесь и дальше автор проводит объяснения на примере Барб. - Прим. перев.>.

Не сенсорные описания позволяют мне предложить ей очень общие процедуры,

которые она может использовать идиосинкратически. Ее истолкование этих

процедур будет богато, осмысленно и индивидуально. Я не имею понятия, в чем

оно состоит, но это хорошо. Это ее удовлетворяет и принадлежит ей. Мое дело

- направлять процесс.

Это очень простое словесное наведение, и вы всегда можете к нему

вернуться. Оно подействует. Правда, оно занимает больше времени, чем другие,

бодее изысканные. Когда вы им пользуетесь, не забывайте _с_в_я_з_ы_в_а_т_ь_

предложения о сенсорных переживаниях с предложениями о внутренне

ориентированных состояниях. Это называется "причинным моделированием".

Простейший и самый слабый способ связывания предложений состоит в применении

слова "и". "Вы слышите звук моего голоса, _и_ вы чувствуете тепло там, где

ваши руки опираются на ваши бедра, _и_ вы чувствуете все большее ощущение

уюта, _и_...". В наведении, выполненном с Барб, я начал соединение со слова

"и", а затем перешел к более сильному виду соединения. "Ощущение тепла и

поддержки, _к_о_г_д_а_ ваше тело прилегает к стулу, _д_о_с_т_а_в_л_я_е_т_

вам все больше уюта".

Есть три вида соединения. Простейший из них - "Х и Y". Более сильный вид

соединения - "_К_о_г_д_а_ Х, Y". "_К_о_г_д_а_ вы слышите звук моего голоса,

вам становится уютнее", или "Когда я протяну руку и коснусь вашего колена, у

вас возникнет ощущение, что вы погружаетесь в еще более расслабленное

состояние", или "_В_ _т_о_ _в_р_е_м_я_ как вы сидите здесь и слышите звук

моего голоса, ваше подсознание приготовляет интересное воспоминание о

приятном переживании в детстве". Самый сильный вид - "Х _в_ы_з_ы_в_а_е_т_

Y", с применением слов "_в_ы_з_ы_в_а_е_т_", "_д_е_л_а_е_т_", и т.п.

"Поднятие руки _в_ы_з_о_в_е_т_ у вас приятное воспоминание".

Итак, прием состоит в том, чтобы высказать четыре утверждения,

поддающихся непосредственной проверке, а затем связать с ними при помощи "и"

внутренне ориентированное состояние, которое вы хотите вызвать. Вначале у

вас будет подстройка, а потом ведение. По мере продвижения вы можете

постепенно увеличивать число внутренне ориентированных предложений,

последовательно переходя от более слабых видов соединения к более сильным.

Соединение - очень сильное средство. Удивительно, что соединение в

значительной степени проходит прямо через сознание человека, и все же так

сильно действует. Однажды на семинаре я буквально ослепил одного человека.

Во время некоторой демонстрации я сказал: "_Ч_т_о_б_ы_ _с_д_е_л_а_т_ь_

_э_т_о_, вам надо только _в_и_д_е_т_ь_", связав тем самым видение со

способностью выполнить задание. Когда я провел демонстрацию, одна женщина

подняла руку и сказала: "У меня вопрос". Я спросил, в чем вопрос, и она

сказала: "Что делать, если я ничего не вижу?" Я подумал, что она не заметила

изменений у субъекта во время демонстрации, и спросил: "Разве вы не видели

никаких реакций?" "Нет, - сказала она, - у меня темно в глазах".

Ее это нисколько не беспокоило, но я подумал: "Вот так штука!", подошел

к ней и сказал: "_В_а_м_ _н_е_ _н_а_д_о_ _э_т_о_м_у_ _у_ч_и_т_ь_с_я_", - и

что же!.. зрение у нее вернулось.

Реакция этой женщины была весьма необычной. У большинства людей

связывание действует иначе. Поскольку они видят, они _в_ _с_о_с_т_о_я_н_и_и_

выполнить задание. Если вы знаете, что с чем вы связываете, вы сумеете

справиться с любым возможным эффектом.

_Н_е_с_л_о_в_е_с_н_а_я_ _п_о_д_с_т_р_о_й_к_а_ _и_ _в_е_д_е_н_и_е_

Весь гипноз полезно представлять себе как обратную связь. Вот сейчас

передо мной сидит Боб. Мы передаем друг другу много информации, и словесно,

и несловесно. Мы передаем друг другу множество сообщений; некоторые из них

сознательны - то есть мы оба знаем, что делаем эти сообщения, - а другие

несознательны.

Я могу, например, сделать с сообщениями Боба следующее: отобрать те из

них, которые, как я полагаю, им не осознаны, и передавать их ему обратно

посредством телесного отражения. Когда я передаю их обратно, может произойти

одно из двух. Либо это вызовет изменение в его сознании, и он начнет

осознавать эти вещи, либо его подсознательные реакции попросту усилятся, так

что все большее число его реакций станет подсознательным и все меньшее -

сознательным.

Подстроившись к некоторым подсознательным реакциям, вы можете усиливать

их или переводить их в другие реакции. Я могу выбрать любую часть

несловесного поведения Боба и проделать это. Я могу подстроиться к

расширению его зрачков, расширяя мои собственные зрачки, а затем, смотря на

него, расфокусировать мои глаза, следя лишь за тем, чтобы он поспевал за

мной. Расфокусирование глаз является хорошим признаком транса, поскольку оно

сопровождает внутренние процессы, в противоположность фокусированию на

_к_а_к_о_м_-_н_и_б_у_д_ь_ объекте внешнего мира.

Я могу подстроиться к миганию его глаз, а затем постепенно мигать все

чаще и все медленнее, пока не заставлю его закрыть глаза. Я могу отразить

его мышечный тонус, а затем медленно расслабить мои мышцы, чтобы помочь ему

в расслаблении. Когда вы подстраиваетесь и ведете несловесно, вам незачем

говорить. Вы просто отражаете, чтобы построить раппорт, а затем медленно

переходите в измененное состояние сознания, следя, чтобы субъект шел за

вами.

Подстройка и ведение - это метаприем. Это часть _к_а_ж_д_о_г_о_ другого

способа наведения, которому мы вас будем учить. Вы можете применять

несловесную подстройку и ведение либо как самостоятельный способ, либо как

часть другого способа наведения. Рекомендую вам отработать на некотором

этапе _и_м_е_н_н_о_ несловесную часть. Вы занимаете, без слов, позицию

отражения. Затем вы начинаете очень медленно - замечая, как скоро субъект

следует за вами - переходить в состояние глубокого транса. Позаботьтесь о

том, чтобы вы _к_а_к_-_т_о_ сумели из него выйти.

_Н_а_м_е_ч_а_ю_щ_и_е_ _с_и_с_т_е_м_ы_ _п_р_е_д_с_т_а_в_л_е_н_и_я_

Позвольте мне кратко объяснить, что такое системы представления, - для

тех, кто этого не знает. Как мы заметили в свое время, люди специализируются

на виде информации, которую они обрабатывают и воспринимают. Если разделить

воспринимаемую информацию по сенсорными каналам, то мы получаем ее в виде

зрительных, слуховых и кинестетических (осязательных) кусков. Мы получаем

также куски обонятельной и вкусовой информации, но эти два канала, как

правило, получают не очень значительную часть воспринимаемой нами

информации, за исключением приготовления пищи или еды. В нормальном

состоянии некоторые из нас осознают преимущественно зрительную информацию,

другие - слуховую и третьи - кинестетическую. Эти системы мы называем

системами представления, поскольку они служат для представления наших

восприятий. Слова, употребляемые для описания наших восприятий, указывают на

то, какой сенсорный канал мы сознательно используем.

Отметим следующий интересный факт: если попросить

_к_о_г_о_-_н_и_б_у_д_ь_ описать его нормальное состояние сознания, а затем

описать его измененное состояние, то в этих описаниях нередко используются

разные системы представления. Например, человек может описать свое

нормальное состояние как "ясное, _с_о_с_р_е_д_о_т_о_ч_е_н_н_о_е_ <в

подлиннике "фокусированное". - Прим. перев.> ощущение самого себя"

(зрительные термины), а свое измененное состояние как "_с_л_и_я_н_и_е_ <в

подлиннике ... - "соприкосновение" - Прим. перев.> со вселенной"

(кинестетические термины).

Это значит, что если вы знаете, в терминах систем представления,

нормальное состояние человека, то у вас есть превосходное указание, каким

будет его изменное состояние - оно будет _к_а_к_и_м_-_н_и_б_у_д_ь_

_д_р_у_г_и_м_. Если субъект сдерживает свои чувства и _т_в_е_р_д_о_

_н_а_п_р_а_в_л_я_е_т_ свою жизнь, то вы попробуйте перевести его, например,

в измененное состояние, в котором он будет воспринимать преимущественно

зрительные образы. Допустим, человек приходит и говорит: "Я

_ч_у_в_с_т_в_у_ю_, что хотел бы перейти в транс, потому что очень уж многое

меня задевает, а иногда я _р_а_з_д_р_а_ж_а_ю_с_ь_, и вот, мне хотелось бы

почувствовать себя не так _н_а_п_р_я_ж_е_н_н_о_ и _с_г_л_а_д_и_т_ь_

некоторые трудности моей жизни". В этом случае вы получаете тонкое указание,

что его восприятие - преимущественно кинестетическое.

Джен, подойдите, пожалуйста, ко мне. Расскажите мне

_ч_т_о_-_н_и_б_у_д_ь_ о вашем доме.

Джен: Там очень красивый вид на океан - это просто прекрасно.

Она доставляет мне зрительную информацию, и я могу с уверенностью начать

говорить о зрительной информации. Это подойдет к ее опыту. Как вы помните,

метаприем - это подстройка и ведение: подстройка к тому, что субъект уже

делает, а затем ведение его к _ч_е_м_у_-_н_и_б_у_д_ь_ другому. "Что-то

другое" означает переход к системам, которыми он обычно не пользуется. Это и

будет для него измененным состоянием.

Пожалуй, я начну с некоторого контекста, доставляющего приятные

зрительные впечатления. Я уже знаю, что Джен любит вид океана. Скажите,

Джен, любите ли вы берег моря?

Джен: О, да!

Приглашаю вас последовать за мной, с открытыми или закрытыми глазами,

когда я опишу вам переживание... берега моря... Если бы вы могли в самом

деле... подойти к берегу моря... в такой день, как сегодня... то прежде

всего вы заметили бы... посмотрев вверх... вы отчетливо видите... ясный свет

неба... Вы видите тучи, плывущие по небу... и когда вы смотрите кругом... вы

радуетесь... прозрачности воздуха... и вы смотрите вниз и видите...

поверхность пляжа... и когда вы стоите так... и смотрите на пляж, где вы

стоите... вы видите ваши ноги... и вы чувствуете... как ваши ноги...

стоят... на песке...

И когда вы смотрите вокруг... на океан... вы видите волну... за

волной... они катятся с горизонта... к вам... и каждая имеет свой

собственный вид... особенную форму... особенный цвет, когда она плещет... И

когда вы смотрите, как волны... движутся к вам... вы замечаете... как ветер

сдувает пену с каждой волны, когда буруны разбиваются о берег... И когда вы

смотрите на эту пену, вы ощущаете... влажность воздуха... когда бриз дует

вам в лицо... И если бы вы сделали пару шагов... в воду... и ощутили бы

прохладу воды, журчащей у ваших ног... и лодыжек... и вы в самом деле

наслаждаетесь этим...

И если вы посмотрите вдоль пляжа, вы увидите знакомую фигуру... вы не

думали увидеть его здесь... и вы машете ему... и он зовет вас... напоминая

другое время и место... и _ч_т_о_-_т_о_ очень приятное и удивительное... из

того переживания... вы радуетесь переживанию... и учитесь... из него...

_ч_е_м_у_-_т_о_ полезному для вас... И когда вы будете готовы... не

торопясь, как вам удобно... вы возвращаетесь...

Какой вид коммуникации я здесь применил?

Женщина: Кажется, главным образом зрительную коммуникацию, и еще вы

много раз переходили от нее к кинестетической и обратно. Достигли ли вы

момента, когда остановились бы на кинестетической?

Я достиг бы его, если бы продолжил наведение. Когда я двигаюсь туда и

обратно, я проверяю, может ли она следовать за мной. Вы можете представить

себе это как словесный аналог совместного дыхания. Я дышу некоторое время

вместе с нею, а затем изменяю мое дыхание. Если она следует за мной, у меня

есть раппорт: я могу вести, могу развивать дальше любое требуемое

переживание.

Кстати, как я узнал, что она может следовать за мной? Сказав несколько

первых фраз, я уже знал, что она способна идти за мной. Как же я это узнал?

Мужчина: Ее голова двигалась в такт вашим указаниям.

Да. Когда я сказал ей, что она смотрит вверх, она приподняла голову.

Когда я сказал, что она смотрит вниз, она опустила голову. Когда я сказал,

что она смотрит на волны, она оглянулась на волны. Ее телесные реакции

указывали, что она испытывала подсказанные мною переживания. Я получил

достаточно информации, показывающей, что у меня есть раппорт. А затем

возникает вопрос: сохранится ли раппорт, если я переключу систему? Ответ:

попробуй и выясни это. И вот я заставил ее посмотреть вниз на пляж. А затем

я сказал: "И вы чувствуете песок у вас под ногами".

Джен: Да, я почувствовала.

Женщина: А если бы вы перевели ее в другую систему, вы бы там остались?

Да. Тогда я говорил бы главным образом о ее телесных ощущениях. Когда

она входит в воду, она чувствует журчание воды... и влажность воздуха... и

ветер дует ей в лицо.

Сначала я развиваю зрительное изображение, говоря, где она находится, а

затем нахожу точку _н_а_л_о_ж_е_н_и_я_ зрительного образа и некоторой другой

системы. Если, например, в данном случае она смотрит вниз на пляж и видит

свои ноги на песке, то она чувствует при этом, как ее ноги опираются о

песок. Если она смотрит вокруг и видит, как ветер сдувает пену с бурунов,

она чувствует при этом, как бриз обдувает ее лицо.

В любом переживании есть зрительная, слуховая и кинестетическая

размерность. Вы начинаете с любой системы представления, какую вам

предлагает субъект. Это подстройка: присоединение к модели клиента. Затем вы

применяете простую словесную формулу: "Вы видите тучи, проходящие по небу...

и когда вы смотрите, как движутся тучи, вы чувствуете на вашем лице

дуновение бриза". Вид движущихся туч вызывает мысль о ветре. Точка наложения

зрительного образа движущихся туч, гонимых ветром, и кинестетической

системы, в которую я хочу ее перевести, - это ощущение бриза на ее лице.

Словесная формула здесь такая: "Когда Х, Y", где Х - подстройка, а Y -

ведение.

Женщина: Насколько я заметила, вы только один раз применили слуховую

коммуникацию. Вы сказали ей, что она слышит зовущего ее друга. По какой

причине вы не подчеркивали слуховые восприятия?

Я в этом не нуждался. В нашей культуре слуховая система редко достигает

полного развития, за исключением музыкантов. Я мог бы включить слуховые

элементы в ряде других мест: звук ветра, звук волн, разбивающихся о берег.

Я хотел бы провести различие между наведением и использованием.

Наведение состоит в продолжении зрительного восприятия, затем наложении

кинестетического, и если она следует за мной, в продолжении

кинестетического, что приведет к радикальному изменению состояния ее

сознания. Когда это произойдет, и когда я получу физиологические признаки, о

которых уже говорилось, тогда мне останется лишь построить заново полное

переживание. Тогда я включу все три системы. Я заставлю ее подойти к другому

человеку, протянуть к нему руки, коснуться его, внимательно посмотреть на

его (или ее) лицо и заметить выражение этого лица, а затем слушать, что этот

человек захочет ему сказать. Потом я использую эту фантазию, со всеми тремя

системами представления, в качестве матрицы любых желательных для нас

изменений.

Женщина: Здесь была слуховая помеха. У кого-то громко щелкнул

магнитофон, и я удивилась, почему вы не использовали этого. Конечно, это вам

помешало.

Это помешало мне, но не ей. _О_н_а_ этого не слышала. Я знал это, потому

что она не реагировала. Не было изменений в ее дыхании, в ее цвете кожи, в

ее мышечном тонусе. Поскольку не было реакций, было бы нелепо об этом

говорить.

Женщина: Но если бы она услышала этот звук, как вы включили бы его в

наведение?

"И есть беспокоящие звуки, даже на пляже".

Мужчина: А можно было включить раскачивание ноги?

Я мог бы это сделать. Я мог бы вызвать у нее раскачивание на пляже. Это

бы превосходно действовало. Я мог бы использовать раскачивание ноги, или

другие части ее поведения, и это был бы хороший выбор. Но нет надобности

применять _в_с_е_ хорошие приемы в каждом наведении; можно ограничиваться

тем, что дает вам требуемую реакцию.

Джен: Я помню, что нога у меня качалась, и тогда я знала, почему, а

теперь не знаю.

Каким образом она может восстановить эту информацию, пользуясь тем же

принципом наложения систем представления?.. Джен, покачайте снова ногой.

Закройте глаза, покачайте снова ногой и обратите внимание на зрительное

впечатление...

Немного быстрее.

Джен: Я вижу только человеческие лица.

Как я вспоминаю, я истолковал это таким образом: когда она это делала, у

нее была возрастная регрессия - она стала маленькой девочкой на пляже.

Взрослые и дети _п_о_-_р_а_з_н_о_м_у_ раскачивают ногами. Теперь она качала

ногой довольно взрослым образом. Но в измененном состоянии она делала это

больше - _п_о_-_д_е_т_с_к_и_. Она была снова маленькой девочкой на пляже.

Представляете ли вы, сколько вам было лет, когда вы были на пляже?

Джен: Столько же, как сейчас.

Она _с_к_а_з_а_л_а_, что ей было столько же лет, как сейчас, но в то же

время она продемонстрировала мне несловесные изменения лица и голоса,

характерные для возрастной регрессии. Таким же образом я описал бы, как она

качала ногой раньше.

Итак, есть ли вопросы об этом виде наведения?

Мужчина: Я не помню, с чего вы начинали. Вы задали ей _к_а_к_о_й_-_т_о_

вопрос?

Да. Я сделал нечто чрезвычайно полезное. Я спросил: "Любите ли вы ходить

на берег моря?", и заметил ее реакцию. Если бы я автоматически предположил,

что она любит ходить на пляж, то я мог бы ошибиться, если, например, она

видела в три года, стоя на пляже, как утонула вся ее семья. В этом случае

пляж оказался бы плохим местом для успокоительного наведения.

Правило состоит в следующем: надо выяснить, какой системой представления

человек обычно пользуется в нормальном состоянии. Некоторые используют все

системы, и в таких случаях можно начать с любой. Но в условиях стресса - а

терапия является как раз таким условием - люди обычно бывают

специализированы. Это составляет часть того затруднения, от которого они

ищут помощи. По отношению к данной проблеме они бывают специализированы в

той или иной системе представления. И часто оказывается достаточно ввести

две других системы представления, чтобы они приобрели некоторое новое

поведение. Вы можете сделать это с помощью наложения.

Наложение всегда видно во всем, что мы делаем. Не только наложение одной

системы представления на другую, но также наложение при переходе от внешнего

к внутреннему. Один человек говорил мне: "Я выполняю наведение ста

различными способами". Я заинтересовался этим и просил его

продемонстрировать все способы, какие он может себе представить. Оказалось,

что все они с формальной точки зрения были _т_о_ж_д_е_с_т_в_е_н_н_ы_. При

каждом наведении он пользовался одной и той же последовательностью: внешее

зрительное восприятие, внутреннее зрительное, внешнее кинестетическое,

внутреннее кинестетическое, внешнее слуховое, внутреннее слуховое. Его

наведения имели каждый раз другое содержание, но он всегда применял при

наведении один и тот же _п_р_и_е_м_. И хотя у него лишь одна

последовательность, он весьма эффективный гипнотизер, в смысле достижения

обычных результатов традиционного гипнотизера.

Здесь, где вы работаете в группе, вы можете начинать с любой системы,

если только вам не попадается партнер с уже выработанной сильной

специализацией. И все же, сделайте следующий предварительный шаг, чтобы в

точности провести то, что вы будете делать на практике: спросите человека о

_ч_е_м_-_н_и_б_у_д_ь_ из его предыдущей жизни, обратите внимание, какими

сказуемыми он пользуется, и примените вначале эту систему. Дайте четыре или

пять описаний в этой системе, а затем найдите точку наложения, чтобы

перевести его в другую систему.

_Д_о_с_т_и_ж_е_н_и_е_ _п_р_е_д_ы_д_у_щ_е_г_о_ _с_о_с_т_о_я_н_и_я_ _т_р_а_н_с_а_

Простейшее из всех наведений состоит в том, что вы спрашиваете клиента,

был ли он _к_о_г_д_а_-_н_и_б_у_д_ь_ раньше в состоянии транса. Если это с

ним было, попросите его вспомнить во всех подробностях последовательность

событий, происшедщих в последний раз, когда он был в трансе. Спросите его,

как в точности выглядела комната, как звучал голос гипнотизера, и что в

точности делал гипнотизер, чтобы ввести его в глубокий транс. Вы заметите,

как ваш клиент будет вновь переживать все это перед вами, когда он будет это

описывать. Это пример автоматической регресии. Чтобы вернуться назад и найти

всю нужную информацию в ответ на ваши конкретные вопросы, он испытывает

вновь состояние транса.

Если он пробегает свое переживание слишком быстро, так что вы не

получаете полных реакций, вы можете указать ему в несловесной форме, чтобы

он двигался медленее, или же задать ему вопросы с требованием больших

подробностей. Вы можете, например, спросить: "Вы сидели точно так же, как

теперь?" "Нет, отвечает клиент, - совсем иначе". "Покажите, пожалуйста, как

вы сидели". Положение тела, которое он связывал в последний раз с измененным

состоянием сознания, поможет ему снова найти положение, ведущее к этому

переживанию транса.

"Вы были в такой же комнате, как теперь?" "Нет, нет. Там были зеленые

стены". "Попробуйте закрыть глаза и мысленно представить себе комнату, где у

вас это было в последний раз..." Вы отделяете его от нынешнего состояния,

нынешних _п_р_о_с_т_р_а_н_с_т_в_е_н_н_о_-_в_р_е_м_е_н_н_ы_х_ координат,

чтобы дать ему более свободный доступ ко всей информации, и тем самым дать

ему вернуться в состояние транса, наиболее эффективное для него в прошлом.

Чтобы усилить действия ваших вопросов, вы можете прибавить другую

технику выдачи, вроде включенных команд (См. приложение II). "Так вот, он

наклонялся влево или вправо, когда ваши _г_л_а_з_а_ в первый раз стали

_з_а_к_р_ы_в_а_т_ь_с_я_?"

Это в самом деле простейшее из наведений. Обычно дело сводится к тому,

что вы просите клиента вспомнить во всех подробностях последовательность

событий, происшедших с ним, когда он в последний раз был в глубоком трансе.

Когда он достигает состояния транса, вы попросту используете его.

Кто из вас испытал переживание встречи с Милтоном Эриксоном?

Если вы оглянетесь кругом, то увидите, кто из присутствующих встретился

с Милтоном, потому что мой вопрос вызвал у них транс, пережитый при встрече

с ним.

_Е_с_т_е_с_т_в_е_н_н_о_ _в_о_з_н_и_к_а_ю_щ_и_е_ _с_о_с_т_о_я_н_и_я_ _т_р_а_н_с_а_

Есть и другой легкий способ достигнуть состояния транса. Каждый человек

бывал в сомнабулическом <Или "лунатическом" - Прим.перев.> трансе; дело лишь

в том, сознает он это или нет.

Сегодня утром мы просили каждого из вас выбрать из своего личного опыта

некоторое состояние с ограниченным фокусом внимания. Два других члена вашей

группы говорили вам об этом переживании, чтобы его усилить. Можно получить

реакции того же рода, ничего не зная о человеке, если выбрать и описать

состояния сомнабулического транса, обычно встречающиеся в нашей культуре.

Это делается очень легко. Вы садитесь напротив человека и говорите: "Давайте

рассмотрим сначала обычные виды переживаний, поскольку мне нужно знать для

коммуникации, какую вы пережили историю; это поможет мне использовать ваши

ресурсы, чтобы научить вас новым методам гипноза". Затем вы описываете пять

очень сильных, постоянно встречающихся состояний транса. Вы заметите, что

при попытках понять вас и найти в своем личном опыте примеры того, о чем вы

говорите, ваш клиент перейдет в измененное состояние.

Предположим, я говорю вам о ваших ощущениях при длительной поездке в

машине; что при этом происходит в вашем переживании? Вот вам пример, когда

нет прямого внушения перейти в транс, а просто приводится ситуация, где в

нашей культуре естественно возникают состояния транса.

Например, вчера я ехал в машине из... Санта Крус, в Калифорнии, где я

живу... поднимаясь в горы Санта Крус... и спускаясь с другой стороны... к

аэропорту Сан Хосе. И, как это случалось уже много раз, когда я вел

машину... особенно вдоль известной мне дороги... хорошо известной... где я

уже много раз проезжал... последнее, что я вспоминаю... перед тем, как я

прибыл в аэропорт... я сворачивал на автостраду номер 17, по которой

проезжаю весь путь через горы Санта Крус до Сан Хосе, чтобы поспеть к

самолету. И, конечно, я ехал вполне безопасно... и во время езды...

однообразие пути... я полагаю... вызвало у меня нечто вроде

автоматической... и бессознательной реакции... на которую я мог

положиться... чтобы доехать безопасно с начала... до конца моего пути...

И это было очень... похоже на другое переживание, знакомое, конечно, и

вам, и многим, кто меня слушает... переживание, когда вы сидите на лекции...

где присутствие обязательно... но лектор... не очень интересный

рассказчик... а просто человек, который... говорит так, что вызывает

нечто... вроде скуки... и выдает вам слова, не особенно заботясь об их

действии... И в таких переживаниях мой ум, как я заметил, любит

переноситься... в другие места и времена... где не так скучно, и где

интереснее, чем в моем нынешнем окружении...

Или еще одно переживание... когда я шел через лес... в хорошую погоду...

Там, где я живу, красивые места... в удивительном лесу из секвойи... и я

слышал, как люди сравнивали... зрительное впечатление... этих стволов

секвойи... как будто находишься в соборе... в _к_а_к_о_й_-_т_о_ большой

церкви... и они вызывают чувство величия... и безмятежности... И когда я иду

через лес секвойи... надо сказать об этих лесах секвойи... что они так

однородны... что в них не очень... много дичи, особенно птиц... и часто

величественная тишина... сопровождает... прогулки через лес секвойи... и

хотя там мало разнообразия... в моем переживании... когда я через них

прохожу... у меня бывает чувство покоя... и расслабления... которое я

глубоко... ценю.

Что общего имеют эти три переживания?

Женщина: Расслабление, одиночество.

Мужчина: Безмятежность.

Женщина: Повторение.

Они повторяются. Они монотонны. И если бы к_т_о_-_н_и_б_у_д_ь_ оглянулся

кругом, когда я это говорил, он заметил бы у большинства из вас

физиологические признаки, которые мы учим вас связывать с развитием транса.

Итак, очень естественный и скрытый способ перевести человека из данного

состояния сознания в измененное - это рассказать, как я это сделал, ряд

историй или маленьких эпизодов, связанных между собой лишь той реакцией,

которую вы хотите вызвать у субъекта. Здесь все зависит от остроты вашего

сенсорного аппарата: надо, чтобы вы могли заметить, достигнуты ли требуемые

реакции. Расскажите столько историй, сколько понадобится для достижения

реакций. Вы можете, например, говорить о езде в лифте. В лифте почти все

переходят в транс. Люди смотрят на номера этажей, их зрачки расширяются, и

они застывают в неподвижных позах. Единственные места в лифте, куда

вежливость позволяет смотреть, это номера, стены или пол.

Другой пример: Что происходит, когда вы едете по улице в машине и видите

перед собой красный цвет? Вы _о_с_т_а_н_а_в_л_и_в_а_е_т_е_с_ь_. Когда машина

перестает двигаться, перестаете двигаться и вы.

Приведите другие примеры естественно возникающих явлений транса.

Женщина: Смотреть кино.

Мужчина: Сидеть в церкви.

Да, хотя сидение в церкви становится не столь уж распространенным

занятием. Многие люди не испытали этого переживания и не сумеют сравнить с

ним свои состояния, но оно хорошо для тех, кто его испытал.

Женщина: Смотреть телевидение.

Да. Если вы хотите передать информацию вашим детям - например, приучить

их убирать свои комнаты, или _ч_т_о_-_н_и_б_у_д_ь_ в этом роде - поймайте

их, когда они смотрят телевидение. Они отсутствуют, они живут тем, что

показывается на экране. Тогда вы садитесь рядом с ними и говорите - тихо,

чтобы не потревожить их - "... и у тебя такое непреодолимое стремление..."

Мужчина: В психиатрических больницах хронические больные смотрят

телевизор весь день. Мне никогда не приходило на ум заняться ими в это

время.

Попробуйте это сделать.

Когда мы с Ричардом Бендлером начали изучать гипноз, мы часто

разыгрывали такую игру. Мы брали группу "наивных субъектов" - людей, никогда

ранее не бывших в официально наведенном трансе. Затем мы ставили перед собой

задачу перевести их минимальным числом шагов из их данного состояния в

состояние сомнабулического транса. Одной из первых целей, которых я всегда

старался добиться, было состояние медитации. Медитация - это весьма

измененное состояние сознания по сравнению с нормальным. Я спрашивал их, не

будут ли они любезны дать мне увидеть, как они перейдут в состояние

медитации, без всякого вмешательства извне. И они переходили в состояние

медитации - изменное состояние, резко отмечающееся от нормального.

Когда они приходили в это состояние, говорил: "С вашего позволения, я

предложу вам теперь перейти из этого состояния медитации - ничем не нарушая

его целостность - в другое состояние, называемое общим сомнабулическим

трансом, в котором мы сможем начать желательные для вас изменения". Я

провожу отчетливое различие между трансом и медитацией, потому что если не

отделять так называемую медитацию от сомнабулического транса, то пациенты

будут каждый раз, когда они медитируют, погружаться в транс. Я не хочу

связывать эти состояния друг с другом, если у меня нет для этого особой

причины.

Во всех случаях, когда вы будете выполнять официальные ритуальные виды

гипноза, я рекомендую вам подождать, пока вы сумеете скрытно вызвать у

вашего клиента пару состояний транса. Приведу самый обычный пример. Человек

приходит и просит вас загипнотизировать его для некоторой цели; вы говорите:

"Пожалуйста. Но прежде чем мы начнем, я хотел бы _к_о_е_-_ч_т_о_ узнать".

Затем вы наводите ряд трансов. Вы говорите _ч_т_о_-_н_и_б_у_д_ь_ в таком

роде: "Прежде всего, я должен проверить вашу способность вспомнить во всех

подробностях информацию, которая мне понадобится для вашей истории болезни".

Таким образом вы наводите транс, составляя историю болезни. Вы спрашиваете:

"Где вы родились?" - и заставляете клиента подробно описать дом, где он жил,

звуки в этом доме, его ощущения в этом доме, и т.д. И, конечно, он впадает в

транс; он подвергается возрастной регрессии, стараясь получить детальную

информацию о своем прошлом. Одно из описаний понятия транса состоит в том,

что человек становится независимым от его нынешних координат времени и

пространства. То, о чем была речь, подходит к этому определению.

Единственным, что связывает его с нынешними координатами времени и

пространства, остается ваш голос. По всем другим размерностям, он находится

не здесь.

Традиционные гипнотизеры считают регрессию одним из явлений "глубокого

транса". В действительности это нечто, встречающееся на каждом шагу.

Специалисты по _г_е_ш_т_а_л_ь_т_-_т_е_р_а_п_и_и_, как правило, вызывают

явления глубокого транса автоматически, гораздо легче, чем гипнотизер, хотя

большинство из них возражает против термина "гипноз". Во всем мире люди

смотрят на пустые стулья и видят там своих матерей и отцов, обращаются к ним

и слышат ответы. Это положительные галлюцинации - слуховые и зрительные. Они

представляют собой явления глубокого транса. Но их так не называют, а потому

они не вызывают сопротивления.

Кстати, я хотел бы сделать здесь замечание - указать один учебный прием.

Каждый раз, когда вы читаете лекцию о гипнозе, ваша группа будет, конечно,

входить в трансы и выходить из них. Группа может понять ваши описания

гипноза и транса только одним способом - испытать собственные переживания,

соответствующие этим описаниям. Если вы достаточно уверены в своей силе <В

подлиннике: ..., что значит: "в своей личной силе", или "в силе своей

личности". - Прим. перев.>, вы сможете быстро - или медленно, в зависимости

от нужного вам результата - перевести в глубокий транс хотя бы сто человек.

Нет более легкого предмета для лекций, поскольку все, о чем вы говорите, тут

же происходит.

По реакциям слушателей вы можете также узнать, кого выбрать в качестве

субъекта при групповом общении. Выберите _к_о_г_о_-_н_и_б_у_д_ь_ из двадцати

процентов слушателей этой группы, которые в течение вашего

пятидесятиминутного изложения не менее пяти раз входили в сомнамбулический

транс и выходили из него. В конце этого семинара вы должны приобрести

достаточный сенсорный опыт, чтобы различать, кто реагирует переходом в

глубокий транс, принимая весь материал на этом уровне сознания; кто

находится в смешанном состоянии, реагируя и сознательно, и подсознательно; и

кто остается при полном сознании. Для демонстрации учебных вопросов вы

должны уметь в каждом случае выбрать вполне подходящего демонстрационного

субъекта. Если вы хотите продемонстрировать некоторую конкретную реакцию, вы

можете рассказать, что вы собираетесь делать, объяснить, в чем проявляется

реакция, и заметить, у кого эта реакция развивается быстрее всего. Этого

человека и следует выбрать в качестве субъекта.

Некоторые из вас, может быть, меняют состояние несколько быстрее, чем

это требуется для усвоения данного материала. Возможно, вы найдете нужным

приостановить на некоторое время ваше молчаливое погружение внутрь и

попросить _к_а_к_у_ю_-_н_и_б_у_д_ь_ часть вашего "я" сохранить состояние

сознания, наиболее полезное для учебных целей. Было бы хорошо сохранить

отчетливое воспоминание <В подлиннике ..., что означает однородную смесь с

характерным вкусом, окраской и т.п. - Прим. перев.> об этом опыте и уметь

сознательно контролировать используемые в нем приемы. Отведем теперь минуту

молчания, чтобы вы могли приспособиться. Если вы уже знаете способ

перестройки, примените его...

_У_п_р_а_ж_н_е_н_и_е_ _4_

Я уже объяснил вам пять способов наведения: (1) словесная подстройка и

ведение, (2) несловесная подстройка и ведение, (3) наложение систем

представления, (4) достижение предыдущего транса и (5) описание обычно

встречающихся ситуаций транса. Разбейтесь на группы по три человека, и пусть

каждый выберет способ наведения, который его интересует, и который он не

выполнял систематически в прошлом. Пусть А выберет наведение и применит его

к Б. Б будет просто получать от этого удовольствие.

Третий член группы, В, должен обратить все свое сознательное внимание на

изменения, происходящие с Б при переходе в транс. Надо обращать внимание на

то, какие предложения и какое поведение вызывают наибольшие реакции, и есть

ли также предложения или такое поведение, которые выводят Б из транса. В

будет "метасубъектом", контролирующим все происходящее. Если вы, в качестве

В, заметите, что гипнотизер говорит слишком быстро, сделайте ему знак рукой,

чтобы он "сбавил темп". Если гипнотизер говорит слишком высоким тоном, и

это, _п_о_-_в_и_д_и_м_о_м_у_, раздражает Б, дайте ему

_к_а_к_о_й_-_н_и_б_у_д_ь_ знак, чтобы он понизил тон.

Если вы исполняете роль А, то после наведения транса дайте Б некоторые

общие внушения для обучения, а затем для возвращения. Если вы уже получили

хорошие реакции транса, того же рода, как здесь показывала Барб, то

продолжайте сидеть на месте, сделайте пару глубоких вдохов, улыбнитесь и

мысленно похлопайте себя по плечу. Посмотрите на вашего наблюдателя и дайте

ему _к_а_к_о_й_-_н_и_б_у_д_ь_ едва заметный знак, что вы добились транса.

Затем подстройте ваше дыхание к дыханию вашего субъекта, а когда вы

говорите, соразмеряйте темп вашего голоса с его циклом дыхания. "И вы с

радостью испытываете... эти особенные переживания... которые ваше

подсознание... вам сейчас открывает... ощущение изумления... и

приключения... когда вы входите... в новые состояния... обретая в этом

переживании... чувство уверенности... в ваших способностях... и

человеческой... гибкости... И выполнив это полностью... и глубоко... ваше

подсознание медленно... с полным уважением... приводит вас обратно в это

состояние... с чувством свежести и обновления... Я буду внимателен... Если в

_к_а_к_о_й_-_т_о_ момент... вам понадобится... моя помощь... для

возвращения... дайте мне знак движением руки".

Затем сидите и наблюдайте. У вас будет прекрасная возможность для

тренировки ваших восприятий: замечайте изменения при переходе субъекта в

изиененные состояния и обратно. Если он даст вам знак рукой, вы подстроитесь

к его дыханию, говоря: "Я начинаю теперь... считать назад... с десяти до

одного... медленно... Когда я скажу "один"... ваши глаза откроются... и вы

испытаете чувство... свежести... и будете совсем здесь". После этого

считайте в обратном порядке, сопровождая его дыхание, пока не скажете

"один".

Окончив это, оставьте себе несколько минут для обратной связи. Б может

сказать А о _ч_е_м_-_н_и_б_у_д_ь_ в наведении, что особенно хорошо

действовало, или о _ч_е_м_-_н_и_б_у_д_ь_, что отвлекало Б или препятствовало

развитию измененного состояния. В может добавить _ч_т_о_-_н_и_б_у_д_ь_,

замеченное извне, особенно отношения между внушениями А и реакциями Б. Это

будет полезной обратной связью для А. После обратной связи переключите

позиции и дайте Б и В попробовать свои силы в наведении.

Таким образом, А вначале наводит транс, затем дает общие глубокие

указания и, наконец, дает указания для возвращения из транса. Начинайте.

* * *

_О_б_с_у_ж_д_е_н_и_е_

Мужчина: У меня вопрос. Когда я наводил транс у Линн, ее левая рука

начала сильно трястись. Потом она сказала, что это связано с нервным центром

на левой щеке, где у нее _к_о_г_д_а_-_т_о_ оперировали кисту, и что от

этого, вероятно, еще осталось повреждение нервов. Во время наведения я не

представлял себе, что с этим делать, и можно ли _ч_т_о_-_н_и_б_у_д_ь_

сделать.

Если при наведении измененного состояния сознания происходит

_ч_т_о_-_н_и_б_у_д_ь_ без вашего прямого внушения, то ваша минимальная

реакция на это - немедленно включить следующие слова: "Да, и у вас

продолжаются эти особые переживания и связанные с ними ощущения в вашем

теле". Это утверждает реакцию и убеждает субъекта, что вы бдительно

воспринимаете его сигналы, даже если вы и не понимаете, что эти сигналы

означают.

Есть другое весьма сильное средство, позволяющее справиться со

значительными явлениями - "язык органов". "Значительными" я называю такие

явления, когда без сомнения происходит нечто необычное - но я не имею

понятия, что именно.

"Так вот, когда человек... впервые переходит в измененное состояние

сознания... это часто немного _в_с_т_р_я_х_и_в_а_е_т_ его... Но люди часто

твердой _р_у_к_о_й_... _у_х_в_а_т_ы_в_а_ю_т_с_я_ за эту часть задачи...

которая может быть связана с этим особым синдромом, так что... они могут

_у_к_а_з_а_т_ь_ _п_а_л_ь_ц_е_м_ на изменения... которые для них

_о_щ_у_т_и_м_ы_". Я включил здесь четыре или пять намеков на часть тела и

деятельность, выполняемую этой частью тела. Если в этот момент транса у

субъекта остались еще _к_а_к_и_е_-_т_о_ следы сознания, то оно обычно не

поймет этих намеков. Напротив, подсознание обычно поймет их и воспримет как

утверждающее послание.

Два только что указанных маневра представляют собой способы включения и

утверждения видимой, но не вызванной мною реакции. Этим я говорю: "Все в

порядке, я принимаю то, что вы делаете, и я нисколько не возражаю, если вы

продолжите это".

Как правило, такая реакция достигает цели.

Можно применить и другой, может быть, еще более сильный метод, сказав:

"...и с каждым таким движением вы все глубже погружаетесь в транс". Тогда

обычно происходит одно из двух: либо субъект и в самом деле глубоко

погружается в транс, либо он перестает дрожать.

Можно также использовать дрожь как средство доступа к некоторой

терапевтической работе. "Эти особенные переживания... связанные с этими

драматическими движениями вашей руки... в этот момент... станут доступны для

вас... лишь когда вы достигнете достаточно глубокого состояния транса...

чтобы вы оценили их... как переживания из вашего прошлого... которые могли

иметь тогда отрицательные последствия, или нет... но теперь вы можете

спокойно рассматривать их... как нечто пережитое вами... и заново увидев и

услышав... эти особенные переживания... вы можете извлечь из них способы

защиты... сейчас и в будущем... научившись на собственном опыте... который

дает вам теперь эти возможности".

Все это "набалтывание" <В подлиннике ..., "плохо выученная роль". -

Прим. перев.>, в том смысле, что в этом нет никакого содержания. Но это

разумная, имеющая значение коммуникация, в том смысле, что вы сказали

субъекту _ч_т_о_-_т_о_ сделать со своим опытом, чтобы из него научиться.

Женщина: А что делать, если человек не возвращается из транса?

Если вы говорите ему вернуться, а он не возвращается, значит, вы

потеряли раппорт. Вы должны, следовательно, вернуться обратно и добиться

раппорта. Вы можете просто соразмерять некоторое время ваше дыхание с его

дыханием. Затем попросите его собрать все приятные, положительные стороны

своего опыта, чтобы взять их с собой через некоторое время, когда он

вернется. Медленно считайте от десяти до одного, выговаривая по одному числу

через один его вдох. Это поможет вам обеспечить раппорт. Дайте субъекту

указание, что когда вы скажете "один", его глаза широко раскроются в знак

возвращения сознания, и он почувствует удивление и восхищение своим

переживанием.

Женщина: У меня были клиенты, переходившие, _п_о_-_в_и_д_и_м_о_м_у_, в

физиологический сон. Я предполагала, что их подсознание _к_а_к_и_м_-_т_о_

образом все еще слышит, но я в этом не уверена. Не было никаких реакций.

Понимаю. Прежде всего, я не верю последнему утверждению, будто не было

никаких реакций. Я предложил бы вам, для вашего собственного обучения,

применить несколько простых несловесных приемов, чтобы выяснить, продолжает

ли он на вас реагировать. Простейший способ - подойти так близко, чтобы он

мог слышать ваше дыхание, а затем несколько минут дышать вместе с ним.

Предполагаю, что у вас хватит внутренней гибкости не уснуть вместе с ним.

Дайте себе указание, что вы будете подражать его дыханию, и хотя это дыхание

обычно сопровождает физиологический сон, вы сохраните некоторый уровень

бодрствования. Через минуту или две такого совместного дыхания начните очень

медленно ваш способ дыхания, и он должен последовать за вами.

Вы можете добиться раппорта без риска уснуть, если положите руку на его

плечо и станете менять давление руки вместе с ритмом его дыхания. Вы можете

усиливать давление при его выдохе и ослаблять при вдохе. Мы называем это

"перекрестной" подстройкой, потому что вы подстраиваетесь другим сенсорным

каналом. Продолжайте делать это две или три минуты, а затем слегка измените

свой способ давления и обратите внимание, следует ли за вами дыхание

клиента.

Женщина: А если не следует?

Если не следует, то он в состоянии физиологического сна, и вам

понадобится больше времени для построения раппорта. Вы это можете сделать,

но это потребует больше времени.

Однажды, когда мы работали в психиатрической больнице, где можно было

иметь доступ к своим клиентам все двадцать четыре часа, мы проводили так

называемое "лечение сном". Мы были в этой больнице несколько раз, и это был

наш третий визит. Сотрудники больницы были в восторге от реакций, получаемых

нашими методами, и весьма эффективно работали со всеми пациентами, _з_а_

_и_с_к_л_ю_ч_е_н_и_е_м_ страдающих анорексией <Отсутствие аппетита. - Прим.

перев.>. У них были трудности с анорексией.

Анорексия - это болезнь, при которой человек считает, что у него

непомерно большой вес. Всем остальным при этом кажется, что он решил уморить

себя голодом. Эти больные доходят до крайнего истощения, что ставит под

угрозу их здоровье.

Аноректики были для нас последним оплотом пациентов, не дающих реакций,

и мы справились с ними, рекомендовав персоналу больницы метод под названием

"лечение сном". Если вы живете с _к_е_м_-_н_и_б_у_д_ь_, кто на это

согласится, вы можете сами его испытать.

Пойдите туда, где этот человек спит, и примените один из двух указанных

мною способов для достижения раппорта. Дышите вместе с ним три или четыре

минуты, чтобы получить раппорт. Поскольку он находится в сильно измененном

состоянии, для установления раппорта понадобится некоторое время. Или,

вместо дыхания, вы можете коснуться его и применить переменное давление. Вы

можете получить раппорт и слуховым путем, если будете напевать или

пропускать через губы короткие плавные звуки в такт его дыханию. Вы можете

применить любой повторяющийся прием, который вы в состоянии контролировать,

соразмеряя его с дыхательным циклом клиента. Затем начните очень осторожно и

очень медленно менять то, что вы делаете, чтобы проверить, можете ли вы его

вести. Не изменяйте резко ваше дыхание, поскольку способность субъекта

беспрепятственно оставаться во сне в значительной мере зависит от сохранения

его способа дыхания. И если вы не хотите его разбудить, то не следует резко

изменять его дыхание.

Теперь вы можете перейти к сигнализации пальцами - чему мы вас научим

завтра. "Продолжая глубоко спать и оставаясь в полном покое, вы ответите на

вопросы, которые я вам задам, подняв один палец вместо "да" и другой палец

вместо "нет". Человек находится в сильно измененном состоянии, в котором его

нормальные сознательные ресурсы недостижимы, и потому вам не мешают. Теперь

вы можете получить прямой доступ к информации, получая сигналы да/нет, или

предложить изменения и новые виды поведения. Все это вы можете делать в этом

же состоянии, не прерывая его сна.

Женщина: А если дыхание клиента не меняется, когда я меняю мое дыхание?

Значит ли это, что он в самом деле находится в состоянии физиологического

сна?

Нет. Вы можете добиться раппорта с человеком, находящимся в

физиологическом состоянии сна. Разница в том, что вам понадобится больше

времени следовать за ним, прежде чем вы сможете попытаться его вести. Если

вы попытались вести и не получили реакции, это свидетельствует о том, что вы

недостаточно долго подстраивались; вернитесь и подстраивайтесь дальше.

Спящие люди реагируют, но медленнее и не столь заметно. То же относится

и к людям в анестетическом сне во время операции. Многие врачи думают, что

их пациенты, лежащие на операционном столе, полностью отсутствуют. Это

просто неверно. Люди под анестезией принимают послегипнотические внушения

быстрее, чем в любом другом случае. Их глаза закрыты, и их сознание сдвинуто

<В подлиннике использовано слово из американского сленга ..., означающее

состояние под действием алкоголя или наркотика вроде ЛСД. - Прим. перев.>,

но это не значит, что у них не действуют уши.

Однажды я работал с женщиной, жившей очень дикой и беспорядочной жизнью.

Некоторые вещи, которые она делала, были для нее убийственны, и я пытался

заставить ее измениться. Я работал с ней некоторое время и не мог осмыслить

то, что она делала. Наконец, я повернулся к ней и сказал ей подчеркнуто:

"Послушайте, вам совершенно необходимо прекратить эту дикую жизнь. Это не

дает вам ничего хорошего, вы попросту теряете время. Что же заставляет вас

это делать?" Вдруг ее ноздри резко расширились, и она сказала: "Да, я просто

заморочена!" Я спросил: "Какой запах вы чувствуете?" Она снова втянула

воздух и сказала: "Это пахнет как в больнице". Я спросил: "Причем тут

больница?" Она ответила: "Знаете ли вы запах эфира?"

Оказалось, что она в свое время подверглась операции. Она была в

анестезии, и поскольку врач "знал", что _о_н_а_ отсутствовала, он выражался

свободно. Он посмотрел на ее внутренности и сказал: "Это выглядит ужасно.

Думаю, она долго этого не выдержит!"

Она выдержала. Иногда ничего нет лучше ошибки! Но она _к_а_к_и_м_-_т_о_

образом поняла слова врача в том смысле, что она не выдержит _п_о_с_л_е_

операции, а не _в_ _т_е_ч_е_н_и_е_ операции. Слова эти были двусмысленны;

врач должен был бы прибавить: "Но если она выдержит операцию, то все будет

хорошо". Высказывание врача не имело ясного смысла, и она просто реагировала

на него. После операции она решила, что ей осталось жить недолго, и не

беспокоилась о том, как вредны для нее некоторые из ее поступков.

Марта: Когда мы выполняли упражнение, и когда я входила в транс,

_ч_т_о_-_т_о_ во мне удивлялось: "Неужели это со мной происходит?"

Верно. Мы как раз говорили теперь о целой области интересных вещей,

называемых "убедителями" <... означает "тот, или то, что убеждает". Мы

переводим это редко применяемое английское слово с помощью неологизма. -

Прим. перев.>. То, что убеждает Марту в гипнотическом опыте, отличается от

того, что убеждает Билла или _к_о_г_о_-_н_и_б_у_д_ь_ другого.

Партнер Марты: Меня это очень заинтересовало. Ее глаза расширились и

закрылись, но потом она сказала, что у нее был все время внутренний диалог.

Значит, это не был настоящий сомнамбулический транс?

Разные люди _п_о_-_р_а_з_н_о_м_у_ понимают сомнамбулический транс. Я не

знаю способа определить его для всех. Вообще, люди бывают убеждены, что

находятся в трансе, если они испытывают нечто очень непохожее на их

нормальное состояние. Но нормальное состояние одного человека может быть

трансом для другого. Для человека, сознание которого специализировано в

кинестетической области, убедителен будет, вероятно, ряд зрительных образов

- живых, ярко окрашенных и устойчивых. С другой стороны, человек, не имевший

за тридцать лет осязательных ощущений, будет скорее всего убежден

переживанием детальных и сильных кинестетических ощущений.

Мужчина: Вы раньше сказали, что если человек был в сомнамбулическом

трансе, то у него не остается от этого сознательного воспоминания.

Верно. Обычно бывает так, что после столь радикального изменения в

сознании и возвращения в нормальное состояние на вопрос "Были ли вы в

трансе?" человек отвечает: "О, нет! Я знаю, что происходило все это время".

И если вы укажете _к_а_к_и_е_-_н_и_б_у_д_ь_ совершенные им конкретные

поступки, он возразит вам: "Нет, я этого не делал! Вы меня разыгрываете".

Таким образом, у него бывает полная амнезия, относящаяся к значительной

части пережитого в трансе. Чтобы дать такому человеку субъективное

удовлетворение от того, что он был в трансе, я делаю в ряде случаев

послегипнотическое внушение, которое потом кинестетически включаю. Например,

я внушаю _ч_т_о_-_н_и_б_у_д_ь_ очевидное и необъяснимое - скажем, снять один

ботинок. Таким образом человек замечает, что произошло нечто, чего он не

умеет объяснить.

Вы можете также заранее выяснить для данного человека его "комплексную

эквивалентность" относительно транса: какие конкретные сенсорные переживания

могут доказать ему, что он был в трансе. Затем вы можете вызвать у него

переживания этого рода.

В действительности, для цели изменения личности безразлично, верит ли

субъект, что он был в трансе. Важно лишь, чтобы вы сумели достигнуть

измененного состояния и, используя его, помочь ему произвести нужные

перемены.

Когда вы как следует изучите гипноз, вы увидите, что вам никогда больше

не придется выполнять "официальное" наведение транса, которое ваши клиенты

признали бы как таковое. Вы сумеете наводить измененное состояние

естественным путем, и вы сумеете использовать его для достижения изменений

таким образом, что в сознании человека даже не возникнет представление о

_к_а_к_о_м_-_т_о_ "гипнозе".

_П_р_и_м_е_н_е_н_и_е_ _я_к_о_р_е_й_ _д_л_я_ _н_а_в_е_д_е_н_и_я_ _т_р_а_н_с_а_

Для тех из вас, кто не знаком с понятием "якоря", мы дадим здесь

некоторое представление об этом предмете. Применение якорей подробно описано

в нашей книге "Из лягушек в принцы" (глава II), содержание которой мы не

будем повторять. Но мы обсудим отношение якорей к гипнозу.

Каждое переживание состоит из ряда компонентов: зрительных, слуховых,

кинестетических, обонятельных и вкусовых. Якорное зацепление означает

тенденцию одного из элементов переживания вызывать все переживание в целом.

Все вы испытали переживание, когда, проходя по улице, вы ощущали

_к_а_к_о_й_-_т_о_ запах, вдруг переносивший вас в другое время и место.

Запах служит и "напоминанием" о некотором другом переживании. Это якорь. У

любящих пар часто бывает песня, которую они называют "нашей песней". Это

тоже якорь. Каждый раз, когда они слышат эту песню, они вновь испытывают те

чувства друг к другу, какие у них были однажды, когда они назвали эту песню

"своей".

Многие наведения, которые вы здесь выполняли, включали применение

якорей. Когда вы помогали партнеру достигнуть предыдущего переживания

транса, вы использовали якори, уже зацепившие его в этом переживании. Когда

вы просили вашего партнера принять то же положение тела, что при переживании

транса, слушать голос гипнотизера, или делать еще что-нибудь, связанное с

трансом, вы использовали естественно возникшие якори.

Если человек может описать вам свое переживание транса в сенсорных

терминах, то вы можете использовать якори, чтобы построить у него это

состояние. Для этого надо лишь разбить его переживание транса на зрительные,

слуховые и кинестетические компоненты.

Если вы начинаете со зрительной компоненты, вы можете сказать:

"Представьте себе, что вы в глубоком трансе; каким вас видят другие люди?

Покажите мне это своим телом. Я отражу вас, вы получите обратную связь в

том, что вы делаете, и тогда вы сможете приспособить ваше тело, пока то, что

вы увидите, будет правильно". Когда субъект скажет вам, что все правильно,

забросьте якорь прикосновением или звуком.

Затем выясните, видит ли он внутренние образы, и если видит, то какие.

Если его глаза остаются открытыми в глубоком трансе, спросите его, что он

видит снаружи. Когда он извлечет ответ, зацепите якорем его состояние.

Затем перейдите к ощущениям. "Представьте себе, что вы в глубоком

трансе, что вы ощущаете? Как вы дышите? Покажите мне в точности, как вы

расслабились". Когда он продемонстрирует свои ощущения, зацепите якорем это

состояние.

Слуховая компонента "глубокого транса" остается пока незацепленной. Вы

можете спросить его, воспринимает ли он голос гипнотизера, и как этот голос

звучит. Затем выясните, был ли у него в глубоком трансе

_к_а_к_о_й_-_н_и_б_у_д_ь_ внутренний диалог, слышались ли _к_а_к_и_е_-_т_о_

звуки.

Систематически проходя зрительные, кинестетические и слуховые

переживания его транса, внутренние и внешние, вы зацепите все компоненты

транса либо одним и тем же якорем, либо различными якорями. Если вы

пользуетесь различными якорями для разных компонент, то вы можете затем

привести в действие все якори одновременно, чтобы "напомнить" субъекту, что

собой представляет транс. Это еще один способ использования якорей для

наведения транса. Используя якори таким образом, вы можете даже построить

переживание, которого у субъекта никогда не было раньше. Для этого надо

попросту сцепить одним якорем разные компоненты переживания.

Если вы уже навели состояние транса, вы можете установить якори таким

образом, чтобы вы смогли при желании быстро возобновить этот транс. Когда я

выполняю гипнотическое наведение, я всегда меняю тон моего голоса, стиль

движений, позицию и выражение лица, чтобы один набор моих способов поведения

связывался с трансом, а другой набор - с нормальным состоянием сознания.

Если я уже однажды навел измененное состояние, это дает мне возможность

быстро навести его снова, попросту начав мое "трансовое" поведение. Эти

способы поведения служат подсознательными сигналами для перехода в транс.

"Сигналы повторного наведения", применяемые гипнотизерами, представляют

собой частный случай только что описанного использования якорей.

Эффективные специалисты по коммуникации, работающие в разных областях,

уже используют якори таким способом, хотя этого и не подозревают. В

воскресенье утром я включил телевизор и увидел одного из проповедников. Этот

проповедник говорил некоторое время очень громко, а затем вдруг сказал:

"Теперь, пожалуйста, остановитесь и (мягким голосом) закройте глаза". Тон и

громкость его голоса совершенно изменились, и члены его конгрегации закрыли

глаза, демонстрируя то же поведение, какое я вижу у людей при медитации, у

людей в глубоком трансе, у людей, сидящих в поездах, автобусах, самолетах, у

пассажиров в машинах, присяжных в суде, у пациентов психотерапевтической

группы, а также у психиатров, делающих записи при опросе клиента.

Проповедник связал один тон голоса со своей обычной речью, а другой тон

голоса с измененным состоянием, которое он называл "молитвой". Он умел

использовать тон своего голоса, чтобы быстро наводить измененное состояние

на всю свою конгрегацию.

Если вы медленно изменяете тон вашего голоса, замечая, что человек

переходит в измененное состояние, то изменение вашего тона связывается с

переходом в измененное состояние. Если вы сохраняете этот измененный тон

голоса, когда он достиг желательного для вас состояния, то он обычно

останется в этом состоянии. Тон вашего голоса становится якорем этого

измененного состояния.

Если клиент входит в ваш кабинет, и если, усадив его, вы сразу же

наводите на него транс, сохраняя нормальный тон вашего голоса, то у вас

будут трудности в следующий раз, когда вы захотите обратиться к его

сознанию. Переживание, связанное с вами и с вашим кабинетом, станет для него

"напоминанием" для перехода в транс. И когда он в следующий раз войдет в ваш

кабинет, когда вы его усадите и начнете с ним говорить, он начнет

автоматически погружаться в транс.

В начале моей карьеры гипнотизера у меня было много трудностей с

клиентами, погружавшимися в транс, когда я хотел просто поговорить с ними.

Тогда я еще не делал систематических различий в моем поведении. Если вы не

делаете различий, то ваше нормальное поведение станет сигналом повторного

наведения, хотите вы этого или нет. Если вы делаете различия между своим

поведением, когда вы обращаетесь к клиенту на подсознательном уровне, и

когда вы с ним общаетесь на сознательном уровне, то это дает вам

систематический выбор, хотите вы или нет удержать в рабочем виде его

сознательные ресурсы. Если у вас частная практика, вы можете использовать

два стула: один для состояний транса, другой - для общения с сознанием. Как

вы убедитесь, одно только указание, на какой стул надо сесть, скоро будет

действовать на клиента как полное наведение.

_А_н_а_л_о_г_о_в_ы_е_ _м_е_т_к_и_

Для вызова гипнотических реакций особенно полезны якори специального

вида - так называемые аналоговые метки. Прием состоит в том, что, говоря с

человеком, несловесным способом отмечают некоторые слова. Их можно выделить

и отметить как особые сообщения тоном голоса, жестом, некоторым выражением

или, может быть, прикосновением.

Например, я говорю вам о людях, действительно умеющих

_р_а_с_с_л_а_б_л_я_т_ь_с_я_, людях, способных _у_ю_т_н_о_ чувствовать себя в

своем положении. Или я рассказываю вам историю о моем друге, который

_л_е_г_к_о_ _н_а_у_ч_и_л_с_я_ _п_е_р_е_х_о_д_и_т_ь_ _в_ _г_л_у_б_о_к_и_й_

_т_р_а_н_с_. Произнося эту последнюю фразу, я отметил выражения "_л_е_г_к_о_

_н_а_у_ч_и_л_с_я_" и "_п_е_р_е_х_о_д_и_т_ь_ _в_ _г_л_у_б_о_к_и_й_

_т_р_а_н_с_" слегка отличающимся тоном голоса и движением правой руки. Эти

выражения составляют отдельные сообщения внутри очевидного внешнего

сообщения, которое ваше подсознание _у_з_н_а_е_т_, и на которое оно

_н_а_д_л_е_ж_а_щ_и_м_ _о_б_р_а_з_о_м_ _о_т_р_е_а_г_и_р_у_е_т_.

У многих из вас я связал уже некоторый тон голоса и некоторые жесты со

словами _р_а_с_с_л_а_б_л_е_н_и_е_ и _т_р_а_н_с_. Теперь мне остается лишь

использовать этот тон все чаще и чаще, и ваше подсознание _б_у_д_е_т_

_з_н_а_т_ь_, _ч_т_о_ _д_е_л_а_т_ь_. Этот тон голоса передаст мое сообщение

гораздо более эффективно, чем если я просто скажу вам _п_е_р_е_й_т_и_ _в_

_т_р_а_н_с_, потому что оно обходит таким образом ваше сознание.

Все это - якори. Слово "расслабиться" уже само по себе якорь - оно

образует метку в вашем переживании, обозначающую некоторые вещи. Чтобы

понять, что я имею в виду, произнося слово "расслабиться", вам приходится

уйти внутрь и добраться до вашего личного опыта, связанного с этим словом.

Для понимания самого слова у вас есть некоторый фрагмент переживания. Точно

так же, когда вы _ч_у_в_с_т_в_у_е_т_е_ _с_е_б_я_ _у_ю_т_н_о_, я связываю это

переживание с определенным тоном голоса. И тон моего голоса,

_о_п_я_т_ь_-_т_а_к_и_, становится якорем для этой реакции.

Для этой цели можно использовать любой различимый аспект поведения.

Когда Милтон Эриксон хотел выделить _ч_т_о_-_н_и_б_у_д_ь_, заслуживающее

внимания, он иногда покачивал головой вправо или влево. Один и тот же голос

звучит не совсем одинаково, доходя до слушателя из разных точек

пространства. Различие может быть незаметно для сознания, но достаточно,

чтобы вызвать подсознательную реакцию даже при закрытых глазах.

Кстати, аналоговые метки - не новая вещь. Это делают уже ваши клиенты, и

если вы прислушиваетесь, что они отмечают для вас, то узнаете много

интересного.

Когда я занимался частной практикой, я через некоторое время соскучился

и разослал всем знакомым психиатрам письмо с просьбой присылать мне своих

самых неприятных и трудных клиентов. Они присылали мне весьма интересных

людей.

Один психиатр прислал мне женщину, просыпавшуюся среди ночи с обильным

потом и дрожью; никто не понимал, что с нею происходит. Она была испугана,

поскольку это бывало часто, и лечилась в течение нескольких лет без всякого

уменьшения этих симптомов. Пытаясь справиться с симптомами, психиатр давал

ей пилюли. Сверх того, он исследовал ее энцефалограммы, иногда целыми часами

привязывал ее к машине; он рассчитывал обнаружить _к_а_к_о_е_-_н_и_б_у_д_ь_

измеримое отклонение. Конечно, никаких отклонений не было. Он отвязывал ее

от машины, повторял это в следующий раз еще больше, и опять без всякого

результата.

Эта женщина была весьма консервативна и происходила из зажиточного

городского района. Она пришла ко мне в испуге, потому что ее психиатр

изобразил меня как чудака, делающего странные вещи. Но она хотела во что бы

то ни стало избавиться от своего бедствия, и _в_с_е_-_т_а_к_и_ пришла.

Когда я вошел в кабинет, она сидела с очень робким видом. Я сел, прямо

посмотрел на нее и сказал: "Вы слишком долго лечились. Поэтому ваше

сознание, как видно, отчаялось справиться с этой проблемой, и сознание ваших

врачей тоже отчаялось справиться с этой проблемой. Я хочу, чтобы

_т_о_л_ь_к_о_ ваше подсознание сказало мне, что _в_ _т_о_ч_н_о_с_т_и_ мне

надо знать для того, чтобы изменить вас - не больше и не меньше - и я не

хочу, чтобы в это бесполезно вмешивалось ваше сознание. А теперь говорите!"

Не правда ли, это было странное внушение? Я не имел ни малейшего

понятия, сумеет ли она применить мое внушение на каком бы то ни было уровне,

но она ответила на него очень интересно. Она оглянулась назад и сказала:

"Ну, я не знаю. Я сижу у себя по ночам и выключаю

_э_л_е_к_т_р_и_ч_е_с_к_и_й_ свет, или я лежу в кровати... и, знаете, это в

самом деле очень _ш_о_к_и_р_у_е_т_, потому что ведь я прохожу лечение уже

несколько лет, и _п_о_-_п_р_е_ж_н_е_м_у_ просыпаюсь в испуге, покрытая

потом".

Прислушавшись к этому сообщению, вы найдете его совершенно ясным.

Отмеченные слова означали "_э_л_е_к_т_р_о_ш_о_к_о_в_о_е_ _л_е_ч_е_н_и_е_". Я

получил нужную информацию. Ее нынешний психиатр не знал, что в прошлом

другой психиатр подвергнул ее электрошоковому лечению.

Некоторое время назад ее муж разбогател и переехал из скромного района,

где она жила среди приятных и любимых людей, в весьма изысканный дом на

холме, где не было больше ничего. Когда он уходил на работу, он оставлял ее

одну. Страдая от скуки и одиночества, она начала развлекаться фантазиями.

Она посещала психиатра, а ее психиатр "знал", что фантазии - это "бегство от

действительности", и что избегать действительности - плохо. Чтобы вылечить,

он подверг ее электрошоковому лечению. Каждый раз, когда у нее начинались

фантазии, муж сажал ее в машину и вез ее в больницу, где врачи привязывали

ее к электрошоковой машине и пропускали через нее ток. Они проделали это 25

раз, и после 25 раз фантазии прекратились.

Но по ночам ей все еще снились сны. Она старалась не видеть снов, но как

только начинался сон, она начинала испытывать электрический шок. Это стало у

нее якорной реакцией. У нее были все физиологические признаки этого. Когда я

был школьником, это называлось классическим кондиционированием <Понятие

бихейвиористской психологии (в терминологии И.П.Павлова - "условные

рефлексы"). - Прим. перев.>. Но ее психиатр не верил в классическое

кондиционирование, и это ему не приходило в голову.

Вот пример благонамеренной психотерапии, создающей трудности. Люди,

лечившие ее шоком, считали, что они оказывают ей услугу. Они полагали, что

фантазии - это бегство от действительности, и следовательно, это плохо. И

вместо того, чтобы дать ее фантазиям полезное направление, они подвергали ее

электрошоковому лечению.

_У_п_р_а_ж_н_е_н_и_е_ _5_

Я хочу, чтобы вы упражнялись в использовании аналоговых меток для

получения реакции. Разбейтесь на пары и выберите сначала некоторую заметную

реакцию, которую вы хотите вызвать у вашего партнера. Выберите

_ч_т_о_-_н_и_б_у_д_ь_ простое: партнер должен почесать себе нос, положить

ноги накрест, встать, подать вам кофе - все, что угодно. Затем начните

говорить с ним, вплетая в ваш разговор внушения выбранной вами реакции. Вы

можете каждый раз включать это внушение в виде одного слова или выражения,

отмечая его тонально или визуально таким образом, чтобы ваш партнер мог

реагировать на каждое из них как на одно сообщение.

Видите ли, при всем том, что мы уже узнали о гипнозе, мы едва

_з_а_д_е_л_и_ его

поверхность, и никто не _з_н_а_е_т_ <В английском языке knows (знает) звучит

так же, как nose (нос). - Прим. перев.>, что нам еще предстоит обнаружить.

Надеюсь, это будет _в_ы_д_а_ю_щ_е_е_с_я_ достижение. И вам придется

_п_е_р_е_д_а_т_ь_ <... (передать) содержит ..., что значит также "рука". В

двух последних выражениях содержатся непереводимые двусмысленности,

намекающие на почесывание носа. Мы не пытались придумать подходящие русские

выражения. - Прим. перев.> это тем, кто стоит перед _л_и_ц_о_м_ этих

возможностей... Я вижу в этой комнате множество людей, уже поднявших руку к

лицу и почесывающих свой нос. Как видите, это очень просто.

При гипнозе вам придется вызывать у субъекта и более сложные реакции,

чем выбранные в этом упражнении. Но в этом случае я прошу вас выбрать нечто

столь очевидное, чтобы вы не сомневались, произошло это или нет.

Если ваш партнер знает, какую реакцию вы пытаетесь вызвать, он может

включить требуемое вами движение в _к_а_к_о_е_-_н_и_б_у_д_ь_ другое,

выполняемое сознательно. Это очень хорошо. Вы должны только заметить,

добились ли вы нужной вам реакции. Если это не получилось, включите в свой

разговор другой набор внушений для той же реакции, снабдив их метками.

* * *

_О_б_с_у_ж_д_е_н_и_е_: _О_т_р_и_ц_а_т_е_л_ь_н_ы_е_ _к_о_м_а_н_д_ы_ _и_ _п_о_л_я_р_н_о_с_т_и_

Майкл: Предположим, мой субъект все время на меня натыкается, и я хочу

внушить ему, чтобы он этого больше не делал. Как можно мягко <... означает

также "изящно", "приятно". - Прим. перев.> контролировать выполнение такого

внушения?

Если вы говорите ему "Не делай этого больше", он будет делать это снова

и снова, потому что вы ему сказали это делать. _Е_с_л_и_ _в_ы_

_ф_о_р_м_и_р_у_е_т_е_ _о_т_р_и_ц_а_т_е_л_ь_н_о_е_ _в_н_у_ш_е_н_и_е_ _с_

_о_т_р_и_ц_а_н_и_е_м_ _в_п_е_р_е_д_и_ _н_е_г_о_, _т_о_ _п_р_о_и_з_о_й_д_е_т_

_к_а_к_ _р_а_з_ _т_о_, _ч_е_г_о_ _в_ы_ _н_е_ _х_о_т_и_т_е_. Если вы скажете:

"Не думай о синем", он будет думать о синем.

Майкл: Ладно. Я скажу: "Ты не будешь меня больше прерывать".

Тогда он снова прервет вас. Вы ведь дали ему гипнотическую команду

прервать вас снова. Если же вы скажете: "Уходи!", то он, вероятно, уйдет, и

у вас будет немедленная проверка: выйдет он или нет.

Майкл: Значит, если удастся построить внушение правильно - то есть

придать ему правильную форму...

Да. Если вы построите внушение правильно, он выполнит его или нет. Если

же вы скажете _ч_т_о_-_н_и_б_у_д_ь_, чего нельзя обнаружить, то в этом

контексте у вас не будет проверки. Если вы скажете "Чувствуй себя хорошо",

то вы не узнаете, выполняет он это или нет, за исключением его тонких

реакций.

На вашем месте я намеренно учился бы формулировать все позитивно; ведь

вы только что сделали три отрицательных высказывания подряд.

_Н_а_с_к_о_л_ь_к_о_ _м_н_е_ _и_з_в_е_с_т_н_о_, _с_и_л_ь_н_е_й_ш_е_е_

_п_р_е_п_я_т_с_т_в_и_е_ _д_л_я_ _к_о_м_м_у_н_и_к_а_ц_и_и_ _-_ _э_т_о_

_у_п_о_т_р_е_б_л_е_н_и_е_ _о_т_р_и_ц_а_н_и_я_. _О_т_р_и_ц_а_н_и_е_

_с_у_щ_е_с_т_в_у_е_т_ _л_и_ш_ь_ _в_ _я_з_ы_к_е_, _н_о_ _н_е_ _в_

_п_е_р_е_ж_и_в_а_н_и_и_. Например, какое переживание связано у вас с фразой:

"Собака не гонится за кошкой"?

Мужчина: Я увидел собаку, преследующую кошку, а потом я увидел большой

черный знак "Х", перечеркивающий эту картину.

Женщина: Я увидела, как собака гонится за кошкой, а потом они

остановились.

Правильно. Сначала вы должны были представить себе то, что отрицается. Я

посоветовал бы вам, Майкл, затратить неделю, чтобы переделать все, что вы

говорите, в позитивную форму, без отрицания. Научитесь говорить, чего вы

_х_о_т_и_т_е_, вместо того, чего вы _н_е_ _х_о_т_и_т_е_.

Как правило, клиенты являются с длинным списком вещей, которых они не

хотят, и обычно они уже говорили перед этим всем окружающим, чего они не

хотят. Этим они эффективно программируют у своих друзей реакции, вызывающие

у них неприязнь и недовольство. "Пожалуйста, не волнуйтесь от того, что я

сейчас расскажу". "Не сердитесь на Билли за то, что он сделал".

Конечно, можно применить те же приемы для получения полезных

результатов. "Ты не очень-то успокаивайся". "Я не прошу вас расслабиться".

Отрицание особенно эффективно действует на людей с так называемой

"полярной реакцией". Полярная реакция - это просто противоположная реакция.

Если я говорю Дэвиду: "Вы расслабляетесь", а он напрягается, это полярная

реакция.

Иногда это называют "сопротивлением", предполагая, будто с такими

клиентами нельзя работать. Между тем, люди с выраженными полярными реакциями

очень хорошо реагируют: они попросту реагируют в обратном направлении по

отношению к тому, что им внушают. Чтобы этим воспользоваться, мне достаточно

сказать им _н_е_ делать того, что я им хочу внушить. Тогда они попадутся на

полярную реакцию и все это сделают. "Вы слышите звук моего голоса, и я не

хочу, чтобы вы не закрывали глаза". "Я не хочу, чтобы вы чувствовали себя

все более уютно и расслабленно". Вот вам контекст, в котором отрицательные

команды очень полезны.

Другой способ обращения с полярностями - применение

_в_о_п_р_о_с_о_в_-_я_р_л_ы_к_о_в_. "Вы начинаете расслабляться, не правда

ли?" _В_о_п_р_о_с_-_я_р_л_ы_к_ - это просто отрицание в виде вопроса,

добавляемого в конце предложения. "Это имеет смысл, _н_е_ _т_а_к_ _л_и_?"

"Ведь вы хотите узнать о вопросах-ярлыках, _н_е_ _п_р_а_в_д_а_ _л_и_?" <В

трех предыдущих предложениях подчеркнутые "вопросы-ярлыки" соответствуют

английским выражениям don't you?, aren't you?, haven't you? В английском

языке такие добавления в конце предложения гораздо более распространены, чем

в русском, хотя и в русском есть аналогичные обороты. - Прим. перев.>

Чарлз: Как выяснить, есть ли у человека полярная реакция, или нет?

Вот как это делается, Чарлз. Если человек обрабатывает информацию, и

если у него полярная реакция, то вы заметите резкие сдвиги в

последовательности выражений его лица. Если процесс обработки заключается в

том, что он представляет себя _ч_т_о_-_н_и_б_у_д_ь_ делающим, а затем

говорит себе, что этого делать не надо, то вы увидите резкие сдвиги при

внутреннем переходе от одного содержания к другому. Эти резкие сдвиги

отличаются от естественных переходов в обычной последовательности выражений.

Таким образом я это узнаю, в большинстве случаев.

Другой способ узнать это - когда вы наблюдаете выраженное обращение в

поведении. Классический пример составляют люди, играющие в "Да, _н_о_..."

<Описание этой игры см. в книге Эрика Берна "Игры, в которые играют люди". -

Прим. перев.>. Сначала человек соглашается, потом возражает. Есть и много

других способов выявить полярность. Например, вы даете человеку прямое

указание. Вы смотрите на него и говорите: "Моргните", а затем наблюдаете,

моргнул ли он сразу же, или перестал моргать, или просто ничего не сделал.

Это очень различные реакции на прямую команду.

Вы можете также сделать некоторое утверждение и наблюдать его реакции, а

затем переделать то же утверждение в противоположное и проверить, изменится

ли его реакция на обратную. "Вы это понимаете". "Нет, я думаю, что вы этого

не понимаете". Если он возражает против обоих предложений, то вы

убеждаетесь, что его реакция не зависит от содержания предложений.

Я говорил об использовании отрицаний и

_в_о_п_р_о_с_о_в_-_я_р_л_ы_к_о_в_. Вы можете добиться еще более сильного

действия, добавляя включенные команды. Возьмем предложение: "Я не хочу,

чтобы вы _е_щ_е_ _б_о_л_ь_ш_е_ _р_а_с_с_л_а_б_и_л_и_с_ь_, когда вы слышите

звук моего голоса". Если я выделю слова "еще больше расслабились" тоном,

высотой или тембром моего голоса, то они будут аналогично отмечены на уровне

подсознания как особое сообщение.

Включенные команды можно применять с отрицанием или без него. "Когда вы

сидите здесь, вы начинаете _р_а_с_с_л_а_б_л_я_т_ь_с_я_... Не закрывайте

глаза так скоро, как вам позволяет ваше подсознание, чтобы

_в_с_п_о_м_н_и_т_ь_ _п_р_и_я_т_н_ы_й_ _с_л_у_ч_а_й_ из вашего прошлого,

когда вы не _ч_у_в_с_т_в_о_в_а_л_и_ _с_е_б_я_ очень _у_ю_т_н_о_. Если вы

аналогично _о_т_м_е_т_и_т_е_ ваши _в_н_у_ш_е_н_и_я_, это подействует мягко

<..., что значит также "изящно" и "приятно". - Прим. перев.> и сильно.

III. _Б_о_л_е_е_ _с_л_о_ж_н_ы_е_ _м_е_т_о_д_ы_ _н_а_в_е_д_е_н_и_я_

_Р_ы_ч_а_ж_н_о_е_ _н_а_в_е_д_е_н_и_е_ _и_ _р_а_з_р_ы_в_ _ш_а_б_л_о_н_о_в_

Я прибавлю теперь к вашей технике наведения некоторые новые возможности,

которые расширяют ваш репертуар. Эл, вы дадите мне на минуту вашу руку?

(Лектор поднимает руку Эла, придерживая ее запястье и слегка покачивая ее; в

конце он отпускает руку, и она остается в поднятом положении. Делая все это,

он говорит).

Теперь я хотел бы, если это вам угодно, чтобы вы просто дали своей руке

опуститься, но лишь после того, как вы найдете... удобное... место... и

время... в своем прошлом... когда вы могли выйти... и немножко отдохнуть...

так что ваша рука опустится... лишь тогда, когда ваши глаза... закроются...

честными, бессознательными движениями... и когда ваша рука... медленно

опустится... к вашему бедру... после медленного движения... вниз... вы

вернетесь... с чувством расслабления... какого не было раньше... Вы все

делаете очень хорошо... Не торопитесь... (Рука Эла касается его бедра, он

открывает глаза и улыбается). Благодарю вас.

(Джон Гриндер подходит к Дэвиду и смотрит на этикетку с его именем).

Дэвид? Меня зовут - (Он протягивает руку Дэвиду для рукопожатия. Когда

рука Дэвида приближается, Джон протягивает свою левую руку, слегка

придерживает запястье Дэвида, поднимает его к своему лицу, и показывает

своим правым указательным пальцем на правую ладонь Дэвида). Посмотрите на

вашу руку. Рассмотрите внимательно, как меняется цвет, и как пробегают тени

по вашей руке. Изучайте с интересом линии и складки, когда ваша рука начнет

медленно опускаться вниз. И я сделаю вам те же внушения, как я сделал Элу, а

именно... когда ваша рука начнет опускаться... честными бессознательными

движениями... ваши глаза нальются тяжестью... и закроются... Вы ясно

увидите... как раз перед тем, как ваша рука... совсем опустится вниз...

что-то очень интересное для вас... чего вы не видели... уже много лет... Не

торопитесь... Вы получаете от этого удовольствие... Как только ваша рука

опустится... на мою... как раз в этот момент... вы испытаете... чувство

завершения... и восхищения... вспомнив, что вы забыли... это воспоминание...

И, как вы знаете... поскольку вы были здесь раньше... (Рука Дэвида касается

правой руки Джона, и Джон завершает рукопожатие. Тон голоса Джона, смещенный

во время наведения, возвращается к "нормальному", и он продолжает). - Джон

Гриндер, и я получил большое удовольствие от знакомства с вами. Не знаю, как

вы получили информацию об этом семинаре, но я очень доволен, что вы приехали

к нам.

Это так называемые рычажные наведения. По мнению публики, измененные

состояния психики сопровождаются рядом явлений, одним из которых считается

каталепсия. Каталепсия руки считается обычно признаком _ч_е_г_о_-_т_о_

необычного. Люди не сидят просто так с рукой, висящей в воздухе. Если вы

умеете вызвать такое переживание, это внушает к вам доверие как к

гипнотизеру, и вы можете использовать это переживание как рычаг <Английское

слово lever (рычаг) одного корня с levitation (подъем, вознесение,

левитация). Таким образом, этот термин связан не только с видом

горизонтально висящей руки и с представлением о средстве достижения

указанных в тексте целей, но и с термином традиционного гипноза "левитация

руки", уже встречавшимся в главе I. - Прим. перев.> для достижения других

измененных состояний.

Я сказал Элу: "Вы дадите мне на минуту вашу руку?" Как бы вы поняли

такой вопрос? Он понял это как осмысленное высказывание и разрешил мне

поднять его руку. Я слегка покачал ее, и когда я ее отпустил, его рука была

в каталепсии. Таким образом, рычаг был готов. Я поставил Эла, с помощью этой

коммуникации, в необычное положение: его рука каталептически висела в

пространстве.

Чтобы использовать это в контексте гипнотического наведения, я

присоединяю затем тот вид реакции, какую я хочу у него вызвать - движение в

направлении гипнотического транса - как путь его выхода из позиции рычага. Я

прошу его дать своей руке опускаться честными бессознательными движениями, и

не скорее, чем его глаза закроются, и он вспомнит некоторое переживание. Я

внушаю ему также, что как только его рука опустится на бедро, он вернется в

нормальное состояние сознания, восхищенный тем, что с ним произошло.

Кэти: Как вы узнаете, что его рука в каталепсии?

Я это чувствую. Когда я держу ее, слегка покачивая, она становится все

легче и, наконец, сама собой останавливается. Китти, закройте на секунду

глаза. Кэти, поднимите ее левую руку. Сожмите ее, чтобы ее почувствовать.

Китти, теперь представьте себе, пожалуйста, место, где вы провели

_к_о_г_д_а_-_т_о_ особенно приятные каникулы. Когда вы это вспомните,

кивните головой. Теперь рассмотрите подробно все, что находите в вашем поле

зрения. Опишите вслух, во всех подробностях, все, что вы видите на месте

ваших каникул.

Китти: Я в лесу, это лес секвойи.

Что особенного вы видите в нем?

Китти: Много деревьев и глубокие тени.

Хорошо. Кэти, положите ваш палец на ее запястье. Спрашивайте у нее все

больше подробностей, и каждый раз, когда она начинает говорить, двигайте

пальцем вверх и вниз, чтобы узнать, удержит ли она палец или нет. Когда он

начнет удерживаться, это значит, что в ее руке возникла подсознательная

реакция. Поскольку она полностью занята тем, что рассматривает и описывает

свои образы, она не сознает своей руки. При этом вы научитесь различать,

держит ли человек руку сознательно или бессознательно. Кстати, если он

держит руку сознательно, действуйте дальше и пользуйтесь положением так же,

как если бы он ее держал бессознательно.

Вариация предыдущего - то, что мы называем "сновидением руки". Это вид рычажного наведения. Это очень хорошая

техника, которую вы должны знать, особенно если вы работаете с детьми.

Ребята _л_ю_б_я_т_ сновидения руки.

Когда я работаю с ребенком, я прежде всего вызываю у него интерес. Я

спрашиваю: "Ты знаешь, как видят сны рукой?" Это может показаться ему

немножко странным, и тогда я начинаю смеяться над ним: "Значит, ты об этом

не знаешь? А я знаю. Я рассказал бы тебе, но ведь ты _к_о_м_у_-_н_и_б_у_д_ь_

расскажешь". Это уже больше, чем дети могут вынести. И тогда ребенок

говорит: "Я никому не скажу. Я обещаю. Пожалуйста, расскажите мне!" На это я

отвечаю: "Но ведь тебе, пожалуй, не так уж хочется это знать". Милтон

Эриксон называл это "построением потенциала реакции".

Дальше уже все легко. Вы спрашиваете: "Какую программу телевидения или

какое кино ты больше всего любишь?" В нынешнее время это непременно будет

"Бионический человек", или "Звездные войны". Потом вы говорите: "А помнишь

ты самую первую сцену, когда уходит Стив Остин, и играет музыка?" Когда он

вспоминает фильм, посмотрите на его глаза, чтобы узнать, каким путем он к

этому приходит (см. Приложение 1). Если он поднимает глаза вправо, поднимите

его правую руку, если влево - поднимите левую. Рука легко перейдет в

каталепсию, потому что она управляется тем же мозговым полушарием, которым

он обрабатывал информацию, отвечая на ваш вопрос.

Если человек поднимает глаза влево, он добывает образы из своей памяти,

хранящиеся в правом полушарии мозга. И когда вы поднимаете его левую руку,

управляемую тем же правым полушарием, он не заметит, что вы делаете с его

рукой - _е_с_л_и_ только вы делаете это осторожно, не прерывая поток его

образов. Его левая рука автоматически перейдет в каталепсию, потому что

образы полностью занимают его сознание. Как правило, у него не будет

представления, как вы поднимаете его руку, потому что образы отвлекут все

его внимание.

Вы можете также спрашивать его о музыке, особенно если вам известно, что

этот человек имеет выраженную слуховую ориентацию. "Когда вы слышали в

последний раз интересный ансамбль?" И пока он будет искать ответ, поднимите

руку с той стороны, куда он при этом смотрит.

Когда вы уже добились каталепсии руки, остается сказать: "Очень хорошо.

Теперь закрой глаза и просмотри весь фильм подробно, вместе со звуком, а

твою любимую часть ты мне расскажешь в конце; это важнее всего. И твоя рука

будет опускаться, но лишь по мере того, как ты увидишь весь фильм".

Это действовало на всех детей вокруг меня, кроме одной девочки, которая

была дочерью гипнотизера и годами подвергалась программированию - не

поддаваться гипнозу. Она работала примерно с двадцатью пятью знаменитыми

гипнотизерами и ухитрилась нанести им всем поражение. Не пытаясь играть с

ней в эту игру, я просто ее поздравил. Я сказал ей, что она не поддается

гипнозу и никак не может перейти в транс. Конечно, она попыталась

опровергнуть это утверждение и тут же начала переходить в транс!

После того, как вы подняли руку, и она осталась в каталепсии, вы можете

проделать то же самое, что и при любом рычажном наведении. Вы можете

сказать: "Я не хочу, чтобы вы опустили свою руку до того, как ваше

подсознание проиграет вам заново весь этот фильм, чтобы вы могли сейчас

получить от него удовольствие... видеть и слышать все сцены, одну за

другой... во всех подробностях... и так приятно видеть забытые части,

которые вы вспоминаете... сейчас..."

Женщина: Какой рукой надо пользоваться, если у субъекта просто

расфокусируется зрение, и он смотрит прямо вперед?

Простейший ответ на это - поднять обе руки. Их всего две. Та, что

упадет, не годится.

Женщина: А может ли быть, что человек смотрит в одну сторону, а

каталепсия происходит с другой рукой?

Да, можно сделать почти все. Но мое объяснение дает вам правило - способ

решить, какой рукой пользоваться _б_о_л_е_е_ эффективно.

Теперь вернемся обратно и обсудим прерванное рукопожатие, которое я

проделал с Дэвидом. Это пример класса наведений, называемых "разрывом

шаблона". Выделив _л_ю_б_о_й_ жесткий шаблон поведения - индивидуальный или

связанный с культурой - вы должны начать выполнение этого шаблона, а затем

прервать его. Тогда у вас будет та же рычажная ситуация, что и при

каталепсии руки. Классический пример - это прерванное рукопожатие.

Рукопожатие - это автоматическая цельная составляющая поведения в

человеческом сознании. Когда мы пожимаем друг другу руки, на вопрос, что мы

сделали, каждый ответит: "Вы пожали друг другу руки". Словесное кодирование

подсказывает, что это цельная составляющая поведения, и это верно. (Он

несколько раз протягивает руку Сью, каждый раз убирая руку обратно). Хотя

Сью и знает теперь, что это игра, каждый раз, когда я протягиваю ей руку,

этот зрительный сигнал побуждает ее подавать мне руку, потому что это входит

в цельную составляющую поведения, запрограммированную в ней. Если бы она

должна была сознательно подумать, что означает моя протянутая рука, а затем

сознательно отреагировать, это получилось бы крайне медленно и неуклюже.

У каждого из нас - тысячи таких автоматических программ. Вам лишь надо

заметить, какие из них являются подлинно автоматическими для данного

человека, а затем прервать одну из них. Когда я протягиваю мою руку для

рукопожатия, она протягивает мне свою. Затем я прерываю это, охватив ее

запястье моей левой рукой и немного приподняв ее руку. Она оказывается на

некоторое время без программы, потому что за этим нет никакого следующего

шага. Когда вы прерываете цельную составляющую поведения, у человека нет

следующего шага. Ему никогда не случалось переходить от середины рукопожатия

к _ч_е_м_у_-_т_о_ другому. Перед вами момент рычага. Вы должны только

доставить надлежащие внушения, которым он, как правило, последует. В этом

случае внушение будет в следующем роде: "Дайте вашей руке медленно

опуститься, но не быстрее, чем вы впадете в глубокий транс..."

Сью: Не можете ли вы указать различие между рычажным наведением и

разрывом шаблона?

Различие состоит скорее в организации ваших восприятий, чем в

действительном переживании. Рычаг создает ситуацию, ставящую человека в

необычное положение, когда у него уже происходят некоторые явления транса,

например, каталепсия. После этого вы используете словесное соединение, чтобы

связать это имеющееся поведение с _ч_е_м_-_н_и_б_у_д_ь_ другим, что вы

хотите вызвать.

Разрыв ставит человека в положение, когда он вовлечен в некоторую

цельную составляющую поведения, например, в рукопожатие. Вы прерываете эту

цельную составляющую поведения, и это его сбивает с толку, по крайней мере

на некоторое время. Насколько я себе представляю, никто из присутствующих

никогда не переходит от середины рукопожатия к какому-нибудь другому отрезку

поведения, поскольку у рукопожатия нет середины <Типичным примером такого

перехода является _о_т_к_а_з_ пожать протянутую руку, вызывающий, впрочем,

описанную выше реакцию. - Прим. перев.>. Рукопожатия имели для нас середину,

когда нам было _т_р_и_-_ч_е_т_ы_р_е_ года, и когда мы проходили сложную

_п_е_р_ц_е_п_т_у_а_л_ь_н_о_-_м_о_т_о_р_н_у_ю_ программу обучения рукопожатию

со взрослым. _К_о_г_д_а_-_т_о_ это поведение имело части, точно так же, как

хождение имело части в соответствующий период вашей жизни. Но теперь эти

части стали столь исправно закодированными и отработанными элементами

бессознательного поведения, что у таких видов поведения нет уже никакой

середины. И если вы задержите человека посреди _ч_е_г_о_-_т_о_, не имеющего

середины, то он останавливается. В этот момент вы можете доставить ему

внушения, как перейти из этого невозможного положения к желательным для вас

реакциям.

Различие между рычагом и разрывом шаблона есть перцептуальное различие,

касающееся гипнотизера. В случае рычага вы создаете своими маневрами

некоторое необычное поведение, а затем связываете с этим поведением

желательную для вас реакцию, как выход из положения рычага. Разрыв шаблона

означает, что вы находите в поведении клиента цельную, повторяющуюся

составляющую, а затем прерываете ее посередине. Поскольку она имеет в

сознании статус цельной составляющей, у клиента нет программы перехода из ее

середины к _ч_е_м_у_-_т_о_ другому. И тогда я доставляю ему эту программу.

Когда я подошел к Элу и сказал: "Вы дадите мне вашу руку?", я не ждал

сознательного ответа; я просто протянул ему мою руку и поднял его руку. Он

мог бы опустить ее, сказав "нет". Это возможно. Но в случае разрыва такая

реакция невозможна, и это - одно из различий между разрывом и рычагом. В

случае рычага я создаю ситуацию, в которой человек попадает врасплох,

оказавшись в необычном положении. Вроде каталепсии. В случае разрыва у него

нет никакого выбора, потому что это цельная составляющая поведения; вдруг он

оказывается посреди нее, и она не оканчивается.

Кевин: Как мне кажется, у присутствующих имеется предубеждение, что нам

придется рано или поздно перейти в транс. Но во внешнем мире дело обстоит

иначе. Иначе говоря, если я встречу _к_о_г_о_-_н_и_б_у_д_ь_ на улице и

прерву рукопожатие, это пойдет несколько труднее.

Согласен, что здесь имеются различные предубеждения, по сравнению с

внешним миром. Но, как я предвижу, там это было бы гораздо _л_е_г_ч_е_.

Пробуждая ваше сознание таким образом, как я это здесь делаю, я весьма

затрудняю мою задачу в качестве гипнотизера. Если вы уже предупреждены, что

здесь будет нечто вроде гипноза, это дает вам возможность выбора, будете ли

вы в этом участвовать или нет. Могу вам гарантировать, что если вы выйдете в

холл этого отеля и протянете _к_о_м_у_-_н_и_б_у_д_ь_ руку, как полагается, а

затем прервете рукопожатие, то этот человек застынет на месте.

Вы можете экспериментировать также с другими шаблонами. Когда в

следующий раз _к_т_о_-_н_и_б_у_д_ь_ встретит вас приветствием "Как

поживаете?" <В подлиннике: "How do you do?" "Hi" - междометие, означающее (в

Америке) "привет", "How are you?" буквально означает "как вы себя

чувствуете?", но никогда не понимается в этом смысле, а употребляется как

ритуализированное приветствие. Возвращение к первоначальному смыслу вопроса

действует как разрыв шаблона. - Прим. перев.>, попробуйте ответить:

"_С_т_р_а_ш_н_о_, просто _у_ж_а_с_н_о_. Боюсь, что я _у_м_р_у_!", и

посмотрите, что произойдет с вашим партнером. В нашей культуре обычная

ритуализированная реакция на это приветствие - "Отлично" <"Fine" -

ритуализированный ответ, не имеющий прямого смысла. - Прим. перев.>. Как

правило, у людей нет способа реагировать на любой другой ответ, и они

ощущают его как разрыв. В особенности это верно в деловой или

профессиональной обстановке.

Для большинства курильщиков вынуть и зажечь сигарету - вполне

бессознательная цельная компонента поведения. Если вы прервете эту

последовательность действий, отобрав у курильщика сигарету, вы увидите

реакцию того же рода.

Это гораздо легче получается с людьми, не предупрежденными о том, что вы

занимаетесь разными типами гипноза, чем в осведомленных группах вроде этой.

Если _к_о_е_-_к_т_о_ из вас в этом сомневается, займитесь здесь всерьез

вашими упражнениями, а затем попробуйте, легче или труднее применить те же

приемы к вашим клиентам и посторонним.

Мужчина: Что же, предположим, что вы проводите эксперимент с

посторонним.

Хорошо, оставим в стороне вопрос, прилично ли ставить эксперименты на

ничего не подозревающей публике, между тем как полагается работать с людьми,

пришедшими просить у вас помощи. Я сказал бы постороннему человеку: "И вы

дадите своей руке опуститься, пока она коснется моей, и тогда вы сожмете мою

руку, завершив рукопожатие, как будто не случилось ничего особенного". Его

рука начнет опускаться, пока не приблизится к моей, и в этот момент я схвачу

ее и скажу: "Очень приятно". Он будет в состоянии амнезии в отношении этого

переживания, и я не встречу никакой отрицательной реакции до конца

рукопожатия.

Женщина: Почему же у него будет амнезия?

_О_п_я_т_ь_-_т_а_к_и_ потому, что это цельная компонента поведения. Что

может случиться в течение рукопожатия? Если вы сделаете такое внушение, а

затем завершите рукопожатие, как будто ничего не случилось, то в его

сознании, вероятно, ничего не останется, кроме того, что он с _к_е_м_-_т_о_

познакомился.

Мужчина: Я видел Гручо Маркса <Американский клоун, один из цирковой

труппы "Братья Маркс". - Прим. перев.>, когда он повторял свои старые

программы, он часто делал такие вещи. Он протягивал руку для пожатия, а

когда другой человек подавал руку, он отнимал свою. Как только тот отводил

свою руку назад, он протягивал руку снова.

Женщина: Я думаю, что как только вы пожмете руку, человек почти в тот же

момент выйдет из этого состояния и удивится, что же такое произошло.

Так оно и будет, _е_с_л_и_ вы всего лишь прервете рукопожатие, не сделав

ничего другого. Это ведь как раз подходящий момент для словесного внушения,

чего вы хотите от него затем. Если дать человеку достаточно времени, он

найдет выход из немыслимого положения вроде прерванного рукопожатия. Думаю,

на это способен каждый. Я это проверял, и промежуток времени в некоторых

случаях был около десяти секунд, после чего человек приходил в себя со

словами "это было странно", а в других случаях это затягивалось на пять или

десять минут, и человек оставался неподвижным, пока не находил выход из

такого немыслимого положения.

Дэвид: Было ли для вас важно, чтобы я не помнил, что со мной случилось в

этом состоянии?

Нет. Для меня это не было важным.

Дэвид: Дело в том, что я это помню, но в то же время я чувствовал, что

это никоим образом не отвлекало меня от происходившего.

Рон: Можно ли считать разрывом, если я рассчитываю услышать

_ч_т_о_-_н_и_б_у_д_ь_, и ничего не слышу, например, когда Милтон Эриксон

бормочет, или когда _ч_е_й_-_н_и_б_у_д_ь_ голос снижается до того, что уже

не слышно?

Ответ состоит в том, что это обратная связь. Для некоторых это разрыв, а

для других нет. Все испытывают разрыв при прерванном рукопожатии, но у

некоторых людей есть много способов приходить в себя от неожиданных слуховых

восприятий. То, что вы описали, не подействует как разрыв на людей с

изощренным слухом. Но это подействует на людей, слушающих вас в этот момент,

которые не очень изощрены.

Например, вы заметили, как этот ведущий <..., ведущий телевизионной

передачи. - Прим. перев.>?..

Ну вот, вы засмеялись в разное время, и это превосходно свидетельствует

о том, сколько времени понадобилось каждому из вас, чтобы прийти в себя от

немыслимой слуховой ситуации. Это был отрывок предложения, а не предложение.

И если вы почувствовали это ожидание конца... Вот вам явление разрыва.

Мужчина: Это тот самый прием, который применил Милтон Эриксон, когда он

в самом деле пожал руку женщине, после чего она впала в транс?

Нет. Это была кинестетическая неопределенность. Это другой вид разрыва.

Я протягиваю руку и в самом деле обмениваюсь с человеком нормальным

рукопожатием, так что через некоторое время мы должны разнять руки. Но я не

отпускаю его руку или, как это делал Эриксон, начинаю отпускать ее, но

неопределенно, чтобы он не знал, когда в точности будет последнее

прикосновение; в таком случае он испытывает ощущение задержки, если не

получает дальнейшей программы. Если вы читали, как Эриксон об этом

рассказывал, он высвобождал свою руку, меняя характер прикосновений, так что

эта женщина не была уверена, когда он в действительности прервал контакт.

Перед тем как совсем отпустить ее руку, Эриксон сделал еще одно: он слегка

подтолкнул вверх ее запястье, что привело к каталепсии. Это та же

закономерность, как если вы берете _к_о_г_о_-_н_и_б_у_д_ь_ за руку и

покачиваете ее, пока его мускулы не перенимают вашу работу, поддерживая руку

в поднятом положении.

Норма: Как применяется для разрыва шаблонов несоответствие?

Это превосходный способ разрыва. Любопытно, что как раз Норма об этом

сказала. Из других разговоров с Нормой я знаю, что у нее поистине утонченная

стратегия проверки соответствий. Это очень важная стратегия, и каждый

профессиональный коммуникатор должен ею владеть. И все же она не защищена от

некоторых манипуляций. Если вы последовательно излагаете некоторый материал,

и вдруг... (Он продолжает жестикулировать и делать движения ртом, как будто

выговаривая слова, но не произносит ни звука). Если вы продолжаете излагать

его, как будто ничего не случилось, но при этом просто выключаете один

канал, в данном случае слуховой, то, как видите, она почти падает вперед со

стула. Стратегия проверки соответствий, которой она пользуется, слушая и

наблюдая _ч_ь_ю_-_н_и_б_у_д_ь_ коммуникацию, требует, чтобы движения губ

сопровождались _к_а_к_и_м_-_н_и_б_у_д_ь_ звуком, что и дает ей возможность

проверять соответствие. Если нет звука, это разрывает ее программу.

Если вы знакомы с тем видом информации, которую мы называем

"стратегиями" (см. книгу "Нейролингвистическое программирование", том I), то

вам доступен подлинно изящный способ разрыва шаблонов. Когда вы разрываете

ключевую стратегию _к_а_к_о_г_о_-_н_и_б_у_д_ь_ человека, вы получаете

глубокий разрыв. Такие разрывы держатся прочно.

Мужчина: Можно также выдавать людям числа, которые они привыкли получать

определенными кусками, разбивая их на непривычные куски. Номер страхового

свидетельства делится обычно на куски из трех, двух и четырех чисел.

Да, или можно использовать номер телефона. Семь восемь два четыре... три

шесть семь. Какой стратегией пользуется человек, можно узнать по его

реакции. Если он применяет для запоминания номеров слуховые приемы, всякое

другое разбиение вызовет у него полный разрыв. Если же он делает это чисто

визуально, это произведет далеко не столь сильное действие.

Разрыв шаблонов можно применять в любом игровом виде спорта. Вы

замечаете, что каждый раз на ваш определенный ход отвечает определенная

реакция. Затем вы можете прервать этот шаблон и получить от этого

преимущество.

Моя жена, Джуди, хорошо умеет фехтовать саблей. Она составляет некоторый

шаблон движений и повторяет этот шаблон полдюжины раз, замечая привычную

реакцию противника. Когда она уже знает, какую реакцию получит на свой

прием, она соображает, какая реакция на эту реакцию позволит ей нанести

удар. Или же она начинает движение, а затем прерывает его. Ее противник

успевает уже втянуться в некоторую реакцию на это движение, и Джуди может

этим воспользоваться. То же делают боксеры. Они составляют шаблон, а затем

разрывают его.

Если вы видели, как Бьерн Борг играет в теннис, вы знаете, что он не

теряет зря свою энергию. Он организует свое сознание в очень узком

диапазоне. Его не беспокоит, когда зрители бурно одобряют его или

освистывают; он ничего этого не слышит. Его реакция всегда одна и та же,

независимо от того, промахнулся он или сделал удачный удар. Он просто

поворачивается и снова занимает позицию - он вращает ручку своей ракетки,

отсюда назад для следующей игры. Он не теряет зря энергии; он полностью

сосредоточен на том, что существенно. Эта концентрация защищает его от

психологических маневров противника. Если вы сумеете прервать измененное

состояние вашего партнера - то самое, которое ему нужно для хорошей игры -

то он будет играть плохо, и вы сможете его разбить.

Закон разрыва шаблонов имеет много применений. Эту реакцию вызывает все

"неожиданное". И пока человек "задержан" тем, что вы сделали нечто

совершенно неуместное или неожиданное, вы имеете подходящее время, чтобы

внушить ему дальнейшую желательную для вас реакцию.

Вы должны упражняться в этой технике, пока не добьетесь достаточной силы

личности и последовательности выполнения. Вы должны внушать всем вашим

поведением - словесным и несловесным - как будто это должно произойти, и это

произойдет. Когда вы сможете провести этот маневр с полной согласованностью

всего вашего самовыражения, вы должны научиться чувствовать реакцию. Вам

нужна обратная связь. Ни одно из предлагаемых нами обобщений не будет

работать _в_с_е_г_д_а_. Их надо всегда уточнять в соответствии с получаемой

обратной связью.

_П_е_р_е_г_р_у_з_к_а_

Около двадцати пяти лет назад Джордж Мимер подвел итоги обширной

области исследований о восприятии человека и животных в своей классической

работе "Магическое число 7+-2". Человек способен сознательно держать в поле

своего внимания около семи "кусков" информации в одно время. За пределами

этого числа он испытывает перегрузку и начинает делать ошибки. Если я назову

вам последовательность из семи чисел, вы, вероятно, сможете безошибочно

удержать ее в памяти. Но если я предложу последовательность из девяти чисел,

вам будет гораздо труднее их правильно запомнить, и вы начнете ошибаться.

Каждое число - это "кусок" информации. Но если вы - или я - разобьем эти

девять цифр на три группы, по три в каждой, то вам легче будет запомнить все

девять чисел. Группируя информацию в большие куски, можно удержать в области

сознательного внимания те же 7+-2 кусков. Вы можете сознательно держать в

поле внимания семь листьев, семь веток, семь сучьев, семь деревьев или семь

лесов. Как много вы можете удержать, зависит от величины кусков, на которые

вы делите информацию <Если "куски" не являются внутренне связными

восприятиями, такое увеличение способности восприятия иллюзорно, поскольку

при этом уменьшается подробность информации о каждом куске. Знать семь лесов

не значит знать все их деревья. - Прим. перев. - Сказано не "знать", а

"удерживать в поле внимания". Тоже мне Клод Шеннон нашелся. - С.Т.>.

Как бы вы ни выбрали размеры кусков, если вы сознательно удерживаете

7+-2 кусков информации, то все остальное не подвергается обработке. Все

выходящее за пределы 7+-2 кусков информации становится перегрузкой, и

обрабатывается бессознательно.

Приведу пример, случившийся на другом семинаре. Я спросил, владеет ли

кто-нибудь способом легко запоминать имена. Это умела делать женщина по

имени Карла, и я попросил ее подойти. В аудитории сидела Энн Тичворт, и я

сказал Карле: "Не знаете ли вы эту женщину?", показав на Энн. "Нет", -

ответила Карла. Когда Карлу с _к_е_м_-_н_и_б_у_д_ь_ знакомили, у нее

расширялись зрачки, и она внутренне отпечатывала имя этого человека у него

на лбу. Каждый раз, когда она его видела снова, у нее немного расширялись

зрачки, и она видела у него на лбу его имя. Поскольку я знал, как она это

делает, я знал, в каком месте последовательности ее переживаний она не

сможет сознательно представить себе _к_а_к_о_й_-_л_и_б_о_ добавочный сигнал:

это произойдет, когда ее внимание будет направлено внутрь, и когда все 7+-2

куска ее внимания будут заняты изображениями имени человека на его лбу.

Я сказал Карле: "Посмотрите на эту женщину. Ее зовут Энн..." Здесь я

остановился, увидел, что у нее расширяются зрачки, а затем прибавил:

"Тичворт". Она услышала "Энн" и зрительно записала это у Энн на лбу. Затем я

спросил ее: "Как зовут эту женщину?" Ее зрачки снова расширились, и она

сказала: "Энн". Я спросил: "Знаете ли вы ее фамилию?" "Нет", ответила она,

"вы ее мне не сказали". Когда ваше ощущение времени и ваш сенсорный опыт

достаточно изощрены, вы знаете, когда внимание человека направлено внутрь, и

когда оно не направлено внутрь, и вы можете ввести все, что вам угодно.

Когда человек направлен внутрь, он отреагирует на ваши внушения так, как вы

хотите, поскольку вы обходите его сознание. Он не в состоянии выбирать эти

внушения или защищаться от них.

Дальше я сказал: "Ее зовут Энн Тичворт", и Карла ответила: "Да, да!

Теперь я это вспомнила". Это была изящная демонстрация того факта, что это

имя, недоступное ее сознанию, поскольку оно не прошло через свойственный ей

процесс запоминания имен, все же присутствовало в ее сознании. Она узнала

фамилию Энн, услышав ее, так что эта фамилия была бессознательно обработана

и заложена в память.

Всякий раз, когда сознательная обработка перегружается, вы можете

передать информацию прямо в подсознание, и человек будет реагировать на эту

информацию. Простейший способ перегрузить внимание человека - это заставить

его сосредоточить внимание на сложном внутреннем переживании.

Я применяю технику перегрузки примерно в половине случаев, когда

официально навожу транс. Сейчас я это покажу. Билл, подойдите, пожалуйста,

сюда и станьте вот здесь.

Хорошо, теперь закройте, пожалуйста, глаза. Теперь я попрошу вас тихо

отсчитывать вслух числа, начиная с двухсот, выбирая каждое третье. И когда

вы это делаете, я опускаю руки вам на плечи и поворачиваю вас кругом, один

раз за другим. В любой момент вы можете почувствовать, что вам удобнее

просто погрузиться в глубокий приятный транс; тогда вы это сделаете, вполне

понимая, что вы находитесь в надежных руках.

Когда я это делаю, я создаю перегрузку, заняв все его системы

представления. Он использует зрительную систему, помогая себе перебирать

числа в обратном порядке. Слуховая система занята у него тем, что он говорит

себе эти числа. Наконец, я кинестетически дезориентирую его вращением.

Теперь он перегружен разными вещами, требующими его внимания, а я могу себя

от этого избавить.

Я мог бы, точно так же, сказать: "Теперь медленно поворачивайтесь вокруг

себя". Но когда я поворачиваю его руками за плечи, я получаю в изобилии

осязательную обратную связь об изменении его состояний и о том, в какие

состояния он переходит. Кроме того, я доставляю ему еще один предмет

кинестетического внимания: ощущение моих рук у него на плечах.

Чтобы убедиться, что перегрузка действует, надо проверить, все ли

системы заняты. Когда он занят зрительными представлениями и произнесением

чисел, и в то же время дезориентирован кинестетически, я могу сделать ему

внушения, и эти внушения пройдут мимо его сознания прямо в подсознание. Если

_ч_т_о_-_н_и_б_у_д_ь_ из сказанного мною отвлечет его от его задачи, я сразу

же об этом узнаю, потому что он считает вслух. В этом традиционном методе

заключен встроенный механизм обратной связи. Если он перестанет считать, я

знаю, что он либо погрузился в глубокий транс, либо избавился от

дезориентации и сознательно слушает внушения, которые я пытаюсь ввести в его

подсознание. Тогда я настаиваю, чтобы он продолжал считать, или, если он уже

в глубоком трансе, перестаю дурачиться и перехожу к делу.

Кстати, это весьма традиционное наведение транса. Много лет назад я

прочел в книге об этом специальном методе, и без всякого опыта стал его

попросту применять, только следуя указаниям и, конечно, не понимая смысла

того, что делал. Лишь через несколько лет я понял, на чем этот метод

основан, и тогда смог его обобщить, применяя разнообразные способы

перегрузки. На этом семинаре мы обучаем вас точно таким же путем, поскольку

мы стремимся передать вам большую часть сообщений на уровне подсознания.

Дезориентируя человека, вы можете использовать _л_ю_б_у_ю_ сложную

задачу, чтобы занять и отвлечь его сознание. Затем вы делаете вполне прямое,

непосредственное и легко исполнимое внушение, например: "Если в

_к_а_к_о_й_-_т_о_ момент вам покажется легче просто погрузиться в

_г_л_у_б_о_к_и_й_ _т_р_а_н_с_, тогда _с_д_е_л_а_й_т_е_ _э_т_о_ с

удовольствием, отдавая себе отчет, что вы находитесь в полной

безопасности..."

Вот еще один вариант. Я беру Джекса за руку и хочу его перегрузить. Я

говорю ему: "Все, что от вас требуется, это сидеть с полным удобством на

этом стуле. Сейчас я буду касаться по очереди всех ваших пальцев, называя их

один за другим. Ваше дело - всего лишь проверять, правильно ли я их называю,

или нет".

Затем я начинаю касаться пальцев и называть их. "Указательный палец,

средний палец, безымянный палец, мизинец, большой палец. Средний палец,

указательный палец, безымянный палец, большой палец". (Он касается мизинца).

Каждый раз, когда я "ошибаюсь", он делает то же, что сделал сейчас: у

него расширяются зрачки и задерживается дыхание. Ему требуется некоторое

время для вычисления. Чтобы решить, что я "ошибся", ему потребуется больше

времени, чем в тех случаях, когда я не "ошибаюсь".

Продолжая это, я буду делать все больше таких "ошибок". Скоро он будет

перегружен сложностью своей задачи и, защищаясь, начнет переходить в

глубокий транс. В этот момент я скажу: "Когда я коснусь сейчас вашего

безымянного пальца, - причем я коснусь другого пальца, - вы почувствуете

себя более расслабленно". Затем, продолжая перегружать его, я начну вводить

добавочные внушения о нужных мне конкретных наблюдаемых реакциях,

свидетельствующих о переходе в транс.

Я посылаю человеку сигналы одновременно по всем трем каналам и требую,

чтобы он проверял, соответствует ли слуховой сигнал зрительному или

кинестетическому. Скоро он сдастся и скажет, по существу, следующее:

"Хорошо, скажите мне, что я должен делать".

Вместо того, чтобы перегружать все системы представления, вы можете дать

человеку столь сложное задание для одной или двух систем, чтобы оно заняло

все 7+-2 куска его сознательного вимания. Например, попросите его считать,

начиная с тысячи, в обратном порядке, через одну треть, представляя себе

каждую дробь с одним цветом для числителя, другим для черты и третьим для

знаменателя, причем так, чтобы каждая следующая дробь имела три других

цвета. Затем вы можете прибавить внушения вроде следующего: "С каждым числом

вы погружаетесь все глубже". Все это - способы манипулировать человеком,

перегружая его входные каналы и, тем самым, ослабляя его способность

понимать то, что вы делаете.

Женщина: Является ли примером перегрузки двойное наведение, описанное в

вашей книге "Шаблоны", в томе II?

Да, двойное наведение - это частный случай того, что я сейчас делал. В

этом случае для перегрузки субъекта используется два человека. Это действует

очень быстро. Вы получаете перегрузку, причем быстро, и получаете очень

сильную реакцию. Мы впервые применили двойное наведение случайно, во время

семинарских занятий, и заметили, насколько сильной была реакция. Тогда мы

начали применять его в частной практике, чтобы выяснить, как его можно

использовать.

Примерно через шесть месяцев вышла книга Карлоса Кастанеды "Путешествие

в Икстлан". В конце этой книги есть очень живое описание двойного наведения.

Дон Хуан говорит в одно ухо, а дон Хенаро одновременно говорит в другое.

Описания людей, с которыми мы раньше делали двойное наведение, превосходно

совпали с описаниями Карлоса - ощущение расколотого до середины тела, и так

далее.

Из описания в книге можно понять, что Карлос представляет собой то, что

мы называем "производным кино". Он принимает образы и слова, обращая главное

внимание на кинестетические ощущения, которые он из них производит. У такого

человека двойной слуховой сигнал в самом деле вызывает ощущение

кинестетического расщепления. Каждое сообщение обрабатывается

противоположным полушарием, и производные ощущения испытываются в той же

половине тела, куда поступает слуховой сигнал. Различие слуховых сигналов,

поступающих в два уха, различным образом представляется в двух половинах

тела. Различие между этими кинестетическими представлениями наиболее

выражено близ средней линии тела, что и приводит к переживанию расщепления

или разделения.

Рычажное наведение, разрыв шаблонов и перегрузка имеют между собой то

общее, что все они позволяют вам вбить свой клин в переживание другого

человека, чтобы начать процесс. Вы применяете эти методы, чтобы сломать

состояние сознания, с которым человек к вам приходит, и заменить его более

пластичным <В подлиннике ..., более жидким. - Прим. перев.> состоянием. Как

только вы устроили перегрузку, разрыв или ситуацию рычага, вы просто

начинаете действовать более повелительно, связывая эту ситуацию с тем, что

вы хотите вызвать. "И когда все это происходит или продолжается, ваши глаза

слипаются и начинают закрываться, и у вас возникает состояние глубокой

расслабленности". Вы продолжаете развивать транс, а затем начинаете

использовать состояние транса как условие для перемен, какие вы хотите

произвести.

_С_и_л_а_ _л_и_ч_н_о_с_т_и_

Другой метод наведения - это попросту прямая сила личности. Вы просто

говорите человеку, убедительно поддерживая это всем своим поведением, чтобы

он перешел в транс. Если он переходит в транс, превосходно. Если нет,

подождите, пока он перейдет. Конечно, вам должны быть доступны при этом, и

притом одновременно, все другие приемы - несловесное отражение и т.д. Если

вы велите человеку перейти в транс, и все ваше поведение с абсолютной

стопроцентной убедительностью говорит, что он перейдет в транс, то он

перейдет. Чтобы этот маневр удался, вы должны быть вполне убедительны. Если

вы убедительны в ваших ожиданиях, вы добьетесь нужной реакции.

Для большей эффективности вы можете прибавить дополнительные маневры.

Если человек отвечает: "Я хотел бы, но не могу", вы говорите: "Конечно,

_в_ы_ не можете. Я жду _е_г_о_". Таким образом вы отклоняете сознательную

реакцию, ожидая появления _к_о_г_о_-_т_о_ другого. Если он возражает, не

реагируйте на это, а просто ждите того, что должно произойти. Весьма

вероятно, что он вернется обратно и снова попытается перейти в транс, пока

ему это не удастся.

Метастратегия для создания в себе убедительности состоит в следующем: вы

должны помнить, что можете потерпеть неудачу лишь в одном случае - если

ограничите себя во времени. Люди чаще всего полагают, что потерпели неудачу,

если им не удалось добиться глубокого транса сразу. Но это означает лишь,

что надо сделать больше или попробовать _ч_т_о_-_н_и_б_у_д_ь_ другое.

Если у вас есть _к_а_к_и_е_-_н_и_б_у_д_ь_ личные колебания, или то, что

вы хотите делать, выходит у вас неубедительно, можно создать в себе

убедительность, пользуясь языковым приемом под названием "цитирование". Вы

можете сказать: "Я расскажу вам, как я в последний раз поехал в Финикс

<Главный город штата Аризона. - Прим. перев.>, чтобы увидеть Милтона

Эриксона. Я вошел в кабинет Милтона, и тогда Милтон въехал в комнату на

своем кресле , и он посмотрел на меня и сказал: "Перейдите в транс!"

Пользуясь цитатами, вы окружаете себя барьером с надписью: "Это не я; это

рассказ о моем переживании". Но, конечно, вы передаете при этом желательное

для вас наведение с полной силой. Если вы получаете реакцию транса, чудесно;

используйте ее. Если нет, и если вам не хочется продолжать, пока вы не

добьетесь успеха, вы всегда можете от этого отказаться. "Вот что мне сказал

Милтон; конечно, сам я этого делать не стал бы".

Прием цитирования - это очень хороший способ попробовать новое

поведение, в котором вы еще не уверены. Вы можете узнать, на что это было бы

похоже, если бы вы умели это делать; для этого вы в самом деле это делаете,

изображая, будто это делает кто-то другой.

_Н_а_с_л_о_е_н_и_е_ _р_е_а_л_ь_н_о_с_т_е_й_

Другая процедура наведения называется "наслоением реальностей". Мне

кажется, простейший способ объяснить, что такое наслоение реальностей, это

рассказать вам, как я вел однажды группу в штате Мичиган. Я сидел там в

гостинице Вебера и говорил с группой людей о метафоре. Когда я говорил им о

метафоре, это напомнило мне историю, которую мне рассказал Милтон Эриксон,

как он вел однажды группу в Чикагском университете, где было много народу, и

они сидели вокруг него точно так же, как здесь, в виде полукруга, а он был

перед ними, и вот, когда он сидел там и говорил с этой группой людей из

Чикагского университета, ему показалось, что лучше всего рассказать им

историю, слышанную им от отца, о его дедушке, приехавшем из Швеции, его

дедушка Свен имел в Швеции молочную ферму, и он убедился, что коровы лучше

всего успокаивались, когда он рассказывал им спокойным, утешительным голосом

_ч_т_о_-_н_и_б_у_д_ь_, что было у него на уме.

Я сделал только что следующее: я погружал одну историю в другую до тех

пор, пока не перегрузил вашу способность следить, к чему относится каждое

предложение. Даже с изощренной группой вроде вашей я мог бы продолжить эту

историю, включая в нее внушения для наведения, и вам было бы трудно понять,

о какой реальности идет речь: говорю ли я о дедушке Свене, говорящем

_ч_т_о_-_т_о_ своим коровам, или об Эриксоне, говорящем с группой в Чикаго,

или об отце Эриксона, рассказывающем ему _к_а_к_у_ю_-_т_о_ историю, или это

я говорю с вами. В то время как ваше сознание будет пытаться во всем этом

разобраться, ваше подсознание будет выдавать требуемые реакции.

Рассмотрим пример, более связанный с терапией. Предположим, ко мне

приходит женщина и говорит: "У меня возникла проблема Х". Я предлагаю ей

посмотреть в окно на секвойи, заметить, как ветер качает верхушки этих

деревьев, и начинаю рассказывать ей историю о молодой женщине, которая

_к_о_г_д_а_-_т_о_ пришла ко мне и сидела на том же стуле, и смотрела...

внимательно... на те же качающиеся верхушки деревьев... и, конечно, их качал

не этот ветер... взад... и эта молодая женщина впала в глубокую

задумчивость, и когда она сидела здесь и слушала звук моего голоса, она

вспомнила сон, в котором она поехала в деревню _к_о_г_о_-_т_о_ навестить...

_к_о_г_о_-_т_о_, с кем ей было особенно хорошо...

Я только что включил внутрь этой наслоенной реальности гипнотическое

внушение. Наслоением реальностей я перегружаю сознание этой женщины, ее

способность видеть, на каком уровне реальности я действую в данный момент. В

итоге получается замешательство, как в случае сенсорной перегрузки. Один из

способов усилить этот эффект - включение в историю элементов нынешней

реальности. Секвойи существуют в нынешней реальности точно так же, как и в

моей истории, и когда я говорю о секвойях, легко связать эти две реальности,

переходя от одной к другой. Скоро она перестает различать, о какой

реальности я говорю.

В каждую из этих реальностей я могу включить внушение процесса, ведущего

к переменам. "И когда я говорил с этой молодой женщиной, пришедшей ко мне...

хотя у нее было сновидение... которого я не знал, и не должен был знать...

важно было только то, что знала она... и изменения, бывающие после таких

снов... должны благотворно проявиться в ее будущем поведении. И когда я

видел ее во сне... я вспомнил _к_о_е_-_ч_т_о_, случившееся однажды, когда я

посетил моего старого друга в Финиксе, в штате Аризона".

Здесь я делаю две вещи: наслаиваю реальности таким образом, чтобы

невозможно было за ними уследить, и делаю ей внушения, что она должна делать

в течение моего дальнейшего рассказа, а именно: увидеть сон, который

благотворно изменит ее поведение, и т.д. Если в кабинете окажется еще

_к_т_о_-_н_и_б_у_д_ь_ другой, я имею все нужное для прямого наведения. Я

посмотрю на этого другого человека и скажу: "И Милтон посмотрел на меня, и

он сказал: "Спииите"... лишь так долго, как вам надо, чтобы... получить

удовольствие... совершенно... изменив это, что вас удивит и обрадует... и вы

узнаете, что изменилось, только заметив это... в вашем поведении...

_г_д_е_-_т_о_ в ближайшие двадцать четыре часа... потому что это всегда

чудесно... когда вас удивляет ваше подсознание... и вот Милтон сказал тогда

этому человеку, что он _м_о_ж_е_т_, конечно, в любой момент... когда это

будет полезно... и когда его подсознание будет удовлетворено... тем, что оно

убедилось в особенной перемене... которая будет ему полезна... он может

просто... с чувством свежести... медленно вернуться... на уровень

реальности, самый подходящий для него, чтобы _н_а_у_ч_и_т_ь_с_я_

_в_а_ж_н_ы_м_ _в_е_щ_а_м_..."

Во всем этом я предполагаю несколько очень важных вещей: (1) силу

личности: я убедился во всем, что я делаю, и (2) раппорт: я достаточно

хорошо подстроился к человеку, чтобы он доверял мне, как исполнителю

требуемой перемены.

Когда вы этого добились, вы всегда можете включить прямую команду,

вызывающую гипнотическую реакцию, например, глубокий транс. Наслоение

реальности дает вам возможность построить раппорт и оценить полученные

реакции. Наслоенная реальность создает не столь сильную перегрузку, как

другие виды замешательства и другие методы перегрузки. И поскольку в истории

может произойти что угодно, вы находите случай включить в нее все наведение

и использование. Конечно, чтобы провести это гладко, вам потребуется больше

времени, чем я на это затратил сейчас.

Наслоение реальности может иметь разные функции. Оно не только

доставляет мне предлог вставить в историю нечто такое, что могло бы вызвать

сопротивление сознания; оно может также послужить для меня механизмом

запуска соответствующего поведения, сдвинуть тон моего голоса и т.д. для

наведения транса. Когда я говорю об Эриксоне и слышу, как я говорю тем же

тоном, каким говорил он, это открывает мне доступ на уровне подсознания ко

всему моему опыту общения с Эриксоном. Я не могу представить себе лучший

образец наведения гипноза, чем Милтон Эриксон.

Тем из вас, кто хотел бы работать вместе, я предложил бы некоторый

проект: разработать весьма общую, открытую систему метафор с целью наведения

транса. Постройте набор наслоенных реальностей, куда можно было бы включить

весьма общее гипнотическое наведение. Говоря об открытых метафорах, я имею в

виду, что вы, вообще говоря, знаете, куда идете. Вы знаете, где вы начнете;

знаете расстановку фигур. Должны произойти некоторые весьма общие

взаимодействия, но вы вполне уверены в общем результате, к которому вы

хотите прийти. И при этом вы оставьте ваши истории настолько открытыми,

чтобы в них можно было включить любую возможную реакцию. Если же вы не

получите желаемой реакции, вы всегда должны иметь свободу перейти в другую

"реальность".

Применение наслоенных реальностей доставляет вам широкую рамку для

работы. В этой рамке можно найти место для всех остальных методов и приемов,

которым мы вас учили.

_У_п_р_а_ж_н_е_н_и_е_ _6_

Я только что продемонстрировал еще пять методов наведения: (1) рычажное

наведение; (2) разрыв шаблонов; (3) перегрузку; (4) силу личности; (5)

наслоение реальностей. Через некоторое время я предложу вам разбиться на

небольшие группы и испытать эти методы друг на друге.

Советую вам выбрать для себя _ч_т_о_-_н_и_б_у_д_ь_ новое. То, что вы уже

знаете, вы знаете. _К_о_е_-_к_т_о_ из приходящих к нам в семинар заново

учится тому, что уже умеет. Советую вам выбрать метод наведения, совсем вам

неизвестный, или такой, о котором вы только слышали, но никогда его не

применяли. Таким образом вы расширите свой репертуар. Чем больше у вас будет

способов добиться некоторого результата, тем шире будет круг людей, с

которыми вы сможете успешно работать. Некоторые методы весьма эффективны в

применении к одним людям, но не к другим. Если у вас будет много способов

наведения транса, вы сможете гипнотизировать всех.

Прошу вас снова разбиться на группы из трех человек. Член группы А

выберет новый для него метод наведения и применит его, чтобы вызвать транс у

Б. Третий человек, В, будет наблюдать реакции Б, указывающие на изменение

состояния. Это будут изменения в расширении зрачков, цвете кожи, дыхании,

мышечном тонусе и т.д. Задача В - обнаружить эти изменения.

Я попрошу А, после наведения транса, прибавить четыре следующие шага:

1) Установите _к_а_к_о_й_-_н_и_б_у_д_ь_ заметный сигнал, указывающий,

когда Б стабилизируется на определенном уровне транса. "Продолжайте...

углублять... ваш транс... до момента, когда вы почувствуете полную

расслабленность... и тогда вы дадите указание... что вы достигли точки, где

хотели бы остановиться... простым, честным и бессознательным кивком головы,

или... подняв правую или левую руку... на несколько дюймов от бедра..."

2) Когда Б этого достигнет, предложите ему некоторый очень общий набор

учебных внушений. "Теперь мне было бы очень приятно... заметить... как

хорошо ваше подсознание выбирает некоторое особенно приятное переживание...

о котором вы не думали уже много лет... и позволяет вам снова с

удовольствием увидеть... и услышать... и снова почувствовать... радость

этого забытого переживания... содержащего... некоторые из ваших лучших

воспоминаний".

Или же вы можете сказать: "Я хотел бы, чтобы ваше подсознание подарило

вам образ, или чувство, или звук... то, что вы бы с особенным удовольствием

сделали для себя... в виде опыта... через несколько дней... как способ

приготовиться... к тому, чему вы учитесь... на этом семинаре". Содержание

безразлично. Избегайте содержания. Давайте общие внушения, чтобы он

_ч_т_о_-_н_и_б_у_д_ь_ сделал в состоянии транса и испытал от этого

переживания, несомненно свидетельствующие о том, что он был в новом

состоянии сознания. У некоторых из вас могут быть особые пожелания, что вы

хотели бы делать в трансе. Вы можете сказать об этом заранее членам вашей

группы.

Делая общие учебные внушения, можно прибавлять нечто в таком роде: "И с

каждым дыханием вы продолжаете... погружаться глубже, или останавливаетесь

на самом удобном уровне транса... для вас и для ваших целей". Не включайте

никакого содержания; пусть он сам выберет содержание. Дайте ему лишь общие

внушения сделать бессознательный выбор и извлечь урок.

3) Какие бы вы ни делали общие внушения, прибавьте к ним

_к_а_к_о_е_-_н_и_б_у_д_ь_ предложение, дающее вам обратную связь. "И когда

ваше подсознание полностью выдаст вам это переживание, дайте об этом знать,

позволив вашей руке, или обеим рукам, подняться честными, бессознательными

движениями, или внезапно раскрыв глаза, с чувством свежести и удовольствия

от того, что вы все исполнили, как нужно". Этим вы встраиваете сигнал, чтобы

он мог вам сообщить, когда окончит свою небольшую работу в измененном

состоянии.

4) Получив сигнал, вы должны устроить для него выход из транса. "Теперь

я начну медленно считать в обратном порядке, с десяти до одного", или: "В

определенный момент я протяну руку и коснусь вашего плеча". Это объясняет

ему, что произойдет, и дает ему время приготовиться. "И когда я скажу

"один", ваши глаза широко откроются, и вы проснетесь, с чувством

удовольствия от вашего переживания, освеженный и обновленный тем, что было,

и готовый снова учиться".

В виде альтернативы, вы можете поднять его руку, которая будет в

каталепсии, и сказать: "И ваше подсознание позволит этой руке опуститься, но

не скорее, чем вы вернетесь обратно в эту конкретную действительность,

принеся с собой чувство свершения, чувство освежения и обновления этим

переживанием". Или еще: "Когда я дотронусь до вашего плеча, вы испытаете

внезапный прилив спокойной энергии, который даст вам радостное чувство

благополучия, когда ваши глаза откроются, и вы снова найдете свое место во

времени и пространстве".

Есть ли вопросы?

Женщина: Вы дали нам слишком много!

Я дал вам много. Вы удивитесь, как много вещей вы вспомните, когда

будете все проходить, шаг за шагом: наводить транс, делать общие учебные

внушения, а затем возвращать его обратно. Итак, приступайте.

* * *

_И_н_к_о_р_п_о_р_а_ц_и_я_ (_в_к_л_ю_ч_е_н_и_е_)

_и_ _р_а_б_о_т_а_ _с_ _а_б_р_е_а_к_ц_и_е_й_

Поговорим теперь о другом важнейшем способе внушения,

_и_н_к_о_р_п_о_р_а_ц_и_и_, или включении. Если происходит что-либо

значительное - в сознании (например, неожиданно сильная реакция со стороны

клиента), или извне (внезапно хлопнула дверь, или кто-нибудь прошел мимо и

задел стул, на котором сидит клиент), - делать вид, что ничего не произошло

- самый неудачный выход из положения. В результате вы теряете доверие

клиента и выходите из раппорта с ним, - а между тем, клиент должен быть

уверен, что вы способны заметить любое его переживание. Когда происходит

что-либо подобное, вы должны немедленно _и_н_к_о_р_п_о_р_и_р_о_в_а_т_ь_

случившееся, то есть связать, объединить случившееся с тем, что вы говорили

до этого, _в_к_л_ю_ч_и_т_ь_ это в последующую вербализацию.

Одна из наших практиканток, Кэти, рассказывала, что когда она

погружалась в транс, ей помешал гул голосов, раздававшийся позади нее. С чем

у вас ассоциируется звук отдаленной беседы?

Женщина: С жужжанием пчел.

Отлично. Вы можете инкорпорировать жужжание голосов с помощью следующей

фразы: "Звук отдаленной беседы в комнате, может быть, напомнит вам приятный,

теплый летний день. Слушая, как жужжат пчелы, вы лежите в прохладной траве и

чувствуете теплоту солнечного света на своем лице". Таков один из способов

инкорпорации.

Женщина: А что, если кто-нибудь боится пчел?

Если вы внимательно наблюдаете за клиентом, то сразу заметите реакцию,

свидетельствующую о том, что он страдает боязнью пчел.

Женщина: И что же все-таки следует делать в таких случаях?

Следует немедленно инкорпорировать такую реакцию: "Но вы прекрасно

знаете, что пчел этих здесь и в настоящий момент нет, вы просто сидите в

комнате, в удобном кресле..." Вы извлекаете клиента из опасной для него

ситуации и переориентируете его в настоящее время и место действия. Или

сделайте так, чтобы клиент сам представил себя пчелой. Пусть он сам немного

пожужжит. Почему и не побыть пчелой <Каламбур автора: "to bee or not to

bee", буквально: "Быть пчелой или не быть", по-английски созвучно известной

фразе Гамлета. - Прим. перев.>?

Никогда нельзя знать заранее, как подействует на клиента та или иная

метафора, примененная вами, тот или иной специальный прием. Что-нибудь вдруг

может повлечь за собой фобию (боязнь), или какую-нибудь другую

травматическую реакцию, переживание. Для того, чтобы узнать, правилен ли

примененный вами способ внушения, вы должны использовать обратную связь.

Постоянно и внимательно следите за клиентом, и вы сразу же заметите, что

произошло нечто неприятное.

Вполне пригоден и другой метод инкорпорации, - например: "И громкий стук

захлопнувшейся двери, который вы только что слышали, ничуть не мешает вам

чувствовать себя еще свободнее и удобнее, сидя и слушая звук моего голоса".

Сначала следует просто констатировать происшедшее, а затем связать это с той

реакцией, которую вы хотите получить.

Выполнив предыдущее упражнение, один человек подошел ко мне и сказал,

что, испытывая свое переживание, он ощущал уже, что входит в транс, но затем

почувствовал, что его тело внезапно вздрогнуло, и это вытолкнуло его из

транса. Теперь он может указать _п_р_и_ч_и_н_у_ того, _п_о_ч_е_м_у_ он

вздрогнул: он сказал, что ему, по всей видимости, не хотелось погружаться в

транс еще глубже. Его реакция была бы совершенно иной, если бы тот, кто

говорил с ним, вовремя заметил такие непроизвольные движения и сказал ему:

"Иногда, когда вы переходите в измененное состояние, ваше тело начинает

непроизвольно вздрагивать, - так, как если бы вы очень устали и начали

засыпать, и ваше тело слегка подергивается, прежде чем расслабиться

полностью; это означает всего лишь, что вы как раз начинаете переходить в

действительно глубокое измененное состояние". Вы видите, что в человеческих

переживаниях нет ничего, что обязательно предполагало бы какой-либо

определенный смысл - вы сами можете придать переживанию тот смысл, который

согласуется с вашими намерениями.

Теперь о том, что касается сильных внутренних реакций. Каждый из вас,

действующий в качестве гипнотизера, должен знать, что делать в случае

возникновения абреакций - интенсивных негативных реакций, появляющихся у

некоторых людей, когда они входят в транс. В связи с этим позвольте мне

сделать отступление. Одно из бессознательных побуждений, заставляющих людей

специализироваться в каком-либо одном состоянии сознания и по возможности

избегать других, объясняется тем, что к системе представлений, вытесненной

из сознания, относится большое количество неприятных или несовместимых

переживаний.

Если вы специализируетесь в некоторых определенных состояниях сознания,

единственный возможный способ защититься, отгородить себя от невыносимых для

вас переживаний - отнести их к системе представлений, лежащей вне вашего

сознания. Таким образом вы получаете хотя бы временное облегчение на

сознательном уровне. Подсознание удерживает материал, потенциально

угрожающий затопить ваше сознание. Такова одна из полезных функций

подсознания.

Когда вы изменяете чье-либо состояние и, тем самым, делаете доступной

систему представлений, хранящуюся в подсознании, может случиться так, что

наиболее легкодоступный для вас материал будет представлять собой

неразборчивый вздор. В гештальт-терапии такое явление обозначается термином

"незавершенное действие" (infinished business). В терминах анализа

взаимодействий это называется "материалом для пересмотра" (material for

redecision). В истории традиционного гипноза факт повторного переживания

болезненных, невыносимых воспоминаний наблюдался так часто, что получил

специальное обозначение - "абреакция". С моей точки зрения, абреакция -

просто наиболее естественная реакция на внезапное вскрытие системы

представлений, содержащей невыносимый или мучительный материал из прошлого.

Что же делать в том случае, если у кого-либо возникает "абреакция"?

Например, клиент внезапно разразился слезами. Если вы сохранили бдительность

на сенсорном уровне, вы тотчас же заметите это. Но что делать в такой

ситуации?

Джек: Вероятно, следует делать то же самое, что и в случае внешних

разрывов (помех), о которых вы недавно говорили? Я бы немедленно начал

подстройку к тому, что произошло.

Совершенно верно. Это как раз то, что стал бы делать и я. Сначала вы

подстраиваетесь. Вы говорите: "Вы испытываете ощущения неудобства,

стеснения, ощущения эти _в_е_с_ь_м_а_ неприятны для вас". В ходе подстройки

вы замечаете реакцию клиента. Он не будет сопротивляться вам, так как вы

всего лишь подтверждаете его собственное переживание. Вы продолжаете

словесную подстройку с помощью утверждений, связанных с переживаниями

клиента: "Вы плачете... и эти слезы говорят об огорчениях и неприятностях,

пережитых вами в прошлом... все это _о_ч_е_н_ь_ огорчает вас... Но, если уж

вы вспомнили... именно эти ощущения, и они снова вернулись и причиняют вам

боль... я хотел бы напомнить вам о том... что каждый из нас в нашей личной

жизни имел много, очень много переживаний, и некоторые из них можно назвать

неприятными... Такие неприятные переживания часто становятся основой... для

проявляющихся впоследствии способностей... и навыков... которых не могут

развить в себе люди... никогда не отваживавшиеся на подобные переживания...

Это даже приятно - иметь неприятные воспоминания... если они вполне

реализованы... так, что вы вполне благополучно пережили все эти

неприятности, и они составили солидную базу переживаний, с помощью которой

вы можете развить в себе более успешное поведение в настоящем".

Итак, после подстройки я делаю то, что называю "переработкой содержания"

(content reframe) <Буквально: "переприспособление, повторное вложение

содержания". - Прим. перев.>. Все, что я сейчас говорил, изменило

_с_м_ы_с_л_ того, что произошло. Даже если имеют место неприятные

переживания, теперь они воспринимаются как основа для знаний и навыков.

Мужчина: После того, как вы произвели подстройку, вы даете клиенту

"пересмотреть" ту часть его сознания, которая относится к происшедшему в

прошлом событию?

Вот именно. Я говорю: "Я хочу, чтобы вы _у_в_и_д_е_л_и_ _с_е_б_я_ в том

самом возрасте и почувствовали интерес, любопытство к тому, что тогда

произошло... ваш слух, ваше зрение снова воспринимают пережитое тогда, и вы

чувствуете себя уютно и удобно, зная, что вы уже пережили все это". Таким

образом создается диссоциация с неприятным ощущением, а также переработка

содержания. Этот процесс является основой нейролингвистического

программирования, применяемого для лечения фобии и описанного подробно в

книге "Из лягушек в принцы".

Мужчина: Человек, с которым я выполнял упражнение, очень быстро ощутил

нечто подобное. Глаза его были закрыты, голова стала двигаться вперед и

назад, рука зашевелилась, я увидел, что челюсти его крепко сжались. Я

полностью растерялся. Я не знал, что это - неприятное переживание,

сопротивление гипнозу, или что-нибудь другое. Я хотел бы знать, что вы

думаете по этому поводу.

В связи с этим вопросом необходимо выявить различие между

интерпретациями и наблюдениями, основанными на сенсорных впечатлениях.

"Возросшее напряжение мускулов в области челюстей" и "движение головы

взад-вперед" - это описания, основанные на сенсорных впечатлениях. Напротив:

два последних ваших заявления представляют собой нечто другое. "Неприятное

переживание" и "сопротивление гипнозу" - эти фразы в данном случае относятся

к области галлюцинаций и предположений. Галлюцинации, без сомнения, вещь

полезная, так как являются важной частью любого искусства. Однако

необходимо, чтобы вы ясно представляли себе различие между использованием

описаний, основанных на сенсорных впечатлениях, и галлюцинациями.

Вместо того, чтобы тратить время на внутренние попытки сформулировать

подходящую интерпретацию, лучше просто начать вербализировать описания,

основанные на сенсорных впечатлениях, доступных вашему зрению и слуху. Вы

можете описать напряжение мускулов, слезы, положение тела и т.д. Это

позволит поддерживать раппорт с клиентом с помощью подстройки и

подтверждения его переживаний.

Вы можете, например, сказать нечто вроде: "Какое это было сильное

переживание - вас это даже удивило, не так ли?" Или: "Внешние признаки,

наблюдаемые мною у вас, тесно связаны с ярким внутренним переживанием,

которое вы сейчас ощущаете".

В тех случаях, когда человек впервые переходит в состояние транса, часто

наблюдается расслабление мускулов, сопровождающееся увеличением влажности

глаз, даже некоторое количество слез. Не галлюцинируйте. Это в равной

степени может означать, что клиент на самом деле испытывает огорчение, или

же это просто явления, сопутствующие релаксации (расслаблению). Размышляя о

том, что это такое на самом деле, вы навязываете свои собственные

предубеждения и систему ценностей. Не пытайтесь проникнуть в конкретное

содержание, подмечайте простые, очевидные факты: "И по мере того, как слезы

стекают по вашим щекам, вы испытываете все большее чувство уюта и

безопасности, сознаете, что находитесь под надежной защитой". Конечно, между

слезами, стекающими по щекам, и ощущением безопасности и уюта нет никакой

обязательной связи. Однако, начиная немедленно высказывать достоверное

описание, основанное на сенсорных впечатлениях - "текут слезы" - и связывать

его с той реакцией, которую вы хотели бы получить, вы используете

происходящее для того, чтобы вести клиента в желательном для вас

направлении.

Джоан: При работе с моим партнером я неумышленно использовала слишком

сильное выражение. Я попросила его думать о своих руках как об "отделенных

от тела". Он сразу же воспринял это таким образом, что стал водить вокруг

себя очень тяжелой, расслабленной рукой. Как только выражение это сорвалось

у меня с языка, я поняла, что совершила ошибку, но не знала, как ее

исправить.

Прежде всего реорганизуйте ваши собственные представления. Здесь нечего

исправлять. Видите ли, Джоан, в том, что касается коммуникации, связи,

никаких ошибок не бывает. Вы всего лишь получаете те реакции или ответы,

которые вызываете с помощью коммуникации. Реакция, которую вы получили, была

не та, которую вы ожидали. Но в этом никакой ошибки - просто на следующей

стадии следует вызвать именно ту реакцию, которая вам нужна.

Вы заметили, что, использовав выражение "рука, отделенная от тела", вы

вызвали сильную, отчетливую реакцию. Используя принцип инкорпорации, что

следует делать дальше? Вы сразу же говорите: "Это сильно расстроило вас".

Таков один из возможных вариантов. Заметьте, что это утверждение не основано

на сенсорном восприятии. Я делаю предположение, что вызванное мною

переживание по своему содержанию относится к обширной категории "огорчений",

"расстройств".

Если вы чувствуете себя достаточно уверенно, чтобы сделать подобное

предположение, держитесь утверждений самого общего характера: "Сейчас вы

_п_р_о_р_е_а_г_и_р_о_в_а_л_и_ на _э_т_о_. В данной ситуации вы могли бы

отреагировать и по-другому, ведь существует множество различных реакций". Вы

даже не знаете, на что именно отреагировал клиент, и поэтому говорите: "в

данной ситуации". Другой вариант: "Вы могли бы заметить, что ваш близкий

друг отреагировал бы на подобную мысль совсем не так, как это только что

сделали вы". В этом случае снова используется метод инкорпорации.

Если для вас удобнее придерживаться предельно общих выражений, можно

сказать так: "У вас сильная реакция". Такая подстройка всегда достаточно

удовлетворительна. Вы ничего не говорите о том, было ли данное переживание

положительным или отрицательным - вы только констатируете факт наличия

переживания. Придерживаясь весьма общих выражений, вы никогда не ошибетесь.

Если вы предполагаете, что клиент переживает нечто неприятное, то, после

подстройки, вы говорите: "Как приятно, вспоминая неприятные переживания,

ощущать удовлетворение от того, что все это уже в прошлом и не должно более

никогда повториться". Или другой вариант: "Некоторые переживания очень

неприятны... но понимание того, что такие неприятные переживания образуют

основу... ваших возможностей в настоящем... делает очень приятным (тон

голоса меняется)... воспоминания о том, как неприятны... были некоторые из

ваших бывших переживаний".

Такой метод называется "переработкой содержания" (см. книгу

"Переработка" ("Reframing") <Буквально: повторное вложение. - Прим.

перев.>). Вы воспринимаете реакцию и "вкладываете" ее в более широкий

контекст, в котором и реакция, и само переживание становятся положительными

переживаниями, на которых в дальнейшем могут быть построены другие реакции.

Вы воспринимаете поведение в абсолютном виде. Оно таково, каково оно есть -

и не следует вмешиваться, искажать его. Следует "вложить" его в такие рамки,

которые позволят использовать поведение конструктивно.

Вы можете также принять предварительные меры к тому, чтобы любой

первоначально выявляющийся материал носил положительный характер - так,

чтобы можно было ассоциировать измененные состояния сознания с позитивными,

положительными переживаниями. Позже вы сможете научиться работать и с другим

возможным негативным материалом.

Удобный способ справиться с трудностями, возникающими при абреакции,

заключается в том, чтобы многозначительно взглянуть на клиента перед началом

фразы и сказать: "Ваше подсознание защищает вас - в этом его функция и

обязанность - защищает вас в течение всей вашей жизни от материала,

связанного с теми событиями вашего прошлого, которые, появившись на уровне

сознания, были бы слишком мучительными, непереносимыми. Я хочу, чтобы ваше

подсознание продолжало выполнять эту функцию так же, как оно это делало в

прошлом. Когда вы изменяете состояние вашего сознания, то первые

переживания, которые вы испытываете, специально предназначены для того,

чтобы вспомнить, обнаружить и еще раз пережить некоторые позитивные,

радостные события вашего прошлого. Негативный материал, относящийся к этой

системе представлений, может быть отобран и отложен на неопределенное время

таким образом, чтобы он не представлял опасности для вашего сознания. Когда

вы приобретете некоторый опыт в изменении состояния сознания, материал можно

будет обработать более удобным, действенным способом: ведь так называемые

негативные переживания нашего прошлого часто образуют основу для широких

возможностей в настоящем - если слышать, видеть и чувствовать эти

переживания по-новому".

Действуя таким образом, вы достигнете необходимого активного,

положительного раппорта с подсознанием клиента, так как вы подтверждаете

своими действиями одну из важнейших функций подсознания - защиту - и

требуете, чтобы оно продолжало выполнять эту функцию, пока вы работаете с

ним. Вы должны будете выдвинуть специальное требование: чтобы появляющийся

материал был материалом, порождающим на уровне сознания весьма позитивное

чувство желания - это позволит продолжать исследование новой размерности

переживания.

Итак, возникновение абреакции не означает, что вы действуете

неправильно. Напротив, как я только что сказал, абреакция дает возможность

выйти на мощные положительные переживания в самом начале наведения транса.

Многие люди считают, что с изменением состояний связаны мучительные

ощущения. Когда два человека зацепляют (якорями) друг друга, они

сопротивляются изменению, потому что боятся мучительных ощущений. Но это не

значит, что им не нравится изменение само по себе: им не нравятся

мучительные переживания. Если провести четкую границу между изменениями и

мучительным переживанием, клиент сможет измениться с большей легкостью. Вся

ваша деятельность по изменению окружающих людей будет даваться вам

значительно легче, если между изменением состояния и мучительным

переживанием не будет обязательной связи.

Стэн: Говоря иными словами, то, о чем вы сказали, можно назвать

"умственным дзюдо", с той лишь разницей, что приемы настоящего дзюдо

используются против других, - вы же описываете приемы, _п_о_м_о_г_а_ю_щ_и_е_

другим.

Да, разумеется. Стэн, не могли бы вы сложить руки над головой? Так, а

теперь толкните левую руку правой. Ширли, не могли бы и вы сделать то же

самое? Сложите руки над головой и толкните левую руку правой.

Смотрите: в обоих случаях, когда я попросил их нажать с правой стороны,

_о_н_и_ _н_а_ж_а_л_и_ _т_а_к_ж_е_ _и_ _с_ _л_е_в_о_й_! Это кинестетическая

метафора того, что часто называют "сопротивлением". Вы можете нажать на

человека, "толкнуть" его, и если вы это сделали, то вызвали сопротивление, и

в дальнейшем вам придется работать с этим сопротивлением. Действуя

_п_о_-_д_р_у_г_о_м_у_, вы воспринимаете любую реакцию как лучший выбор,

доступный клиенту в данном контексте. Вместо того, чтобы "нажимать" в ответ

на реакцию (что требует значительного расхода энергии, времени и усилий

обоих партнеров и не гарантирует получение конструктивной реакции в

дальнейшем), вы можете воспринять реакцию и "повернуть ее наоборот", вызвать

обратный эффект.

Если вы сравните, например, американский бокс и приемы восточной борьбы,

вы заметите такую же разницу. Тот, кто пользуется приемами восточной борьбы,

никогда не противостоит усилиям со стороны партнера - он лишь воспринимает

усилие и использует его, изменяя его траекторию так, чтобы усилие

продолжалось в любом желательном для него направлении. То, что я только что

попросил вас сделать - очень точная кинестетическая метафора, отображающая

разницу между некоторыми традиционными формами гипноза, использующими

прямые, непосредственные команды, - и теми методами запечатления, которые мы

вам преподаем.

Мужчина: Если вы замечаете, что происходит абреакция, просите ли вы при

этом клиента раскрыть содержание переживания?

Нет. Выяснение содержания есть традиционный психотерапевтический метод.

Я не нуждаюсь в содержании - и поэтому не выясняю его. Это мешает мне. Но

каждый человек нуждается в обратной связи, а также в системе ценностей,

указывающей, что правильно, что важно. Ваши клиенты могут быть приучены -

вами или другими психотерапевтами - считать, что они должны рассказывать о

содержании своих переживаний. Если что-либо подобное выяснится в процессе

взаимодействия, вы должны будете включить содержание во взаимодействие для

того, чтобы удовлетворить нужды клиента.

Мужчина: Выяснял ли когда-нибудь Милтон Эриксон содержание переживания?

Думаю, что Эриксону приходилось делать _в_с_е_. Я уверен, что в

некоторых случаях, работая с некоторыми клиентами, он выяснял большое

количество информации о переживаниях. В то же время, я видел, как он

осуществляет "чистый" процесс, терапию, свободную от содержания - то есть, я

знаю, что Эриксон владел всеми возможными методами. Если вы способны

осуществлять "чистый процесс", работать, не прибегая к содержанию

переживаний, вы тем самым знаете, как работать и с содержанием. Это

позволяет вам выбирать в процессе гипноза любые необходимые методы.

Сегодня вы выполняли упражнения, относящиеся к двум методам из десяти, о

которых мы говорили. Вы справились с ними хорошо и оказались способными

наводить довольно успешный транс. Но вы не _у_з_н_а_е_т_е_ восьми других

методов наведения, пока не овладеете ими на практике. Подумайте немного о

вашем дальнейшем прогрессе в мире человеческих отношений. Я всего лишь

гипнотизер, и могу лишь предлагать и советовать. В качестве коммуникаторов

вы обязаны использовать множество различных способов достижения различных

результатов. Договаривайтесь, уславливайтесь об этом с друзьями и коллегами,

либо используйте свою частную практику для того, чтобы самим отчасти

практиковаться; систематически переходите от одного метода к другому,

стремясь к одной и той же цели. Овладев всеми десятью методами наведения

транса, вы всегда достигнете желаемого результата. Используя мета-стратегию

"высокого качества" <Буквально: "изящную, тонкую". - Прим. перев.>, вы

будете начинать с одного метода наведения, и в том случае, если реакция не

проявляется так быстро, как это нужно вам или вашему клиенту, вы совершите

постепенный мягкий переход к наведению другого типа и используете один из

методов этого второго типа. Если реакция не вырабатывается достаточно быстро

и в этом случае, вы перейдете к еще одному, следующему методу наведения. Ваш

клиент будет ощущать при этом, как вы постепенно безболезненно переходите от

одной коммуникации к другой. Но он никогда не узнает, что вы испробовали

один метод, решили, что он действует недостаточно быстро, и перешли к

другому.

_Н_а_п_у_т_с_т_в_и_е_

Мы попытались сегодня привлечь ваше внимание с тем, чтобы показать, что

каждый из вас несет в самом себе целые миры неиспользованных возможностей.

Мы хотели помочь вам найти способы реализации этих возможностей. Мы

рассмотрели значительное число шаблонов (методов запечатления), которые

представляются нам важными в деле осуществления успешной гипнотической

коммуникации и для успешной коммуникации вообще. Мы говорили также о

нескольких классах методов техники наведения. Нам хотелось бы, чтобы вы

прибавили рассмотренные методы техники наведения к своему подсознательному

репертуару, в качестве альтернативных путей достижения тех результатов,

которые вы уже умеете получать с помощью других методов.

Возможно, вам показалось, что мы продвигались слишком поспешно,

предлагая больше материала, чем вы могли бы усвоить на сознательном уровне;

я должен согласиться с этим - вы совершенно правы. Неотъемлемой частью

техники, использованной нами в выбранном способе обучения, является

понимание того, что ваше подсознание в будущем подскажет вам все, что вы

пропустили на сознательном уровне. Мы благодарим ваше подсознание за

оказанное нам внимание и надеемся, что ваше подсознание плодотворно

использует естественный набор состояний, в которые позже, сегодняшней ночью,

начнет переходить ваше сознание.

Рано или поздно, но сегодня вечером вы отправитесь спать. Все время,

пока человек спит или находится в полусне, дремоте, в нем происходят весьма

драматические и любопытные процессы естественной интеграции. Иногда вы

помните содержание ваших снов, иногда нет. В том, что относится к

интегрирующей, синтезирующей функции сна, это не имеет значения. Я хочу,

чтобы в течение процессов естественной интеграции, во время сна и дремоты

сегодня ночью, ваше подсознание использовало благоприятные возможности для

распознавания и классификации переживаний сегодняшнего дня. Ваше подсознание

способно разобрать на части все, что мы (или кто-то другой) делали сегодня,

и выдавать информацию именно такими порциями, какие позволяют эффективно

вызывать определенные реакции - те, которые вы хотели бы включить в свой

репертуар.

Итак, ваше подсознание способно разобраться во всех переживаниях

сегодняшнего дня - и в тех, которые воспринимаются вами сознательно, и в

тех, которые прошли мимо вашего сознания, - подсознание хранит все эти

впечатления в некоей удобной для использования форме, независимо от того,

когда и как эта информация может стать ценным расширением вашего репертуара

- пройдут дни, недели, месяцы, прежде чем вы обнаружите, что в вашем

поведении заметен прогресс, прежде чем вы овладеете новыми методами,

соответствующими вашим целям в данной конкретной обстановке, и сможете

делать вещи, которым вы учились здесь, даже не сознавая этого.

Но, несмотря на то, что вы будете видеть столь причудливые и странные

сны, мы хотим, чтобы ваше подсознание обеспечило вам спокойный, глубокий

сон, чтобы вы проснулись отдохнувшими и обновленными, чтобы все мы собрались

завтра утром на семинар, в этой же комнате.

На сегодня все, спасибо за внимание.

IV. _У_т_и_л_и_з_а_ц_и_я_ (использование)

_П_р_о_ц_е_с_с_у_а_л_ь_н_ы_е_ _и_н_с_т_р_у_к_ц_и_и_

Сегодня утром мы будем говорить об утилизации (использовании). Если вы

уже добились измененного состояния у клиента, то каков наилучший способ

использования такого состояния? Сегодня я исхожу из предположения, что вы

внимательно следите за клиентом и сохраняете раппорт, я предполагаю также,

что клиент уже находится в измененном состоянии.

Основное полезное свойство измененного состояния сознания состоит в том,

что вам уже не приходится бороться с системой ценностей клиента.

Подсознание, если можно так выразиться, готово сделать все, что угодно, если

оно организовано и проинструктировано надлежащим образом. Сознание же,

напротив, постоянно вырабатывает предварительные суждения о том, что

возможно, а что невозможно, вместо того, чтобы непосредственно пытаться с

помощью действий определить, возможно это, или нет. Сознание, с его

ограниченной системой ценностей, как правило, выносит чрезвычайно жесткие

решения относительно того, что стоит попытаться сделать, а чего не стоит;

набор возможных действий подсознания, напротив, чрезвычайно широк и

разнообразен. В подсознании обычно отсутствуют ограничения такого рода.

Если клиент входит к вам в кабинет и говорит: "Я не могу этого сделать,

но хочу" - наиболее вероятное предположение состоит в том, что этот клиент

уже сделал все, на что был способен в рамках ограничений, диктуемых

сознанием, - и всякий раз терпел неудачу. Наименее интересная для нас часть

личности, с которой мы устанавливаем коммуникацию - его сознание.

Единственный способ не бороться с личностью клиента, или, что то же самое,

не испытывать "сопротивления" - просто оставить сознание без внимания и

обращаться непосредственно к "боссу" (то есть, к подсознанию).

После того, как мы начали наши занятия, многие из вас задавали один и

тот же вопрос: "Что мне делать после того, как я ввел кого-нибудь в

состояние транса?" Простейший способ утилизировать любое поведение

заключается в том, чтобы дать клиенту ряд свободных от конкретного

содержания инструкций, суть которых сводится к следующим требованиям:

"научись чему-либо", "теперь изменись, стань другим". Мы называем такие

инструкции "процессуальными", так как подобные требования весьма точно

определяют _п_р_о_ц_е_с_с_, который должен произойти в личности (например,

изменение, решение проблем), но весьма _н_е_определенны во всем, что

касается конкретного содержания. Остается неясным, _ч_т_о_ должно

происходить, но точно определяется, _к_а_к_ это должно происходить.

Изложение рассмотренных нами ранее различных методов наведения мы

сопровождали краткими процессуальными инструкциями.

Напутствие, которым мы закончили вчерашний семинар, в сущности,

представляет собой процессуальную инструкцию. С помощью напутствия мы

проинструктировали всех вас таким образом, чтобы вы заново пересмотрели все

ваши переживания, отобрали те из них, которые могут быть для вас полезны, и

использовали их в будущем.

Заметьте, что конкретное содержание при этом отсутствовало. Мы не

говорили о том, на _к_а_к_и_е_ переживания следует обратить особое внимание,

_к_о_г_д_а_ в точности использовать эти переживания, и _д_л_я_ _ч_е_г_о_ в

частности. Все эти специфические подробности не проникли в сознание

слушателей.

Такого рода инструкции имеют ряд важных преимуществ. Одно из преимуществ

состоит в том, что вам нет необходимости знать, о чем в точности вы будете

говорить. Нет необходимости узнавать подробности личной жизни клиента -

вполне приемлемый набор свободных от конкретного содержания процессуальных

инструкций можно сформулировать и без этого. Если клиент обращается к вам за

помощью в решении какой-либо проблемы, вы можете дать ему такие

процессуальные инструкции: "Переберите, просмотрите события вашего прошлого

на подсознательном уровне, и через некоторое время вы обнаружите

определенную способность, которая могла бы помочь вам в настоящем справиться

с вашими проблемами". Вы не определяете точно, какая именно способность

может быть найдена, вы утверждаете только, что клиент найдет в себе

какую-либо способность. Вы не определяете точно, в чем состоит "проблема" -

вам самому нет нужды знать, что это за проблема!

Другое важное преимущество состоит в том, что процессуальные инструкции

весьма активно привлекают и занимают внимание слушателя, потому что

слушатель наполняет их тем самым содержанием, которое вы опускаете. Третье

преимущество процессуальных инструкций заключается в том, что полностью

сохраняется целостность личности клиента. Вы никак не сможете нечаянно

ввести неприемлемое для клиента содержание именно потому, что вообще не

вводите никакого конкретного содержания.

Тем из вас, кто знаком с Мета-моделью (Meta-model), легко будет понять,

что гипноз с помощью словесных шаблонов, включающий в себя процессуальные

инструкции, есть процесс, _о_б_р_а_т_н_ы_й_ Мета-модели. С помощью

Мета-модели точно определяется содержание переживания: если клиент входит ко

мне и говорит - "Я боюсь", мой ответ, согласно предписаниям Мета-модели,

должен быть таков: "Чего вы боитесь?". Я задаю этот вопрос для того, чтобы

получить более точную информацию о содержании, которое опущено в заявлении

клиента.

Формулируя процессуальные инструкции, я сознательно придерживаюсь

_н_е_определенности; я, так сказать, изымаю куски, несущие содержание, из

своей вербализации, с тем, чтобы предоставить клиенту максимально

благоприятную возможность заполнить эти пустоты наиболее осмысленным, с его

точки зрения, способом.

В тех приемах наведения, которые мы демонстрировали ранее, можно найти

примеры такой вербализации. Мы произносили фразы типа: "Вы позволяете вашему

подсознанию вызвать из памяти те воспоминания, которые доставят вам

удовольствие..." Я надеясь, что вы уже представляете себе, в общих чертах,

что такое процессуальные инструкции. (Если вы хотите изучить специфические

словесные шаблоны, применяемые в процессуальных инструкциях, их можно найти

в приложении II).

Один из типов словесных шаблонов, "пресуппозиция", "предварительное

предположение", настолько важен, что я хотел бы упомянуть о нем. Джейн, могу

я вас попросить уделить мне одну минуту? Как вы думаете, были ли в вашей

жизни моменты, когда вы находились в состоянии глубокого транса?

Джейн: Не уверена. Думаю, что были.

Какой метод наведения глубокого транса вы предпочитаете - словесный или

несловесный?

Джейн: Словесный.

Отлично. Предпочитаете ли вы, чтобы я сразу приступил к наведению транса,

или вам хотелось бы, чтобы я попросил кого-нибудь описать то, что я делаю,

прежде чем начать наведение?

Джейн: Пусть сперва кто-нибудь опишет то, что вы делаете.

Какую технику я применил только что по отношению к Джейн?

Мужчина: Вы дали ей возможность выбора.

Я дал ей возможность выбора. Однако, для всех возможностей, которые я ей

предоставил, характерно нечто общее. Что именно?

Мужчина: Все они предполагают, что она перейдет в измененное состояние.

Вот именно. Все возможности выбора предполагали тот конечный результат,

который мне нужен. "Какой метод наведения глубокого транса вы предпочитаете

- словесный или несловесный?" - это не имеет отношения к тому, что сказала

Джейн. Тем самым она уже находится накануне перехода в состояние транса, она

уже готова к такому переходу. "Предпочитаете ли вы, чтобы я сразу приступил

к наведению транса, или вам хотелось бы, чтобы я попросил кого-нибудь

описать то, что я делаю, прежде чем начать наведение?" - опять же, налицо

предварительное предположение о том, что она вот-вот перейдет в состояние

транса, вопрос только в том, произойдет ли это сразу же или немного спустя.

Я создал то, что Эриксон называл иллюзией выбора - ложное чувство

альтернативы. Конечно же, она могла на самом деле выбирать между словесным и

несловесным методами наведения, между тем, сразу же я приступаю к наведению,

или после того, как закончу объяснение. Но, так или иначе, _в_с_е_

_п_р_е_д_о_с_т_а_в_л_е_н_н_ы_е_ _м_н_о_ю_ _а_л_ь_т_е_р_н_а_т_и_в_ы_

_п_о_д_р_а_з_у_м_е_в_а_л_и_ _о_д_и_н_ _и_ _т_о_т_ _ж_е_

_ж_е_л_а_т_е_л_ь_н_ы_й_ _д_л_я_ _м_е_н_я_ _р_е_з_у_л_ь_т_а_т_, а именно -

переход в состояние транса. Если вы внимательно следили за происходящим, вы

поняли, что Джейн начала переходить в состояние транса еще раньше, чем я

начал что-нибудь делать. Потому что я вошел в доверие к Джейн, заключил с

ней соглашение. Она уже была в измененном состоянии, когда пришла сюда и

села.

_П_р_и_м_е_р_ _1_. Теперь я стану продолжать начатое и приведу вам

простой пример процессуальной инструкции. Наряду с другими гипнотическими

словесными шаблонами я продолжу использование пресуппозиций, предварительных

предположений. Джейн, не могли бы вы представить себе по-настоящему яркий,

живой образ какого-нибудь места, где вам хотелось бы отдохнуть - например,

какое-нибудь место, где вы когда-то очень приятно провели отпуск. Я надеюсь,

что ваше подсознание способно уловить разницу между... (Гипнотизер

поворачивается к Джейн) теми словами, которые я обращаю непосредственно к

вам... (Гипнотизер поворачивает голову к аудитории) и теми словами, с

которыми я обращаюсь к кому-нибудь другому... И я прошу ваше подсознание...

воспринимать только часть того... что я говорю непосредственно вам... ту

часть, которая соответствует вашим желаниям... отвечает вашим потребностям

таким образом... что это не противоречит тем целям, которые вы поставили

перед собой в связи с нашей ближайшей задачей.

И между тем, как вы... Джейн... продолжаете наслаждаться образами того

самого момента, видите его таким, каким оно было тогда... я был бы очень

рад, если бы ваше подсознание... выбрало... из этого увлекательного

переживания... некий фрагмент... деталь... о которой вы забыли... так, чтобы

за те несколько мгновений, пока я, с вашего позволения... протягиваю руку...

и касаюсь вашего правого плеча... вы внезапно... вспомнили нечто любопытное

и увлекательное... о чем вы не вспоминали многие годы... (Гипнотизер

касается плеча Джейн) ...приятное... (Джейн широко улыбается; аудитория

смеется). И в самом деле, это нечто радостное! Переживания нашего

прошлого... - постоянный источник удовольствия. И, раз уж вы на самом деле

пережили... нечто приятное... продолжайте, двигайтесь дальше... позвольте

себе перейти в устойчивое состояние покоя и уюта... Когда у вас появится это

чувство обновленности, бодрости... прошу вас, начните постепенно

возвращаться, почувствуйте снова связь с настоящим, с окружающими вас

людьми... чтобы ваше сознание... так же, как и ваше подсознание... снова

могли приступить к процессу обучения... (Выражение голоса гипнотизера

становится обычным). Благодарю вас, Джейн.

Понятно ли вам, каким образом я только что использовал процессуальные

инструкции, работая с Джейн? Сперва я попросил ее думать о каком-нибудь

месте, где, по ее мнению, можно было бы хорошо отдохнуть, затем я попросил

ее думать о пережитом в прошлом приятном ощущении. Но, если бы я выражался

так просто, как выразился сейчас, мне не удалось бы получить ту интенсивную

реакцию, которую вы наблюдали, когда у Джейн изменилось выражение лица. Как

мы уже говорили раньше, гипноз, в некотором смысле, всего лишь процесс

усиления переживаний.

_П_р_и_м_е_р_ _2_. Теперь я приступаю к демонстрации несколько более

сложного процесса. Предположим, что я подхожу к Лиз, говорю: "Привет, меня

зовут Ричард Бэндлер", и протягиваю ей свою руку. (По мере описания

гипнотизер делает то, о чем говорит). В тот момент, когда она протянула свою

руку навстречу, я уже получил бессознательную реакцию. Теперь мне нужно

отыскать способ усиления этой реакции и последующего использования

(утилизации) ее. Например, я могу взять ее за запястье и повернуть ее ладонь

так, чтобы она оказалась у нее перед глазами, а затем сказать: "Посмотрите

на вашу руку". Таким образом, она получила новую программу взамен той,

которую я прервал.

Следите за тем, как изменяется направление вашего взгляда... по мере

того, как вы видите... что кончики ваших пальцев постепенно опускаются...

перед вашими... глазами... но не раньше, чем вам захочется мигнуть. Пусть

это займет у вас столько времени, сколько вы пожелаете - но дайте вашей руке

опуститься не раньше... чем вы почувствуете, что вы полностью

расслабились... расслабились так, как вы привыкли это делать. Не имеет

значения, как быстро опустится ваша рука. Важно только то, что ваша рука

опускается... и в то же время... с той же скоростью... другая ваша рука...

_н_а_ч_и_н_а_е_т_... _п_о_д_н_и_м_а_т_ь_с_я_.

Так как это как раз то, чему вы хотите научиться... и, на самом деле,

неважно, знает ли кто-нибудь, кроме вас, о том, что происходит обучение, и в

чем именно оно заключается... потому что ваше подсознание воспринимает

все... что происходит... и если вы уже начали обучаться этому, важно,

чтобы... _м_е_д_л_е_н_н_е_е_!.. вы учились этому постепенно,

уравновешенно... И ваше подсознание знает, какая именно уравновешенность

имеется в виду... Так оно и должно быть...

На самом деле, _т_а_к_ полезно, и _н_а_с_т_о_л_ь_к_о_ важно... позволить

вашему подсознанию... предоставить вам... благоприятные возможности... и

отыскать в нем ваше собственное понимание... изменения состояний, пережить

процесс обучения.. и приобрести его новое понимание... которое вы могли бы

использовать... каким-либо образом... для своих собственных целей... так,

чтобы это благотворно воздействовало на вашу индивидуальность...

Разумеется, мне неизвестно... можете вы или нет... начать видеть сон...

который содержит в себе решение, известное вашему подсознанию... решение,

которое даст вам то, чего вы желаете. Но мне известно, что когда вы

_н_а_ч_и_н_а_е_т_е_ _в_и_д_е_т_ь_ _э_т_о_т_ _с_о_н_, вы не испытываете

вообще никаких чувств... И то, что вы это понимаете, не имеет значения...

Важно только то, что вы учитесь... вы учитесь... именно тому, что вы хотели

узнать...

Каждую ночь... Лиз... вы погружаетесь в естественный процесс сна...

Некоторые из ваших снов вы сознаете... а некоторые не сознаете... Так оно и

должно быть... И теперь я дотрагиваюсь до вас... и начинаю поднимать вашу

руку... и я не скажу вам, чтобы вы ее опустили... прежде чем... пройдет

_в_с_е_ необходимое для вас время... все время, необходимое для того, чтобы

возникло сознательное понимание... понимание того, каким образом...

плодотворно использовать свое подсознание. И когда ваша рука слегка коснется

бедра, вы медленно проснетесь... и это новое понимание останется в вашем

сознании. Между тем... нет необходимости прислушиваться к чему-либо...

еще... Но так приятно подслушать то, что поможет вам научиться...

А теперь, не могли бы вы рассказать мне, какие из движений Лиз были

сознательными движениями, а какие нет? Когда вы работаете с измененными

состояниями, очень важно уметь распознавать и различать эти вещи. В начале у

Лиз наблюдалось огромное множество различных движений тела. Некоторые из

этих движений она делала в связи с тем, что ее сознание реагировало на

происходящее, но многие движения не были сознательными.

Женщина: Когда она поворачивалась на стуле, мне показалось, что это были

сознательные движения.

Отлично. Когда ее левая рука отделилась от бедра и поднялась, было ли

это сознательным движением?

Мужчина: Мне кажется, нет.

Что привело вас к этому заключению? Что особенного было в этом движении?

Мужчина: Оно было плавным, будто бы мягким.

Разве нельзя точнее определить, что именно вы наблюдали? Когда Лиз

пошевелила ногой, это было очень плавное, мягкое движение - но это было в

высшей степени сознательное движение. Лиз, знаете ли вы о том, что ваша

_р_у_к_а_ начала _п_о_д_н_и_м_а_т_ь_с_я_?

Лиз: Я в этом не уверена. (Рука Лиз непроизвольно поднимается, реагируя

на скрытую команду, "вставленную" в вопрос).

Подействовало! Ее рука поднялась, причем это было совершенно

бессознательное движение. Как вы могли заметить, одной из характерных черт

бессознательного движения является то, что в самом начале такого движения

заметна нерешительность, колебание, оно очень слабое, небольшое.

Поднимите руку вверх - умышленно поднимите вашу руку. Поднимая руку

сознательным движением, разве вы начинаете движение с запястья?.. Нет, вы не

начинаете с запястья. Вы начинаете с локтя, может быть, с предплечья.

Мастера спортивной борьбы начинают свои движения с живота - из центра. Но

все это не имеет ничего общего с тем, чтобы начать движение с запястья.

Даже если бы Лиз начала движение с локтя, между сознательным и

бессознательным движением все равно была бы огромная качественная разница. Я

предпочел бы охарактеризовать бессознательное движение как "судорожное",

"толчковое". В каком-то смысле, это, конечно, более изящное движение, но в

то же время оно более неуверенное; оно прерывистое, в нем множество

мельчайших остановок. Сознательное же движение скорее напоминает некую

цельную программу - когда оно начинается, вы сразу можете сказать, где оно

кончится. Оно единообразно.

Между теми движениями, которые клиент совершает в измененном состоянии,

и движениями, которые совершаются в обычном состоянии, имеется существенная

разница. Когда ее рука отделилась от бедра и поднялась после того, как я дал

ей инструкцию в состоянии транса - это было одно; когда я попросил ее

умышленно поднять руку - это было уже совсем другое. Если клиент решит про

себя, что ему нужно достать носовой платок и достанет его, это будет

выглядеть совершенно иначе, чем если бы я потребовал, чтобы носовой платок

достал клиент, находящийся в состоянии транса.

Если вы хотите знать, какое состояние переживает ваш клиент, очень важно

уметь распознавать такие различия. Когда я поднял руку Лиз и сказал ей,

чтобы она позволила руке опуститься и так далее, - рука начала двигаться

вниз очень медленно и с небольшими остановками, подобно листу, падающему с

дерева. Это было настоящее бессознательное движение. Затем рука начала

опускаться более плавно и быстрее. Вмешалось сознание Лиз. Ее рука снова

начала приобретать вес. Я сказал: "Медленнее!" - и рука как будто

натолкнулась на что-то, повисла так, как если бы ее поддерживала невидимая

нить. Рука остановилась, повиснув на невидимой нити, и затем начала

опускаться вниз тем же самым движением, которым двигалась вначале.

Способность распознавать различие между двумя типами движения позволила мне

усилить одно движение и ослабить другое. В результате мне удалось все дальше

и дальше подталкивать Лиз к измененному состоянию.

Теперь о том, что касается движения при рукопожатии. Когда я подошел и

протянул свою руку, каким движением Лиз отреагировала на это? Когда люди

вовлечены в автоматические бессознательные программы, такие, как

рукопожатие, или, например, когда кто-нибудь достает пачку сигарет -

движения эти больше напоминают сознательные, чем те движения, о которых мы

говорили раньше. Движения эти имеют определенную направленность. Существуют

способы отличить и такой тип движения от сознательного движения, и если вы

внимательно следили за обоими примерами, вы понимаете, что я имею в виду.

Когда люди вовлечены в автоматические бессознательные программы, такие, как

пожатие рук, они выполняют моторные действия легко и плавно, но не

фокусируют свое внимание на этом движении. Оно выглядит автоматическим,

машинальным.

Хорошо. Все, что я только что проделал с Лиз, представляет собой еще

один пример процессуальной инструкции, правда, с некоторыми дополнительными

моментами. Сперва я затратил некоторое время на то, чтобы развить состояние

транса, усиливая подсознательные реакции. Затем я начал инструктировать ее,

требуя, чтобы она приобрела "новое понимание" и использовала его

"плодотворно". Я не сказал, что за "новое понимание" я имею в виду, не

сказал даже, к чему такое новое понимание должно относиться, и не пояснил,

какой именно способ использования считается "плодотворным". Я не объяснял

этого хотя бы потому, что не имею ни малейшего представления о том, что бы

это могло быть. Целиком и полностью я предоставил все это на усмотрение ее

подсознания.

Затем я попросил ее увидеть сон, в котором она научилась бы тому, что

значит конструктивно, плодотворно использовать подсознание. Опять же, я не

сказал ничего такого, что несло бы в себе хоть какой-нибудь определенный

смысл. Я предоставил ей самой извлечь из сказанного смысл, наиболее

приемлемый для _н_е_е_. Потом я приравнял завершение задачи к позволению

опустить руку.

При формулировке процессуальных инструкций используется множество слов

типа: "понимание", "способность", "любопытство". Мы называем такой способ

выражаться "номинализацией", "обобщенным обозначением". В действительности

это _п_р_о_ц_е_с_с_у_а_л_ь_н_ы_е_ выражения, используемые в качестве имен

существительных. Если вы скажете: "Вы приобретете понимание..." вместо того,

чтобы сказать: "Вы поймете...", выяснится, что при этом теряется

значительная часть информации. Вы поймете, _ч_т_о_? Когда кто-нибудь,

разговаривая с вами, применяет номинализацию, это заставляет вас обратиться

к самим себе в поисках приемлемого осмысления сказанного. Если клиент

говорит вам: "Я чувствую неудовлетворенность", вы можете превратить слово

"_н_е_у_д_о_в_л_е_т_в_о_р_е_н_н_о_с_т_ь_" в глагол и спросить: "А как вы

пытаетесь удовлетвориться?", или "А как бы вы хотели удовлетвориться, каким

образом?". Если же вы не сделаете этого, вам придется самим заполнять

пустоты в содержании подобного заявления. Большинство терапевтов отвечают

подобным образом на заявления своих клиентов, - они галлюцинируют, пытаясь

представить себе, что имеет в виду клиент. Когда я говорю: "Мне нужна

поддержка", и больше ничего не уточняю, вам приходится строить свои

собственные внутренние предположения о том, что в данном случае может

означать поддержка одного человека другим.

Я всегда выбираю такие словесные шаблоны, которые не имеют прямого

отношения к сенсорным переживаниям. Тем самым я предоставляю вам самим

осуществлять процесс осмысления таких шаблонов. Каждый раз, когда вы это

делаете, вы совершаете процесс, который мы обозначаем непонятным термином

"трансдеривационный поиск" <Буквально: "поиск с обращением к источнику

словообразования". - Прим. перев.>. Люди воспринимают слова, которые вы

произносите, и связывают их со своими собственными переживаниями. В качестве

гипнотизера я использую тот факт, что для собеседника естественно именно

такое поведение. Я формулирую выражения, изобилующие номинализациями. У меня

_н_е_т_ никаких предположений относительно смысла таких номинализаций, но

мой клиент заполняет их содержанием, наиболее естественным для него самого

(более подробно об этом см. в Приложении II).

Женщина: Формулируя процессуальные инструкции, вы несколько раз

употребили выражение: "Так оно и должно быть". Что вы подразумевали под

этим?

Использование выражения "Так оно и должно быть" - один их простейших

способов усилить любую появляющуюся реакцию. Например, если я формулирую

процессуальные инструкции, требующие от клиента научиться чему-нибудь, и

вижу, что происходит быстрое движение глаз клиента или какие-либо другие

изменения, свидетельствующие, что идет внутренняя переработка материала, я

говорю: "Так оно и должно быть", "Все правильно", то есть даю клиенту

инструкцию еще более активизировать этот процесс. Это позволяет осуществлять

подстройку к _л_ю_б_о_м_у_ переживанию, позволяет усилить реакцию клиента,

не описывая ее специально.

_П_р_и_м_е_р_ _3_. Теперь развлечемся немного. Энн, позвольте мне

попросить вас кое-что сделать. Закройте глаза. Прежде всего, я хочу, чтобы

вы представили себе яркий, ясный, четкий, зримый образ стены; я хочу, чтобы

вы представили себе стену, в которой есть двери. Какими вы представили себе

эти двери - одинаковыми, или разными?

Энн: Да, между ними есть разница.

Разница есть. Отлично, продолжим. Крайняя справа дверь приведет вас в

некое очень привычное для вас место. Продолжайте рассматривать эти двери. А

крайняя слева дверь приведет вас в такое место, которое _п_о_к_а_ж_е_т_с_я_

вам совершенно необычным, но, когда вы попадете туда, вы обнаружите, что уже

бывали там прежде. Но существует и третья дверь, не правда ли? Теперь

_п_о_ч_у_в_с_т_в_у_й_т_е_, что вы приближаетесь к этой третьей двери и

беретесь за дверную ручку, но _н_е_ _о_т_к_р_ы_в_а_е_т_е_ _э_т_у_

_д_в_е_р_ь_.

Энн: Но я не чувствую... чтобы у этой двери была ручка. Это вращающаяся

дверь.

Вы недостаточно внимательно рассмотрели ее. Ищите еще, ищите лучше.

Может быть, эта дверь открывается не так, как вы открывали все остальные

двери... Вы не находите, что в этой двери есть нечто необычное?..

Энн: Да, есть.

Пройдите вперед и напрасно попытайтесь открыть ее... Еще раз осмотрите

дверь... ищите... до тех пор, пока не обнаружите некую необычную

особенность... которая будет означать для вас, для вашей личности... что у

вас все же есть возможность открыть эту дверь... но таким способом, каким вы

никогда еще дверей не открывали...

Энн: Все, я нашла.

Теперь очень медленно... начинайте входить туда, но прежде, чем вы

откроете эту дверь настежь, я хочу, чтобы вы поняли, что вы переходите в

переживание... для которого характерны следующие особенности: ...в этом

переживании будут детали... которые не вызовут у вас никаких чувств... и у

вас не найдется слов для обозначения этих деталей. Но эти детали будут

важнее всего остального... и они будут самым осмысленным образом связаны...

с изменением вашей личности... но вы не поймете до конца природу этой

взаимосвязи; но, когда вы заметите эти детали, обратите на них самое

пристальное внимание. В этом переживании будут и некоторые _д_р_у_г_и_е_

детали, которые станут для вас приятной неожиданностью... как если бы вы

обернулись и заметили, что двери больше нет...

Теперь я хочу, чтобы вы рассмотрели то, что вас окружает... рассмотрели

внимательно... и в подробностях... потому что там, где вы находитесь, есть

нечто... что вы еще никогда не видели. Нечто, что лично для вас имеет

значение. И, по мере того, как ваш взгляд перемещается вверх и вниз...

разглядывая то, что окружает вас, вы не узнаете места, в котором находитесь,

и узнаете его только тогда, когда покинете это место... Так оно и должно

быть. Да, когда вы будете возвращаться, так или иначе, все это изменится. Но

когда вы _в_о_з_в_р_а_щ_а_е_т_е_с_ь_, вы воспринимаете окружающее вас как

благоприятную возможность... как напоминание... о чем-то, что вам нужно было

узнать все это время.

Я знаю, что в то время, пока вы это делаете сознательно... на

подсознательном уровне вы совершаете кое-что еще... и это "кое-что еще"

гораздо более важно, чем то, что занимает ваше сознание... потому что на

_п_о_д_сознательном уровне... вы уже начинаете строить основание... для

некоего представления. Основание, которое явится надежной основой... - на

ней можно будет построить новое... и более удовлетворительное поведение в

будущем.

И по мере того, как ваше сознание продолжает изучать то, что окружает

вас... поразительно, в самом деле поразительно то... что начинает делать

подсознание... - что структура выстраивается полностью за то время... пока

вы вовлечены в происходящее. Это надежное основание... послужит вам таким же

базисом... как и то основание, которое вы построили еще тогда... когда вы

впервые встали на свои ноги... потому что до этого ваши переживания были

связаны только с ползанием... до тех пор, пока кто-то не поднял вас... и на

какое-то мгновение... вы ощутили, что удерживаете равновесие на своих

ногах.. при поддержке извне... Но даже этот краткий миг... позволил вам

построить подсознательное основание... которое позже послужило базисом... с

помощью которого вы ходите... бегаете... стоите и сидите.

И это представление... есть начало основания... для целого ряда новых

переживаний... И я знаю... что ваше подсознание способно построить такое

основание быстро... _и_л_и_ оно будет строить его медленно, но в любом

случае оно должно _п_о_с_т_р_о_и_т_ь_ его _п_о_л_н_о_с_т_ь_ю_... так, что

оно не сможет исчезнуть через некоторое время... Потому что возможности,

которые вы хотите осуществить в вашем будущем поведении... должны нести в

себе все необходимые составляющие, доступные... на подсознательном уровне...

и для того, чтобы быть доступными, они должны иметь надежную, приемлемую для

понимания структуру... и все необходимые элементы... делающие такое

поведение возможным... для вас, для вашей личности.

Теперь, в данный момент времени... вы находитесь перед дилеммой...

которую не представляли себе сознательно... но теперь вы уже начинаете

представлять ее... Вы вернетесь, отыщете дверь и выйдете... и оставите

что-нибудь в незавершенном состоянии... или же вы позволите подсознательным

процессам, происходящим в вас, завершиться. Или вы останетесь там, где

находитесь... и сами... покинете все, что окружает вас... и затратите все

время, необходимое... для этого, чтобы построить структуру, которая содержит

в себе все составляющие... необходимые для вашего будущего развития...

которое, как вы знаете... должно будет благотворно воздействовать на вас...

на вашу личность...

И это решение... будет исходить от вас... как результат работы вашего

подсознания... Нет необходимости, чтобы оно исходило откуда-нибудь еще...

Пока вы сидите здесь... процессы, происходящие в вашем подсознании...

заставляют биться ваше сердце... поддерживают ваше дыхание... заставляют

кровь течь по вашим венам и делают еще сотни тысяч вещей, о которых даже не

подозревает ваше сознание... Смысл этого в том, чтобы понять... что вы

можете вполне положиться на процессы, протекающие в вашем подсознании... они

оберегают вас. Когда вы идете по людной улице... и заняты своими мыслями...

вы автоматически останавливаетесь, когда зажигается красный свет... и,

несмотря на то, что вы вовлечены во внутреннюю деятельность, когда красный

свет гаснет... вы _з_н_а_е_т_е_, что уже можно продолжать движение...

Вы всегда можете положиться на процессы, протекающие в подсознании...

когда делаете что-либо плодотворное... и полезное... если у вас есть

внутреннее побуждение это делать. И на самом деле не важно, _п_о_ч_е_м_у_

это не произошло в прошлом. Важно только понимать, что... это возможно в

будущем.

Когда-то, давно, еще до того, как я вообще занялся терапией, я сидел в

ресторане и наблюдал за одним человеком. Меня заинтересовала в нем одна

любопытная особенность... он был совершенно пьян... и все же... каждый раз,

когда муха садилась ему на руку... он бессознательно вздрагивал... и муха

взлетала с его руки. Это повторилось еще раз... и еще раз... и еще раз...

несмотря на то, что его сознание... не следило за тем, что происходит... его

подсознание действовало организованно... методически... и оберегало его...

Когда вы ведете машину по шоссе, иногда бывает и так, что дорогу

затянуло льдом; в других случаях льда нет. Иногда вы сосредотачиваете свое

внимание на том, что происходит... но в других случаях ваши мысли далеки от

происходящего. Ваши мысли уводят вас все дальше, и одна из важнейших вещей,

которой вы можете научиться с помощью этого переживания... заключается в

том, что когда что-либо внезапно потребует от вас сознательного внимания, вы

сразу же заметите это...

Теперь я хочу, Энн, чтобы вы затратили все необходимое вам время на

то... чтобы закрепить в себе... полученные навыки и понимание того, что

наиболее приемлемо для вас, для вашей индивидуальности. И на самом деле не

важно... представляет ли ваше сознание все, что происходит. Важно только то,

что ваше подсознание... уже _с_е_й_ч_а_с_ _н_а_ч_и_н_а_е_т_ демонстрировать

вам... новые формы поведения... огромные потенциальные возможности изменения

вашего сиюминутного поведения... и теперь, и в будущем.

Через некоторое время я возвращусь назад и буду говорить с вами. Я буду

задавать вопросы... на некоторые из них вы станете отвечать охотно... на

некоторые вопросы вам не захочется отвечать. Не отвечайте на такие вопросы,

это не нужно. Прежде чем заговорить с вами, я буду разговаривать с

другими... вы всегда сможете узнать, что я говорю другим... по тому, что

звук моего голоса будет направлен в другую сторону. Вы сможете использовать

это время, чтобы сделать все, что посчитаете нужным... а также то, чего вы

_н_е_ _п_о_н_и_м_а_е_т_е_, но что вам так необходимо. Так оно и должно быть.

И будьте при этом настолько сознательны, насколько это вам нужно.

Теперь поговорим о том, что я делал с Энн. Ни в одной из инструкций,

которые я ей давал, не было конкретного содержания. На уровне процесса имел

место подробный набор инструкций, суть которых, в основном, сводится к двум

требованиям: 1) заставьте работать ваше подсознание; и 2) решайте свои

проблемы.

Заметьте, что, обучая вас методам утилизации, мы используем лишь те

приемы, которым уже научили вас раньше. Я начал с _п_о_д_с_т_р_о_й_к_и_ ко

всему, что, как я видел, происходило с Энн, а затем, по мере того, как ее

состояние начало медленно изменяться, я стал _в_е_с_т_и_ ее посредством

постепенного изменения моих внешних каналов. В частности, я приспосабливал

темп моей речи к ее дыханию таким образом, что потом, когда уже я начал...

замедлять темп... своей речи... она, в свою очередь, последовала за мной и

замедлила свое дыхание. Я внимательно следил за тонусом кожи, за цветом

кожи, за дыханием, за частотой пульса, за движениями век и так далее. Такие

несловесные признаки обеспечивали мне обратную связь, - я знаю, как выглядят

люди, погружаясь во все более глубокие измененные состояния, процесс этот

сопровождается также физическим расслаблением, релаксацией.

Энн, ощущаете ли вы на сознательном уровне, что подобного рода

переживание повлияло на вас, продвинуло вас?

Энн: Да.

Итак, я применил множество различных механизмов подстройки и закинул

петли обратной связи. Я превратил себя в искусную биологическую машину

обратной связи с Энн. Я наблюдал за цветом ее кожи, и когда цвет ее кожи

изменился, я начал _о_ч_е_н_ь_ _м_е_д_л_е_н_н_о_ изменять выражение моего

голоса до тех пор, пока не достиг совершенно другой интонации. Первоначально

я изменял выражение голоса в том же темпе, в каком происходило изменение

Энн. Затем, изменяя интонацию еще дальше в том же направлении, мне удалось

вести ее все дальше и дальше к измененному состоянию.

Осуществляя несловесное наведение, я давал ей также и словесные

инструкции - и то и другое как на сознательном, так и на подсознательном

уровне. В частности, некоторые из вербализаций предназначались для того,

чтобы с помощью обратной связи проверить, следует она за мной или нет. Я

рассказал о том, как пьяница вздрагивает, когда муха садится ему на руку, а

затем проследил, вздрогнет ли рука Энн, или нет. Ее рука вздрогнула.

Энн: Так вы использовали мое сопротивление...

В этом случае могло и не быть сопротивления.

Энн: Хорошо. Когда вы сказали мне, чтобы я представила себе три двери, я

вообразила две двери по краям и одну, в виде арки, посередине. Почти сразу

после того, как вы начали давать мне инструкции, относящиеся к первым двум

дверям, я поняла, что подойду к третьей двери, о которой вы, однако, ничего

не говорили. Вы знали об этом?

Разумеется. Весь вопрос был в том, _к_а_к_ повернуть дело таким образом,

чтобы вы подошли только к этой двери?

Энн: В таком случае еще один вопрос. Как вы узнали о том, что я не

подойду к первой двери?

Чем отличались друг от друга мои описания всех трех дверей - если

следить не за словесным содержанием этих описаний, а "читать между строк"? Я

сказал (тон голоса понижается, выражение легкого отвращения): "Если вы

войдете в эту дверь, все, что вы увидите за ней, покажется вам

_п_р_и_в_ы_ч_н_ы_м_". Следите за интонацией! Теперь вы понимаете, почему я в

любом случае знал заранее, в какую дверь вы войдете?

Если бы я сказал иначе: "Есть только одна дверь, вы можете войти в нее,

и все, что вы за ней увидите, будет _п_р_и_в_ы_ч_н_ы_м_ для вас", ваше лицо

отобразило бы воодушевление, покрылось бы румянцем, вы слегка вздохнули бы,

и я узнал бы нечто другое. Мне пришлось бы подстроить все остальные

коммуникации к тому, что произошло.

Энн: Каким образом вы перестроили бы ваши коммуникации в том случае,

если бы я выбрала первую дверь?

Слово "выбирать" в данной ситуации представляется мне неподходящим. Если

бы вы _о_т_р_е_а_г_и_р_о_в_а_л_и_ на первую дверь, если бы я подсознательно

уловил признаки того, что вы желаете испытать привычное для вас переживание,

я позволил бы вам войти в эту дверь, причем вы ожидали бы встретить только

привычные для вас вещи.

Но даже в том случае, если бы вы начали с этого, я все равно добился бы

своего! Потом я смог бы преобразовать обстановку в нечто _н_е_привычное! -

"Вы вошли туда, где предполагали нечто увидеть, и удивлены тем, что...",

"Случалось ли вам разбить яйцо и обнаружить, что из него выскочил маленький

симпатичный кролик?"

Моя задача заключается только в том, чтобы давать Энн ряд инструкций,

которые помогут ей осуществить подсознательные изменения. Поэтому поддержка

ее подсознательных реакций - наиважнейшее правило, которое требует от меня

только одной способности: знать, какие из реакций сознательны, а какие

подсознательны.

Заметили ли вы, какую структуру я придал переживанию, связанному с

третьей дверью? Что именно я попросил ее сделать с этой дверью? Я сказал,

чтобы она "_н_а_п_р_а_с_н_о_ попыталась" открыть ее. Если я говорю: "Я

попытался открыть дверь", то это совсем не то же самое, чем если бы я

сказал: "Я _н_а_п_р_а_с_н_о_ попытался открыть дверь". Если бы я сказал: "Я

попытался открыть дверь", это означает, что я могу попытаться еще раз. Но

если я говорю: "Я напрасно попытался открыть дверь", такой возможности

больше нет. В одном случае возможность остается; в другом случае возможности

нет.

Но почему я произнес именно такую фразу?.. Когда Энн подходит к двери,

за которой ожидает увидеть непривычные вещи, лучший способ создать необычную

обстановку состоит в том, чтобы начать с самой двери: уже дверь должна

вызывать непривычную реакцию - пусть это будет дверь, открывающаяся

необычным способом. Таким образом, и дверь, и ожидаемое переживание

приводятся в соответствие друг с другом.

Я тщательно структурирую мою речь. Например, если я говорю вам

(Гипнотизер обращается к одной из присутствующих): "А теперь попробуйте

поднять руку", под этим подразумевается, что вы, может быть, и не способны

это сделать, но, в любом случае, такая возможность у вас есть. Но если я

говорю: "Вы напрасно попытаетесь не поднимать вашу руку... Это очень

глубокое переживание... И теперь вы начинаете удивляться, почему рука _н_е_

_з_а_х_о_т_е_л_а_ сразу подняться... ведь вы думали, что она

_п_о_д_н_и_м_е_т_с_я_".

Теперь вы можете заметить, что эта женщина находится в полном

оцепенении. Между прочим, неподвижность - одно из явлений, сопутствующих

трансу. В данном случае "сопротивление" было утилизировано (использовано) с

помощью множества отрицаний. Я предложил ей прореагировать на нечто, затем

выяснил, какова была ее реакция на подсознательном уровне, и усилил

подсознательную реакцию. Ее подсознательной реакцией была неподвижность, а

требование двигаться все больше и больше было способом увеличения этой

неподвижности. Чем больше я просил ее двигаться, тем более неподвижной она

становилась. _Д_е_л_о_ _в_ _т_о_м_, _ч_т_о_ _р_е_а_к_ц_и_я_

"_с_о_п_р_о_т_и_в_л_е_н_и_я_" _т_а_к_ _ж_е_ _п_р_е_д_с_к_а_з_у_е_м_а_,

_к_а_к_ _и_ _л_ю_б_а_я_ _д_р_у_г_а_я_ _р_е_а_к_ц_и_я_, если только вы

достаточно чувствительны на сенсорном уровне, чтобы распознать и выделить

подсознательную реакцию.

Главное качество, в котором нуждается человек для того, чтобы успешно

функционировать в коммуникации - сенсорная чувствительность. Если вы

способны уловить разницу между сознательным и подсознательным, а затем

_у_с_и_л_и_т_ь_ подсознательные реакции, вам удастся изменить состояние

сознания вашего клиента. Один из способов - его применял Фриц Перлз -

следующий: вы спрашиваете: "Что вы осознаете?". Если клиент отвечает: "Ну, я

сознаю, что вы со мной разговариваете, например, и что мои мышцы в области

рта напрягаются", вы говорите в ответ: "Но вы не осознаете теплоты

прикосновения вашей руки к вашему лицу, вы не осознаете прикосновения ваших

ног к полу и ваших локтей к бедрам, вы не осознаете вашего дыхания, того,

как поднимается и опускается ваша грудь". Вот и все, что нужно сделать.

Клиент начинает переходить в измененное состояние, потому что вы

сосредоточили внимание его сознания на том, чего оно не учитывает в

нормальной обстановке. Таков один из способов усиления подсознательных

реакций.

То, что сознание клиента вовлечено в этот процесс, не имеет значения.

Наоборот, очень выгодно отвлечь сознание, занять его чем-нибудь сравнительно

неважным - например, размышлением о том, в какую из трех дверей следует

войти. Какая разница в том, какую из дверей выберет клиент? Важно только то,

что мы изменяем состояние его сознания. Изменив состояние сознания, мы уже

можем приступать к созданию переживаний, с помощью которых клиент высвободит

свои подсознательные ресурсы. Клиент _п_о_с_т_о_я_н_н_о_ сосредоточивает

свое внимание на том, в какую из дверей он войдет, и как он это сделает, -

но в действительности это не имеет значения, потому что как только он войдет

в одну из дверей, он окажется в обстановке, описание которой зависит только

от меня, а я могу говорить все, что сочту нужным! Все дело в том, какое

переживание испытывает клиент, входя в дверь. Переживание это состоит в том,

что клиент выходит из обычного для него состояния сознания и переходит в

измененное, по сравнению с нормальным, состояние сознания. После того, как

клиент переступил этот порог, я даю его подсознанию процессуальные

инструкции, программу позитивного развития.

Формулируя такую программу, я применяю очень неопределенные выражения -

о причинах этого мы уже говорили ранее. Очень важно, чтобы вы хорошо

понимали, почему в одних случаях нужно применять неопределенные выражения, а

в других случаях - нет. Когда вы даете процессуальные инструкции, лексика

вашей речи должна быть очень неопределенной. Однако, если вы хотите, чтобы

ваш партнер сделал что-нибудь весьма определенное, - например, испек

пирожное или излечился от фобии, - необходимо дать ему очень точные,

определенные инструкции, чтобы он мог понять, как это сделать. Если вы

хотите, чтобы ваш партнер испек пирожное, и при этом говорите: "Возьмите из

холодильника все необходимые ингредиенты, смешайте их самым

удовлетворительным образом..." - и так далее, то вполне возможно, что вы не

получите именно такое пирожное, какое вам нужно.

Мне часто приходится слышать, как люди применяют неопределенные

выражения, используемые нами в процессуальных инструкциях, пытаясь достичь

взаимопонимания с собеседником в каком-либо отдельном вопросе, то есть войти

в определенную коммуникацию. При этом ни у одного из них не возникает мысли,

что собеседник не имеет возможности понять говорящего, так как не

высказывается никаких указаний на этот счет. Например, в разговорах,

касающихся психотерапии, часто упоминают о том, насколько важно иметь

большое самоуважение, то есть положительное внутреннее представление о самом

себе, и как плохо иметь отрицательное "самопредставление". Но ничего не

говорится о том, как именно создать такое самоуважение, или как узнать, что

оно у вас уже есть.

Сэлли: Это можно узнать, сравнивая собственные переживания.

Сравнивая - что, с чем?

Сэлли: Ну, например, человек сравнивает свои детские представления с

тем, как он, будучи взрослым, воспринимает и понимает происходящее.

Отлично, - и когда человек произвел такое сравнение, что же он делает с

полученным результатом?

Сэлли: После этого улучшается его внутреннее представление о себе,

повышается самоуважение.

Каким образом?

Сэлли: С помощью представлений. Видите ли, иногда люди испытывают

недовольство собой только потому, что помнят, как они были плохи раньше;

недовольство собой заключено в их памяти. Но если человек представит себе

свои нынешние переживания и познания и сравнит их с переживаниями прошлого,

это само по себе поможет ему в его развитии. Он сможет пересмотреть свои

представления, и выработать другие...

Позвольте задать один вопрос. Понимаете ли вы, что во всем, что вы мне

описываете, нет ничего, что позволило бы мне понять, о чем вы говорите? Я не

пытаюсь критиковать вашу мысль, потому что, как я полагаю, вы знаете, о чем

говорите. Но ваш способ выражаться не позволяет мне понять вас.

Сэлли: Может быть, я чего-то еще не умею. Наши коммуникации не совсем

одинаковы.

О нет, здесь вы неправы - ведь на самом деле я знаю, что вы имеете в

виду. Я это знаю, потому что мне уже много раз говорили об этом. Но меня

интересует сейчас несходство между тем, как вы со мной говорили, и тем, как

вам _н_у_ж_н_о_ было бы говорить для того, чтобы ваше понимание проблемы

передалось мне - это различие важно для того, чему мы теперь учимся.

Видите ли, употребленные вами способы описания те же самые, какие

используются в гипнозе. Если я хочу, чтобы вы научились чему-либо, вышли из

обычного для вас состояния и начали галлюцинировать, я буду использовать

такие же неопределенные лингвистические структуры, какие вы только что

употребили.

Однако если я хочу, чтобы вы сделали что-либо определенное, я должен

буду сказать вам нечто определенное. Если я хочу проинформировать вас о том,

как что-либо сделать, я должен быть уверен, что вам станет известна каждая

деталь этого процесса. Например, если я захочу вложить в вас определенную

смысловую программу, которая, как я надеюсь, поможет возрасти вашему

самоуважению, я могу выразиться следующим образом: "Хорошо. Я хочу, чтобы вы

извлекли из вашего прошлого одно из неприятных воспоминаний - воспоминание о

таком событии, когда вы поняли, что сделали наихудшее из всего, что могли

сделать... И когда вы вспомните это событие и почувствуете опять то, что

чувствовали тогда, вы поймете, наконец, что без неприятных воспоминаний,

таких, как это, вы никогда в жизни не смогли бы научиться чему-нибудь

действительно важному. Если бы вы не пережили боль от ожога, вы совершенно

не боялись бы огня".

Эта инструкция содержит минимум определенных выражений. Она требует от

вас, чтобы вы вспомнили некое неприятное событие, снова пережили чувства,

связанные с ним, и определенным образом переоценили это воспоминание. Хотя

эта инструкция не несла в себе определенного содержания, в ней точно

_о_п_р_е_д_е_л_я_л_о_с_ь_, какого рода событие вы должны вспомнить, и что вы

должны с ним сделать.

Если же меня не беспокоит, _к_а_к_ именно вы будете изменяться, я сделаю

мою речь еще более неопределенной и стану употреблять множество

номинализаций. Закройте на минуту глаза и попытайтесь кое-что сделать. Я

хочу, чтобы вы поискали и нашли в себе два, три или четыре приятных

воспоминания, которые, как вам _к_а_ж_е_т_с_я_, не были бы связаны между

собой... но ваше подсознание никогда не выбирает ничего совершенно

случайно... потому что вы учитесь вещам, имеющим большое значение для вашей

индивидуальности... Я знаю, что ваше прошлое богато переживаниями... все эти

переживания и каждое из них в отдельности... составляют основу, на которой

строится обучение... или понимание себя... которое связано только.. с вашими

взрослыми представлениями... и не связано с вашим детством... но оно может

послужить основой... на которой вы построите то, чему научитесь. Теперь

подождите немного... чтобы это новое понимание обрело форму...

кристаллизовалось... Может быть, вы уже начинаете видеть образ... еще

неясный... непонятный для вас... И чем дольше вы видите этот образ... тем

яснее вы представляете, сколь многого вы еще не понимаете... и на

подсознательном уровне вам ясно... что вы могли бы _п_о_с_т_р_о_и_т_ь_

_э_т_о_ _п_о_н_и_м_а_н_и_е_... осмысленным способом... Осмысленность

построения вашего понимания... представляет собой нечто... что вы сможете

оценить сознательно... только когда это построение завершится... а затем вы

внезапно... почувствуете... что идея... и понимание того, как изменить

себя... начинает проникать... в ваше сознание... но вам неизвестно, что

делать с этим новым пониманием... потому что когда такая мысль приходит вам

в голову... если это действительно подсознательная мысль... она всегда

вызывает смущение...

Итак, коммуникация, с помощью которой я только что связался с Сэлли,

почти такая же, как та, с помощью которой она раньше пыталась связаться со

мной. Но существует огромная разница между _п_о_п_ы_т_к_о_й_

_з_а_с_т_а_в_и_т_ь_ _с_о_з_н_а_н_и_е_ _п_о_н_я_т_ь_ _ч_т_о_-_н_и_б_у_д_ь_ и

_п_о_п_ы_т_к_о_й_ _з_а_с_т_а_в_и_т_ь_ _п_о_д_с_о_з_н_а_н_и_е_

_с_д_е_л_а_т_ь_ _ч_т_о_-_н_и_б_у_д_ь_. Наоборот, описания того типа, которые

применяла Сэлли, я мог бы использовать, если бы хотел, чтобы клиент

_с_д_е_л_а_л_ что-нибудь, но это совсем не то, что я бы счел нужным сказать

клиенту, если бы хотел, чтобы он _п_о_н_я_л_ что-нибудь.

Такие вещи всегда понятнее извне, тому, кто не вникает в подробности, чем

изнутри, тому, кто решает задачу. Это правило верно почти во всех случаях и

для любых ситуаций - "со стороны всегда виднее". Мой друг, выдающийся

инженер, рассказал мне, что он был занят некоторое время решением сложнейшей

технологической проблемы. Он так усердно работал, что целый месяц почти не

спал.

Пока он безвыходно занимался в своей лаборатории, его мать жила вместе с

ним и заботилась о его детишках. Однажды она принесла ему в лабораторию

чашку кофе и спросила: "Ну, как дела?". Он ответил: "О, все идет отлично".

Мать спросила: "А чем ты, собственно, занимаешься?", и он стал объяснять ей,

в чем состоит его проблема, и как трудно ее решить. Она выслушала его и

заметила: "Я в этом ничего не понимаю. Но на твоем месте я бы уже

справилась". У этой женщины не было высшего образования, но этот ее ответ

послужил основой для создания одной из сложнейших современных вычислительных

машин.

Вникая в подробности какой-либо задачи, рассматривая ее "изнутри", вы

сосредотачиваете внимание на одних вещах за счет того, что забываете о

других - такова ваша внутренняя программа. Конечно, в этом есть свои

преимушества, но это налагает и свои ограничения. Когда я только начинал

заниматься терапией, мне говорили: "Для того, чтобы стать хорошим

терапевтом, вам нужно научиться только одному - точно и живо представлять

себе, что именно нужно вашим пациентам". "Помогайте им улучшить самооценку,

их представление о себе - и они будут чувствовать себя лучше, жизнь их

станет богаче". Я ответил: "Как это делается?", "Как вы улучшаете самооценку

пациента?". И мне говорили: "Мы даем своим пациентам увидеть вещи такими,

какие они есть". Я не согласен с этим: я думаю, что для созидательной

деятельности гораздо _п_о_л_е_з_н_е_е_ самообман, чем то, что имели в виду

эти люди. Я не знаю, что такое "вещи, как они есть".

Все дело в том, что многие слова выглядят осмысленно, но в

действительности таковыми не являются. Номинализации всегда выглядят

осмысленно, но на самом деле не значат ничего. Если вы хотите, чтобы

чье-либо подсознание _с_д_е_л_а_л_о_ что-нибудь, номинализация - это как раз

то, что вам нужно, чтобы успешно достичь цели.

Теперь позвольте мне обобщенно сформулировать метод формирования

процессуальных инструкций, для того, чтобы вы могли не только копировать

инструкции продемонстрированного нами типа, но и создавали свои собственные

шаблоны. Формулируя процессуальную инструкцию, прежде всего следует

придумать какую-либо последовательность, приводящую в конце концов к

обучению. Вот одна из таких последовательностей: 1) "Извлеките из вашего

прошлого какое-либо значительное переживание", 2) "Попробуйте заново увидеть

и услышать, во всех подробностях, все, что тогда произошло, чтобы научиться

чему-то новому, не замеченному ранее в этом переживании" и 3) "Пусть ваше

подсознание использует такое понимание во всех соответствующих ситуациях в

будущем".

Когда вы учитесь чему-либо, вам необходимо знать _с_п_о_с_о_б_ обучения,

знать, когда и где применить полученные знания. Составляйте

последовательности, содержащие перечисленные компоненты. Представляя себе в

общих чертах, из каких этапов состоит такая последовательность, и используя

гипнотические словесные шаблоны, вы сможете составлять такие инструкции,

которые предоставят клиенту достаточно времени для реакций.

"_П_о_р_о_ж_д_а_ю_щ_е_е_" _и_з_м_е_н_е_н_и_е_:

_г_и_п_н_о_т_и_ч_е_с_к_и_й_ _с_о_н_

Теперь я хотел бы изложить принципы техники наведения "порождающего"

изменения. Это пригодится и тем из вас, кто хотел бы изменить собственную

личность, и тем, кто занимается терапией. "Порождающее" изменение _н_е_

_п_о_д_р_а_з_у_м_е_в_а_е_т_, что вы хотите бросить курить, сбавить вес или

преодолеть свои недостатки. Это было бы уже "исцеляющим" изменением.

"Порождающее" изменение предполагает, что вы хотели бы усовершенствоваться в

чем-либо или научиться чему-то новому, что не поможет вам измениться в том,

что вы делаете плохо, но поможет усовершенствовать то, что вы делаете

хорошо.

Когда я был начинающим терапевтом, ко мне зашел мой шестой или седьмой

пациент, я испытал поразительное переживание. Клиент этот начал, как обычно.

Он сказал: "Я хотел бы кое в чем измениться". Я спросил: "В чем именно?". Он

ответил: "Я хотел бы научиться сходиться с людьми и нравиться им". Так как я

был запрограммирован определенным образом, моя реакция была следующей: "До

сих пор вам это не удавалось?". Он ответил: "Почему же, у меня это

превосходно получается".

Это сбило меня с толку. Все мои пресуппозиции - предварительные

предположения - не оправдались. Я спросил его: "Так в чем же ваша

проблема?". "У меня нет проблем, - говорит он, - у меня все получается, но я

хочу, чтобы получалось еще лучше, мне хотелось бы нравиться окружающим в два

раза больше". Я перебрал в уме все известные мне терапевтические приемы - и

не нашел ничего подходящего! В большинстве терапевтических дисциплин

подобная ситуация не описывалась.

Не ограничивайте себя привычными, ненадежными рамками. Вы умеете что-то

хорошо делать - прекрасно! Вы могли бы без особого труда делать это еще

лучше. Изменения такого рода не налагают никаких ограничений. Когда в

человеке происходят "порождающие" изменения, он незаметно для себя

справляется и с теми проблемами, которые требуют "исцеления".

Сосредоточившись на самоусовершенствовании в той области, где вы уже

достигли успеха, вы, как правило, тем самым избавляетесь от "недостатков"

другого рода.

Хотел бы особо отметить интересную технику наведения "порождающих"

изменений, использующую гипнотический сон. Насколько я знаю, гипнотический

сон не слишком отличается от обычного сна, с той лишь разницей, что во время

гипнотического сна никто не храпит.

Можно по-разному и в различной степени использовать сны для изменения

вашей личности и поведения. Прежде всего, всегда нужно хорошо себе

представлять, какого именно результата вы хотите добиться. Например, вы

хотите научиться выполнять строго определенное действие "Х" еще лучше, или

же вы хотите, чтобы ваш клиент мог выполнять лучше такое действие "Х".

Предположим, что ваш клиент уже умеет выполнять действие "Х", но вы хотите,

чтобы он делал это лучше.

Тогда вы спрашиваете себя: "Что именно может помочь кому-либо делать

что-нибудь еще лучше?". Отвечайте себе на этот вопрос весьма обобщенно, в

очень расплывчатых формулировках. Не забывайте, что речь идет о гипнозе, и

вы находитесь в "стране номинализаций". Итак, как вы отвечаете на этот

вопрос?

Женщина: Здесь может помочь более развитая наблюдательность.

Мужчина: Энергия.

Будьте осторожнее со словом "энергия". Применяя некоторые выражения,

широко используемые в других контекстах, следует соблюдать максимальную

осторожность. Энергетический кризис породил чудовищное количество

гипнотических призывов экономить энергию. Если вы используете слово

"энергия" в качестве метафоры, обозначающей большую внутреннюю активность,

живость, это может повлечь за собой неожиданные и неприятные последствия -

не забывайте о влиянии массовой пропаганды. По всей стране, по радио и

телевидению людям напоминают о необходимости экономить энергию - и, тем

самым, призывают их быть вялыми и медлительными.

Один известный терапевт в качестве метафоры, способствующей развитию

личности, использовал выражение "внутреннее брожение". И на одном из его

семинаров я обнаружил, что у женщин из его группы развилась грибковая

инфекция! Слово "брожение" ассоциировалось у них с дрожжами. Между прочим,

это явление первостепенной важности, и оно было обнаружено еще гипнотизерами

старой школы. Они выяснили, что определенная часть человеческого сознания

воспринимает всякое высказывание буквально, - в частности, это происходит и

в состоянии транса. Любая фраза, имеющая идиоматический смысл,

воспринимается двояко. С идиоматической точки зрения выражение "протянуть

ноги" означает, что кто-то умер, но в нем есть и буквальный смысл. И когда

бы вы ни употребили такое выражение, слушатели воспримут его в обоих

смыслах, и вы сами тоже придадите ему двоякое значение.

Если вы часто произносите фразу "Мои дети - сущее наказание!", то вам на

самом деле есть за что себя наказывать, уверяю вас, и вы как-нибудь себя

накажете - например, у вас начнутся головные боли. Люди, пережившие много

несчастий и горя, говорят обо всем так, как будто это причиняет им боль, как

если бы они несли целый мир на своих плечах. Мы уже говорили об этом

явлении. Оно называется "органически согласованным языком" и представляет

собой мощное средство внушения.

Что еще могло бы помочь клиенту лучше выполнять какое-либо действие?

Женщина: Знания, опыт, практика.

Превосходно. Приобретение новых знаний, дополнительного опыта в чем-либо

- это как раз то, что нужно. Если клиент уже умеет что-то хорошо делать, он

сможет практиковаться в этом и в дальнейшем, ведь у него уже есть опыт. Если

же у клиента нет достаточного опыта, ему будет только полезно

попрактиковаться.

Теперь я приступаю к построению тождества. Я знаю, что многим из вас не

нравится слово "тождество", но оно вам понравится. Чем сильнее вы будете

стараться оттолкнуть от себя это слово, тем более привлекательным и чарующим

оно вам покажется...

Я только что применил способ построения тождества, который всегда хорошо

действует. Учтите, что это один из возможных способов работы с абреакцией. В

случае абреакции применяется также тождество: "Так приятно учиться с помощью

неприятных воспоминаний. И чем неприятнее ваши ощущения, тем приятнее

приобретать новое понимание". Подразумевается, что чем дальше клиент

переходит в негативное состояние, тем успешнее он выйдет из него. "Чем

больше "Х", тем больше "Y", - запомните, что это лучший способ формулировки

тождества.

Сегодня мы приступим к построению тождества, и при этом будем

использовать сон. Когда мы говорим: "Все, что порождает такие вещи, как

новое понимание, опыт или более развитую наблюдательность, тем самым

помогает человеку делать что-нибудь лучше", - мы применяем такое же

тождество; но мы нуждаемся в чем-то, что будет порождать это новое понимание

и т.д. Для этого используем сон.

_У_п_р_а_ж_н_е_н_и_е_ _7_

Теперь я попрошу вас самих произвести "порождающие" изменения в

личности партнера. Для этого разделитесь на пары, так, чтобы все это заняло

немного времени. Партнер В, я попрошу вас выбрать, избрать какое-либо

действие, которое вы умеете делать хорошо, но хотели бы делать еще лучше.

Партнер А, я попрошу вас выбрать какую-либо технику наведения и, применив ее

по отношению к партнеру В, ввести его в состояние глубокого транса. Затем

притроньтесь к нему и скажите: "Я поднимаю вашу руку, и я не скажу вам,

чтобы вы ее опустили прежде, чем вы начнете видеть сон... И в этом сне... вы

увидите странные, расплывчатые образы... Но вы знаете, что в подсознании

начинает выстраиваться нечто... кристаллизующееся... в идею, в мысль...

которая породит изменение... в вашей личности... разовьет вашу

наблюдательность... и это поможет вам выполнять действие "Х"... еще лучше,

успешнее, чем вы ожидаете... Потому что в действии "Х" есть нечто... что вы

упустили из виду... и ваше подсознание знает, как _в_е_р_н_у_т_ь_с_я_... и

_у_в_и_д_е_т_ь_ _э_т_о_ _с_н_о_в_а_... Вы упустили из виду это, не заметили

- что это значит?.. Это значит, что вы смотрели не туда, куда нужно... но

теперь вы можете вернуться... и перевести взгляд... увидеть переживания

прошлого... на подсознательном уровне, увидеть _и_м_е_н_н_о_ _т_о_

определенное переживание... но только теперь... ваше подсознание может

увидеть его по-новому... и обнаружить разницу... между тем, когда вы это

делали в совершенстве... и когда вы это делали... только хорошо... Ощущение

этой разницы... может прийти к вам только в волшебном сне... и вы увидите

этот сон снова и снова... яркий, многоцветный сон... вы испытаете

необычайное удовольствие и удивление... вас поразит... то, что вы уже

учитесь.. но эта мысль придет вам в голову _н_е_ _п_р_е_ж_д_е_... чем ваша

рука начнет медленно опускаться... и коснется колена... и когда она _у_ж_е_

прикоснется, мысль эта кристаллизуется в вашем сознании... и вы удивитесь

тому, как глупо было не замечать этого раньше..."

Таков еще один пример процессуальной инструкции. Я потребовал, чтобы

клиент увидел сон и вынес из него новое понимание. Но кроме того, я добавил

определенные инструкции относительно того, _к_а_к_и_м_ _о_б_р_а_з_о_м_

подсознание будет учиться. Я сказал: "Возвратитесь, пересмотрите переживания

вашего прошлого, извлеките разницу между тем, как вы поступаете, когда

действуете на самом деле хорошо, и тем, как вы поступаете, когда действуете

всего лишь удовлетворительно, и реализуйте этот новый опыт во сне".

Однако если бы я выражался так, как только что говорил, это не

подействовало бы на клиента. Не подействовало бы, потому что в этом нет силы

и убеждения, нет правдоподобности. В этом нет также той искусственной

неопределенности, которая позволяет подсознанию реагировать наиболее

естественным для него образом. "Сон", "сновидение" - естественный смысл

этого слова и состоит в том, что подсознание должно предоставить материал

способом, не поддающимся контролю со стороны сознания, а затем постепенно

внедрить его во что-либо более осмысленное уже на сознательном уровне.

Мужчина: Что мне делать в том случае, если я хочу получить решение

проблемы, связанной с таким множеством различных факторов, что я не способен

учесть все эти факторы сознательно?

Как поступить в подобном случае? Начните точно так же. Пусть клиент

погрузится в сон. Это одна из инструкций, которую я применяю чаще всего.

Затем, пусть клиент последовательно увидит шесть сновидений, каждое из

которых представляет собой вариант предыдущего, несколько отличающийся по

своему содержанию и характеру. Разумеется, клиент не сможет разобраться в

первом своем сновидении полностью, потому что в нем будет участвовать

слишком много различных факторов. Он не поймет до конца и следующее

сновидение, но постепенно, с каждым новым сновидением, подсознание начнет

извлекать, собирать вместе и систематизировать смысл и значение всех

факторов, участвующих в этом процессе, будет выстраивать все более и более

согласованную структуру. Процесс этот будет продолжаться вплоть до шестого

сновидения, когда сознание окажется способным понять происходящее. Первое

сновидение будет совершенно беспорядочным, бессмысленным. Второе - менее

беспорядочным. Третье сновидение окажется все более осмысленным. В четвертом

сновидении уже возникнет нечто определенное, но клиент не сможет еще

ухватить мысль. В пятый раз ему уже будет казаться, что мысль сформировалась

и вот-вот сорвется с языка. Но только на шестой раз окончательное понимание

внезапно возникнет в его сознании. Это самый простой способ достижения

сложной цели. Весьма замечательная инструкция.

* * *

_П_е_р_е_с_т_р_о_й_к_а_ _р_а_с_п_о_р_я_д_к_а_

Дороти: Что вы делаете в том случае, если клиент находится в состоянии

транса, и вы еще работаете с ним, но ваше время уже вышло, надо заканчивать?

Вы должны справиться с этой ситуацией, когда и где бы она ни произошла.

То, что делают в таких случаях, я называю "перестройкой распорядка".

Предположим, что вы психотерапевт, и к вам на прием пришла семья, которую вы

лечите: мать, отец и с ними дочь, Джоан. Они все еще не пришли к взаимному

согласию, а до прибытия следующего клиента осталась всего пара минут. В

подобной ситуации у вас должна оставаться пара минут на то, чтобы свести

концы с концами, дать последнюю инструкцию - абсолютно бессмысленную в том,

что касается содержания, и предельно осмысленную в том, что касается

процесса.

"Мы много и хорошо поработали и задели на подсознательном уровне целый

ряд вещей, чрезвычайно полезных для положительных преобразований. В

последующие дни и недели вы заметите, как новое понимание возникает из

вашего подсознания. Вы заметите изменения, преобразования в вашем поведении,

возникающие в результате того согласования ваших проблем, которое мы начали

здесь - и это приятно удивит вас. И когда вы соберете воедино все части

своего я, которые сегодня обрели свое самовыражение, вы снова ощутите в

самих себе энергию, восприняв которую, ваше подсознание сможет продолжить те

процессы, которые начались здесь, продолжить их осмысление..."

Это еще один пример процессуальной инструкции. Вы все время описываете

только процесс и требуете: "Снова придите к взаимному согласию". Инструкция

содержит постгипнотическое предположение о том, что поведение клиентов

продолжит изменяться, потому что вы "задели", активизировали в подсознании

некоторые вещи. Инструкция, по сути дела, сводится к следующему:

"Продолжайте начавшиеся процессы, несмотря на то, что меня не будет с вами

рядом". Вы можете предположить также, что подсознание клиента будет

продолжать поиск оптимального решения и найдет его перед тем, как клиент

проснется следующим утром.

"В течение дня, пока ваше подсознание напряженно работает, отыскивая и

проверяя различные возможные решения для того, чтобы найти единственное

решение, соответствующее нуждам всего вашего организма в целом, предоставьте

вашему сознанию обеспечивать вашу безопасность и успешно решать все задачи,

которые встретятся вам в течение оставшегося дня. Итак, пока ваше

подсознание работает, ваше сознание будет решать повседневные задачи и

обеспечивать вашу безопасность". Преимущества такого рода инструкций в их

сжатости. Они интегрируют, связывают личность воедино и заново мобилизуют ее

ресурсы.

Я помню, как однажды, когда я только начинал заниматься

гештальт-терапией, я демонстрировал своей группе, как я работаю с клиентом.

У меня не было ни малейшей идеи относительно того, что я делал, я говорил и

говорил, но ничего не происходило. Тогда, чтобы как-то закончить, я сказал:

"Ну что же, Ирв, мы хорошо поработали сегодня и активизировали множество

внутренних ресурсов, имеющихся в вас. Я хочу, чтобы вы были особенно

внимательны и чувствительны к тем изменениям вашего поведения, которые

произойдут в течение следующих двух недель, пока мы не встретимся опять, - к

тем изменениям, которые явятся непосредственным результатом удивительной

работы, совершенной вами сегодня. Не удивляйтесь тому, насколько

радикальными будут эти изменения, здесь нет ничего удивительного - ведь эти

изменения будут точно соответствовать вашим собственным нуждам". То, что я

сказал, ровным счетом ничего не значит, но это действует. Это пример

постгипнотического предположения.

Если вы будете выполнять упражнение в рамках нашего семинара, работая с

партнером, находящимся в состоянии транса, и вам придется быстро

заканчивать, потому что начинается следующая часть лекции, прежде всего

затратьте несколько секунд на то, чтобы подстроиться к дыханию партнера.

Затем скажите: "Я хотел бы, чтобы у нас была возможность встретиться

снова... Позвольте себе расстаться на время... с важными и значительными

вещами... которые стали доступны для вас... благодаря происходящему

процессу... Извлеките из вашего переживания... некое чувство прилива сил...

обновления возможностей... и возвращайтесь... к вашему обычному состоянию...

сюда, в это помещение, где я рядом с вами... и где скоро начнется следующая

часть лекции".

Такая перестройка лучше всего подходит к тому, что мы делаем здесь, на

семинаре. Принципы инструктажа, примененные мною в этом случае, те же, что и

в других примерах, которые я уже приводил.

_П_о_с_т_р_о_е_н_и_е_ _о_б_о_б_щ_е_н_и_й_: _г_и_п_н_о_т_и_ч_е_с_к_а_я_ _у_т_и_л_и_з_а_ц_и_я_

Следующий вопрос, который я хочу задать, такой: "Как выбрать нужные

переживания и как построить на них последующее обучение?" Если бы я вручил

вам волшебную палочку, с помощью которой, пять раз прикоснувшись к голове

партнера, вы могли бы вызвать в нем пять переживаний, какие пять переживаний

вы использовали бы, чтобы изменить личность партнера? Мысленно изберите

одного из клиентов, с которыми имели дело, и решите, как, по вашему мнению,

ему следовало бы измениться. Причем представьте себе это более определенно,

не произносите про себя фразы типа "Ему следовало бы повысить свое

самоуважение". Каких изменений вы хотели бы на уровне сенсорных впечатлений?

Как стали бы происходить такие изменения?.. Иначе говоря, в каком

переживании, по вашему мнению, нуждается ваш партнер для того, чтобы

измениться именно так, как вы этого хотите?

Очевидно, что переживания следует вызывать в той последовательности,

которая послужила вам или кому-нибудь другому основой для построения уже

существующих обобщений. Содержание ваших личных обобщений при этом не имеет

значения, потому что процессы, с помощью которых разные люди строят свои

обобщения, в сущности, одинаковы. Люди, страдающие фобией, строят обобщения,

связанные с лифтами, с подвалами, с водой, или с чем-нибудь еще, что

сопряжено с опасностью. Все присутствующие имеют свои обобщения, связанные с

процессом обучения, и эти обобщения влияют на то, как вы в настоящее время

обучаетесь гипнозу. Возможно, что у некоторых из вас есть обобщения такого

рода: "У меня получается все, за что я ни возьмусь". Такое обобщение может

быть основано на множестве примеров из вашего жизненного опыта. Некоторые

люди формируют обобщения, основанные только на одном переживании - так чаще

всего возникает фобия. Другим людям для формирования обобщений требуется

большее количество примеров.

Если вы хотите изменить кого-нибудь, вы можете вызвать у этого человека

такое переживание, которое сформирует в нем новое и более удачное обобщение

и тем самым сделает его жизнь более конструктивной. Разумеется, первым делом

вы должны решить, какое обобщение вы хотели бы построить. Как вы это

определите?

Мужчина: Нужно спросить партнера, чем он восхищается в ком-нибудь

другом.

Хорошо, сделайте это, - и вы обнаружите то, что _к_а_ж_е_т_с_я_ вашему

партнеру полезным для него. Я делаю не так. Я полагаю, что если клиент

захотел сделать выбор лучший, то он обязательно этому научится, и этого

вполне достаточно.

Меня не собьешь с толку рассуждениями вроде: "Не следует обманывать

людей" и т.д., потому что я знаю, что как раз те, кто разъясняет пациентам,

что им нужно сделать для того, чтобы измениться, вводят их в заблуждение.

Мне все время приходится встречать людей, ставших жертвой такого

заблуждения. Когда я занимался частной практикой, более половины пациентов

обращались ко мне потому, что были фрустрированы психотерапевтами, нередко

даже "не руководящими" психотерапевтами. Эти специалисты не понимали, что

они делают. Они, по-своему, хотели помочь клиентам, но вместо этого

фрустрировали их.

Например, некоторые психотерапевты много говорят своим клиентам о

самоуважении, и они начинают чувствовать себя плохо оттого, что у них такого

самоуважения нет. И это происходит все чаще. Большинство пациентов, впервые

попадающих на прием к психотерапевту, не мучаются _о_т_ _т_о_г_о_, что они

мучаются. Выйдя от психотерапевта, они мучаются еще и от этого: им

рассказывают, что человеку необходимо самоуважение, они беспокоятся, потому

что недостаточно уважают себя, и им становится еще хуже! Когда вы

предлагаете людям свои концепции, соблюдайте осторожность, позаботьтесь,

чтобы ваши разъяснения были им только полезны.

Некоторые психотерапевты говорят своим пациентам, что они смогут быть

счастливы, если примирятся со всеми своими недостатками. Иногда это

действует прекрасно. Например, это один из лучших методов работы с

пациентами, страдающими истерическим параличом (истерическим бессилием).

Мужчина: Что вы подразумеваете, когда говорите о "счастье"? Что значит,

по-вашему, "быть счастливым"?

Я здесь не для того, чтобы заниматься философией; я имею в виду

субъективное переживание радости по какому-либо поводу. Счастье -

субъективное кинестетическое переживание, при котором человек не ощущает

боли и испытывает определенного рода стимуляцию нервной системы, которую он

описывает сам себе как достижение результата, превосходящего ожидания и

соответствующего его желаниям. Видите ли, когда люди приходят к

психотерапевту и стонут, и хнычут, и жалуются, - мне не кажется, что они

счастливы.

Если вы, в качестве клинициста, не справляетесь со своими проблемами,

трудно рассчитывать на то, что вам удастся найти в себе основание для

действий, которые помогут кому-нибудь другому. Когда я преподавал студентам

учебную программу по поведению, важной составной частью самой программы

являлось строжайшее требование держать себя в руках и соблюдать режим - с

самого начала обучения, раз и навсегда! Если бы я узнал, что какой-нибудь

студент проводит целые ночи в долгих, многозначительных беседах со своей

женой, или же питает склонность к любовным приключениям - и, следовательно,

то, чему он должен научиться подсознательно, не вырабатывается, - я

немедленно исключил бы такого студента из своей программы. Студенты знали,

что я на это способен, и соблюдали режим.

Для меня имеет первостепенное значение, может ли человек позаботиться о

самом себе. Я говорю не о способности к выживанию, а о способности получать

удовольствие от жизни. На это я намекнул в заглавии своей будущей книги:

"О'Кей - это еще не все!" Я не считаю "парадигму восстановления", принятую в

психотерапии, хорошим правилом. Парадигма эта заключается в том, что вы

должны поддержать, "восстановить" клиента в прежнем состоянии, когда он

приходит к вам, несчастный и душевно искалеченный, - только часть общей

картины. Меня гораздо больше интересует построение моделей, основанных на

представлениях о творческих способностях.

Мы только начинаем использовать возможности человека в области обычной

медицины. Издавна врачи использовали модель, основанную исключительно на

принципе восстановления прежнего состояния. Только одно достижение медицины

_н_а_ _с_а_м_о_м_ _д_е_л_е_ поразительно - изобретение вакцинации. Тот факт,

что человеку можно привить вакцину против полиомиелита, и это предохранит

его от заболевания, потрясает воображение. Это лучшее из всего, что сделала

медицина - и не основано на принципе восстановления утраченных способностей.

Используя свои творческие способности, вы видоизменяете вещи таким

образом, что они становятся лучше, чем были прежде. Вы используете

естественные возможности системы для того, чтобы сделать ее _е_щ_е_

_б_о_л_е_е_ эффективной. Я думаю, что это всеобъемлющий принцип. Что бы я ни

делал, и над чем бы я ни работал, я хочу сделать это не просто успешно -

лучше, чем это необходимо.

Мой личный критерий успешного выполнения работы состоит в том, чтобы

люди становились счастливее. Такова моя этика. Вы можете делать людей

несчастными, если угодно. Но что бы вы ни делали, вы должны заранее выбрать

цель - определенные окончательные состояния. Если вы юрист, вашей целью не

будет сделать человека счастливым, ваша задача - убеждение: вы должны будете

убедить людей в тех или иных вещах. Если же вы клиницист, то, надеюсь,

выберете в качестве окончательных состояний счастье и умение.

Многие психотерапевты выбирают в качестве окончательного состояния

_п_о_н_и_м_а_н_и_е_. Они успешно осуществляют принцип, гласящий, что людям

необходимо понимание, их пациенты узнают, в чем они ошибаются, что в них

неправильно. Эти психотерапевты заканчивают работу с пациентом, когда он

приходит к такому пониманию, несмотря на то, что он по-прежнему не способен

справиться с жизненными трудностями, не может стать счастливым. Другие

психотерапевты направляли ко мне таких клиентов, которые, придя на прием,

садились и начинали пространно и подробно объяснять мне, в чем состоят их

проблемы, почему они возникли и как воздействуют на их жизнь. Я говорил им:

"Все это действительно очень интересно, - но чего вы хотите, что вам нужно?"

Они отвечали: "Я хочу измениться, справиться с проблемами". Тогда я

спрашивал: "Зачем же вы все это мне рассказываете?" Они отвечали: "Как,

разве вам не нужно знать эти вещи?" Я отвечал: "Нет, я не должен об этом

знать". Это их буквально ошеломляло - ведь они потратили пять лет и

заплатили 50000 долларов за то, что их фрустрировали, привели в состояние

подавленности!

Мужья и жены часто делают друг друга несчастными, когда стремятся к

окончательному состоянию типа "я всегда прав". В конце концов оба супруга

чувствуют свою правоту, но в результате становятся несчастными.

Мы хотим научить вас построению обучения с помощью гипноза. Используя

технику внушения, вы сможете получить любой желательный для вас результат.

Если вы хотите научиться делать людей несчастными, то сможете превращать их

в больных, страдающих истерическим параличом или фобией. Но лично мне такая

деятельность не кажется возвышенной и благородной. Однако если это как раз

то, к чему вы стремитесь, если такова ваша этика, у вас будет возможность

добиться своей цели.

Итак, я задал вам вопрос: "Какие переживания вы постарались бы вызвать у

вашего клиента, чтобы он мог построить на их основе желаемое обобщение?" Это

уже практический вопрос.

Мужчина: Если уже имеющиеся у клиента обобщения построены на неприятных

переживаниях, можно привести ему примеры переживаний противоположного рода.

Правильно, это подействует. Я считаю, что обучение может происходить

разными способами. Один из лучших способов обучить сознание чему-либо -

привести примеры, опровергающие представления клиента. В нашей книге

"Волшебное Я" содержится прекрасный пример такого образа действий. В одной

из наших групп была женщина, которая не могла никому отказать, сказать

"нет". Она легла на пол и стала кричать, жалуясь на свою беспомощность и на

то, что люди не замечают ее, проходят мимо. Я спросил ее: "Что вы имеете в

виду, когда говорите, что люди проходят мимо вас?" - и пошел через комнату

по направлению к ней, делая вид, что собираюсь наступить на нее. С тех пор,

по крайней мере, пока она находилась в группе, она остерегалась вести себя

подобным образом.

Она рассказала мне, что живет с двумя другими женщинами, которые

заставляют ее все делать, подгоняют и понужают ее. Я спросил: "Почему же вам

до сих пор не пришло в голову просто повернуться и сказать: "Я этого не

сделаю"?"

Сказав это, я вызвал одну из сильнейших несловесных реакций из всех,

которые я когда-либо видел. Она побледнела еще сильнее и сказала: "Я не могу

так сказать". Я спросил: "Что именно вы не можете сказать?" Она ответила: "Я

не могу сказать им "нет"". Тогда я спросил: "Что ж такого случится, если вы

не вымоете посуду или не сделаете чего-нибудь еще?" Она ответила: "О, это

просто невозможно".

Она закончила тем, что рассказала нам одну из тех историй, которые чаще

всего приходится выслушивать психотерапевтам. Она научилась не говорить

"нет", когда была еще маленькой девочкой. Однажды, когда она собиралась идти

в магазин со своей матерью, ее отец сказал: "Почему ты не останешься дома,

со мной?" Она ответила: "Нет. Я пойду с мамой". Она ушла с мамой, а когда

они верулись в квартиру, ее отец лежал на полу в луже крови. Его рука была

вытянута так, как будто он на два дюйма не дотянулся до телефона. Отец ее

был алкоголиком и умер незадолго перед тем, как они пришли.

После этого она уже никогда не говорила "нет". Поэтому она, скорее

всего, недолго сохраняла девственность. Она стала гомосексуалисткой, и это

показалось мне весьма любопытным. Так одного переживания, связанного с ее

отцом, оказалось для нее достаточно, чтобы построить такое обобщение: "Если

я скажу кому-нибудь "нет", этот человек умрет".

Я поставил ее в "двусмысленное положение", попросив ее попробовать

сказать "нет" кому-нибудь из присутствующих. Она сказала: "Нет, я этого не

сделаю". Тогда я спросил: "Я умер?" Она переспросила: "Что вы сказали?" И я

ответил ей: "Вы только что сказали мне "нет". Я умер от этого?" С ней

произошел целый ряд заметных наружных изменений, после чего она ответила:

"Ну, вы даете, доктор!"

Я заставил ее испытать переживание, опровергающее ее обобщение: "Если я

скажу "нет", человек умрет". Теперь она уже могла сказать "нет" мне, потому

что знала, что я от этого не умру - но все еще не могла сказать "нет"

кому-нибудь другому. Тогда я попросил присутствующих подходить к ней и

просить сказать им "нет". Таким образом я построил более широкую базу

переживаний, дающую ей больший выбор действий.

Работа с ней заняла очень много времени. Видите ли, когда вы знаете, что

ошиблись, но не знаете, что предпринять дальше, в этом есть что-то ужасное.

Я не знал тогда, как в этом случае применить гипноз. Если бы я знал, как

применить гипноз, мне удалось бы изменить ее обобщение гораздо более легким,

изящным способом, не причиняя боли, без борьбы.

Позвольте мне предложить еще один способ построения обобщений. Каждый

раз, когда вы воспринимаете что-либо как _н_о_в_о_е_, вы уже знаете, как

построить новое обобщение, связанное с этим новым фактом. Определив что-либо

как "новое", вы можете построить обобщение, не требующее разрушения или

изменения уже существующих обобщений. Приведите пример ситуации, в которой

можно применить этот способ.

Мужчина: Наверное, вы так работаете с детьми?

Может быть. Но я хочу, чтобы вы привели мне совершенно определенный

пример.

Мужчина: Когда вы учите кого-либо умножению, и ваш ученик еще ничего об

этом не знает, вы тем самым даете ему обобщенное представление о процессе

умножения, которое не требует разрушения какого-либо из уже имеющихся у него

обобщений.

Правильно.

Джуди: Я не согласна с этим. Я думаю, что вы не разрушаете никаких

обобщений, когда обучаете сложению. Но когда я обучаю моих детей умножению,

я вывожу принцип умножения из принципа сложения. Я говорю им, что умножение

- это что-то вроде сложения, только делается немножко не так. Так что я

думаю, в этом случае имеющиеся обобщения изменяются.

Иногда случается, что гипнотические коммуникации возникают и в ходе

нашей беседы, не правда ли? Джуди, по сути дела, сказала сейчас: "Обучая

своих детей умножению, я действительно разрушаю существующие обобщения,

_п_о_т_о_м_у_ _ч_т_о_ _г_о_в_о_р_ю_ _и_м_, _ч_т_о_ _у_м_н_о_ж_е_н_и_е_ _-_

_п_р_о_ц_е_с_с_, _п_о_д_о_б_н_ы_й_ _с_л_о_ж_е_н_и_ю_". Разумеется, я

согласен с ее объяснением. Причина здесь кроется в том, что Джуди

представляет себе умножение и сложение как взаимосвязанные процессы, говорит

своим детям о том, что они связаны между собой, и тем самым разрушает уже

имеющиеся обобщения. Конечно, эти процессы _с_в_я_з_а_н_ы_ между собой, но

не больше и не меньше, чем сложение связано с вычитанием, делением,

возведением в степень или чем-нибудь еще. Если бы она учила умножению как

совершенно новой вещи, ей не пришлось бы разрушать никаких обобщений.

Мужчина: Примером может быть и то, что мы делаем здесь. Когда я пришел

сюда, оказалось, что до сих пор я ничего не знал о трансе. Для меня такое

обучение совершенно ново, но мне не пришлось разрушать собственные

обобщения, касающиеся жизни, действий, развития. Как только я усвоил, что в

данной ситуации невозможно отправляться от уже существующих обобщений, я

начал создавать новые.

Я предположил, что существуют по крайней мере два способа построения

новых обобщений. В одном случае следует разрушить уже существующее

обобщение, в другом - просто построить новое. Видите ли, замечательный факт

состоит в том, что один и тот же человек может пользоваться обобщениями,

несовместимыми лруг с другом, противоречащими друг другу. Ничто не

предохраняет его от такого образа действий. Целое направление в психотерапии

основывается на том, чтобы помочь человеку избавиться от несовместимых

обобщений и тем самым выработать непротиворечивое, цельное поведение.

Согласно с этим принципом, достоверное, соответствующее действительности

поведение есть поведение полностью последовательное, логичное.

При этом не возникает необходимости разрушать имеющиеся обобщения или

заставлять человека быть полностью последовательным в своих поступках.

Гораздо проще определить что-либо как "новое", такое, относительно чего у

пациента нет никаких обобщений и, следовательно, никаких ограничений. Это не

означает, что пациент узнает, как ему действовать в дальнейшем - нет, это

означает, что новый для него факт не вызовет в нем никаких противоречий.

Еще один замечательный факт состоит в том, что вы можете определить для

себя как "новое" все, что содержит в себе хоть что-нибудь новое. Например,

если ваше обобщение заключается в том, что вы "не можете ужиться с вашей

женой (или с мужем)", вы можете подразумевать под словом "ужиться" и нечто

другое. Вы можете построить взаимосвязь совершенно нового типа, отличающуюся

от всего, что вы знали раньше, потому что вы уже начали понимать в этом

нечто, о чем не подозревали прежде. Прежде вы пытались преодолеть

обстоятельства. Вы пытались отстоять свою точку зрения, остаться правым. Вы

никогда не останавливались и не задумывались о том, как следовало бы

поступать вам и вашей жене (или мужу) для того, чтобы действия каждого из

вас не противоречили желаниям другого.

Если я извлеку из вашей ситуации новый для вас вывод и обучу вас - и на

сознательном, и на подсознательном уровне - тому, как именно следует себя

вести в этой ситуации, уже имеющиеся ограничения будут только способствовать

решению вашей проблемы. Они не будут иметь отношения к вашему новому

обобщению; эти ограничения относятся только к тому, что вы уже привыкли

делать, к тому, что не давало положительных результатов. В этом смысле

недостатки могут стать весьма ценными качествами.

Другой способ построения подсознательных обобщений заключается в

приобретении всеобъемлющих методов познания. В Древней Греции существовало

тайное общество, занимавшееся тем, что тогда называлось математикой. Теперь

под словом "математика" подразумевают науку, но еще сравнительно недавно

людей, занимающихся математикой, считали колдунами - и они сами считали себя

чем-то вроде волшебников. Математика воспринималась как нечто подобное

черной магии или тайному вероучению. Математики тех времен обнаружили, что

существует два вида чисел. Сначала они выяснили, что существуют

положительные числа, затем обнаружили процесс вычитания, а вычитание

повлекло за собой существование отрицательных чисел. Это внесло раскол в

ряды математиков. Некоторые из них полагали, что все действия выводятся из

процесса сложения. Другие были убеждены, что числа следует считать объектом

вычитания. Приверженцы этих двух точек зрения вели бесконечные споры,

доказывая свою правоту.

Затем явился некто и сказал: "Послушайте, можно оба этих принципа свести

в одну схему и назвать ее алгеброй". Идея алгебры не потребовала разрушения

чьих-либо представлений и никого не возмутила. Она потребовала только

объединения, создания более широкой картины вещей.

Я часто заходил в разные психотерапевтические группы, чтобы посмотреть,

как работают другие психотерапевты. На одном семинаре всех нас собрали в

одной комнате и объявили нам, что все мы сопляки и ничтожества. Нам сказали,

что мы ничтожества потому, что плохо относимся к самим себе. Нам сказали,

что если мы испытываем иногда замешательство и беспомощность, если нам не

кажется, что мы стоящие люди, то мы просто болваны. Мы болваны, потому что у

нас есть другая возможность - возможность относиться к себе хорошо.

Изо дня в день нас подвергали этой жестокой пытке - предполагалось, что

каким-то образом это поможет нам чувствовать себя лучше. Нас не учили тому,

что уважать себя и не уважать, чувствовать себя хорошо и чувствовать себя

плохо - все это части чего-то большего, что называется _о_б_р_а_т_н_о_й_

_с_в_я_з_ь_ю_. Видите ли, если вы относитесь к себе плохо, но это не

приводит вас к мысли, что нужно изменить свое поведение так, чтобы

чувствовать себя хорошо, это ни к чему не приведет и ничему не поможет. Если

вы относитесь к себе хорошо, но причиняете страдания окружающим людям и не

знаете об этом, потому что у вас нет обратной связи - это в равной степени

бессмысленно. Потому что относиться к себе хорошо - это не то же самое, что

поступать хорошо; и если вы поступаете хорошо, это не значит, что вы после

этого почувствуете себя лучше.

Из всего, что я наблюдал в людях, пожалуй, больше всего меня потрясло то

обстоятельство, что люди, намеревавшиеся любить друг друга, ссорятся. Они

ссорятся, и при этом делают такие вещи, что их взаимоотношения действительно

становятся невозможными, и надолго. Обычно это происходит потому, что люди

забывают, зачем они вместе, что они хотели делать вместе. Они забывают, что

стали жить вместе потому, что хотели откровенных и близких отношений.

Забвение усыпляет их разум, и они начинают спорить о том, куда им следует

поехать в отпуск, как нужно воспитывать детей, кто должен выносить мусор и о

прочих важных мелочах. И они на самом деле делают друг друга несчастными, и

преуспевают в этом занятии. Они забыли нечто, неотторжимое от всего

жизненного опыта, они забыли, в чем смысл их жизни.

Теперь я хочу привести вам пример более традиционного гипноза, потому

что слишком многие из вас погрузились в себя и не замечают происходящего. Я

хотел бы, чтобы кто-нибудь из присутствующих вызвался выйти на сцену. В том,

чтобы сидеть в кресле на сцене, есть некоторые преимущества - вы сможете

видеть, как сто человек переходят из одного состояния сознания в другое, а

они смогут видеть только одного человека - вас. Кто из присутствующих хочет

быть добровольцем?

Отлично. Как вас зовут?

Женщина: Линда.

Хорошо. Линда, вы замужем? (Да). Не могли бы вы подумать о чем-нибудь в

поведении вашего мужа, что вызывает у вас чувство неприязни? Конечно, вам не

нужно говорить нам, о чем именно вы будете думать, но я хотел бы, чтобы вы

вообразили себе какую-нибудь черту в поведении вашего мужа, которая вызывает

у вас идиосинкразию, неприятие - может быть, это какая-либо интонация в его

речи, или привычный для него жест, манера себя вести - которая вам

неприятна. Если он не делает этого, вы не чувствуете к нему неприязни, но

способность положительно, доброжелательно реагировать на такое его поведение

в будущем намного облегчила бы вам жизнь. Он будет вести себя по-прежнему,

но вместо того, чтобы чувствовать себя плохо от этого, вы сможете продолжать

радоваться жизни - больше того, вам будет еще приятнее жить...

Итак, послушайте меня. Закройте глаза и вообразите себе такое время и

место, в котором ваш муж вел себя таким образом. И когда вы увидите его

таким, я хочу, чтобы вы были уверены... что вы можете различить, какая из

его рук движется больше... вспоминая, замечаете, как именно он одет... и в

какое приблизительно время дня все это было...

Эти вещи сами по себе, конечно, не так уж важны... то, что при этом на

самом деле важно... не обязательно... представляет собой какую-нибудь

вещь... Потому что в вашем прошлом, в вашей памяти... хранится

переживание... в котором то, о чем вы думаете, было абсолютным фактом...

противоречащим тому, во что вы поверили позже... Такова природа времени...

Время изменяет все... Действительно, если бы не было времени... ничто вообще

не изменялось бы... Свет не может существовать без движения... и движение не

может существовать без времени...

Теперь я хочу, чтобы вы начали идти - далеко, далеко назад, возвращаться

в свое детство, и я хочу, чтобы вы обнаружили в своем детстве давно ушедшие

приятные воспоминания, о которых вы не вспоминали долгие годы... Потому что

в вашем детстве... с вами случались разные вещи, много вещей... радостных

вещей... и важных вещей... Теперь самая важная вещь заключается в том... что

ваше подсознание... _н_а_ч_и_н_а_е_т_ _у_ч_и_т_ь_с_я_... отделять... одну

вещь от другой... начинает работать активно... и перебирать воспоминания

вашего детства... чтобы найти одно из них... более чем... приятное...

И я хочу... чтобы вы радовались этому поиску... так нужно... Когда вы

_н_а_й_д_е_т_е_ _э_т_о_ _п_р_и_я_т_н_о_е_ _в_о_с_п_о_м_и_н_а_н_и_е_... я

хочу, чтобы вы пережили те чувства... которые испытали тогда... Погрузитесь

в это воспоминание... Замечайте запах и звуки... и вкус того, что

происходит... Потому что погрузившись в это воспоминание... ваше сознание

наслаждается... И все, что происходит в этом воспоминании... - основание, на

котором ваше подсознание... сможет построить совершенно новое понимание...

Итак, в этом воспоминании... приятном воспоминании... нечто

происходит... Знаете ли вы, как называется то, что происходит?..

Правильно... Запомните это слово... Эту фразу... которую вы сможете

_в_с_п_о_м_н_и_т_ь_ потом. Теперь, вспоминая свою жизнь... вы переходите от

одного воспоминания к другому... Только это еще не воспоминания, пока что

это переживания... И тем временем, пока вы переходите от одного переживания

к другому... вы обнаружите одно из них, радостное переживание... но, когда

вы найдете его, ваша радость превратится в нечто другое... потому что тогда

у вас было и множество очень неприятных переживаний... некоторые из них

испугали вас... с некоторыми из них вы боролись всю жизнь... из них вы

научились многому в вашей жизни. Так оно и должно быть...

И когда вы снова испытываете такие переживания, вы говорите себе: "Это

никогда не повторится"... И время шло... и эти неприятные переживания ушли в

прошлое, растворились, они стали основой... для ясного понимания того... как

надо успешно бороться за место под солнцем... Это полезно... Однако это

далеко не так полезно... как если бы вы произнесли ту фразу... которой

назвали свое приятное воспоминание... Скажите себе эту фразу... и когда вы

ее произнесете... вы сможете вернуться в это воспоминание опять... Так оно и

должно быть... Погружайтесь снова... в это приятное воспоминание... И снова

испытайте удовольствие... Так оно и должно быть... Потому что вы забыли

кое-что сделать... Большинство людей забывает...

Когда вы переходите от приятного переживания к неприятному, вы не

используете пережитую радость как образец для подражания... С другой

стороны, когда вы оставляете неприятное переживание и переходите к

приятному, неприятное ощущение вы так или иначе уносите с собой, это легче

сделать... Конечно, может быть, это глупо, но легче поступить именно так...

И если вы немного подождете... и глубоко вздохнете... и дадите этому

неприятному воспоминанию окончательно исчезнуть... и станете двигаться

дальше... возвращаясь к тому приятному воспоминанию... к тому радостному

воспоминанию... и когда вы уже погрузились в это воспоминание... вы говорите

себе... "Я никогда больше этого не забуду"... Потому что некоторые вещи... -

это источник... того, что вы хотите взять с собой, чтобы это было всегда в

вашем распоряжении... И некоторые вещи тяготят вас... и они _б_о_л_ь_ш_е_

_н_е_ _н_у_ж_н_ы_...

Давным-давно... моя тетушка говорила мне... что, когда бы ни случилось

что-нибудь плохое... я должен это запомнить и никогда этого не забывать,

потому что если я это забуду... это случится опять... Если бы я мог

последовать ее совету... я потратил бы очень много времени, пытаясь

вспомнить огромное множество плохих вещей. Но если у вас было плохое

переживание, и вы сказали себе: "Это никогда не повторится"... вы можете

надеяться на свое подсознание, которое подскажет вам, чего избегать в

будущем... И если вы говорите себе: "Я только что забыла взять с собой то

приятное воспоминание и снова почувствовала все эти неприятные ощущения, и я

_н_и_к_о_г_д_а_ не сделаю _э_т_о_г_о_ _с_н_о_в_а_"... вы можете

_в_о_з_в_р_а_т_и_т_ь_с_я_ _к_ _р_а_д_о_с_т_и_... погрузиться в приятное

вспоминание... и, может быть, вспомнить другое, еще более приятное

воспоминание... Найдите воспоминание, которое, может быть, даже приведет вас

в смущение, над которым вы смеетесь, или которое смеется над вами... может

быть, в нем много нежности... а может быть, в нем много веселья... Вы прошли

через детство... и теперь вам уже пятнадцать лет... и вот вы уже взрослая...

Вы, так сказать, справились с этим... Но раз уж вы справились с этим...

тогда зачем вам расставаться с теми приятными вещами, которые вы узнали?..

Гораздо лучше и полезнее взять их с собой...

Всмотритесь - какое из всех воспоминаний, обнаруженных вашим

подсознанием, самое приятное... Вы можете вспоминать и сознательно, но

подсознательно вы умеете отбирать воспоминания гораздо быстрее... и гораздо

успешнее... Ваше подсознание знает о ваших переживаниях гораздо больше, чем

я... и с высокой скоростью перебирает воспоминания... и выбирает одно из

них, о котором ваше сознание никогда не думало, приятнейшее, единственное в

своем роде... подсознание может выбрать и несколько воспоминаний, если таков

будет его выбор... Оно позволит вам предоставить отрывок одного из

воспоминаний... подробность другого: оно может возбудить в вас целую

последовательность приятных воспоминаний...

И когда оно это _д_е_л_а_е_т_... вы не можете проследить за этим... но

это то же самое, что вы делали в детстве каждый день... первые четыре года

вашей жизни... и каждый день делаете до сих пор... Вы не перебираете

переживания и воспоминания, пытаясь определить их смысл... так, чтобы это

было полезно... И если вы найдете эту нить... это позволит вам почувствовать

себя хорошо... после того, как очень медленно, постепенно почувствуете тепло

ваших ладоней... начиная постепенно прикасаться одной рукой к другой...

тепло и поверхность кожи...

И теперь, когда вы сложили ладони вместе, я хочу, чтобы вы увидели

вашего мужа делающим то, что вызывает у вас неприятие, идиосинкразию... то,

что вам не нравилось раньше... и я хочу, чтобы вы смотрели на то, как он это

делает... и сохраняли эти приятные ощущения... и понимали, как хорошо

чувствовать, что у вас есть что-то особенное, единственное в мире... Так оно

и должно быть... Наилучшее из переживаний, какие вообще могут быть у

человека - это чувствовать... что есть кто-то особенный, единственный в

мире, существующий только для него...

Видите ли, вы могли бы заметить одну вещь... что, когда вы находитесь в

одной комнате с женщиной, у которой на руках ее ребенок... и вы смотрите на

ее лицо... в этом лице есть нечто очень особенное... и очень значительное...

И это особенное качество - и есть нечто необычайно важное...

Теперь... когда я уже многие годы работаю с людьми... мне приходится

видеть многих, кто об этом забывает... мне приходится видеть матерей,

которые кричат на своих детей, кричат в присутствии меня - они бранят их,

бьют их, они заставляют их ненавидеть себя... Они забыли это

_о_с_о_б_е_н_н_о_е_ _ч_у_в_с_т_в_о_, они думают, что говорят о более важных

вещах... Это ужасное опустошение в людях...

Когда вы увидите вашего мужа, делающего то, что вызывает у вас

идиосинкразию... сжимайте ваши ладони... и когда вы почувствуете это

приятное ощущение в себе, эту счастливую нить радости, значит, вы не просто

сжали руки, вы держите в них что-то особенное...

Теперь я не знаю... чувствуете ли вы, что способны позволить себе...

поступать иначе... но я знаю из опыта всей моей жизни, насколько важно для

меня... уметь ценить все качества, радоваться всем качествам особенного для

меня человека... единственного, индивидуального... не только некоторые из

этих качеств - потому что вы учитесь как раз тому, что этого недостаточно,

_н_е_ _т_о_м_у_, что ваше подсознание может помочь вам выбрать одну черту

поведения и сделать ее терпимой, удовлетворительной... а тому, что ваше

подсознание сможет _ц_е_н_и_т_ь_ любую неприемлемую, неприятную черту

поведения...

Я помню, что, когда я был молод... я не любил хлебные корочки... И когда

я брал в руки бутерброд, я сразу отрывал корку и скармливал ее собаке... Я

делал это украдкой, потому что моя мать считала, что корочка этого

"чудесного хлеба" очень питательна... Моя мать была весьма наивной женщиной.

Но прошло время, и я обнаружил, что есть и такие сорта хлеба, у которых

действительно вкусная корочка. Например, у французского хлеба, который

выпекают в Сан-Франциско, у некоторых сортов пшеничного хлеба, и еще у

некоторых зажаристых пирожных этакого странного, причудливого вида. Да, я

обнаружил, что прошло время, и мои _в_к_у_с_ы_... _и_з_м_е_н_и_л_и_с_ь_...

одно сменилось другим... и по мере того, как _в_а_ш_и_ _в_к_у_с_ы_

_и_з_м_е_н_я_ю_т_с_я_ и вы учитесь ценить нечто, что вы прежде не ценили...

это позволяет вам... все яснее сознавать... что именно... делает это нечто

очень важным.

И, сверх всего этого... существует еще нечто, оно приближается... - вы

начинаете... процесс... который сможете продолжать многие годы... процесс

обучения использованию ваших подсознательных способностей... погружаться в

глубокий транс, если вы этого захотите... или просто сообщаться... с

подсознательными сторонами вашей личности... для того, чтобы учиться... и

изменяться...

Теперь вам может помочь еще кое-что... вы можете осознать...

сопротивление, которое оказывает одна ваша нога другой... Если вы очень

медленно начнете двигать правую ногу, вы сможете подняться... Но если вы

оставите правую ногу неподвижной... и начнете двигать левой ногой,

произойдет нечто другое... Попытайтесь... Не правда ли, это любопытно?..

Почему бы вам теперь не использовать правую ногу?.. И, под собственным

контролем и управлением, возвращайтесь сюда, в Большой Бальный Зал. Отлично,

благодарю вас. Вы можете вернуться на свое место.

То, что я только что проделал с Линдой, можно назвать по-разному, потому

что я применил множество различных приемов. Некоторые приемы были явными и

прямолинейными, некоторые - нет. На простейшем уровне все это было

процессуальной инструкцией. Инструкция эта включала в себя гипнотические

словесные шаблоны и, посредством нескольких последовательных этапов, привела

Линду к обучению.

То, что я делал, можно назвать и повторным зацеплением. Я вызвал

положительные переживания и приложил их к тем ситуациям, в которых муж Линды

вызывал у нее раздражение. Я проинструктировал ее об этом словесно, но

словесная часть моей инструкции была наименее важной для получения реакций.

Я осуществлял также интонационное зацепление: я использовал одну интонацию

для зацепления положительных переживаний из ее прошлого, и другую интонацию

- для зацепления того, что делает ее муж. Затем, когда я говорил о поведении

мужа, я постепенно изменил интонацию, и она стала такой, как та, с помощью

которой я описывал ее положительные воспоминания, в результате чего Линда

выработала новую реакцию на поведение своего мужа.

Вместе с тем я осуществил переработку (повторное вложение) содержания: я

изменил смысл поведения мужа. Теперь, когда она услышит и увидит, как ее муж

делает вещи, которые ей раньше не нравились, она просто будет констатировать

для себя тот факт, что ее муж - единственный человек в мире, существующий

специально для нее.

Я включил в наведение и другие шаблоны из тех, о которых мы уже говорили

здесь, и такие, которым мы сознательно не обучались. Среди последних я

использовал один очень сложный шаблон, в котором применил метафору такого

типа, который редко демонстрировался здесь до сих пор. Видите ли, существует

два типа метафор. Один из них основан на изоморфизме. Например, если ко мне

подходит женщина, у которой есть две дочери, и эти дочери ссорятся между

собой, я могу рассказать ей историю о садовнике, у которого в саду растут

два розовых куста, причем эти кусты переплелись между собой. Применяя

изоморфическую метафору для наведения измененных состояний, вы рассказываете

историю, однозначно взаимосвязанную с тем, что происходит, и затем либо

выводите из нее определенное решение, либо предусматриваете очень

неопределенное, "разомкнутое" решение. Об этом типе метафор вы можете

прочесть в книге Дэвида Гордона "Терапевтические метафоры".

Существуют и метафоры другого типа, вызывающие реакции, на самом деле

представляющие собой исполнение приказа сделать что-либо или не делать

чего-либо. Истории такого типа вызывают в клиенте реакции, не обязательно

связанные с каким-либо событием из его личной жизни. В этом случае я могу,

например, рассказать такую историю: я знаю человека, который был абсолютно

убежден, что правильно действует в каких-то определенных ситуациях. Я, он и

еще несколько человек вместе работали над созданием одного компьютера,

причем у каждого из нас была своя идея относительно того, как это делать.

Этот человек решил что-то такое сделать с трансформатором, что ни у кого из

нас и в мыслях не было делать. Когда мы выразили свое несогласие, он

закричал на нас и сказал, что даже времени не станет тратить на разговоры с

нами по поводу этого дела. Он сказал, что на этом деле собаку съел, а мы

ничего не знаем и ничего в этом не понимаем. После этого он подошел, взял

этот трансформатор, подключил к сети, повернул выключатель, его ударило

током, и он умер.

Метафоры такого типа сильно отличаются от изоморфических. Например, в

данном случае была бы вызвана реакция опасения, нежелания делать что-либо.

Это преувеличенный пример того же, что я сказал Линде относительно матерей,

которые забыли, для чего имеют детей.

Я использовал и другие метафоры такого рода. Я рассказал историю о самом

себе, о том, как мои вкусы изменялись по мере того, как я становился

взрослее. История эта не имеет отношения к личному опыту Линды, насколько я

знаю - она просто вызывает реакцию, реакцию на спонтанное изменение

действительности. Реакции такого рода очень полезны при гипнотическом

внушении.

Такие метафоры особенно эффективны, если вы используете для получения

реакций истории универсального типа. Под универсальными я подразумеваю

истории, которые каждый может связать со своим личным опытом, и

следовательно, каждый отреагирует так и не иначе. Почти все люди пережили

увлечение каким-нибудь видом пищи, а затем разочаровались в нем - или

наоборот - так что я знаю заранее, что, описывая подобное переживание, я

вызову почти у всех одну и ту же реакцию: клиенту будет доступно

переживание, означающее, что окружающие вещи постоянно и постепенно

изменяются, что это возможно.

Милтон Эриксон обычно использовал этот шаблон весьма успешно. Он вводил

пациента в состояние транса и начинал рассказывать ему, как в первый раз

пошел в школу и познакомился с алфавитом: "Сперва это показалось мне

непреодолимо трудной задачей. Но теперь каждая буква сформировала

перманентный (долгоживущий) образ в сознании, и алфавит стал основой для

чтения и письма".

Это универсальный пример для людей, существующих в рамках нашей

культуры, пример того, как трудное становится легким. Даже если это на самом

деле происходило совсем не так, взрослому человеку, когда он обращается к

своему прошлому, кажется, что это происходило именно так. Это означает, что

такое переживание вы можете использовать, работая с кем угодно, и вызовете

реакцию, подсказывающую, что трудное - что бы это ни было - в конце концов

станет легким. Когда люди просят помочь им измениться, будьте уверены - им

изменение представляется весьма нелегким процессом. И в этом случае можно

очень удачно применить метафору, поясняющую, как нечто трудное становится

легким.

Эриксон часто говорил своим клиентам о том, что значит быть маленьким

ребенком. Он говорил: "Когда вы были еще младенцем, сначала вы научились

ползать, вы ползали и рассматривали туфли и ножки стола, и видели весь мир с

определенной точки зрения. Когда же вы встали на ноги в первый раз, у вас

сразу появился целый ряд новых представлений о действительности. Вы увидели

мир совсем другим. Когда вы изогнулись и посмотрели на мир вверх ногами, он

опять показался вам совсем другим. По мере того, как изменялись ваши

возможности, вы могли приобретать новые представления. И по мере того, как

изменялись ваши представления, у вас появлялись все новые возможности".

Описание такого рода на самом деле представляет инструкцию сделать

что-нибудь - изменить свои представления. Эриксон описывает переживание,

которое, без всякого сомнения, испытывал каждый из нас, и каждый из нас

думает, что это было нетрудно. "Может быть, вы вспомните, как были ребенком,

или подумаете о том, что значит замечать не только ковер, его маленькие

таинственные волокна... вспомните, как в один прекрасный день вы научились

стоять. Возможно, вы держались за чьи-нибудь пальцы или за спинку кровати и

разглядывали окружающий мир. Вы могли уже не только смотреть вниз или вверх

- вы могли смотреть прямо вперед. И все, что вы видели, казалось вам

совершенно незнакомым. После этого изменился ваш образ действий, изменились

ваши интересы, изменился ваш способ рассматривать вещи".

Когда вы рассказываете подобную историю, не имеет значения,

соответствует ли в точности происходящее тому, о чем вы говорите. Главное в

том, что взрослые обращаются к прошлому, пытаются представить себе, что

значит быть ребенком, им _к_а_ж_е_т_с_я_, что все это могло бы происходить.

Это означает, что все взрослые выработают одну и ту же универсальную реакцию

в ответ на такого рода историю. Если вы просите кого-либо вообразить себе

подобное переживание, а затем все, что вы говорите об этом переживании,

служит образной основой для последующего изменения, решения какой-либо

частной проблемы, - такая последовательность представляет собой команду,

приказ.

В рамках настоящего семинара мы не будем подробно останавливаться на

метафорах такого типа. Однако вы сможете работать с клиентами еще успешнее и

воздействовать гораздо сильнее, если примените такие метафоры описанным,

очень простым способом. Вы можете подумать заранее о том, какого рода

реакции вы хотели бы получить для того, чтобы легче произвести необходимые

вам изменения. Затем придумайте универсальные переживания, включающие в себя

такие реакции, и опишите эти переживания своим клиентам после того, как

введете их в состояние транса.

При гипнотическом внушении очень полезно вызвать еще одну реакцию - она

вызывается переживанием, которое испытывает клиент, когда вы говорите, что

его подсознание мудро, и он может на него положиться. Каковы универсальные

переживания, на которые люди реагируют приемлемым образом, и при этом не

думают о них сознательно?.. Например, вы можете рассказать о том, что во

время бега мы не думаем об этом, но наше тело знает, когда сердцу биться

быстрее, когда участиться дыханию, и когда они должны опять замедлиться.

Сознательно вы совершенно не задумываетесь о том, с какой быстротой должно

биться ваше сердце для того, чтобы доставить необходимое количество

кислорода к мышечным клеткам - и в этом нет никакой нужды, потому что ваше

подсознание полностью осведомлено о том, как и когда подобные вещи должны

происходить.

* * *

V. _П_е_р_е_р_а_б_о_т_к_а_ _в_ _с_о_с_т_о_я_н_и_и_ _т_р_а_н_с_а_

_В_в_е_д_е_н_и_е_

Сегодня днем я хотел бы затратить некоторое время для того, чтобы

научить вас переработке (повторному вложению содержания). Я хотел бы также

научить вас управлять возбуждением сигналов "да" и "нет", потому что если вы

будете знать, как это делается, вы сможете осуществлять любую процедуру в

состоянии транса и поддерживать при этом постоянную и прочную обратную

связь. Но сперва я хотел бы сделать некоторое отступление.

Кто из вас работал когда-нибудь с клиентом, страдающим истерическим

параличом (бессилием) или чем-нибудь в этом роде? Многие думают, что такие

вещи случаются редко, но это не так. Это очень любопытная проблема. Когда я

впервые встретился со случаем истерического паралича, меня это буквально

заворожило. Я читал, что Милтон Эриксон умел переводить истерический паралич

с одной половины тела на другую, с одной части тела на другую. Я всегда

хотел научиться этому.

Когда, наконец, мне попался клиент с истерическим параличом, я решил

попытаться проделать что-нибудь вроде того, что делал Эриксон. Я

загипнотизировал ее (это была женщина), и перевел паралич с одной руки на

другую. Когда она выходила из моего кабинета, она могла действовать левой

рукой, которая находилась без движения вот уже три года. Но, в то же время,

ее правая рука была полностью парализована. Я был удовлетворен и попросил ее

прийти ко мне на следующий день.

Разумеется, она была в некотором смятении, потому что изменение ее

состояния в параличе сделало для нее очевидным, что ее паралич - это

истерическое качество. До сих пор - невзирая на то, что говорили ей врачи -

она полагала, что ее паралич не имеет отношения к сознанию. Врачи все время

говорили ей: "Вы себе это вообразили", - но она-то знала, что паралич у нее

в руке. Но когда он переместился в другую руку, верить, что дело

_т_о_л_ь_к_о_ в ее руке, стало несколько трудновато.

На следующий день я переместил паралич из ее руки в ногу. К выходу она

проковыляла, зато обе руки у нее работали превосходно. Я привел ее в еще

большее смятение. Перемещение паралича в совершенно иное место имело очень

важные последствия. Она верила в нечто, но я представил ей примеры,

опровергающие ее веру. Она верила, что ее трудности не имеют отношения к ее

сознанию. Когда кто-нибудь, работающий головой, а не руками, делает так, что

вы приходите к нему с параличом в одной руке, а выходите с параличом в

другой, и на следующий день уходите от него с параличом в ноге - у вас

возникает намерение спросить себя: в самом ли деле ваши проблемы

физиологического характера, или здесь что-то другое? Это не только послужило

примером, противоречащим ее предрассудкам, но и начало учить ее тому, что

паралич сам по себе - вещь изменяемая.

Я предполагал, что паралич играет некоторую роль в ее жизни, но, вместо

того, чтобы выяснить эту роль и пытаться изъять паралич полностью, я снова

переместил его. Кончилось все это тем, что она вышла из моего кабинета,

горько оплакивая свои парализованные ногти! Как бы вы чувствовали себя, если

бы ногти на ваших пальцах были парализованы? Как же это получается - вы

начали с того, что у вас парализована рука, а кончили тем, что ногти _н_а_

_к_а_ж_д_о_м_ _о_т_д_е_л_ь_н_о_м_ _п_а_л_ь_ц_е_ _в_а_ш_и_х_ _р_у_к_

парализованы!

Когда Эриксон писал о том, что ему удалось переместить истерический

паралич из одной части тела пациента в другую, он стремился опровергнуть

главный довод тех, кто критикует гипноз как лечебную процедуру. Критика эта

заключается в том, что гипноз излечивает только симптомы заболевания, но не

удовлетворяет "основные нужды" клиента, и следовательно, в результате

гипнотического "лечения" полного излечения не происходит, а возникают лишь

другие симптомы того же явления.

Представление о "нуждах" клиента выводится из работ Фрейда. Он полагал,

что все люди нуждаются в некоторых определенных вещах. В те дни выражение

"нужда, необходимость" воспринималось как формулировка, хорошо описывающая

то, что происходит в сознании человека. Считалось, что если человек в

чем-нибудь нуждается, то с этим уже ничего сделать нельзя. Вопрос был только

в том, в чем эта нужда выражается, как ее удовлетворить.

К примеру, - гласит эта теория, - человек нуждается в том, чтобы

окружающие обращали на него внимание. Если такая нужда не удовлетворяется,

человек начинает дразнить, оскорблять окружающих или делать что-нибудь еще,

чтобы привлечь к себе внимание. Раздразнив окружающих, вы, якобы, получите

"косвенное удовлетворение", "дополнительный выигрыш", обратив на себя

внимание. Если же вы нуждаетесь, чтобы окружающие взяли на себя часть ваших

обязанностей и ухаживали за вами, то у вас, согласно с теорией Фрейда, может

развиться паралич руки.

Задолго до Фрейда один смышленый малый по фамилии Месмер проделывал

вещи, которые Фрейду были не по зубам. Работая с пациентом, страдающим

истерическим параличом, Месмер излечивал его, заставляя паралич "выйти

наружу", - и, как ни странно, у его пациентов после этого не возникало

никаких проблем другого рода.

Фрейд утверждал, что если мы излечили паралич руки как отдельный

симптом, этот симптом _о_б_я_з_а_т_е_л_ь_н_о_ проявится впоследствии

каким-либо другим образом. То есть, если паралич руки исчезнет, то лицо

пациента, например, сплошь покроется прыщами. Фрейд даже придумал название

этому явлению: "конверсия" (превращение). Существует и другое название -

"замещение симптома".

Гипнотическое лечение часто обвиняют в том, что оно приводит лишь к

такому замещению симптомов. Критики заявляли, что с помощью гипноза возможно

устранить отдельный симптом, но в свое время он _о_б_я_з_а_т_е_л_ь_н_о_

проявится как-либо иначе. Когда я приобрел некоторые познания в области

психологии, мне захотелось проверить подобные утверждения.

Я необычайно заинтересовался гипнозом именно потому, что почти все

специалисты в области психологии говорили мне: "Вам не нужно обучаться

гипнозу. С помощью гипноза можно устранить только отдельные симптомы". Жизнь

давно научила меня, что всякое явление, которого постоянно и усиленно

избегают, может оказаться весьма ценным для меня - и поэтому мой интерес к

гипнозу только возрос. За некоторыми исключениями, все люди стремятся

избегать вещей, которые, как я заметил, действуют по-настоящему эффективно.

Мне говорят: "Вам не нужно обучаться гипнозу, потому что гипноз

устраняет только симптомы". Моя первая реакция такая: "Отлично, я хотел бы

научиться излечивать хотя бы отдельные симптомы. Если я не способен на

большее, мне и это может пригодиться". "Нет, нет, - говорят мне, - если вы

устраните только отдельный симптом, он вылезет где-нибудь еще".

Я математик, и мысль о том, что можно заставить что-нибудь исчезнуть в

одном месте и появиться в другом, привлекала меня сама по себе. Я подумал:

"О, этому непременно нужно научиться!" Так я начал обучаться гипнозу и

экспериментировать, пытаясь обнаружить, что случится, если устранить

симптомы. Я постарался найти нескольких добровольцев, у которых были

нерешенные проблемы, загипнотизировал их и заставил симптомы переместиться

_к_у_д_а_ _у_г_о_д_н_о_, не указывая определенного места и не делая больше

ничего. Я хотел обнаружить, где именно проявятся симптомы, какова здесь

система, понять, по какому закону происходит конверсия (замещение

симптомов). Каждый хороший математик на моем месте задал бы себе вопрос:

"Каким образом симптом "знает", где ему появиться в следующий раз?" Ничто не

происходит случайно. Если уж элементарные частицы подчиняются определенным

законам, то есть все основания предполагать, что законы физики

распространяются и на такие симптомы.

Я стал замечать, что в том, как проявляются симптомы, имеется некоторая

система. Мне показалось, что новые симптомы имеют то же

_п_р_е_д_н_а_з_н_а_ч_е_н_и_е_, что и прежние. Когда я с помощью гипноза

устранял чей-либо симптом, возникая снова, он продолжал выполнять ту же

функцию.

Но я заметил и другую вещь - о которой поостерегся информировать других

специалистов по психологии - а именно, что симптомы возвращаются _н_е_

_в_с_е_г_д_а_. Если паралич руки был _е_д_и_н_с_т_в_е_н_н_ы_м_ способом для

пациента привлечь к себе внимание, после того, как я гипнотизировал его и

устранял этот симптом, он просто переставал привлекать внимание окружающих.

И это показалось мне менее удачным исходом для пациента, чем если бы у него

произошло замещение симптома.

Просматривая работы различных психотерапевтов, я вскоре заметил, что

многим из них удавалось помочь пациенту, "поддержать" его, делая его

личность более _о_г_р_а_н_и_ч_е_н_н_о_й_! Эту мысль трудно понять сразу.

Представьте себе, однако, что у пациента атрофировано какое-либо чувство -

например, он предпочитает не видеть окружающий мир, чтобы предохранить себя

от огромного количества страдания и боли, которые причиняет ему жизнь.

Устранив эту преграду, вы создадите эмоциональный шок, который может плохо

кончиться для вашего пациента. Болезненный эмоциональный шок не кажется мне

удачным исходом лечения.

Я знаю одного человека, с которым случилось нечто подобное. Клиницист,

работавший с этим человеком, считал, что идеология пациента гораздо важнее,

чем его переживания. Этот психотерапевт считал, что люди лучше себя

чувствуют, если интенсивно воспринимают все происходящее. Поэтому он

принялся обучать своего клиента интенсивно реагировать, и при этом не задал

себе вопроса: "Если мой пациент станет интенсивно воспринимать окружающее,

что с ним произойдет, как ему вести себя после этого?" Клиницист этот не

учел, что механизмы, предохраняющие его клиента от интенсивной реакции на

действительность, должны выполнять свое предназначение.

Подсознательное реагирование отличается от сознательного размышления

тем, что кажется бессмысленным, но имеет определенное предназначение. Людям

очень трудно представить себе разницу между смыслом и предназначением,

потому что, как правило, они пытаются представить себе эту разницу

сознательно. А сознательно вы пытаетесь представить себе, конечно же, смысл

разницы между смыслом и предназначением, а не ее предназначение. И это

наилучший способ прийти в замешательство. И так как некоторые из вас уже

втянулись в этот процесс, я продолжу свою лекцию для остальных.

Предназначение - это просто функция. Что-либо выполняет функцию, если

удовлетворяет чему-либо. Для чего предназначена эта функция, чему она

удовлетворяет - не обязательно имеет значение. Так или иначе это происходит.

Функция осуществляется в _т_е_ _с_а_м_ы_е_ _м_о_м_е_н_т_ы_ существования,

когда это целесообразно для организма, или кажется целесообразным. Те из

присутствующих, кто занимается врачебной практикой, могли заметить, что

некоторые люди ведут себя так, как это полезно и приемлемо в пятилетнем

возрасте, но никак не во взрослом состоянии. Тем не менее, они продолжают

выполнять определенную программу поведения, которую в них однажды заложили.

Например, бывают взрослые люди, которые плачут и жалуются на свою

судьбу. Они не понимают, что слезы им больше не помогут. Плачущий ребенок,

если у него психически здоровые родители, получает то, чего он хочет. Но

если плачет взрослый человек, ему трудно рассчитывать на такой же результат

- с большинством людей этот номер не проходит. И он станет плакать еще и от

того, что у него это не получается, и получит еще меньше.

Когда я обучился гипнозу, я решил, что устранение симптома без

каких-либо последствий вполне возможно. Я загипнотизировал восемь

курильщиков и избавил их всех от привычки к курению. У четырех из них это не

вызвало никаких заметных последствий. Если последствия невозможно

обнаружить, мне этого вполне достаточно. Если при этом остается некое

подспудное "подавленное желание", "скрытая нужда", никогда не появляющаяся

на поверхности, ничем не выдающая своего существования - мне нет до этого

дела. Если психоаналитик фрейдистского толка скажет, что это "подавленное

желание" останется у человека навсегда, я отвечу - и прекрасно, пусть

остается! Если мой метод работает, меня нисколько не беспокоит, останется ли

какая-то "скрытая нужда", никогда и никак не влияющая на жизнь пациента.

Однако у других четырех курильщиков, которых я избавил от их привычки,

конверсия (замещение симптома) имела место. Я периодически наблюдал за

состоянием этих четырех пациентов, пытаясь обнаружить, не произошло ли

что-нибудь необычное, странное в их жизни, нет ли какого-нибудь нарушения в

их поведении, или, может быть, произойдет неожиданно удачное изменение

личности. Кроме того, я приглашал их приходить вместе и беседовать между

собой у меня в кабинете - я хотел пронаблюдать, не появилось ли в их

поведении каких-либо радикальных изменений, в которых они не отдают себе

отчета.

У одного из курильщиков мне удалось наблюдать чрезвычайно интересную и

необычную реакцию. Встретившись со мной, чтобы проинформировать меня о своем

состоянии, он сказал следующее: "Все идет прекрасно. Я совершенно не

нуждаюсь в сигаретах. Я чувствую себя совершенно спокойно. Никаких других

проблем у меня не возникает. Кстати, доктор, вы не дадите консультаций по

поводу супружеских отношений?"

Между тем, я заметил некоторое несоответствие в его коммуникациях.

Поэтому я сказал ему, чтобы он сходил за своей женой и вместе с ней сразу же

вернулся ко мне. Когда они пришли, я попросил их подождать в приемой и вышел

из комнаты. Тогда в моей приемной была установлена скрытая телекамера, с

помощью которой я мог незаметно наблюдать за пациентами. Я обнаружил, что

могу узнать о пациентах гораздо больше за те пять минут, пока они сидят в

приемной, чем за целый час разговора в своем кабинете. Таким образом, я

немножко шпионил за пациентами. Я установил телекамеру так, что где бы ни

находился пациент и куда бы он ни пошел в пределах приемной, я мог слышать и

видеть все, что он делает.

Супруги сидели в приемной и ждали, и ждали - и я ждал и ждал. Я

продолжал наблюдать за ними, пока не заметил нечто интересное. Оба они были

вовлечены в такие сознательные действия, как чтение журналов и наблюдение

происходящего за окном. Больше там нечем было заняться. Муж прохаживался по

комнате, а жена смотрела на него и пыталась завязать разговор. В какой-то

момент он присел рядом с ней, она открыла сумочку и достала сигарету. Она

зажгла сигарету, остановилась и посмотрела на мужа. Потом затянулась и

взглянула на него опять. Он заметил, что она курит, встал и отошел от нее.

Она постоянно пыталась вовлечь его в разговор, но он ограничивался краткими

ответами и снова погружался в чтение журнала.

Тогда я зашел в приемную, зажег сигарету, вручил ее мужчине и сказал,

чтобы он закурил ее. Затем я вышел. Он взял сигарету и, хотя ему не хотелось

курить, продолжал держать ее в руке. Он не стал курить сигарету, но начал

разговаривать с женой. Мне стало ясно, что, скорее всего, за годы совместной

жизни супруги разработали сигнальную систему, в которой сигареты играли

важную роль. Позднее я произвел гипнотическое исследование этого вопроса и

подтвердил, что мое предположение верно. Супруги выполняли свои ежедневные

привычные обязанности независимо друг от друга до тех пор, пока кто-нибудь

из них не садился перекурить. Тогда другой делал то же самое, и они обращали

внимание друг на друга. После того, как я избавил мужа от привычки к

курению, они не делали этого уже в течение двух недель. Они стали полностью

игнорировать друг друга, потому что исчезла привычная сигнальная система.

Вот хороший пример того, что само по себе не имеет смысла, но имеет вполне

определенное предназначение.

Другой пациент решил прийти ко мне, потому что испытывал постоянную боль

в ухе, сопровождающуюся непрерывным звоном. Все это началось у него не так

уж давно, с небольшого покалывания в ухе. Потом он стал все хуже слышать

этим ухом, у него начались хронические боли. Он перенес пять операций, в

ходе которых были удалены все нервные окончания в области больного уха.

Врачи сделали все, что смогли, удалили из уха все нервы - но в ухе

продолжало звенеть, и оно болело так же сильно, как болело до всех этих

операций. Врачи знали, что в ухе не осталось ничего, что могло бы испытывать

боль или производить шум, и поэтому решили, что это явление психологического

характера. Не сказал бы, что все, что врачи проделали с этим пациентом,

очень уж меня обрадовало, но, по крайней мере, они перестали его

оперировать. Следует поблагодарить их за это. Ведь они могли бы сказать и

что-нибудь в таком роде: "Хорошо, значит, дело в другом ухе!" - или: "Ага,

давайте перейдем к левому полушарию мозга!"

Когда этот человек пришел ко мне, он сказал: "Я уже умею справляться с

болью в ухе. Все, что я хочу - это обучиться самогипнозу, чтобы уметь легко

контролировать эту боль. Сейчас это отнимает у меня столько внимания и

усилий, что я не могу больше ничего делать. Я не могу выполнять домашнюю

работу. Я не могу работать вообще. Боль проходит, если я принимаю много

таблеток, но если не принимать эти таблетки, боль становится такой ужасной,

что я просто не могу ничего делать. Это заколдованный круг. Я начинаю

разрушаться. Я скоро потеряю свой дом, свою семью. Это кошмар!"

Он хотел, чтобы я попробовал гипноз, и я использовал гипноз, но только

так, как сам считал нужным. Я применил особую модель гипнотического внушения

- модель эта называется "переработкой", или повторным вложением содержания,

и предназначена для того, чтобы заранее запрограммировать замещение

симптома. При переработке один симптом превращается в другой. Все, что

рассказал этот пациент, навело меня на мысль, что трудности с ухом

освобождают его от необходимости делать работу и выполнять другие

обязанности. Такое "освобождение", конечно же, не было очень приятным для

него, но это всего лишь показывает, какую цену он готов был уплатить за то,

чтобы не работать, насколько ему не хотелось работать. По специальности он

был архитектором, но архитектура, видимо, не доставляла ему удовольствия - и

в конце концов он стал выполнять обязанности бухгалтера в своем учреждении и

другую неприятную, скучную работу. Итак, я превратил симптом звона и боли в

ухе - причем сначала я устранил звон - в истерический паралич. Я

проинструктировал его подсознание таким образом, чтобы обе его руки

становились парализованными _т_о_л_ь_к_о_ тогда, когда появление этого

симптома будет целесообразно - я хотел проверить, правильны ли мои

предположения относительно этого пациента.

Боли исчезли, он пришел в нормальное состояние. Но потом, когда его жена

говорила ему что-нибудь вроде: "Послушай, вынеси мусор и подстриги газон, у

меня еще столько всяких дел!" - его руки внезапно отказывались слушаться,

становились парализованными. Когда его коллеги по работе просили выполнить

какую-нибудь неприятнейшую обязанность - например, вести бухгалтерские счета

или что-нибудь еще в этом роде - опять возникал этот необъяснимый,

таинственный паралич.

Однажды - тогда я как раз занимался изучением замещения симптомов - ко

мне пришла женщина с онемевшими ногами. Онемение ног было постоянным и

достигло такой степени, что без посторонней помощи эта женщина не могла

передвигаться. Она уже лечилась у психотерапевта. До того, как она начала

лечение, нога у нее немела только изредка, но по окончании курса лечения

ноги стали неметь все чаще и сильнее. Она считала, что ее состояние все

время постепенно ухудшалось, и лечение просто не помогало, но я догадывался,

что именно психотерапевт сделал так, что ее ноги онемели полностью.

Я всегда считал, что симптомы - друзья моих пациентов, а не их

недостатки; я думаю, что симптомы представляют собой коммуникационные

каналы. Однако предназначение и конечный результат этих коммуникаций, как и

большинства коммуникаций между людьми вообще, часто оказываются забытыми.

Симптомы, как и сами люди, не всегда ясно различают между собой

_п_о_б_у_ж_д_е_н_и_е_ к коммуникации и _о_с_у_щ_е_с_т_в_л_е_н_и_е_

коммуникации.

Эту женщину привела ко мне весьма консервативно мыслящая

консультант-психотерапевт, причем жила пациентка в таком районе Калифорнии,

где могут позволить себе жить только очень обеспеченные семьи. Консультант

объяснила мне, как она лечила эту женщину и ее семью, и как в результате

этого лечения семья эта зажила вполне счастливо. Но, - продолжила она, - так

как ей удалось преодолеть все трудности, возникавшие в этой семье, а симптом

онемения ног продолжает существовать, значит, происходит что-то еще, чего

она не может понять. Поэтому она решила попробовать гипноз, как последний

шанс.

Бедная пациентка сидела у меня в кабинете, одетая в хлопчатобумажный

спортивный свитер и велосипедные брюки. От природы она была привлекательной

женщиной, но по всему было видно, что она прилежно трудилась, чтобы иметь

непривлекательную внешность. Рядом с ней сидела ее консультант, очень хорошо

одетая сорокалетняя женщина-психотерапевт, и говорила мне: "Ее семейные

проблемы решены". Всякий раз, когда консультант говорила такие вещи,

пациентка молчала, но ее несловесная реакция была весьма драматической. Лицо

ее становилось асимметричным, дыхание - частым и неглубоким. Я подумал:

"Гм... в этом что-то есть".

Тогда я посмотрел на пациентку и сказал: "Вы пришли ко мне потому, что у

вас онемели ноги... и ваша психотерапевт говорит, что вам ничего не нужно

делать со своими семейными проблемами... Ваша психотерапевт уверена, что

семейные проблемы у вас уже решены... но ваши симптомы остались... Ваша врач

говорит вам... что это не неврологическое явление... Она говорит, что это не

физиологическая проблема... что проблема у вас в голове... Но ведь я знаю...

и вы знаете... что проблема вовсе не у вас в голове... - проблема у вас в

ногах... потому что вы не можете стоять на них... Если вы встанете на

ноги... и не почувствуете онемения... у вас не будет необходимости прибегать

к помощи этого психотерапевта... или какого-нибудь другого врача... потому

что вы пришли сюда, чтобы вылечиться... Но теперь я не хочу говорить с

_в_а_м_и_... потому что вам так и не удалось справиться с этой проблемой...

Вы так и не научились вставать на ноги... сами, не чувствуя при этом...

онемения... я хочу поговорить непосредственно с вашими ногами".

Если вы работаете с человеком, принадлежащим к среднему слою

американского общества, и говорите ему что-нибудь подобное, это действует на

него, как _з_а_к_л_и_н_а_н_и_е_. Разница между гипнотической коммуникацией и

обыкновенной словесной коммуникацией заключается в том, что когда вы

используете гипнотическую коммуникацию, вы не беспокоитесь о содержании. Вы

обращаете внимание только на реакции. Я уже говорил и еще раз повторяю: "Не

обращайте внимания на содержание, обращайте внимание только на

_р_е_а_к_ц_и_и_". Если вы поступаете так, как я говорю, вы сможете говорить

человеку _в_с_е_, _ч_т_о_ _у_г_о_д_н_о_, и при этом налаживать с ним такое

тесное общение, какого не сможет добиться никто другой.

Потом я перевел взгляд вниз, на ее ноги, и сказал: "Онемевшие ноги, я

знаю, вы можете рассказать нам нечто важное". Психотерапевт стала смотреть

на ноги своей пациентки, и сама пациентка тоже уставилась на свои ноги.

Я сказал: "Итак, я знаю, что... биологически... правая нога говорит

"да"... а левая нога говорит "нет"... Хотят ли ноги что-нибудь мне сказать?"

Правая нога зашевелилась - и пациентка, и психотерапевт замерли от

изумления. Я сказал: "Все правильно. Итак, существует нечто, что вы пытались

рассказать этой женщине в течение многих лет, но она так и не поняла этого?"

Правая нога снова подтвердила мое предположение, пошевелилась. Я спросил:

"Не хотели бы вы объяснить ей это как-нибудь по-другому?" - "Нет", -

зашевелилась левая нога. Я спросил еще: "Разве вы не заметили, что ваш

способ объяснять действует не так, как вы хотите, и что приходится платить

за это слишком высокую цену?" "Нет", - опять зашевелилась левая нога. Ноги

этой женщины считали, что все, что они делают, они делают совершенно

правильно.

Тогда я спросил: "Не хотели бы вы испробовать какой-нибудь другой

подход, если бы такой подход действовал заведомо лучше?" "Да", - согласилась

правая нога. Я говорю: "Все правильно, очень сообразительные ноги. Если вам

понравилась эта мысль, то мне остается только пожелать, чтобы вы избавились

от онемения, избавились полностью. Полностью восстановите подвижность и

обеспечивайте надежное и прочное равновесие. Я хочу, чтобы вы немели

_т_о_л_ь_к_о_ в те моменты, когда вам нужно будет нечто сообщить. Но я хочу,

чтобы вы делали это еще активнее. Я хочу, чтобы вы немели по крайней мере от

кончиков пальцев до самого колена. И после того, как необходимость в

сообщении отпадет, возвращайте телу полное равновесие. Потому что когда вы

делаете это теперь, ваша хозяйка не знает, в какой момент вы ей что-то

сообщаете, а в какой момент - нет, и поэтому она не может понять, что именно

вы хотите ей сообщить. Хотя она слушается вас, она слушается не тогда, когда

это ей нужно. Ведь ее послушание может быть более полезным и точным, не

правда ли?" - "Да", - зашевелилась правая нога. Тогда я сказал: "Начинайте".

Женщина воскликнула: "Я чувствую свои ноги!" Она подняла ногу,

посмотрела на нее и пошевелила пальцами. Потом она встала и сохранила

равновесие. Ее консультант сказала: "Я не хотела бы, чтобы вы предавались по

этому поводу особому оптимизму - такие вещи иногда действуют недолго", - и

ноги женщины сразу же онемели от пяток до колена, и она упала. С трудом

вскарабкавшись на кресло, она сказала психотерапевту: "Больше никогда не

говорите мне этого!" - и онемение в ногах снова прошло.

Как видите, ее симптом стал ее учителем. Выходя из моего кабинета и по

дороге домой она пребывала в радужном настроении. Она прибрала в доме и

сделала еще множество вещей, которых не делала уже очень давно. Когда ее муж

вернулся домой, она сообщила ему хорошие новости и спросила: "Почему бы нам

с тобой не пойти в ресторан и не отпраздновать мое исцеление?" "Я слишком

устал", - ответил он, - "Приготовила бы ты лучше что-нибудь поесть". Она

сказала: "Ладно", - и тут онемение начало взбираться к ее коленям. Она

сказала: "Нет, я думаю, нам все-таки лучше проветриться", - и онемение

прошло.

Онемение стало ее лучшим другом - в одну минуту. Оно стало ее учителем.

Когда симптом становится вашим учителем, он вступает с вами в союз - в мире

нет ничего, что не могло бы быть полезным в каком-нибудь смысле.

Если вы представляете себе психотерапию, гипноз или медицину вообще

главным образом как средство борьбы с симптомами, ваши возможности в этих

дисциплинах будут весьма ограниченными. Бороться со своим подсознанием,

успешно противодействовать ему пациенту не под силу, и ваше сознание так же

неспособно чем-нибудь помочь в этой борьбе.

Давным-давно, когда я еще не занимался гипнозом официально, у меня была

одна знакомая, которая испытывала невероятные трудности в связи со своим

весом. Она вступила в "Анонимное общество желающих похудеть" и выполнила все

предписания, вплоть до того, что вывешивала на холодильнике памятные

записки. В ее поведении меня поразила одна вещь: она покупала ту еду,

которую старалась не есть. В ее доме не переводилась еда, которую ей нельзя

было есть, и она ее не ела!

Я помню, однажды, когда я был еще очень молод и мало знал окружающий

мир, я пошел с этой знакомой в супермаркет. Она ходила по магазину, а я

таскался за ней и болтал всякую чепуху. Она складывала в тележку огромное

количество продуктов, которые никогда не стала бы есть. Среди прочего она

взяла банку, в которой было полгаллона (чуть меньше 2,5 литра) мороженого. Я

спросил ее, зачем она взяла столько мороженого - ведь еще вчера она при мне

говорила, что ей страшно вредно есть мороженое. Она сказала, что берет его

для меня. Я ответил, что не люблю мороженого, и что брать его для меня не

стоит. Она вынула мороженое из тележки и попыталась положить его обратно в

витрину. Но это у нее не получилось. Она сказала: "Ну хорошо, может быть,

твоей маме захочется съесть немного мороженого". Я ответил: "Нет, моя мама

тоже не любит мороженого". Она снова начала класть мороженое назад, но тут

вспомнила: "Слушай, ты же говорил, что к тебе завтра должны прийти друзья!"

Я сказал: "Нет, у меня уже другие планы". Она, наконец, опустила мороженое в

витрину, но потом снова остановилась. Она явно мучилась, пытаясь достать

мороженое опять. Тогда я подошел, взял мороженое и засунул его подальше.

Потом я взглянул на нее и спросил: "В чем дело?" Она ответила: "Я не знаю. У

меня такое чувство, как будто я что-то выбросила".

Я хорошо помню, как меня огорошило это замечание. Но только через много

лет мне удалось заметить в нем определенный смысл. Она

_д_е_й_с_т_в_и_т_е_л_ь_н_о_ выбросила из своей жизни нечто - саму себя. Она

была отличной домохозяйкой, но в ее доме нечего было прибирать и мыть,

потому что некому было пачкать. Муж ее работал семнадцать часов в день,

приходил домой редко и избегал с женой говорить о делах, потому что считал,

что это невежливо. Однако больше не о чем было разговаривать. У них не было

детей. У нее не было своей машины - муж считал, что ей не стоит учиться

водить машину, потому что в Калифорнии ездить опасно. Таким образом, дом ее

был пуст, в нем ничего не происходило, и не с кем было поговорить.

Если бы я знал тогда то, что знаю теперь! - что ее поведение имеет

подсознательное предназначение. Предназначение не должно быть осмысленным -

так, как это предполагал Фрейд, нет. Когда я впервые заинтересовался

психологией, я был глуп, настолько глуп, что прошел в университете сразу два

курса. Один из них назывался "Интерпретация межличностной информации" - мы

учились интерпретировать вещи "реально", видеть их такими, какие они есть

"на самом деле". Обучаясь этому, я обнаружил, что люди придают поведению

гораздо больше значения, чем оно имеет в действительности. В поведении мало

смысла, но оно имеет чудовищное количество предназначений, и я хочу вам

продемонстрировать это на примерах.

_П_е_р_е_р_а_б_о_т_к_а_ (повторное вложение содержания)

Кто из присутствующих уже знает, как осуществляется переработка? Я

хотел бы научить вас, - и тех из вас, кто еще не знает, что такое

переработка, и тех, кто думает, что уже знает, как это делается, - научить

тому, как осуществляется переработка на подсознательном уровне. На семинарах

мы обычно применяем следующий метод обучения переработке: сознание сообщает

подсознанию, какого рода изменения личности желательны для вас, после чего

вырабатываются и более удовлетворительные способы поведения, из которых

затем выбирается наилучший. Сегодня я хотел бы обучить вас тому, как

использовать переработку, сообщаясь непосредственно с чьим-либо

подсознанием, _н_е_ прибегая к сознанию в качестве посредника.

Метод, с помощью которого мы сегодня будем осуществлять переработку,

несколько необычен, так как вы не будете знать и никогда не узнаете, над чем

именно вы работаете. Человек, с которым вы будете работать, не станет

рассказывать вам, в чем он желает измениться. Он не станет даже намекать на

то, какую цель он перед собой поставил - достаточно того, что он сам об этом

знает. Нам удастся достичь этой цели, выработав подсознательную сигнальную

систему. Не обязательно обращаться при этом к ногам собеседника - можно

обращаться к чему-нибудь еще.

1. _В_ы_р_а_б_о_т_к_а_ _п_о_д_с_о_з_н_а_т_е_л_ь_н_ы_х_

_с_и_г_н_а_л_о_в_ "_д_а_" _и_ "_н_е_т_"

Прежде чем приступить к переработке, необходимо уметь разработать

сигнальную систему "да-нет", - это позволит вам поддерживать обратную связь

с клиентом. Существует множество способов разработки сигнальной системы.

Один из таких способов - использование "идеомоторных реакций". Идеомоторной

реакцией называется любое движение любой части тела пациента в любой момент

времени, не контролируемое сознанием. Традиционные гипнотизеры используют

так называемую "пальцевую сигнализацию". Определяется заранее, какую роль

будет играть каждый из двух пальцев; когда поднимается один палец, это

движение определяется как сигнал "да", когда поднимается другой палец - как

сигнал "нет". Эриксон предпочитал использовать с этой целью руки - то есть

сравнительно бессознательное движение всей руки. Вы можете использовать

также кивающее движение головы, изменение цвета кожи - и любые другие

сигналы, наличие которых вы можете точно пронаблюдать и несловесные по своей

природе.

Помните, что подсознательные движения всегда медленны и сравнительно

более прерывисты. Если вы используете пальцевую сигнализацию, и ваш партнер

поднял свой палец быстро - так, как если бы вы попросили его поднять палец

нарочно, - вы можете сказать: "Вы поняли меня _н_е_п_р_а_в_и_л_ь_н_о_. Меня

не интересует _т_а_к_о_е_ значение".

Сознательная модель переработки, описанная в книге "Из лягушек в

принцы", предполагает использование сознания клиента в качестве посредника.

Клиент сам определяет свои внутренние реакции и сознательно отчитывается

гипнотизеру в том, каковы эти реакции.

Вместо того, чтобы использовать таким образом сознание клиента, мне

хотелось бы, чтобы вы подверглись сегодня процедуре обучения методам

разработки идеомоторных реакций, с помощью которых вы могли бы наблюдать и

различать реакции "да" и "нет". Такой метод действия предполагает, что

прежде всего вы должны существенно изменить состояние сознания клиента. Вы

можете изменить состояние клиента с помощью одного из тех методов, которым

мы уже научились. Вы заранее представляете себе, какова будет

последовательность переживаний, которая приведет вашего партнера к

существенно измененному состоянию сознания.

Работая с партнером, вы предлагаете ему сесть, и когда он садится,

предлагаете ему вспомнить, как он однажды совершал длительную поездку на

машине. Он вел машину по шоссе - возможно, это было ночью, а может быть, и

днем. Возможно, он выехал днем, но пока он находился в дороге, уже наступил

вечер. Пока он ехал по дороге, уже начало смеркаться, стемнело, и он начал

замечать вибрацию руля, шум мотора, повторяющееся движение всех видимых

объектов, появляющихся и проносящихся мимо. Назойливое повторение

переживаний... в то время, как вы едете все дальше... и дальше... в

сгущающиеся сумерки... Вы едете... и все больше и больше расслабляетесь... и

вы говорите себе, что вы должны остановиться и проснуться... это очень

важно... Но вы очень устали... и смотрите на часы один раз... и потом еще

раз... и вам кажется, что прошел уже целый час... но прошли всего лишь

минуты... Иногда, на одну секунду, вы видите нечто вроде сна наяву... и вам

кажется, что прошел один миг... но уже пролетело двадцать, двадцать пять

минут... Все описания такого рода... вы можете использовать... для того,

чтобы вести своего партнера все дальше и дальше... к измененному

состоянию... И когда он переходит в измененное состояние... и начинает

расслабляться... и чувствует себя все удобнее... я хочу, чтобы вы высказали

ему свое предположение... что он может использовать свое подсознание... в

качестве источника... источника... из которого он может черпать обучение...

с которым он может сообщаться... и действительно испытывать переживание...

единственное переживание, которое удовлетворяет его, может помочь ему... И

что ему действительно необходима только одна вещь... наладить прочную связь,

раппорт с подсознанием... можно, используя коммуникационный канал...

Иногда подсознание сообщается с сознанием с помощью движения... Это

может быть движение... сопровождающее расслабление... Это случается, когда

ваша голова... слегка поднимается и опускается... чтобы сообщить ответ

"да"... и слегка покачивается из стороны в сторону... чтобы сообщить ответ

"нет"... Это случается, когда левая рука... очень медленно... начинает

подниматься... для того, чтобы сообщить ответ "да", и правая рука...

медленно поднимается для того, чтобы сообщить ответ "нет"... Это случается,

когда ваша правая нога вздрагивает... непроизвольно... что означает "да"...

и левая нога... вздрагивает непроизвольно... чтобы сообщить - "нет"... Это

случается, когда вы смотрите налево... чтобы сообщить "нет"... и смотрите

направо... чтобы сообщить "да"... Только ваше подсознание знает, как вы

ответите... И если так должно быть, чтобы ваша рука начала подниматься...

или ваша нога начала двигаться... то совершенно неважно, как это

происходит... Важно только то, что ваш выбор... удовлетворяет вас... потому

что ваше подсознание знает о вас больше... чем кто-либо другой...

Затем вам следует попросить партнера сделать подсознательный выбор... -

что он хотел бы использовать в качестве сигнала "да"... и пронаблюдать, что

произойдет... Если ничего не произойдет... подождите... погрузите партнера в

более глубокий транс... и предложите ему другие возможности... продолжайте

до тех пор, пока одна из них не подействует... Потому что некоторые люди

предпочитают отвечать "нет", поднимая палец... и отвечать "да", поднимая всю

руку... и я знаю, что некоторые... в состоянии транса способны позволить

своему подсознанию... медленно поднять бедро... с помощью правой руки...

так, что оно, возможно, достигнет лица... и тот, кто работает с таким

пациентом... никогда не пропустит его сигнал...

Когда вы работаете с пациентом, вам следует быть весьма

проницательными... потому что очень, очень часто... подсознательные сигналы

возникают совместно... с каким-либо сознательным движением... и когда это

случится... будет очень жаль, если вы пропустите сигнал... не правда ли?

Ведь так легко... упустить из виду этот сигнал...

Может случиться и так, что вам удалось вызвать сигнал однажды... но он

не появляется... второй раз... и третий раз... Это происходит потому, что вы

задаете вопросы... на которые невозможно ответить подсознательно...

Существуют вопросы, на которые невозможно ответить просто "да" или "нет"...

Поэтому старайтесь задавать такие вопросы... чтобы вы были уверены

заранее... что возникнет реакция "да" или реакция "нет"...

Я хочу, чтобы вы разделились на пары и попытались сделать то, о чем я

говорил. Сперва наведите измененное состояние, а затем ведите его до тех

пор, пока он не станет отвечать на вопросы идеомоторными реакциями. Если

партнер буквально не вырабатывает никаких сигналов, или идеомоторные реакции

вызывают у него страх, вы должны захотеть ему помочь. Запомните: никогда не

следует рассматривать что-либо происходящее как успех или неудачу. Предлагая

партнеру использовать один канал в противоположность другому, оставьте в

этом вопросе некоторую неопределенность, сделайте так, чтобы партнеру было

неясно, на какие каналы вы обращаете внимание, так, чтобы партнеру трудно

было сказать, когда именно вы получаете тот или иной сигнал. Если вы

определите что-либо слишком точно, партнер может прийти к убеждению, что он

не способен это сделать, даже если это у него получается превосходно. Но

партнер не заметит своего успеха, он заметит только то, что вы определите

как неудачу.

Я хотел бы проинструктировать подсознание каждого из присутствующих

таким образом, чтобы каждый знал, что если ему кажется, что поведение

гипнотизирующего означает, что он потерпел неудачу - значит, он ошибается.

Ошибся _д_р_у_г_о_й_, тот, кто гипнотизирует. Эта мысль появилась у вас

только потому, что гипнотизер не предоставил вам достаточных возможностей

для того, чтобы вы смогли реагировать легко и так, как вы этого хотите.

Иногда случается, что людям очень трудно вырабатывать идеомоторные

реакции, потому что это для них совершено новая, незнакомая вещь. Если

партнер сидит перед вами, и вы не наблюдаете никаких реакций, в большинстве

случаев вы можете сказать ему следующее (лектор поворачивается к одной из

присутствующих): "Сэлли, я подхожу к вам и поднимаю вашу левую руку. И я

хочу, чтобы вы начали опускать ее не раньше, чем вы почувствуете, что

полностью расслабились и чувствуете себя удобно и можете позволить другой

руке двигаться совершенно непроизвольно. Итак, одна рука начнет медленно

опускаться, в то время как вами будут овладевать приятные мысли... а другая

рука постепенно будет становиться все легче и легче... так, что одна рука

будет опускаться... точно с такой же скоростью, с какой другая начнет

подниматься... и не быстрее. Это слишком быстро - опускайте медленно. И не

раньше, чем другая рука сможет двигаться совершенно непроизвольно... Все

правильно... Не спешите... Пусть этим займется подсознание... Опускайте

медленно... Вот так... Теперь вы учитесь... на самом деле учитесь... Это вам

приятно... Так оно и должно быть... Пусть поднимается совсем... поднимается

до конца... Учитесь позволять своему подсознанию управлять движениями и

изменениями... Продолжайте действовать подсознательно, в одном случае пусть

возникает одно движение, а в другом случае - другое... И продолжайте до тех

пор, пока не научитесь делать это в совершенстве".

Гипноз есть процесс обучения. Неудача здесь невозможна, если гипнотизер

не позволит пациенту определить какое-либо действие как неудачу. Если вы

описываете ситуацию так, что возможность неудачи полностью исключается, не

возникает никаких проблем. Если вы последовательно вызываете в пациенте

переживания и внутренние реакции, которые могут служить основанием для

дальнейшего построения обучения, и при этом предоставляете пациенту

возможность выбора из множества вариантов, - вы делаете все, что возможно.

То же самое относится к любому обучению вообще.

Теперь вы можете опустить руку, Сэлли, и поздравить себя с тем, что вы

хорошо справились с задачей.

Итак, к настоящему моменту каждый из присутствующих умеет обучить своего

пациента переходить в состояние транса, и может научить его достигать в этом

состоянии любых желаемых результатов. Но не должно случиться так, что

пациент находится в состоянии транса, а вы терпите неудачу в своих попытках

получить желаемый результат. Традиционные гипнотизеры оказывают себе плохую

услугу, постоянно заставляя пациентов делать вещи, к которым они не

привыкли, о которых они ничего не знают. Я этого не делаю, потому что считаю

такие методы ничего не дающими пациенту и только усложняющими мою работу. Я

всегда позволяю своим пациентам делать то, что они уже делали в своей жизни,

но при этом предоставляю им широкие возможности для выбора. Я позволяю им

реагировать наиболее естественными для них способами, а затем, постепенно,

начинаю использовать эти реакции для того, чтобы обучать пациентов,

находящихся в измененном состоянии, чему-нибудь еще. Вы можете начать с

таких простых вещей, как движения, и наращивать свой репертуар до тех пор,

пока не научитесь достигать действительно глубоких изменений состояния,

радикальных изменений личности.

Хорошо. Выберите себе партнера, наведите измененное состояние, и затем

выработайте несловесную сигнальную систему "да-нет". В качестве сигналов

можно использовать не только движения, но и другие реакции. Вы можете

использовать покраснение кожи в качестве сигнала "да" и бледность - в

качестве сигнала "нет". Если вы используете самые различные способы, и все

же не заметите никаких реакций, скажите: "Я хотел бы попросить ваше

подсознание выработать легко распознаваемый сигнал, который я мог бы

уверенно расценить как ответ "да". Можете ли вы это сделать для меня?" -

после чего подождите и понаблюдайте. Если вы заметите реакцию, прекрасно.

Если же нет, скажите так: "Будьте добры, постарайтесь сделать это так, чтобы

я мог понять вас. Я хочу, чтобы ваше подсознание проинструктировало меня,

какими должны быть мои действия, для того, чтобы они полностью

соответствовали вашим желаниям, мне необходима сигнальная система -

недвусмысленная и вполне определенная". Как правило, при этом ваш партнер

выработает некоторые заметные реакции. У вас есть около двадцати минут для

того, чтобы заняться этим самостоятельно. После этого возвращайтесь на свои

места, и я дам более подробные инструкции.

* * *

Многие из вас только что сообщили мне, что проделать все это оказалось

гораздо легче, чем они думали. Прохаживаясь по залу, я видел, что многие из

вас блестяще справлялись со своей задачей, даже не замечая этого. Одна из

проблем, возникающих при любом взаимодействии с подсознанием, заключается в

том, что очень часто возникают слишком очевидные реакции. Я заметил, что

некоторые из вас задавали вопросы, пристально рассматривая пальцы партнера,

а он в это время отвечал "да" и "нет" движениями головы. Гипнотизер

фокусировал свое внимание на пальцах, и по мере того, как то или иное

обстоятельство заставляло его партнера приподнимать пальцы чуть выше

обычного, предубеждение гипнотизирующего росло, и он все более заблуждался.

Вы должны понимать, что подсознательные реакции, будучи совершенно

неосмысленными, очень часто проявляют тенденцию к самому очевидному

выражению, прямо-таки "кричат" о себе. Но если вы обращаете внимание только

на одну часть тела, вы можете упустить их из виду.

2. _И_д_е_н_т_и_ф_и_к_а_ц_и_я_ _ш_а_б_л_о_н_а_ _п_о_в_е_д_е_н_и_я_,

_п_о_д_л_е_ж_а_щ_е_г_о_ _и_з_м_е_н_е_н_и_ю_

Теперь, после того, как вы установили, каковы сигналы "да" и "нет", я

хочу, чтобы вы снова перевели своего партнера в измененное состояние и

заставили его идентифицировать, точно определить тот привычный для него

шаблон поведения, от которого он хотел бы избавиться. Разумеется, на

сознательном уровне он может думать: "О, это, конечно, курение", но на

подсознательном уровне окажется, что он идентифицировал другой шаблон

поведения. То, что сознательно предполагает идентифицировать ваш партнер, не

имеет никакого значения, потому что я хочу, чтобы вы _з_а_с_т_а_в_и_л_и_

_п_о_д_с_о_з_н_а_н_и_е_ _п_а_р_т_н_е_р_а_ _о_т_о_б_р_а_з_и_т_ь_ _в_с_е_

_с_о_б_ы_т_и_я_ _е_г_о_ _ж_и_з_н_и_, _п_о_р_о_д_и_в_ш_и_е_

_с_у_щ_е_с_т_в_у_ю_щ_и_е_ _п_р_о_б_л_е_м_ы_, _и_ _в_ы_б_р_а_т_ь_ _и_з_

_н_и_х_ _г_л_а_в_н_е_й_ш_и_е_ _и_ _ж_и_з_н_е_н_н_о_ _в_а_ж_н_ы_е_ _д_л_я_

_е_г_о_ _д_а_л_ь_н_е_й_ш_е_г_о_ _б_л_а_г_о_п_о_л_у_ч_и_я_.

Когда подсознание партнера выберет такое событие, _з_а_с_т_а_в_ь_т_е_

_е_г_о_ _п_о_д_а_т_ь_ _в_а_м_ _с_и_г_н_а_л_ "_д_а_". Вы должны будете дать

инструкции, гарантирующие, что в том случае, если сознание партнера выбирает

нечто тривиальное - например, курение, - то подсознание сможет выбрать нечто

более полезное. Контролирование привычек - самое банальное приложение

гипнотического обучения. Конечно, это важно, но все же далеко не так важно,

как ваше благополучие в других отношениях. В нашей жизни образуется

множество шаблонов поведения, препятствующих близкому общению с другими

людьми, непосредственности манер, определяющих отношение к вам окружающих,

шаблонов поведения, мешающих вам учиться у других и доставлять радость

людям. Шаблоны такого рода глубоко проникают в нашу жизнь и сопровождают нас

всюду, что бы мы ни делали. Вторичными следствиями таких шаблонов поведения

могут стать сами привычки - неумеренное курение или необходимость проснуться

в четыре часа утра и съесть несколько орехов.

Мне однажды пришлось работать с таким человеком. Он просыпался в четыре

часа утра, - и до тех пор, пока не съедал несколько орехов, не мог заснуть

снова. При этом не имело значения, где он находился; даже переезжая в другой

временной пояс и переводя часы, он вставал в четыре утра и ел орехи.

Странная, необъяснимая на первый взгляд вещь! Между прочим, этот человек был

врачом.

Трудности начинались, когда он переезжал в такие места, где достать

орехи именно такого сорта не было возможности; уезжая за границу, он возил

эти орехи с собой, но иногда ему не разрешали ввозить в страну орехи. В

таком случае ему приходилось вставать в четыре часа утра и больше не

ложиться. Чтобы сохранить работоспособность, ему пришлось научиться ложиться

спать в девять часов вечера и вставать в четыре утра. Все это, однако, не

очень-то нравилось его жене. Это делало их жизнь безрадостной и монотонной.

Он сказал мне, что хотел бы изменить подобную манеру поведения, но я

знал, что его привычка - всего лишь следствие более важного, всеобъемлющего

шаблона поведения. Но при этом я понимал, что работать со следствием - все

равно, что работать с причиной, и поэтому приступил непосредственно к

переработке.

Итак, теперь я хотел бы, чтобы вы возвратили вашего партнера в состояние

транса, восстановили подсознательную сигнальную систему "да-нет" и попросили

вашего партнера идентифицировать - и сознательно, и подсознательно, - вполне

определенный и немаловажный шаблон поведения, который он хотел бы изменить.

При вербализации вы можете обозначить этот шаблон поведения как "Х" или "Y",

- или как-нибудь еще, на ваше усмотрение.

3. _В_ы_д_е_л_е_н_и_е_ _п_о_л_о_ж_и_т_е_л_ь_н_о_й_ _ф_у_н_к_ц_и_и_

_п_о_в_е_д_е_н_и_я_

а) Теперь мы можем приступить непосредственно к стандартной модели

переработки. Сперва вы говорите нечто вроде: "_Я_ _х_о_ч_у_, _ч_т_о_б_ы_

_д_ж_о_й_с_о_в_с_к_о_е_ _п_о_д_с_о_з_н_а_н_и_е_ _п_е_р_е_д_а_л_о_

_и_н_ф_о_р_м_а_ц_и_ю_ _о_ _п_а_л_ь_ц_е_в_ы_х_ _с_и_г_н_а_л_а_х_ _в_ _т_у_

_е_г_о_ _ч_а_с_т_ь_, _к_о_т_о_р_а_я_ _з_а_с_т_а_в_л_я_е_т_ _е_г_о_

_д_е_л_а_т_ь_ "Х". _И_ _к_о_г_д_а_ _э_т_а_ _ч_а_с_т_ь_

_п_о_д_с_о_з_н_а_н_и_я_ _б_у_д_е_т_ _п_о_л_н_о_с_т_ь_ю_

_к_о_н_т_р_о_л_и_р_о_в_а_т_ь_ _п_а_л_ь_ц_е_в_у_ю_ _с_и_г_н_а_л_и_з_а_ц_и_ю_,

_о_б_а_ _п_а_л_ь_ц_а_ _д_о_л_ж_н_ы_ _б_у_д_у_т_ _п_о_д_н_я_т_ь_с_я_, _т_а_к_

_ч_т_о_б_ы_ _я_ _з_н_а_л_ _о_б_ _э_т_о_м_". Для поддержания обратной связи

постоянно используются идеомоторные сигналы.

б) Следующий вопрос очень важен. Вы спрашиваете: "_Ж_е_л_а_е_т_е_ _л_и_

_в_ы_ _п_о_з_в_о_л_и_т_ь_ _с_в_о_е_м_у_ _с_о_з_н_а_н_и_ю_ _у_з_н_а_т_ь_,

_к_а_к_о_е_ _д_е_й_с_т_в_и_е_ _и_з_ _в_с_е_г_о_, _ч_т_о_

_п_р_о_и_с_х_о_д_и_т_, _к_о_г_д_а_ _в_ы_ _д_е_л_а_е_т_е_ "Х", _с_а_м_о_е_

_в_а_ж_н_о_е_, _с_а_м_о_е_ _з_н_а_ч_и_т_е_л_ь_н_о_е_?" Этот вопрос рассчитан

на ответ "да" или "нет". Если вы получили ответ "да", скажите: "Действуйте,

пусть ваше сознание узнает об этом, и когда вы это сделаете, пусть ваш палец

поднимется и скажет "да" (или пусть ваше лицо покраснеет и скажет "да"), -

сообщите мне об этом, чтобы я знал, что ваше сознание уже проинформировано".

Используйте все средства, чтобы направлять, вести партнера. Используйте

ответы "да" и "нет" в качестве направляющих, наводящих сигналов, а не только

как ответы.

Между прочим, не имеет значения, какую реакцию - "да" или "нет" - вы

получите в ответ на вопрос "Позволите ли вы сознанию узнать об основном

предназначении действия "Х"?" Это не имеет значения, потому что в любом

случае вы сохраняете коммуникацию с пациентом - а это именно то, чего вы

хотите добиться. Если же вы употребите вопрос "Желаете ли вы сообщить об

этом?", может последовать ответ "нет", - а это значит, что вы влипли.

Придется начинать заново, и как-нибудь по-другому.

Представьте себе, что вы занимаетесь семейной психотерапией, и

спрашиваете отца: "Желаете ли вы изменить свое поведение по отношению к

сыну?". Он может ответить: "Нет". Но если вы спросите его: "Любите ли вы

вашего сына?", - от ответит: "Да". Если вы спросите затем: "Любите ли вы

вашего сына _н_а_ _с_а_м_о_м_ _д_е_л_е_?", - от опять ответит: "Да". Но если

вы спросите потом: "Любите ли вы его _н_а_с_т_о_л_ь_к_о_, чтобы захотеть

изменения в собственном поведении, которое позволило бы вам жить в согласии

с сыном?", - найдется не так уж много отцов, которые ответят "Нет".

Процедура переработки, которой вы теперь учитесь, - сходный процесс.

Предположив заранее, что вы хотите от партнера чего-то очень важного, вы

поможете ему легче ответить на поставленный вопрос.

Чтобы заранее выработать предположение, я использую коммуникацию. Если

подсознание клиента говорит: "Нет, я не хочу сообщать об этом сознанию", - я

уже знаю об этом, при помощи коммуникации. Я говорю: "А теперь не желаете ли

вы представить самому себе, что именно вы считаете наиважнейшим, самым

значительным аспектом такого поведения?" Как видите, все, что мне нужно -

это коммуникация. Что отвечает клиент - "да" или "нет" - не имеет значения.

Дело не в том, узнает ли об этом сознание. Даже если оно уже узнало об этом,

клиенту это еще не сможет помочь. Иногда знание дает иллюзию безопасности,

но информация, поступающая в сознание, сама по себе не является основной

целью. Все, что меня интересует - это коммуникация.

В равной степени меня интересует и то, чтобы пациент ощутил разницу

между тем поведением, которое ему не нравится, и полезным предназначением

этого поведения. Такое выделение предназначения заранее предполагается в

моем вопросе. Я не спрашиваю о том, _с_у_щ_е_с_т_в_у_е_т_ ли вообще такое

полезное предназначение. Я спрашиваю о том, желает ли часть подсознания

клиента сообщить, в чем состоит такое полезное предназначение. Если такая

область подсознания не желает сообщить свою положительную функцию, я говорю:

"Прекрасно", - и продолжаю свое дело. Самое важное - разница между

поведением и его полезным предназначением - уже существует. Это придает

большую гибкость моим действиям, когда я изменяю состояние личности. Клиенту

не нравится его поведение, но я открываю ему глаза на положительную функцию

этого поведения. Это позволяет приступить к созданию новых возможностей.

4. _С_о_з_д_а_н_и_е_ _н_о_в_ы_х_ _а_л_ь_т_е_р_н_а_т_и_в_

а) После того, как сознание узнало о полезном предназначении данного

шаблона поведения, - или после того, как область подсознания, ответственная

за это поведение, идентифицировала его положительную функцию, - следующий

этап заключается в том, чтобы выработать альтернативные способы поведения,

удовлетворяющие его полезному предназначению. Вы можете просто

_с_п_р_о_с_и_т_ь_, _ж_е_л_а_е_т_ _л_и_ _д_а_н_н_а_я_ _о_б_л_а_с_т_ь_

_п_о_д_с_о_з_н_а_н_и_я_ _о_б_р_а_т_и_т_ь_с_я_ _к_ _с_о_з_и_д_а_ю_щ_и_м_

_и_с_т_о_ч_н_и_к_а_м_, _ф_у_н_к_ц_и_о_н_и_р_у_ю_щ_и_м_, _к_о_г_д_а_

_ч_е_л_о_в_е_к_ _с_п_и_т_ _и_ _в_ы_р_а_б_а_т_ы_в_а_е_т_ _и_д_е_и_, - при

этом можно описать любые понятия, связанные с обнаружением новых

возможностей, переосмыслением вещей или творчеством, - _и_

_в_ы_р_а_б_о_т_а_т_ь_ _н_е_к_и_е_ _н_о_в_ы_е_ _с_п_о_с_о_б_ы_

_п_о_в_е_д_е_н_и_я_, _у_д_о_в_л_е_т_в_о_р_я_ю_щ_и_е_ _е_г_о_

_п_о_л_о_ж_и_т_е_л_ь_н_о_й_ _ф_у_н_к_ц_и_и_, отличающиеся от тех, которые

используются теперь. Следует снова полностью проинструктировать эту область

подсознания о том, что она не должна довольствоваться какими-либо отдельными

способами поведения и не должна возвращаться к старому шаблону поведения.

Она должна найти и извлечь весь набор возможных способов поведения,

удовлетворяющих данному положительному побуждению.

б) Получив сигнал "да", вы можете продолжать, и попросить ответить "да",

когда подсознание найдет десять новых способов поведения. Если сознание

клиента уже знает, о каком шаблоне поведения идет речь, и в чем заключается

его функция, вы можете позволить сознанию узнать и о новых возможностях

поведения. Но в сознательном понимании новых возможностей поведения нет

никакой необходимости.

Я хотел бы, чтобы вы сами сделали все, о чем я сейчас говорил - даже

если не видите в этом особого смысла. Прежде всего вы просите партнера

выбрать манеру поведения, которую он хотел бы сменить на другой способ

поведения или несколько других способов поведения. Затем вы говорите, в

сущности, следующее: "Выберите из данного поведения то, что непосредственно

служит цели - предназначение этого поведения". Затем вы говорите: "Хорошо.

Раз вы уже выделили предназначение и понимаете разницу, я хочу, чтобы вы

привлекли все ваши творческие способности и нашли десять новых способов,

удовлетворяющих такому предназначению. Вы не должны использовать их. Вы не

обязаны сейчас что-либо изменять. Просто найдите десять новых способов

поведения, которые могли бы удовлетворить тому же предназначению".

Когда партнер просигнализирует вам, что уже нашел десять новых способов

поведения, или пускай только восемь, остановитесь. Возвратите партнера в

нормальное состояние.

Теперь попробуйте все это сделать.

* * *

Основная цель всего, что вы только что делали, заключается в том, чтобы

научить партнера отделять поведение от того, для чего это поведение

предназначено. Если данное поведение является способом достижения

определенного результата, уже одно то, что вы заставили партнера ощутить

разницу между поведением и результатом, поможет ему легче представить себе

новые возможности достижения того же результата - три, десять, пятьдесят

способов поведения, удовлетворяющих тому же предназначению и отличающихся от

первоначального поведения. Вы пожелаете, чтобы партнер закончил выбор на тех

способах поведения, которые _н_а_с_т_о_л_ь_к_о_ _ж_е_

_н_е_п_о_с_р_е_д_с_т_в_е_н_н_ы_, _э_ф_ф_е_к_т_и_в_н_ы_ _и_

_д_о_с_т_у_п_н_ы_, как и прежний шаблон поведения. После того, как вы это

сделали, как правило, уже нетрудно начать наведение очень глубокого

изменения состояния личности.

Если вы представляете себе изменение поведения только в таких терминах,

как "бросить курить", у вас не будет достаточной мобильности и гибкости. Вы

можете курить или не курить - и то, и другое есть шаблоны поведения, и

_о_ч_е_н_ь_ трудно заставить людей _н_е_ _д_е_л_а_т_ь_ того или другого.

Если же вы обратитесь непосредственно к положительной функции курения -

например, к релаксации, расслаблению, и будете мыслить в этих терминах, это

придаст вашим действиям большую гибкость. У человека есть много других

способов снять напряжение, расслабиться.

Тот, кто пытается осуществить обязательное замещение симптома, как

правило, встречается со значительными трудностями. Например, представьте

себе человека, чье подсознание хочет удовлетворения, и он достигает этого

удовлетворения, съедая плитку шоколада. Замещение съедения плитки шоколада

на рисование акварелей, например, не приведет ни к чему хорошему, потому что

купить плитку шоколада значительно легче, чем нарисовать картину акварелью.

Гораздо легче выкурить сигарету и снять этим напряжение, чем съездить с

той же целью в Мексику. Курение, может быть, и не снимает напряжение

настолько, насколько это вам нужно, но зато курение есть действие

немедленное и доступное. На деле ваше подсознание не ощущает качественной

разницы того типа, который достигается путем размышления. Сознательно вы

можете понять, что есть шоколад все время далеко не полезно, что вы будете

сожалеть об этом впоследствии, и это отразится на вашей дальнейшей жизни.

Сознательно вы понимаете, что могли бы заняться чем-нибудь другим, найти

какое-нибудь увлечение, хобби, которое будет удовлетворять вас больше, чем

шоколад. Но при этом вы чувствуете, что все ваши попытки сменить привычку не

обещают такого же немедленного и доступного удовлетворения, какое вам дает

плитка шоколада - и вы возвращаетесь снова к прежнему шаблону поведения или

переходите на что-нибудь еще более легкодоступное.

Но случается, что, когда вы находите еще какой-нибудь способ

немедленного удовлетворения, оказывается, что за это приходится платить еще

большую цену. Например, человек бросает курить - и начинает постоянно

прибавлять в весе. Человек начинает с того, что отказывается от давней

привычки, а кончает тем, что приобретает привычку, еще более губительную для

него. Поэтому очень важно, что у людей есть иной способ оценки и выбора

возможных способов поведения.

5. _О_ц_е_н_к_а_ _н_о_в_ы_х_ _а_л_ь_т_е_р_н_а_т_и_в_

а) Теперь я снова попрошу вас разбиться на пары, с тем же партнером, и

приступить к следующему этапу. Введите партнера снова в измененное

состояние, восстановите сигнальную систему, которую вы использовали, и

_п_о_п_р_о_с_и_т_е_ _п_а_р_т_н_е_р_а_ _п_е_р_е_б_р_а_т_ь_ _о_д_и_н_ _з_а_

_д_р_у_г_и_м_ _в_с_е_ _в_о_з_м_о_ж_н_ы_е_ _в_а_р_и_а_н_т_ы_

_п_о_в_е_д_е_н_и_я_ _и_ _о_ц_е_н_и_т_ь_ _к_а_ж_д_ы_й_ _и_з_ _н_и_х_ _в_

_з_а_в_и_с_и_м_о_с_т_и_ _о_т_ _т_о_г_о_, _н_а_с_к_о_л_ь_к_о_

_п_о_д_с_о_з_н_а_н_и_е_ _п_а_р_т_н_е_р_а_ _в_е_р_и_т_ _в_ _в_а_р_и_а_н_т_,

_н_а_с_к_о_л_ь_к_о_ _н_е_п_о_с_р_е_д_с_т_в_е_н_н_ы_м_,

_э_ф_ф_е_к_т_и_в_н_ы_м_ _и_ _д_о_с_т_у_п_н_ы_м_ _о_н_о_ _с_ч_и_т_а_е_т_

_д_а_н_н_ы_й_ _н_о_в_ы_й_ _с_п_о_с_о_б_ _п_о_в_е_д_е_н_и_я_,

_н_а_с_к_о_л_ь_к_о_ _п_о_д_с_о_з_н_а_н_и_е_ _в_е_р_и_т_ _в_ _т_о_, _ч_т_о_

_т_а_к_о_й_ _с_п_о_с_о_б_ _в_ы_п_о_л_н_и_т_ _п_о_л_о_ж_и_т_е_л_ь_н_у_ю_

_ф_у_н_к_ц_и_ю_ _п_р_е_ж_н_е_г_о_ _ш_а_б_л_о_н_а_ _п_о_в_е_д_е_н_и_я_.

Каково бы ни было побуждение к поведению старого типа, смогут ли

альтернативные способы поведения настолько же эффективно выполнять ту же

функцию? _К_а_ж_д_ы_й_ _р_а_з_, _к_о_г_д_а_ _п_о_д_с_о_з_н_а_н_и_е_

_и_д_е_н_т_и_ф_и_ц_и_р_у_е_т_ _а_л_ь_т_е_р_н_а_т_и_в_н_ы_й_ _с_п_о_с_о_б_

_п_о_в_е_д_е_н_и_я_ _к_а_к_ _у_д_о_в_л_е_т_в_о_р_я_ю_щ_и_й_ _т_о_й_ _ж_е_

_п_о_л_о_ж_и_т_е_л_ь_н_о_й_ _ф_у_н_к_ц_и_и_, _п_у_с_т_ь_

_п_о_я_в_л_я_е_т_с_я_ _с_и_г_н_а_л_ "_д_а_", так, чтобы вы могли подсчитать

количество подсознательно отобранных способов поведения. Вы должны знать,

сколько подсознательно подтвержденных возможностей соответствует

поставленному критерию. Если вы насчитаете десять таких возможностей, вы на

правильном пути.

б) Если вы насчитаете хотя бы три приемлемых способа поведения, хорошо,

- но если их меньше, заставьте партнера еще раз проделать ту же работу и

выработать еще новые возможности, до тех пор, пока их не будет три. Если ваш

партнер нашел только одну возможность действовать иначе с той же целью и с

тем же успехом - этого недостаточно для выбора. Одну альтернативу имеет

каждый из вас всегда, чем бы вы ни занимались. Если у вас есть _т_о_л_ь_к_о_

_о_д_и_н_ способ вознаградить себя за потерю удовлетворения, такой же

эффективный и быстрый, как переедание, скандалы с детьми или что-нибудь еще

- в действительности у вас еще нет возможности выбора. Даже если вы

представили себе еще одну равноценную возможность - выбора все еще нет. Все,

что у вас есть, называется дилеммой.

Имея три возможных способа поведения, не считая того, который вам не

нравится - вы тем самым находитесь уже в Стране Выборов, где выбор

действительно значит все. Поэтому я хочу, чтобы вы заставили партнера

выработать по крайней мере три возможности поведения, настолько же доступно,

непосредственно и эффективно удовлетворяющие данному предназначению, как и

прежний шаблон поведения.

6. _В_ы_б_о_р_ _е_д_и_н_с_т_в_е_н_н_о_г_о_ _в_а_р_и_а_н_т_а_

а) После того, как вы получили сигнал о том, что ваш партнер уже выбрал

три возможных варианта поведения, заставьте его подсознание выбрать, какой

из новых способов оно предпочитает. Нельзя допустить, чтобы подсознание

предпочло прежний вариант, поэтому лучший способ исключить такую возможность

состоит в предварительном предположении: вы просите партнера

_в_ы_б_р_а_т_ь_, _к_а_к_о_й_ _и_з_ _н_о_в_ы_х_ _с_п_о_с_о_б_о_в_

_п_о_в_е_д_е_н_и_я_ _п_р_е_д_с_т_а_в_л_я_е_т_с_я_ _е_м_у_ _н_а_и_б_о_л_е_е_

_э_ф_ф_е_к_т_и_в_н_ы_м_, _н_а_и_б_о_л_е_е_ _д_о_с_т_у_п_н_ы_м_, _л_у_ч_ш_е_

_в_с_е_г_о_ _у_д_о_в_л_е_т_в_о_р_я_ю_щ_и_м_ _с_в_о_е_м_у_

_п_р_е_д_н_а_з_н_а_ч_е_н_и_ю_, _и_ _д_а_т_ь_ _с_и_г_н_а_л_ "_д_а_",

_к_о_г_д_а_ _в_ы_б_о_р_ _б_у_д_е_т_ _с_д_е_л_а_н_.

б) Затем _п_о_п_р_о_с_и_т_е_ _о_б_л_а_с_т_ь_ _п_о_д_с_о_з_н_а_н_и_я_

_п_а_р_т_н_е_р_а_, _о_т_в_е_т_с_т_в_е_н_н_у_ю_ _з_а_

_и_с_п_о_л_ь_з_о_в_а_н_и_е_ _н_о_в_о_г_о_ _с_п_о_с_о_б_а_

_п_о_в_е_д_е_н_и_я_ _в_м_е_с_т_о_ _п_р_е_ж_н_е_г_о_, _о_ц_е_н_и_т_ь_ _е_г_о_

_э_ф_ф_е_к_т_и_в_н_о_с_т_ь_ _в_ _р_а_с_ч_е_т_е_ _н_а_ _б_л_и_ж_а_й_ш_и_е_

_т_р_и_ _н_е_д_е_л_и_. Если окажется, что новый способ не подходит, партнер

может попытаться использовать два оставшихся, либо вернуться к прежнему

шаблону. Возвращение к прежнему шаблону поведения не означает неудачи, а

служит сигналом для поиска и осуществления большего количества возможностей

- возможно, ночью, в полусне и во сне, возможно, в снах наяву.

Работая с людьми, я обнаружил одну вещь, а именно, - что проходя через

психотерапевтические, гипнотические и медицинские процедуры с целью

изменения личности, люди начинают изменяться _м_е_н_е_е_ самостоятельно и

непосредственно, чем это происходит в повседневной жизни. Не достигнув

желаемого результата, люди начинают строить обобщение, суть которого в том,

что изменение - процесс слишком трудный, что они на него не способны, -

вместо того, чтобы рассматривать отсутствие изменений как свидетельство

неадекватности полученных возможностей поставленной цели, вместо того, чтобы

найти еще лучший вариант.

После того, как вы поручите данной области подсознания нести

ответственость за испытание новых возможностей, попросите ее дать сигнал в

том случае, если новый способ поведения окажется недостаточно хорош. Затем

заставьте подсознание партнера воспринять это как сигнал к поиску и оценке

новой, еще лучшей возможности поведения. Это может быть сделано в процессе

сна, в мечтах, или же полностью на подсознательном уровне.

_Н_е_п_о_д_х_о_д_я_щ_и_й_ _н_о_в_ы_й_ _с_п_о_с_о_б_ _п_о_в_е_д_е_н_и_я_

_с_т_а_н_о_в_и_т_с_я_ _с_и_г_н_а_л_о_м_ _к_ _п_о_с_т_р_о_е_н_и_ю_

_н_о_в_о_г_о_ _п_о_н_и_м_а_н_и_я_, _в_м_е_с_т_о_ _т_о_г_о_, _ч_т_о_б_ы_

_о_б_о_з_н_а_ч_и_т_ь_ _н_е_у_д_а_ч_у_. Не правда ли, это имеет смысл? Это на

самом деле важный принцип, даже если вы не занимаетесь гипнозом. Изменяя

людей, каждый раз определяйте все, что можно воспринять как неудачу,

наоборот, как возможность вырасти. Это гораздо лучшее, всеобъемлющее

обучение, чем вы способны дать человеку, производя какое-либо отдельное

изменение личности с помощью психотерапии. Когда кто-нибудь приходит к вам с

онемевшей ногой, вы осуществляете гипнотическое обучение и помогаете

пациенту избавиться от онемения таким образом, чтобы онемение возвращалось

только тогда, когда нужно сделать нечто определенное; это не значит, что

психотерапия не помогает, или что пациент потерпел неудачу.

Иногда психотерапевты говорят мне, что они проводят курс лечения, после

которого поведение пациента изменяется на шесть месяцев, но затем прежние

проблемы возвращаются. Они спрашивают меня - в чем они _о_ш_и_б_л_и_с_ь_?

Подобная позиция меня удивляет, потому что если последствия лечения

сказываются так долго, значит, психотерапевт делал все _п_р_а_в_и_л_ь_н_о_.

Даже если последствия лечения сказываются всего в течение недели - значит,

психотерапевт нашел что-то удачное, приемлемое для пациента. Упущение здесь

заключается только в том, что психотерапевт, нашедший удачный вариант

поведения, не использовал его в качестве основания для осмысления пациентом

его дальнейшего поведения. Симптом должен быть чем-то вроде барометра; он

должен сообщать человеку, когда избранный им вариант поведения не

соответствует стоящим перед ним задачам, причем делать это так, чтобы

человек реагировал на возникшую ситуацию самым приемлемым для него образом.

Стресс, чувство подавленности и напряженности, тоже можно рассматривать

как своеобразный барометр, указывающий, когда ваше поведение не

соответствует поставленной задаче. Однажды я работал с группой

психотерапевтов, организовавших некое учреждение под названием "Клиника

Стресса". Само это название показалось мне весьма любопытным - своего рода

метафорой. Группа эта стремилась помочь окружающим уменьшить количество

стресса в их жизни, обучая их различным методам релаксации, снятия

напряжения. Но во всем, что делали с клиентами в этой клинике, и в позиции

самих психотерапевтов было одно упущение - они не учитывали, что само

явление стресса можно рассматривать как нечто полезное. Они определяли

стресс как недуг, подлежащий излечению, вместо того, чтобы объяснить его как

полезный способ получения информации о том, что поведение в данном случае не

соответствует поставленной задаче. Стрессовое состояние может быть сигналом,

оповещающим, что следует остановиться, применить какой-либо метод

релаксации, снятия напряжения, _и_ _т_е_м_ _с_а_м_ы_м_ получить возможность

поиска нового, более конструктивного способа решить данную проблему.

Я хотел бы, чтобы вы снова выполнили все предварительные процедуры,

заставили подсознание партнера выбрать действительно приемлемые возможности

поведения, а затем избрать один из этих новых способов поведения для того,

чтобы испытать его в течение определенного промежутка времени. Если этот

новый способ не подойдет, подсознание должно испытать другой способ, или же

найти такой способ поведения, который позволил бы выработать новые

возможности. Придерживаясь поведения, предоставляющего потенциальную

возможность поиска новых вариантов, человек тем самым начинает чувствовать,

что прежний, нежелательный шаблон поведения уже необязателен.

7. _П_о_д_с_т_р_о_й_к_а_ _к_ _б_у_д_у_щ_е_м_у_ _п_о_в_е_д_е_н_и_ю_

Если ваш партнер на подсознательном уровне полностью подтвердил, что он

желает обучиться новому способу реагирования и использовать этот способ, вы

можете, не узнавая, в чем именно состояла проблема, сказать ему следующее:

"_П_р_е_д_с_т_а_в_ь_т_е_ _с_е_б_е_, _ч_т_о_ _в_ы_ _н_а_х_о_д_и_т_е_с_ь_ _в_

_с_и_т_у_а_ц_и_и_, _д_л_я_ _к_о_т_о_р_о_й_ _н_а_и_б_о_л_е_е_

_п_о_д_х_о_д_я_щ_и_м_ _с_п_о_с_о_б_о_м_ _р_е_а_г_и_р_о_в_а_н_и_я_ _б_ы_л_

_б_ы_ _п_р_е_ж_н_и_й_ _ш_а_б_л_о_н_ _п_о_в_е_д_е_н_и_я_, _к_о_т_о_р_ы_й_

_в_а_м_ _н_е_ _н_р_а_в_и_т_с_я_, _и_ _о_щ_у_т_и_т_е_ _н_е_о_ж_и_д_а_н_н_у_ю_

_р_а_д_о_с_т_ь_, _п_о_п_ы_т_а_в_ш_и_с_ь_ _п_р_и_м_е_н_и_т_ь_ _н_о_в_ы_й_

_с_п_о_с_о_б_ _п_о_в_е_д_е_н_и_я_". Попросите подсознание партнера сообщить

вам "да", если это получится, и дать сигнал "нет", если не получится.

_Е_с_л_и_ _п_о_ _к_а_к_о_й_-_л_и_б_о_ _п_р_и_ч_и_н_е_ _н_о_в_ы_й_

_с_п_о_с_о_б_ _п_о_в_е_д_е_н_и_я_ _о_к_а_ж_е_т_с_я_

_н_е_п_р_и_е_м_л_е_м_ы_м_ _и_л_и_ _в_ы_з_о_в_е_т_ _к_а_к_и_е_-_л_и_б_о_

_б_о_л_е_з_н_е_н_н_ы_е_ _о_щ_у_щ_е_н_и_я_, _п_о_п_р_о_с_и_т_е_

_п_о_д_с_о_з_н_а_н_и_е_ _п_а_р_т_н_е_р_а_ _д_а_т_ь_ _с_и_г_н_а_л_

_"_н_е_т_"_, _и_ _з_а_т_е_м_ _в_о_з_в_р_а_т_и_т_ь_с_я_ _к_ _п_о_и_с_к_у_ _и_

_в_ы_р_а_б_о_т_к_е_ н_о_в_ы_х_, _д_р_у_г_и_х_ _в_а_р_и_а_н_т_о_в_

_п_о_в_е_д_е_н_и_я_. Будьте добры, займитесь этим в течение ближайших

двадцати минут, осуществите все процедуры, о которых мы говорили, и доведите

их до завершения.

* * *

_О_б_щ_а_я_ _с_х_е_м_а_ _п_е_р_е_р_а_б_о_т_к_и_

1. _В_ы_р_а_б_о_т_к_а_ _п_о_д_с_о_з_н_а_т_е_л_ь_н_о_й_

_с_и_г_н_а_л_ь_н_о_й_ _с_и_с_т_е_м_ы_ "_д_а_-_н_е_т_".

2. _И_д_е_н_т_и_ф_и_к_а_ц_и_я_ _ш_а_б_л_о_н_а_ _п_о_в_е_д_е_н_и_я_,

_п_о_д_л_е_ж_а_щ_е_г_о_ _и_з_м_е_н_е_н_и_ю_. Вы просите пациента избрать

некое поведение "Х", которое не нравится ему _п_о_д_с_о_з_н_а_т_е_л_ь_н_о_.

Вы просите подсознание партнера выбрать в этом поведении самое главное и

жизненно важное для его дальнейшего благополучия. Вы просите подсознание

партнера дать сигнал "да", когда идентификация будет завершена.

3. _В_ы_д_е_л_е_н_и_е_ _п_о_л_о_ж_и_т_е_л_ь_н_о_й_ _ф_у_н_к_ц_и_и_

_п_о_в_е_д_е_н_и_я_.

а) Вы просите подсознание партнера подключить сигнальную систему

"да-нет" к той области его подсознания, которая ответственна за выполнение

действия "Х". В то же время вы просите эту область подсознания подать сигнал

"да", или же подать сигналы "да" и "нет" одновременно, когда сигнальная

система будет подключена к этой области подсознания.

б) Спросите: "Желаете ли вы позволить вашему сознанию узнать, каково

значение того, что происходит, когда вы выполняете действие "Х", как вы это

оцениваете?" Если последует сигнал "да", скажите: "Продолжайте,

проинформируйте ваше сознание, и когда это будет сделано, подайте мне сигнал

"да". Если последует сигнал "нет", переходите к следующему этапу.

4. _С_о_з_д_а_н_и_е_ _н_о_в_ы_х_ _а_л_ь_т_е_р_н_а_т_и_в_.

а) Спросите данную область подсознания, желает ли она обратиться к

созидающим ресурсам личности и выработать новые способы поведения,

удовлетворяющие положительной функции поведения "Х", но отличающиеся от

шаблона "Х". (При этом подсознание не обязано осуществлять или использовать

такие способы поведения - оно должно только найти их).

б) Получив сигнал "да", попросите подсознание продолжать, и подать вам

сигнал "да", когда оно найдет десять новых вариантов поведения.

5. _О_ц_е_н_к_а_ _н_о_в_ы_х_ _а_л_ь_т_е_р_н_а_т_и_в_.

а) Попросите данную область подсознания оценить каждый из найденных

новых вариантов поведения и определить, уверено ли подсознание в том, что

данный вариант поведения по крайней мере настолько же непосредственен,

доступен и эффективен, как шаблон поведения "Х". Каждый раз, когда данная

область подсознания определит один из вариантов как соответствующий

поставленным условиям, оно должно подать вам сигнал "да".

б) Если вы получите менее чем три сигнала "да", попросите подсознание

партнера продолжать поиск, повторив этап 4, и выработать большее количество

вариантов.

6. _В_ы_б_о_р_ _е_д_и_н_с_т_в_е_н_н_о_й_ _а_л_ь_т_е_р_н_а_т_и_в_ы_.

а) Попросите данную область подсознания партнера выбрать новый способ

поведения, наиболее доступный и наиболее полно удовлетворяющий выполнению

положительной функции прежнего шаблона поведения, и подать вам сигнал "да",

когда такой способ будет найден.

б) Попросите данную область подсознания партнера оценить эффективность

избранного нового способа поведения в расчете на его использование в течение

последующих трех недель.

7. _П_о_д_с_т_р_о_й_к_а_ _к_ _б_у_д_у_щ_е_м_у_ _п_о_в_е_д_е_н_и_ю_.

Попросите подсознание партнера представить себе использование нового

способа поведения в ситуации, наиболее точно соответствующей предназначению

прежнего шаблона поведения. Попросите подсознание партнера сообщить вам

сигнал "да" в том случае, если новый способ поведения окажется

удовлетворительным в такой ситуации, и сигнал "нет", если новый способ

поведения окажется неподходящим. Если новый способ поведения по какой-либо

причине оказался не соответствующим поставленной задаче или вызывает

болезненные последствия постороннего характера, попросите подсознание

партнера повторить этап 4 и выработать новые возможности.

Тот из вас, кто уже знаком с процедурой переработки и читал о ней в

книге "Из лягушек в принцы", мог заметить, что переработка, о которой мы

говорили сегодня, несколько отличается последовательностью этапов и по своим

целям от переработки, описанной в книге. Но основная техника осталась

прежней, и применяя ее, вы достигнете тех же результатов.

_О_б_с_у_ж_д_е_н_и_е_

Обобщение, на котором основана техника переработки, заключается в том,

что вы способны изменить положение вещей, если что-нибудь идет не так, как

вам этого хотелось бы. Найдите предназначение того, что вы пытаетесь

сделать, результат, в направлении которого вы двигаетесь - и затем

выработайте новые варианты поведения. Чем бы вы ни занимались, такой процесс

представляет собой весьма ценное обучение, в ваших интересах шаг за шагом

продвигаться все ближе к поставленной цели, и каждый шаг будет необычайно

полезен для вас.

Когда психотерапевт работает с клиентом и замечает, что применяемая им

процедура не приводит к желаемому результату, это означает всего лишь, что

следует изменять, варьировать поведение. Прохаживаясь сегодня по залу, я

заметил, что некоторые из вас забывают контролировать темп своего

произношения, и вследствие этого возвращают партнера из состояния транса

вместо того, чтобы погружать его в транс еще глубже. Мужчина, находившийся в

дальнем конце зала, все делал прекрасно, до тех пор, пока не начал повышать

голос. По мере того, как интонация его голоса медленно повышалась, его

партнер начал постепенно выходить из транса и пытался сам заставить себя

вернуться в состояние транса - черта, характерная для клиентов, с которыми

очень легко сотрудничать. На основании своего личного опыта я считаю, что

легко сотрудничать можно с любым клиентом, если заранее придать ему

правильный стимул.

Однажды ко мне пришел клиент, сел и сказал: "Мне больше ничем нельзя

помочь. Вы не сможете сделать ничего, что подействует на меня - я знаю это

заранее". Я ответил: "Прекрасно. Я сделаю так, что вы встанете с этого

кресла". Я открыл ящик в своем столе, достал оттуда листок бумаги, написал

на нем несколько слов, и сложил листок вдвое. Потом я посмотрел на него и

сказал: "Сейчас вы чувствуете, как что-то со страшной силой заставляет вас

оставаться в кресле, и все, что вы пытаетесь сделать, напрасно, потому что

каждое ваше движение приводит к тому, что вы еще прочнее привязаны к этому

креслу". Этот парень немедленно встал. Тогда я раскрыл листок бумаги и

показал ему; на нем было написано: "Вы уже стоите".

В том, что я сделал, конечно, нет ничего особенно важного. Однако, это

убедило его, что я могу помочь ему в чем-нибудь, могу сделать с ним

что-нибудь. В данном случае такое поведение оказалось очень полезным. Но

такие вещи случаются весьма редко. Большинство людей не нуждается в подобных

доказательствах. Если вы создадите ситуацию, в которой желательная для вас

реакция покажется приемлемой для вашего клиента, дальнейший процесс пойдет

самым естественным образом.

Много лет назад со мной произошла одна веселая история. У меня был

студент, которому решительно ничего не удавалось. Он был заядлый неудачник.

Очень скоро я обнаружил, что если описать ему какой-либо определеный

результат как самую распространенную неудачу, он добивался этого результата

наравне со всеми остальными, потом подходил ко мне и говорил: "Вы правы, у

меня действительно не получилось". Его пациент уже находился в измененном

состоянии, а он никогда не замечал этого! Я говорил ему, что самая

распространенная неудача при работе с пациентом состоит в том, что случается

"Х". При этом я хорошо знал, что "Х" - самое полезное изменение личности,

которое нужно его пациенту. Он начинал работать с клиентом и добивался

"неудачи" с удивительной точностью. Он добивался существенного успеха,

"проваливаясь" именно так, как я это ему предсказывал.

Любой жесткий шаблон поведения позволит вам действовать таким же

образом. Я привел пример выдающейся жесткости поведения. Но если вы хорошо

подумаете о поведении ваших клиентов, то многие шаблоны их поведения,

большинство из них, окажутся настолько же странными и нелепыми. Вопрос

только в том, как создать контекст, ситуацию, в которой естественные реакции

пациента сами по себе приведут его к желательному результату.

Для этой же цели можно применить старую, испытанную технику

гештальт-терапии. Клиент говорит вам: "Ничего на свете не может мне помочь -

все, что я могу придумать, не подходит". Вы смотрите на него и отвечаете:

"Вы правы. Вам это никогда не удастся. Вы абсолютный неудачник; вы не

способны придумать ничего, что могло бы вам помочь, ни малейшего средства".

Как правило, клиент отвечает на это: "Почему же, есть все-таки одна штука".

Это одно из следствий естественной полярности реакций, свойственной очень

многим людям.

Некоторые люди, однако, реагируют противоположным образом. Однажды я

наблюдал за тем, как гештальт-терапевт работает с клиентом, который сказал:

"Я не знаю, что мне делать". Гештальт-терапевт ответил: "Что ж, придумайте

что-нибудь". Клиент сказал: "Я не могу. Я паршивый дурак". И терапевт

ответил: "Вы не способны придумать ничего хорошего, я вижу". Клиент опустил

голову и выглядел весьма жалко. Если вы используете технику

гештальт-терапии, работая с пациентом, реагирующим в соответствии с

буквальным смыслом ваших выражений, вы только убедите его в неудаче. Заметив

реакцию клиента, вы должны утилизировать ее, использовать для того, чтобы

вести клиента в желательном для него направлении. При этом вы должны

замечать, какого типа реакции вы получаете, и варьировать свое поведение

так, чтобы получить необходимую вам реакцию.

Осуществляя переработку и применяя несловесную сигнальную систему

"да-нет", вы не должны заботиться о том, какого рода реакции вы получаете,

потому что здесь не имеет значения, какой сигнал вы получите - "да" или

"нет". Какой бы сигнал вы ни получили на любом из этапов переработки, он

сообщит вам о том, что нужно делать дальше. Если вы попросили партнера

выработать новые варианты поведения, но все они оказались недостаточно

успешными, это означает всего лишь, что следует вернуться к предыдущему

этапу и выработать большее количество вариантов.

Если клиент продолжает вырабатывать новые варианты поведения, но никак

не может найти единственый успешный способ, заставьте его подсознание

переосмыслить контекст, сформулировать задачу заново. Если вы обяжете

подсознание партнера обратиться к своей созидающей области, вызывающей сны,

и выработать в процессе сна новые варианты поведения, и эти варианты опять

окажутся неудачными, заставьте подсознание партнера обратиться к "мозговому

центру, порождающему все изменения поведения". Вы можете использовать любые

выражения и варьировать их как угодно; факт состоит в том, что если нужный

вариант поведения существует, то он найдется, если человеку покажется, что

нечто существует, он это в себе найдет.

Сегодня в нашей стране существуют тысячи людей, поведение которых

включает в себя "родителя", "ребенка" и "взрослого". Все пациенты, у которых

я наблюдал эти стереотипы поведения, так или иначе занимались анализом

взаимодействий. Я не стану здесь критиковать анализ взаимодействий. Хочу

только выразить свое удивление и восхищение той легкостью, с которой люди

создают в себе что угодно, если кто-нибудь другой ведет себя так, как если

бы это существовало на самом деле.

Психотерапевты, занимающиеся анализом взаимодействий и обращающиеся ко

мне в частном порядке за помощью, всегда испытывают трудности со

стереотипами поведения. Они не могут относиться к некоторым видам своей

деятельности как взрослые и ведут себя как дети, преисполненные необузданным

весельем и радостью, потому что два эти шаблона поведения разделены в

соответствии с их психотеологией. Таково вторичное следствие их системы

ценностей и их методов психотерапии.

Вместо того, чтобы представлять себе личность в терминах

гештальт-терапии как борющихся между собой "хозяина положения" и

"неудачника", вместо того, чтобы представлять себе "психоаналитическое

подсознание" как нечто насильничающее, развратное, мучающее, или верить,

согласно с анализом взаимодействий, что личность - это "взрослый" и

"ребенок", везде и всегда неспособные прийти к полному согласию, вместо

того, чтобы считать какой бы то ни было аспект человеческой личности

фактором, ограничивающим ее возможности - мне кажется, можно осуществлять с

любым пациентом такую психотерапию, при которой все области психики смогут

гибко взаимодействовать и вырабатывать новые варианты поведения, позволяющие

успешнее бороться с трудностями. Я хочу, чтобы вы предоставили человеку

право выбора, и себе в том числе. Те области психики, к которым я обращаюсь

- созидающие, творческие, способные на все. Я делаю так, что подсознание

становится органом синтезирующим, обеспечивающим безопасность, стремящимся

работать на вас, в вашу пользу, потому что я не использую областей психики,

налагающих какие-либо ограничения. И если вы будете поступать так же, как я,

у вас тоже все получится.

Если кто-нибудь из вас желает узнать, каковы другие способы переработки,

прочитайте "Из лягушек в принцы". В последней главе этой книги мы описали

демонстрацию переработки поведения пациента и ответили на множество

вопросов. Мы написали также книгу "Переработка: преобразование смысла", в

которой в подробностях изложили несколько моделей переработки.

Для того, чтобы осуществить переработку, не обязательно вводить пациента

в формальное состояние транса. Однако это одна из возможных моделей, и

действует она превосходно. Основные этапы переработки могут быть также

осуществлены в ходе обычной беседы, с той лишь разницей, что, разговаривая,

вы должны быть очень внимательны и замечать полученные вами результаты. В

ходе обычной беседы вы получаете те же самые подсознательные реакции, что и

в состоянии транса, но, как правило, такие реакции сменяются гораздо

быстрее, и заметить их бывает гораздо труднее.

Позвольте мне рассказать вам небольшую веселую историю в качестве

примера переработки личности в ходе обычной беседы. В прошлом году я заехал

к своему другу - он живет в Южной Калифорнии. Я зашел в винную лавку и

захватил пару бутылок шампанского для вечеринки, которую мы собирались

устроить в доме моего знакомого.

В винной лавке я заметил невысокую старую женщину-алкоголичку. Для меня

не составляет никакой трудности сразу распознать алкоголика по мышечному

тонусу, окраске кожи, по его позе, дыханию - даже если он не пьян. Я уверен,

что если вы проведете некоторое время, наблюдая за алкоголиками и

не-алкоголиками, вы обнаружите, что отличить их очень легко.

Женщина эта была маленького роста, и несмотря на то, что она выглядела

как древняя старуха, я предположил, что ей лет 65. Я кивнул ей, улыбнулся и

приступил к своему делу. Я хорошо знал женщину, сидевшую за кассой, мы с ней

отпустили парочку шутливых замечаний друг о друге и рассмеялись. Маленькая

старушка тоже рассмеялась и тоже отпустила замечание, попавшее в самую

точку.

Когда я выходил из магазина, старушка повернулась ко мне и спросила: "Вы

случайно не собираетесь наверх, в сторону почты?" Я ответил: "Мне будет

очень приятно помочь вам подняться домой. Я подожду на улице, в машине".

Она вышла, села в машину, и мы поехали. Она сидела спереди, рядом со

мной, перебирала руками и украдкой то и дело смотрела на меня. Мне было

ясно, что я каким-то образом взволновал ее. Наконец, она спросила: "Почему

вы пьете?"

Я едва удержался от смеха - мне настолько было понятно, что она

спрашивает, почему _о_н_а_ пьет, но использует при этом обращенную замену

обозначений. Я ответил: "Ну, _я_ _л_и_ч_н_о_ пью, потому что мне это

нравится. Я пью очень хорошие вина, и еще шампанское. Между прочим, мне не

нравится вкус виски, и я вообще не пью виски; а еще я пью пиво, когда хожу

на пляж, и мне жарко". А потом я сказал: "Но вы хотели мне задать

_с_о_в_с_е_м_ _н_е_ _э_т_о_т_ вопрос. Вы хотели спросить меня: "Почему _в_ы_

пьете?" Это настолько совпало с ее переживаниями, что она тут же

расплакалась.

Слезы не были приятны мне, и в равной степени не были полезны ей. Я

взглянул в окно и увидел прогуливающуюся поблизости собаку. Я указал на нее

и воскликнул: "СМОТРИТЕ! ЭТО ВАША СОБАКА?" - только для того, чтобы

остановить ее плач. Почувствовав особенную настойчивость в моем голосе, она

отреагировала соответственным образом. Она посмотрела наружу, потом - в

некотором замешательстве - на меня, и сказала: "У меня никогда не было

собаки". Но при этом она перестала плакать, а этого я и добивался своим

маневром.

Тогда я рассказал ей одну историю: "Ну, вы знаете, эта собака напомнила

мне одну маленькую собачку - очень маленькую собачку - она живет в

Сан-Франциско. Эта собачка считала, что никто на свете не понимает, какая

она маленькая; она мне об этом рассказала - и вы знаете, эта собачка

_с_о_в_е_р_ш_е_н_н_о_ _п_р_а_в_а_. Потому что так оно и есть - ее никто на

свете _а_б_с_о_л_ю_т_н_о_ не понимает". Старушка опять ударилась в слезы.

Мы проехали еще немного, и она сказала: "Вы правы, весь вопрос в том,

почему _я_ пью".

"И этот вопрос тоже неправильно поставлен", - сказал я, - "всю жизнь вы

задавали себе этот вопрос, и сейчас вы спрашиваете себя: "Почему я пью,

зачем я пью?" - но это остается для вас загадкой. Все спрашивают вас:

"Почему вы пьете?" И не только мне вы задали этот неправильный вопрос, вы

задавали его себе уже тридцать лет - а вопрос неправильный! Все вокруг

задают вам неправильный вопрос, заставляют вас обращать внимание именно на

этот вопрос и сбивают вас с толку, потому что дело-то совсем не в этом".

Я свернул на дорогу, которая вела к ее дому. Она взглянула на меня, и

первое, что она сказала, было: "Кто вы такой, _н_а_ _с_а_м_о_м_ _д_е_л_е_?"

Я только улыбнулся. Тогда она сказала: "Хорошо, но вы мне скажете, какой

вопрос правильный?"

"Да, я вам скажу - но с одним условием. Условие такое: когда я кончу

говорить, я протяну руку и дотронусь до вашего плеча. Когда вы почувствуете,

что я прикоснулся к вашему плечу, вы встанете, выйдете из машины и пойдете к

себе домой, и начнете искать ответ на тот вопрос, который я вам задам. И как

только вы поймете, в чем заключается этот ответ, вы позвоните мне". И я дал

ей телефонный номер моего знакомого.

Она сказала: "Хорошо, я согласна". Тогда я продолжал: "Так вот, вопрос

не в том, "почему вы пьете", вопрос в том (медленно), "_Ч_т_о_ _в_ы_

_с_т_а_н_е_т_е_ _д_е_л_а_т_ь_, _е_с_л_и_ _п_е_р_е_с_т_а_н_е_т_е_ _п_и_т_ь_?"

Тотчас же изменилось ее поведение, весь ее облик. Различные переживания,

одно за другим, быстро сменяясь, отобразились на ее лице. Изменилось ее

дыхание, окраска кожи, поза. Это было как раз то, чего я добивался. Она

никогда не задумывалась над тем, что она станет делать, если перестанет

пить. Она перешла в состояние чрезвычайно глубокого транса - я позволил ей

посидеть еще две-три минуты, а потом коснулся ее плеча. Она чуть

приподнялась, вышла из машины, и вошла к себе домой.

Через пять минут после того, как я приехал к своему другу, раздался

телефонный звонок - конечно же, звонила эта женщина. Она сказала: "Это вы,

нет, правда, это вы?.. Я только хотела сказать вам, что вы сегодня спасли

мне жизнь. Ведь я ехала домой, чтобы покончить с собой. Но я решила, что не

могу ответить на ваш вопрос, и хочу, чтобы вы это знали. Я не знаю, значит

ли это что-нибудь для вас, но ваш вопрос - единственный, самый прекрасный

вопрос на свете".

Я ответил: "Мне не нужно знать, понравился ли вам мой вопрос и считаете

ли вы его самым прекрасным на свете. Меня это не интересует. Меня интересует

ваш _о_т_в_е_т_ на этот вопрос. Завтра вы мне позвоните, и у вас будет уже

несколько ответов на этот вопрос".

Вы время этого разговора она использовала очень точное выражение. Она

сказала: "О, я чувствую себя так, как будто меня выбросили на свалку". И я

ответил ей: "_Л_ю_д_е_й_ не выбрасывают на свалку. На свалку выбрасывают

_д_р_у_г_и_е_ _в_е_щ_и_". И что вы думаете, - на следующий день, когда она

мне позвонила, она уже выбросила на свалку все спиртное, которое нашла у

себя дома. Я пробыл у своего знакомого две недели, и за все это время она ни

разу не выпила.

Я считаю, что это действительно любопытный пример переработки во время

разговора. Для этой беседы не потребовалось ни многословия, ни времени - и с

моей, и с ее стороны. Главную роль здесь сыграла моя способность замечать

реакции, основанные на сенсорных впечатлениях, которые я вызвал, а также ее

способность хорошо реагировать. Она оказалась предельно чувствительной даже

к минимальным поводам, не говоря уже о значительных. Я полагаю, что человек,

близкий к самоубийству, особо чувствителен ко всему, что его окружает,

потому что видит это в последний раз.

В данном случае я быстро прошел через все этапы переработки, о которых

мы с вами говорили. Однако, в сущности, все, что я делал, явилось своего

рода замещением симптома: "Что вы станете делать, если не будете пить?"

Одним из несомненных преимуществ гипноза является то, что реакции

партнера при этом замедляются и усиливаются. Насколько я знаю, с партнером,

находящимся в состоянии транса, невозможно сделать ничего такого, что вы не

могли бы сделать с партнером, находящимся в обычном состоянии. Я способен

вызвать у бодрствующего человека любой феномен, характерный для глубокого

транса. Гипноз, однако, замедляет действия партнера настолько, что вы можете

легко проследить за происходящим, и стабилизировать состояние так долго, как

это вам необходимо для того, чтобы систематически добиваться своей цели. Те

же самые действия с партнером, находящимся в бодрствующем состоянии, требуют

особой чувствительности, быстроты и гибкости. Применяя гипноз, вы

стабилизируете личность партнера в определенном измененном состоянии, так,

что он будет находиться в нем столько, сколько вам нужно, чтобы выполнить

свою задачу.

Женщина: Скажите, когда вы вообще используете гипноз - и в связи с

какими проблемами?

Когда я чувствую, что это нужно. Если говорить серьезно, есть только

одна причина, по которой я предпочитаю технику гипнотического внушения всем

другим методам. Я начал заниматься гипнозом только по этой причине: мне

осточертело выслушивать болтовню моих пациентов. Я так устал от нее, что

начал становиться неэффективным психотерапевтом - я не мог уже уделять

достаточно внимания своим клиентам, не мог реагировать на их слова так, как

это было им нужно. Мне стало невыносимо скучно разговаривать с ними.

Поэтому я стал затыкать им рот, погружая их в состояние транса, выяснять

то небольшое количество информации, которое было необходимо мне для работы -

и добиваться при этом всего, что мне было нужно. После этого процесс

психотерапии снова стал меня интересовать. Теперь я применяю гипноз в

смешении с чем-нибудь еще, что придает всему процессу оттенок того, что меня

больше всего интересует в настоящий момент. Я знаю, что способен

осуществлять изменения состояния личности быстрее и более методично, чем я

это делаю теперь - но просто так сидеть и заниматься формальной переработкой

мне очень скучно. Формальная переработка быстрее, конечно - но для меня это

трудно, я слишком много этим занимался. Если я слишком много чем-нибудь

занимаюсь, мне больше не хочется этого делать.

Гипноз предоставляет возможность заниматься причудливыми, необычными

вещами. Теперь я в основном занимаюсь созданием альтернативных реальностей с

помощью гипноза. Я создаю какую-нибудь реальность, отличающуюся от той, в

которой живет данная личность - например, реальность, в которой клиент

становится единорогом, - потому что единорог способен делать то, что желает

клиент, но на что он сознательно никогда не решится; я возвращаю людей в те

годы, когда они еще не начали носить очки, и заставляю их видеть все так же

отчетливо, как они видели тогда, сохранить это зрение и вырасти - таков один

из способов лечения миопии. Все зависит от того, чего люди хотят. Я

приступаю к лечению так, чтобы это и мне было интересно.

Мужчина: Меня все больше привлекает возможность снять очки и вернуть

себе нормальное зрение. Могу я это сделать с помощью гипноза?

У вас астигматизм?

Мужчина: Да. Левый глаз видит совсем плохо.

Видите ли, это совершенно другая задача. Боюсь, что я не способен вполне

вылечить астигматизм. Это не значит, конечно, что это вообще невозможно, но

я не представляю себе, как это можно было бы сделать.

С миопией справиться не так трудно, потому что близорукие люди всего

лишь слишком сильно сдавливают свое глазное яблоко. Когда они пытаются

разглядеть что-нибудь, то немного косят и напрягаются, в результате чего

возникает ошибочная фокусировка и размытое изображение. Все, что им нужно

сделать - это научиться по-новому понимать слово "фокус", "резкость". Это на

самом деле нетрудно. Вильям Г.Бэйтс разработал этот метод много лет тому

назад, и написал труд "Хорошее зрение без очков". Только люди не следуют его

советам.

Знаете ли вы, что оптика - единственная область медицины, которая

когда-либо считалась полностью разработанной? Из литературы сороковых и

пятидесятых годов можно узнать, что оптики считали новые открытия в своей

области невозможными. Теперь оптика снова разрабатывается. Изредка

встречались тронутые энтузиасты, внедрявшиеся в медицинскую оптику со

стороны вместе со своими световодами, лазерами и голограммами. Но до того,

как были сделаны эти изобретения, в предисловиях к трудам по медицинской

оптике действительно утверждалось, что оптика - полностью разработанная

область науки! Во всеуслышание объявляли - что объяснено уже все, что можно

было объяснить, и что медицинская оптика - единственная завершенная область

науки.

Поведение большинства современных окулистов и до сих пор основывается на

том соображении, что оптика - окончательно разработанная область.

Большинство окулистов обладают очень устойчивой и чрезвычайно ограниченной

системой ценностей в том, что касается новых возможностей. Корректирующие

линзы были первоначально изобретены для того, чтобы корректировать форму и

положение глазного яблока. Идея заключалась в том, чтобы давать сперва одни

очки, чтобы пациент носил их в течение трех дней, затем другие, более слабые

- на следующие три дня, и так далее, до тех пор, пока зрение не улучшится.

Затем пациент отдавал доктору весь набор очков. Теперь больше так не делают.

Теперь вам дают одни очки, и вы носите их до тех пор, пока ваше зрение не

станет лучше - или хуже, - а потом вам дают другие очки.

Мужчина: Так как же насчет миопии? Вы сказали, что излечиваете людей от

миопии, обучая их тому, как фокусировать глаза. Как это делается?

Способ следующий: я возвращаю их в прежние времена, произвожу возрастную

регрессию, - пациент представляет себя в том возрасте, когда он еще не носил

очков. Затем я проверяю их зрение, чтобы удостовериться, что в этом возрасте

у них не было миопии; возвратив пациента в детские годы, я оставляю ему

"детское зрение" и заставляю его вырасти, развиться опять во всем, что не

касается глазного яблока. Я не знаю, что все это значит, но я проделал это

со многими людьми, и они стали видеть хорошо.

Я открыл этот метод, производя возрастную регрессию одного из моих

пациентов, который носил очки. Мы создавали тогда фантастические,

"заколдованные" гипнотические группы, изолированные от окружающего мира, и

наблюдали за ними. В одной из таких групп был этот мужчина, постепенно

"регрессирующий по времени", и когда он стал "моложе", он перестал видеть

через свои очки. Он регрессировал до пятилетнего возраста и сказал: "Чего

это я ничего не вижу? Зачем мне эта штука на лице?" - потом взял и выбросил

свои очки.

Меня это озадачило и заинтересовало, и я произвел форменную проверку его

зрения, без очков. У меня не было при себе стандартной таблицы для проверки

зрения, но на стене висело объявление, и я попросил его называть мне буквы,

которые он видит. Он не знал, как называются буквы, и я заставил его

нарисовать их. Он изобразил кудрявыми загогулинками то, что он видит.

Рисунки его были совершенно детскими. Затем я возвратил его снова во

взрослое состояние и провел такую же проверку зрения. Но без очков он не мог

больше называть буквы, которые он только что видел. Я возвратил его в

пятилетний возраст, и он снова увидел буквы на объявлении. Это произошло

случайно, и я никак не мог объяснить этого явления. Прежде чем возвратить

его окончательно во взрослое состояние, я дал ему следующие инструкции:

"Теперь ваши глаза останутся в том же состоянии, в каком они были, когда вам

было пять лет, а все остальное вырастет и станет взрослым". Вот все, что я

сделал - и он стал хорошо видеть.

Женщина: Вы можете все это сделать за один раз?

Да, в течение одного вечера. Результаты устойчивы в течение двух

месяцев, затем зрение пациента начинает снова постепенно ухудшаться. Тогда я

приступаю к переработке, для того, чтобы выяснить, каково предназначение

плохого зрения в каждом отдельном случае. Пациент, который помог мне открыть

это явление, в течение многих лет учился плохо видеть множество различных

вещей. У него происходил самый обычный процесс, который мы называем

"замыканием цепи зрение-чувство". Разглядывая что-нибудь, он немедленно

начинал испытывать какое-либо чувство к тому, на что он смотрит. Плохое

зрение дало ему возможность разомкнуть эту цепь. В периоды стресса, не имея

возможности увидеть неприятные для него вещи, он переставал испытывать

неприятные ощущения. Я должен был дать ему другие возможности для того,

чтобы он мог разомкнуть цепь "зрение-чувство", и тем самым избавиться от

вторичного следствия, побочного эффекта этого процесса - от плохого зрения.

Мужчина: Здесь возникают трудности с контактными линзами: я ношу

контактные линзы и не могу их снять, как снимают очки, в периоды стресса.

Поэтому я научился расфокусировать зрение, не снимая контактных линз.

Вы высказываете любопытное предварительное предположение о том, что вы

должны видеть плохо. Вы осмеливаетесь утверждать, что в периоды стресса вы

не желаете видеть происходящего до тех пор, пока не сможете справиться со

своими проблемами. Мне кажется, что именно в периоды стресса особенно важно

уметь видеть вещи ясно и отчетливо. Как только у вас появятся эффективные

новые способы справляться с трудностями, отпадет всякая необходимость в

плохом зрении.

Как я уже сказал, много лет назад Бэйтс разработал упражнения для глаз,

улучшающие зрение. По большей части его программа приводила к хорошим

результатам, хотя она требовала большого количества времени и тяжких усилий.

Главное противоречие заключается в том, что программа Бэйтса не

рассматривала плохое зрение как побочный эффект чего-то другого. Однако,

усердно упражняясь по этой системе, вы лишали себя единственного приемлемого

для вас способа выполнения определенных действий, каким являлось плохое

зрение. Таким образом, вы вынуждены были найти новый вариант. Гораздо легче

измениться, не вынуждая себя побороть внутреннее сопротивление.

Женщина: Можете ли вы использовать переработку для решения проблемы

лишнего веса?

Можно определенно сказать, что это тяжелая, трудная задача. Но, как вы

знаете, расплывчатость выражений играет очень важную роль в гипнозе.

Тучность ничем не отличается от большинства других проблем. С ней можно

справиться при помощи переработки.

Женщина: Все это понятно, но я не достигла больших успехов. Я применяла

переработку, и мои клиенты избавлялись от лишнего веса, но потом они

оказались неспособными держаться в рамках нового веса.

Хорошо, давайте подумаем. В том, чтобы быть толстым, а не худым, должно

быть какое-то преимущество. Одно из преимуществ состоит в том, что от

толстого человека не требуются те реакции, которые обязательны для худого. С

другой стороны, толстому человеку доступны варианты поведения, недоступные

для худого. Если вы растолстели, вся ваша жизнь становится тяжела для вас,

вы никогда не сможете прибежать раньше других, вас никогда не выберут

ведущим в туристической группе, вас никогда не выберут первым на танцах в

парке. Толстому человеку неизвестны переживания, множество переживаний,

составляющих основу поведения худого человека.

Если таковы проблемы ваших клиентов, вы можете создать для них

альтернативное детство - детство, содержащее переживания, служащие основой

для способов реагирования во взрослом состоянии. Я делаю это с большинством

пациентов, с которыми произвожу радикальные изменения личности.

В том, что я только что сказал, содержатся предварительные предположения

о том, что именно порождает тучность, как побочный эффект. Для того, чтобы

узнать, какие области психики моего клиента заставляют его снова потолстеть,

я бы использовал переработку. Я обнаружил бы, что ему дает тучность, и тем

самым узнал бы, какого рода переживания следует предусмотреть при создании

альтернативного детства.

Одно из самых замечательных преимуществ гипноза заключается в том, что

он дает нам возможность создания альтернативной истории личности. Хорошим

примером такого процесса является эриксоновская история про "февральского

человека" <"Февральский человек" - прозвище известного филантропа,

появлявшегося инкогнито>. К Эриксону пришла женщина, которая не знала, как

ухаживать за детьми, воспитывать их, как быть хорошей матерью - у нее не

было родителей. Она воспитывалась в детском доме. Эриксон внедрился в

историю ее личности, появлялся, подобно "февральскому человеку", в различные

моменты ее развития и привил ей упущенные переживания. Эти переживания

составили основу, на которой эта женщина впоследствии построила

взаимоотношения со своими детьми.

Гипноз - это орудие, инструмент, с помощью которого вы можете сделать

практически что угодно. С помощью этого орудия можно создавать любой

контекст и любую реакцию. Но для того, чтобы действовать эффективно и

систематически, вы должны знать, какая именно реакция вам необходима.

Женщина: Я хочу задать вопрос, относящийся к проблеме курения. Можете ли

вы возвратить пациента в тот момент истории его личности, когда он еще не

начал курить, а затем произвести переработку, после которой он будет вести

себя иначе? В какой-то момент своей жизни человек решил закурить - можете ли

вы произвести переработку так, чтобы он сделал другой выбор?

Да, могу, и после этого у пациента навсегда отпадет всякое желание

курить. Но этот путь чреват опасностями: вы должны быть очень осторожны,

когда делаете подобные вещи. Я делал это со своими пациентами. Я

гипнотизировал их и устранял всякие воспоминания и понятия о том, что такое

быть курильщиком. Я возвращал их в тот момент истории их личности, когда они

еще не начали курить, и затем прививал им совершенно новый набор

переживаний. Проблема состоит в том, что окружающие люди, знавшие этих

пациентов на протяжении многих лет, начинают считать их чокнутыми.

Если вы это проделываете с человеком, который только что переехал жить в

другой город - это ничего. Но у меня была одна замужняя пациентка, которую я

подверг этой процедуре. Она пришла домой, и ее муж протянул ей сигарету. Она

спросила: "Зачем мне эта сигарета?" "Отлично", - сказал он, - "Ты бросила

курить, да?" Она посмотрела на него удивленно и сказала: "Я никогда и не

курила". Он ответил: "Э, со мной это не пройдет. Ты куришь уже двадцать

лет". "Нет, я в жизни _н_и_к_о_г_д_а_ не курила!"

Женщина: Можно сделать так, чтобы пациент впадал в состояние амнезии во

время таких разговоров, игнорировал их?

Конечно, это можно сделать. Но если вы примените этот метод, то человек,

находящийся в измененном состоянии, будет испытывать постоянную

дополнительную нагрузку. Вам придется заставить его впадать в состояние

амнезии всякий раз, когда кто-нибудь скажет ему: "Вы же раньше курили". В

конечном счете такой пациент придет к растерянности и дезориентации, потому

что слишком много его переживаний будут относиться к состоянию амнезии. У

него будет желтоватый налет на зубах, но он не сможет узнать, почему это

так, откуда взялся этот налет. Он спросит об этом своего дантиста, и дантист

ответит - "Этот налет от курения". Пациент скажет на это: "Но я же никогда

не курил!" Дантист ответит: "Не валяйте дурака!" Но пациент будет

упорствовать, в соответствии со своими воспоминаниями: "Нет, я же никогда не

курил". И дантист запишет в историю болезни сведения о неизвестном доселе

феномене.

Когда вы делаете такие вещи, нужно быть очень точными и аккуратными,

обходить всевозможные камни. Однажды я попытался действовать именно таким

образом. Все это прекрасно сработало, но потрясающие успехи моего пациента

вызвали некоторое опустошение в среде его близких и друзей.

Мужчина: Разве нельзя включить в процессуальные инструкции информацию о

том, что окружающие станут утверждать, без всяких на то оснований, что

пациент был курильщиком? Можно проинструктировать пациента так, чтобы все

это его нисколько не беспокоило, чтобы он пропускал все это мимо ушей.

Ну да, я это проделал с женщиной, о которой только что рассказывал, но

все равно это вызвало в ней беспокойство. Я сказал ей: "Люди будут говорить

вам нелепые, странные вещи, но если вы придадите этому мало значения и

покажете это, окружающие смутятся и перестанут так себя вести". Но ее стало

волновать и огорчать то, как _м_н_о_г_о_ людей ведут себя таким образом. Ей

начало казаться, что весь мир сошел с ума.

Женщина: Так что же предпринять в таком случае?

Самый простой способ - обычная переработка, без возрастной регрессии.

При этом даже не обязательно вводить пациента в состояние транса, можно

применять стандартную переработку. Это действует прекрасно. А уже потом вы

вводите пациента в состояние транса и устраняете физиологические симптомы.

Женщина: Каким образом вы устраняете физиологические симптомы в

состоянии транса?

С помощью прямого указания.

Женщина: Вы говорите: "У вас больше нет этой пагубной привычки"?

Нет. Это не прямое указание. Это просто глупо. Я говорю серьезно. Когда

вы говорите: "У вас больше не будет вредной физиологической привычки", вы не

говорите, _к_а_к_ этого добиться. Может быть, некоторые из ваших пациентов и

окажутся достаточно гибкими, чтобы самим найти такую возможность, но

большинство людей на это не способны. Вы должны создать ситуацию, контекст,

в котором ваш пациент сможет легко реагировать, не прибегая к своей

привычке. Если вы сделаете это слишком прямолинейно, чаще всего вам не

удастся вызвать нужную реакцию. Если вы скажете: "Сигареты отвратительны на

вкус", вы добьетесь лучшего результата, чем если вы скажете: "Вам больше

никогда не захочется курить". Вам это удастся еще лучше, если вы

действительно _д_у_м_а_е_т_е_, что курить сигареты неприятно. Но лучше всего

сделать так, чтобы пациент по-настоящему гордился всякий раз, когда он

отказывается от сигареты, - даже если он на самом деле не прочь выкурить

одну. Вы можете создать контекст, в котором пациент будет реагировать

естественным для него образом.

Обычно я устраняю физиологическую привычку следующим образом: я вступаю

в контакт и убеждаюсь - с помощью пальцевой сигнализации, движений головы

или вербализации, - в том, что подсознание знает, какое чувство сопровождает

данную физиологическую привычку. Затем я прошу подсознание одновременно

объединить это чувство с ощущениями другого рода - например, с

удовольствием, радостью или любопытством, - объединить всякий раз, когда

такое чувство возникает. Следуя этим путем, пациент постепенно переходит от

курения к другому способу поведения, находит замену.

С помощью переработки можно избавить пациента от курения или

какой-нибудь другой пагубной привычки, от лишнего веса, решить большинство

других проблем, с которыми люди обращаются к вам, надеясь на гипнотическое

излечение. Можно сперва решить их проблемы стандартной переработкой, а затем

загипнотизировать их, чтобы удовлетворить их потребность в гипнозе. Можно

использовать переработку как предварительную процедуру перед тем, как

осуществлять гипноз; вместо того, чтобы сразу приступать к тому, за чем

пришел к вам пациент, то есть к гипнозу, скажите ему, что вы совершенно

особенный гипнотизер. Объясните пациенту, что вы очень дотошный специалист и

не хотели бы причинить ему какой-либо ущерб, применив гипноз, прежде чем вы

сделаете несколько осторожных проб, несколько предварительных процедур.

Затем начните осуществлять стандартную переработку: "Прежде, чем ввести вас

в состояние транса, я должен узнать некоторые вещи. Обратитесь к своему

подсознанию и попросите ту область подсознания, которая отвечает за данный

шаблон поведения...", - и так далее. Если вы осуществите переработку в

качестве своеобразного вступления, пациент с большой легкостью поддастся

такой переработке, желая скорее приступить к "делу".

После того, как пациент полностью перешел в измененное состояние,

скажите: "Теперь мы можем начать переход в состояние транса. Закройте

глаза..." - и т.д. Затем вы осуществляете любую гипнотическую процедуру,

какую захотите. Выйдя из вашего кабинета, пациент скажет своим друзьям:

"Гипноз подействовал!"

Переработка - простейший способ лечения множества различных симптомов.

Однако я не всегда выбираю самый легкий путь: я стараюсь сделать это более

художественно, изящно. Например, если среди ваших пациентов есть пять

курильщиков, нуждающихся в обычной переработке, и вы знаете заранее, что

стандартные методы позволят вам добиться успеха, подойдите к своей задаче

более творчески. Доставьте себе и своему пациенту удовольствие добиться

результата необычным, причудливым способом. Произведите переработку в

состоянии транса, и переведите вашего пациента в храм Божества Сигарет;

предложите ему сжечь пачку "Мальборо" на жертвенном алтаре этого божества,

или что-нибудь еще. Иногда для того, чтобы справиться с курением, достаточно

ввести пациента в состояние транса и сказать ему: "Все, что требуется от

вашего подсознания - это найти наиболее конструктивную возможность бросить

курить таким образом, чтобы вы даже не заметили, что сделали это". Иногда же

приходится делать _г_о_р_а_з_д_о_ _б_о_л_ь_ш_е_!

Всеми, кто хочет научиться гипнозу, постоянно руководит одно и то же

желание: уметь избавлять других людей от привычки к курению и от лишнего

веса. Когда меня спрашивают: "Как вы поступаете с курильщиками?", я иногда

отвечаю: "Даю им коробок спичек". Гипноз - это целый арсенал гораздо более

изящных орудий, чем процедуры, нужные только для того, чтобы контролировать

вес или помочь бросить курить. Рассматривать гипноз только с этой точки

зрения - все равно что купить каталог вин и изысканных деликатесов и пойти с

ним в ближайшую бакалейную лавку. Для меня есть что-то отталкивающее в том,

чтобы использовать такое тонкое орудие, как гипноз, в самых ординарных

посредственных случаях. Курение и лишний вес, конечно, важные проблемы, но

применяя гипноз для того, чтобы вылечить курильщика, вы тем самым снисходите

до личности пациента, неспособного самостоятельно справиться с такой

проблемой, и обесцениваете свои возможности. Для меня гораздо важнее

рассматривать гипнотическое обучение как набор разнообразных средств,

позволяющих решить задачу любой тонкости и сложности.

Мужчина: Работая с одним курильщиком, я применил переработку в состоянии

транса и вызвал сильное сопротивление. Сначала он вырвался из транса, а

потом превратился в младенца, начал болтать ногами и - ...

Один из принципов нейролингвистического программирования гласит:

"Сопротивления не существует: существуют только некомпетентные

психотерапевты". Я понимаю этот принцип буквально. Я не верю в существование

сопротивления, его не бывает, бывают только психотерапевты, плохо знающие

свой предмет. Не воспринимайте это как критику или осуждение - всякий раз,

когда вы сталкиваетесь с явлением так называемого "сопротивления", у вас

появляется беспрецедентная возможность учиться, радуйтесь этому! Если вы

будете говорить себе: "Ага! Я сделал что-то неправильно - тем лучше, теперь

у меня есть удивительная, приятнейшая возможность попробовать что-нибудь

другое", - это позволит вам постоянно совершенствоваться. Если же вы будете

думать про себя: "Он на это еще не способен", - _о_н_ в дальнейшем сможет

измениться, а _в_ы_ - застрянете.

Если вы утилизировали, использовали каждую реакцию партнера,

сопротивления не возникнет. Если пациент самостоятельно переходит в

какое-либо состояние, используйте это явление. Если он превращается в

младенца, скажите ему что-нибудь такое, что его обрадует. Если он выходит из

состояния транса, вы можете сказать: "Итак, что еще я могу для вас сделать?"

Для того, чтобы стать эффективными коммуникаторами, каждый из вас должен

уметь соответственно реагировать на любое событие, на любое самопроизвольное

явление. Если пациент выходит из состояния транса, а вы спрашиваете себя: "В

чем я ошибся?" - это нельзя назвать соответствующей реакцией. Ни одна схема,

ни одна формулировка не годится на все случаи. Люди не хотят придерживаться

жестких шаблонов поведения, не хотят цепляться за свои привычки, никогда не

ведут себя неизменно. Могут встретиться любые странные случайности.

Как-то раз я ввел одного пациента в состояние транса, собираясь заняться

стандартной переработкой. Я сказал ему: "Поднимите правый указательный

палец, если хотите сказать "да", и левый указательный палец, если сообщите

"нет", - а этот тип как закричит: "_П_у_р_-_п_у_р_!" В такие моменты, если у

вас нет способов утилизации, все пропало. Я ответил: "Правильно,

_п_у_р_-_п_у_р_!" Используя ту же интонацию и тот же темп, я сохранил

обратную связь; пациент продолжал: "_А_у_-_р_а_!" Я тоже сказал:

"_П_у_р_-_п_у_р_! _А_у_-_р_а_!", - и продолжал: "А теперь мы используем это

осмысленное сообщение..." и т.д. - я дал ему самый нелепый набор инструкций

по утилизации происходящего. У меня не возникало ни малейшей догадки насчет

того, что происходит с этим пациентом.

Когда он вышел из транса, он объяснил мне, что, как только я попросил

его поднять палец, означающий "нет", он почувствовал, что его обволокло

большое пурпурное светящееся облако. И чем дольше он находился внутри этой

ауры, тем яснее он ощущал, что с ним происходят изменения. Эта аура каким-то

необъяснимым образом пропитывала и насыщала его, и тем самым изменяла его.

Кто знает, что все это значило? Какое-то пурпурное облако является и

изменяет моего клиента раньше, чем я успеваю за это приняться.

Если бы я прервал это видение, то попал бы действительно в трудное

положение. Вместо этого я принял существование пурпурного облака, как

должное, и продолжал работать как ни в чем не бывало.

Бывало и так, что пациент хорошо погружается в транс, я начинаю работать

с подсознанием, все идет отлично - и вдруг наступает пауза, и пациент

полностью выходит из транса. Он смотрит на меня, а я сижу и тоже смотрю на

него ничего не выражающим взглядом, и жду. Он оглядывается вокруг, а потом

так же внезапно снова погружается в транс. В таком случае я вообще ничего не

говорю - я просто жду. Когда пациент самопроизвольно выходит из транса, я

проявляю бесконечное терпение и жду до тех пор, пока он не сделает

чего-нибудь, на что можно отреагировать. Многие люди в этом отношении

неустойчивы - они "плавают", то входя в транс, то выходя из него. Но когда

они выходят из транса, я просто жду, и они возвращаются обратно, после чего

я продолжаю свое дело. Затем они могут "выплыть" опять. Если вы попросите

пациента удерживать себя в измененном состоянии, вы потребуете от него

чего-то неестественного. Вы должны уметь "перетекать" от одной реакции к

другой легко, в зависимости от изменения состояния пациента.

Мужчина: Можете ли вы с помощью переработки решать такие

психосоматические проблемы, как головные боли?

Переработка - прекрасное средство решения психосоматических проблем. При

этом у вас появляется возможность использовать сам симптом в качестве

системы "да-нет". Например, если пациент страдает мигренью, вы можете

заставлять ее усиливаться - в качестве сигнала "да" и уменьшаться - в

качестве сигнала "нет".

Мужчина: Ко мне часто приходят жены врачей, и жалуются на

психосоматические симптомы. Симптомы эти не приносят никакой пользы таким

женщинам - их мужья-врачи только посмеиваются и не обращают на них внимания,

и ничего не делают для них; трудно найти причину, вызывающую

психосоматический симптом в качестве побочного эффекта.

Вы сами только что назвали причину, вызывающую такой вторичный эффект:

симптомы эти призваны помочь обратить на себя внимание. Но я сильно

сомневаюсь в таком толковании. Во всех подобных случаях, когда я производил

переработку, оказывалось, что причина, порождающая психосоматический симптом

такого рода, _н_и_к_о_г_д_а_ не состоит в том, чтобы привлекать внимание

мужа. Причина совсем иная. Такие симптомы - самый обычный способ

представлять себя не глупее, чем вы есть на самом деле. Это способ заставить

мужа не слишком задирать нос в качестве врача, подсовывая ему болезнь,

которую он не может вылечить.

Надо полагать, на медицинских курсах будущим врачам преподают в качестве

отдельных дисциплин напыщенность и самомнение. Я встречал психотерапевтов

самого различного рода, мне приходилось работать с программистами из фирм по

производству компьютеров, и все это были самые разные люди. Но все врачи,

которых я знал, представляли собой образчики одного и того же стандартного

типа - надутого спесью осла. Разумеется, не все врачи - спесивцы, нет

правила без исключений. Но если рассматривать их в качестве общественной

прослойки, становится трудно понять, что делают эти важные персоны в нашей

бедной стране, среди этих ничтожных людишек.

Мужчина: Если вы проведете два года среди врачей и будете работать

вместе с ними, вам волей-неволей придется важничать так же, как они.

Происходит моделирование и подражание.

Сьюзен: Мне холодно. Можете вы согреть нас с помощью гипноза?

Ко мне однажды пришел человек и пожаловался, что ему холодно вот уже

шесть месяцев. Я устранил этот симптом. Но при этом его подсознание

установило точный срок, за который симптом должен исчезнуть. Холод

преследовал его шесть месяцев, а его подсознанию потребовалось два дня,

чтобы от него избавиться.

Сьюзен: Мне стало холодно всего три дня назад.

Ну, если вы хотите, чтобы я это сделал сейчас, то у меня просто нет

времени на это. Но я могу рассказать кому-нибудь, какого рода процедуры

требуются в подобных случаях, и этот человек займется вами. Это вас устроит?

Сьюзен: Вполне.

Кто желает заняться этой любопытной задачей?

Отлично. Выполните следующую последовательность действий. Введите Сьюзен

в состояние глубокого транса и отключите ее сознание. Есть несколько

способов это сделать. Например, вы можете сделать так, чтобы сознание

погрузилось в какое-либо приятное воспоминание. Или сделайте так, чтобы она

шла по длинному тоннелю, и в конце пришла в такое место, где много садов и

фонтанов, в которых она может купаться, а потом "закройте дверь", пусть

выход исчезнет. Так, чтобы ее сознание не могло случайно подслушать, что

происходит. Выработайте такой механизм обратной связи, чтобы знать, когда

сознание находится там, где вы его оставили, а когда оно начнет выходить

оттуда. Например, вы можете заставить ее поднять один из пальцев, и пока он

будет поднят, значит, сознание отключено, а если палец начнет опускаться,

это будет означать, что сознание возвращается. Используйте что-нибудь в этом

роде для поддержания обратной связи.

Затем, я хочу, чтобы вы спросили ее подсознание, желает ли оно

переместить или устранить ощущение холода - куда угодно. Получите сигнал

"да" или сигнал "нет". Если вы получили сигнал "да", спросите подсознание,

желает ли оно сделать это теперь. Если при этом возникает почему-либо

какого-либо рода колебание или замешательство, о котором вы получите

словесные или несловесные сообщения, приступайте к формальной процедуре

переработки и выясняйте, имеет ли ощущение холода какую-либо полезную

функцию. Если имеет, выработайте новые способы поведения, удовлетворяющие

той же функции. Заставьте подсознание точно определить, сколько времени

потребуется на то, чтобы устранить ощущение холода. Это делается опять же с

помощью сигналов "да" и "нет". Вы задаете вопросы типа: "Желает ли ваше

подсознание сделать это за один час?"

Кроме того, выводя ее из состояния транса, перекройте сознание

ситуациями, в которых исключены всякие физиологические параметры,

порождающие холод. Заставьте ее представить себе такую обстановку, в которой

ощущения холода исчезнут сами по себе. Если у нее температура, пусть она

вообразит, что принимает горячую ванну или душ. Если у нее насморк, пусть

она вообразит пустыню, в которой все сразу высыхает. Выясните, каковы в

точности ее симптомы, еще до того, как вводить ее в состояние транса, чтобы

вы знали заранее, чем будете перекрывать ее сознание, когда настанет время

выводить ее из транса.

Женщина: Какой ситуацией вы перекрыли бы ее сознание, если бы у нее

болело горло?

Хороший вопрос. В какой ситуации горло перестает болеть? Что вы делаете,

чтобы прошли боли в горле?

Женщина: Полощу горло соленой водой.

Что остается от боли в горле после того, как вы выходите на берег,

искупавшись в теплой, тропической соленой океанской воде? Почти ничего. Если

у вас сильно болит горло, и вы искупаетесь в обычной ванне, это кончится для

вас тем, что вы еще сильнее простудитесь. Но если вы искупаетесь в океане -

особенно когда не слишком высокая волна, - у вас есть реальные шансы на то,

что соленая вода продезинфицирует и высушит все слизистые оболочки.

Даже если у вас простой насморк, и вы не можете купить носовые капли,

или не хотите привыкать к употреблению носовых капель, - вы можете

прибегнуть к какому-нибудь очень простому средству. К некоторым носовым

каплям, которые теперь продают, можно очень легко привыкнуть. Они очень

прилипчивые, как сигареты. Вы можете видеть в аптеках, как люди украдкой

пробираются к кассе и покупают целыми коробками носовые капли. Странный и

любопытный факт. Каково простое альтернативное поведение в случае насморка,

не вызывающее привыкания к носовым каплям? Купите пузырек носовых капель и

вылейте из него все содержимое. Потом сделайте в нем соляной раствор,

возьмите пипетку, и закапайте соляной раствор себе в нос. Нет лучшего

средства избавиться от насморка.

Женщина: Можно ли применять описанную вами процедуру в случае желудочных

колик или других распространенных психосоматических симптомов?

Да. Сперва введите пациента в состояние транса и произведите

переработку, убедитесь, что пациент выработал альтернативное поведение, в

том случае, если это действительно функциональная проблема. Затем, выводя

пациента из состояния транса, перекройте каждый из его симптомов

соответствующей ситуацией.

Сьюзен: Мне стало теплее - не совсем еще, - но пока вы говорили, видимо,

температура стала проходить.

Однажды, во время демонстрации на сцене, мне удалось вылечить сильнейшую

гнойную сыпь, вызванную ядовитым сумахом <Сумах ядовитый - растение,

напоминающие плющ, выделяет эфирные масла, вызывающие сильнейшие раздражения

кожи. Распространено на Тихоокеанском побережье Соединенных Штатов. - Прим.

перев.>. Я ввел пациента в состояние транса и объяснил ему, что гнойная сыпь

- это ошибка. "Это ошибка", - сказал я. - "Позвольте мне рассказать вам

кое-что об антигенах и антителах. Гнойная сыпь - реакция, защищающая вас от

ядовитого растения - но теперь растение вам больше не угрожает. Вы уже смыли

с вашей кожи все раздражающие вещества, а ваше тело все еще продолжает

реагировать. Это всего лишь ошибка, помарка, когда мы пишем и совершаем

помарки, самое простое средство - исправить, _с_т_е_р_е_т_ь_ их". В течение

двух часов на коже этого пациента не осталось и следа гнойной сыпи, не

считая небольших красных пятнышек в тех местах, где были открытые гнойные

язвы.

Удивительно, чего только не делает гипноз, если гипнотизер знает, как

себя вести в каждом отдельном случае. К нам часто направляют пациентов, с

проблемами которых якобы "невозможно" справиться. У одного из наших

пациентов было неврологическое повреждение, из-за которого он плохо ходил.

Тогда мы уже не занимались частной практикой, и поэтому отослали его к

одному из наших студентов, Дэвиду Гордону. Явившись на первый сеанс, этот

пациент притащил целую кучу рентгеновских снимков и справок,

"подтверждающих", что он не способен нормально ходить. Он приковылял на

костылях, сел и стал показывать Дэвиду все эти справки. Дэвид немного

поговорил с ним и отпустил его.

Когда этот пациент пришел в следующий раз, Дэвид уже вспомнил одну

штуку, которая у меня хорошо получалась, и решил попытаться сделать то же

самое. Он рассказал этому человеку историю о взаимозаменяемости полушарий

головного мозга. Наверное, вы читали когда-нибудь журналы по неврологии; в

них встречаются самые удачные метафоры из всех, какие я вообще видел. Все

науки являются метафорами. Взаимозаменяемость полушарий означает, что одно

полушарие способно взять на себя функции второго. Доказано, что это

действительно происходит. Если ребенок уже научился говорить, но в возрасте

четырех лет ему по какой-либо причине приходится удалить то полушарие

головного мозга, которое отвечает за речевые функции, он может снова

обучиться языку с помощью другого полушария мозга, даже если это полушарие

не предназначено природой для осуществления речевых функций. Если повреждена

та часть вашего мозга, которая отвечает за движение указательного пальца, то

вы можете обучиться этому движению снова с помощью другого полушария

головного мозга. В общем, это и называется взаимозаменяемостью, или

пластичностью, головного мозга.

Дэвид ввел этого человека в состояние транса и объяснил ему, как

образуются новые связи между нервными центрами, как используются другие

связи для восстановления функций, утраченных в результате несчастного

случая. Он рассказал ему об исследованиях, которые показали, что 90%

возможностей головного мозга не используются. Насколько я знаю, все это

абсолютная чушь и вранье, - но зато он умел хорошо рассказывать. А поскольку

научные документы подтвердили, что все эти враки - чистейшая правда, то

Дэвид обильно ссылался на различные журнальные статьи, пока этот тип сидел и

слушал его в состоянии транса.

Но за объяснениями и рассказами о пластичности центральной нервной

системы Дэвид начал развивать метафоры более общего характера - о том, как

находить новые улицы, если вы едете по городу и видите, что все знакомые вам

пути перекрыты на ремонт. Затем Дэвид дал прямые указания подсознанию этого

клиента "создать новую обмотку": "Выясните, где именно произошло

повреждение, и проверьте примыкающие к этой области нервные окончания,

свободные от исполнения каких-либо функций, либо способные принять на себя

эту функцию без ущерба для других, и восстановите функцию поврежденной

области мозга до полного завершения этого процесса".

Не знаю, развил ли этот человек новые связи в своем мозгу или не развил,

но только после этого сеанса он встал и пошел вполне нормально. На

наукообразные аргументы, представленные Дэвидом, последовала логическая

реакция пациента, заключавшаяся в тех самых изменениях, которые были ему

необходимы для того, чтобы ходить нормально. Каковы бы ни были

действительные причины происшедшего, но такая научная метафора повлекла за

собой естественную реакцию - встать и пойти. Таково мое представление обо

всем, что я делаю. Мы достигали успеха, применяя такой же метод и для

лечения других пациентов, у которых были такие стандартные, с медицинской

точки зрения, неврологические явления, как инсульт или травма.

Мужчина: Значит ли это, что вера в излечение может все?

Не думаю. Не знаю. А неврология может все? Вы хотите, чтобы я ответил

вам, что есть причина. Я не знаю. Проповедники веры в чудесное исцеление

создают контекст, в котором логической реакцией является изменение

состояния, и это им удается лучше, чем большинству психотерапевтов! Им это

удается лучше, чем большинству наших студентов, потому что они сами убеждены

в том, что говорят, и вследствие этого точнее соответствуют желаниям своих

пациентов.

Однажды мне удалось чудесное исцеление. Я пришел на религиозное собрание

и изобразил из себя святого. Собравшиеся уставились на меня. В конце концов

я сообщил им, что Бог даровал мне исцеляющую силу. Я рассказал им, что мне

было знамение, и Бог наделил мои руки способностью исцелять. Мне удалось

убедить в этом присутствующих, и я исцелил некоторых из них. Мне неизвестно,

каким образом они исцелились. Все, что от меня потребовалось - это

предусмотреть определенный контекст, в котором присутствующие будут

реагировать соответствующим образом; и так как я не стал указывать на них

пальцем и смеяться над ними, эти люди так и остались исцеленными, и жизнь их

изменилась.

Я рассказал вам все эти истории, чтобы показать, что в _с_а_м_и_х_

_л_ю_д_я_х_ _с_о_д_е_р_ж_и_т_с_я_ _н_е_к_и_й_ _м_е_х_а_н_и_з_м_,

_с_п_о_с_о_б_н_ы_й_ _о_с_у_щ_е_с_т_в_л_я_т_ь_ _п_о_д_о_б_н_ы_е_

_и_з_м_е_н_е_н_и_я_, _н_о_ _п_р_и_ _э_т_о_м_ _л_ю_д_и_ _д_о_л_ж_н_ы_

_б_ы_т_ь_ _у_б_е_ж_д_е_н_ы_ _в_ _т_а_к_о_й_ _в_о_з_м_о_ж_н_о_с_т_и_,

_и_з_м_е_н_е_н_и_я_ _д_о_л_ж_н_ы_ _б_ы_т_ь_ _м_о_т_и_в_и_р_о_в_а_н_ы_,

_н_е_о_б_х_о_д_и_м_а_ _к_о_м_м_у_н_и_к_а_ц_и_я_ _с_ _п_а_р_т_н_е_р_о_м_,

_н_е_о_б_х_о_д_и_м_о_ _з_а_р_а_н_е_е_ _п_р_е_д_у_с_м_о_т_р_е_т_ь_

_к_о_н_т_е_к_с_т_, _в_ _к_о_т_о_р_о_м_ _с_т_а_н_е_т_ _р_е_а_г_и_р_о_в_а_т_ь_

_п_а_р_т_н_е_р_.

Иначе реакция не возникнет, потому что не сработает этот

_м_е_х_а_н_и_з_м_. Каков бы ни был этот механизм, где бы он ни находился,

это не он вызывает хромоту, чесотку или гнойную сыпь. Но даже если это

зависит от него, он может действовать иначе и устранить хромоту и чесотку. И

для того, чтобы он захотел устранить симптомы, вы должны предусмотреть такой

контекст, в котором такой механизм сможет реагировать соответствующим

образом.

Такова цель, для достижения которой мы применяем все существующие

средства нейролингвистического программирования. Переработка тоже

представляет собой контекст, в котором люди реагируют так, чтобы изменить

свою личность. Насколько я знаю, подобные процессы происходят везде и всюду.

VI. _С_п_е_ц_и_ф_и_ч_е_с_к_и_е_ _м_е_т_о_д_ы_ _у_т_и_л_и_з_а_ц_и_и_

_С_о_з_д_а_н_и_е_ _н_о_в_о_г_о_ _п_о_в_е_д_е_н_и_я_

Сегодня мы хотим научить вас некоторым другим специфическим методам

утилизации (использования) состояния транса. Сперва мы хотели бы заняться

гипнотической процедурой, очень полезной и удобной в самом широком спектре

различных вариантов поведения - процедурой создания нового поведения. Этот

метод можно применять в связи с любой ситуацией, в которой человек реагирует

неудовлетворительным образом. Так можно определить основное содержание жалоб

большинства клиентов. Приступая к объяснению, я предполагаю, что вы уже

ввели партнера в состояние транса и выработали идеомоторную сигнальную

систему "да-нет" какого-либо типа - явную или скрытую, словесную или

несловесную.

Первым делом вы должны попросить своего партнера избрать некое

определенное поведение, которым он не удовлетворен. Затем вы просите

партнера увидеть и услышать, как он ведет себя в данной ситуации. Вы просите

его _у_в_и_д_е_т_ь_ _с_е_б_я_ _с_а_м_о_г_о_, выполняющего это действие так,

как если бы он _с_т_о_я_л_ _н_а_п_р_о_т_и_в_ _и_ _н_а_б_л_ю_д_а_л_ за собой

- как будто он смотрит кино. Такая инструкция вызывает ощущение диссоциации,

разобщенности - у вашего партнера появляется возможность, чувствуя себя

вполне комфортабельно, видеть и слышать то, что вызвало бы у него неприятные

ощущения, если бы он действительно находился в данной ситуации. Вы говорите:

"Подайте мне сигнал "да", как только сможете хорошо видеть и слышать

происходящее с чувством уюта и безопасности, видеть и слышать именно ту

часть своего поведения, которую хотели бы изменить".

Получив сигнал "да", вы спрашиваете: "Знаете ли вы, какое именно новое

поведение или реакцию вы хотели бы приобрести взамен существующих, как вы

предпочли бы вести себя в данной ситуации?" Очень важно формулировать все,

что вы говорите, в виде вопросов, рассчитанных на сигнальную систему

"да-нет", так, чтобы вы все время поддерживали отчетливую обратную связь со

своим партнером.

Если ваш партнер уже знает, какую именно реакцию он предпочел бы в

данной ситуации, и подал вам сигнал "да", вы говорите: "Хорошо. Теперь вы

должны увидеть и услышать самого себя осуществляющим эту новую реакцию в той

ситуации, в которой чаще всего возникает ваша проблема. Подайте мне сигнал

"да", когда вы это сделаете".

Затем вы спрашиваете: "Полностью ли вас удовлетворило наблюдение за

самим собой, осуществляющим новую реакцию в данной ситуации, удовлетворены

ли вы окончательно тем, как вы это делаете?" Если вы получаете сигнал "нет",

то просите партнера вернуться к предыдущему этапу процедуры и выбрать более

приемлемое поведение.

Если вы получили сигнал "да", то продолжаете закрепление нового

поведения и просите партнера вновь ассоциировать с самим собой

диссоциированное ранее поведение, отождествить самого себя с новым

поведением. "Теперь я хочу, чтобы вы просмотрели ту же самую картину, но с

такой точки зрения, как будто вы сами выполняете все действия. Вложите себя

самого _в_н_у_т_р_ь_ действия и переживания, так, как если бы вы

действительно вели себя подобным образом в данной ситуации".

После того, как это будет сделано, спросите партнера: "Удовлетворены ли

вы по-прежнему своим поведением?" - и убедитесь в том, что вы получили

отчетливую реакцию "да". Иногда бывает, что поведение выглядит просто

замечательно со стороны, но изнутри вызывает неприятные ощущения. Если на

ваш вопрос партнер ответит "нет", вы должны возвратиться к первому этапу

процедуры и попросить партнера модифицировать, уточнять свое поведение до

тех пор, пока он не удовлетворится переживаниями в качестве лица,

выполняющего это действие.

После того, как ваш партнер окончательно выработает новый способ

поведения, вам необходимо какое-либо свидетельство того, что новое поведение

будет автоматически возникать в любой соответствующей ситуации в жизни

вашего партнера. Мы называем это подстройкой к дальнейшему поведению, или

перекрыванием. Вы можете спросить: "Желает ли ваше подсознание взять на себя

ответственность за осуществление нового способа поведения в

действительности, в тех случаях, когда возникает контекст, ситуации, в

которых обычно использовался прежний шаблон поведения?" Если хотите, вы

можете действовать несколько активнее. Например, вы можете добавить к

сказанному: "Теперь поднимите палец, означающий "да", как только ваше

подсознание обнаружит, что именно, в подробностях, вы видите, слышите и

чувствуете в тех ситуациях, когда должно будет возникнуть новое поведение,

пусть ваше подсознание свяжет эти ощущения с этими ситуациями и обозначит

ими контекст, в котором необходим новый способ поведения". Таким образом вы

выработаете контекстуальный ключ, символ, включающий новый шаблон поведения

автоматически. Автоматичность реакций - одна из характеристик изменения

состояний, которой всегда должен добиваться хорошо подготовленный

гипнотизер. Когда вы осуществляете такого рода изменения личности, сознание

вашего партнера не должно помнить ничего происходящего, не должно знать о

новом способе поведения. Если сознание партнера будет помнить о новом

варианте поведения, он не сможет соответствующим образом "войти" в него,

приспособиться к нему, информация не закрепится в подсознании достаточно

надежно. Разве можно рассчитывать на сознание? Сознание - наиболее

ограниченная и ненадежная часть личности человека.

С некоторыми пациентами не обязательно производить подстройку к

дальнейшему поведению. У некоторых людей уже есть своя собственная надежная

техника подстройки будущего поведения, они могут это сделать сами. Другие

люди не способны самостоятельно успешно произвести перекрывание всех

ситуаций, которые могли бы возникнуть в будущем, и вы должны сделать это

сами, если работаете систематически и доводите свое дело до конца.

Если ваш партнер не знает, какую новую реакцию он хотел бы осуществлять

в проблематической для него ситуации, начинайте процесс постепенного отбора.

Прежде всего вы говорите: "Обратитесь к своим жизненным впечатлениям,

вспомните историю вашей личности. Использовали ли вы когда-нибудь, в другой

ситуации, реакцию, которая могла бы превосходно заменить тот шаблон

поведения, который вас не удовлетворяет в этой ситуации?" Если вы получаете

ответ "да", попросите вашего партнера заново пережить проблематическую

ситуацию и инкорпорировать в нее найденную реакцию. При этом придерживайтесь

той последовательности действий, которую я только что описал.

Если ответ будет по-прежнему "нет", попросите партнера продолжить поиск

удачной модели поведения, используя при этом процесс, который мы называем

"обращенной заменой обозначений". Вы говорите: "Знаете ли вы кого-нибудь,

чье поведение в такого рода ситуациях кажется вам весьма успешным и

желательным, изящным и эффективным настолько, что вам самим хотелось бы

уметь вести себя подобным образом?" Кроме того, вы можете сказать: "Я знаю,

уже одно то обстоятельство, что вы не удовлетворены своим прежним способом

поведения, говорит о том, что существует какой-то известный вам образец

поведения в подобных ситуациях, какая-то реакция, которой вы хотели бы

научиться. Представьте себе некую известную вам личность - кого-нибудь, кем

вы восхищаетесь, кого вы уважаете - личность, которую вы считаете гораздо

более цельной, которая, по вашему мнению, гораздо успешнее реагирует в

такого рода ситуациях". Модель поведения, которую выберет ваш партнер, может

быть "реальной" или "фиктивной". Фиктивный персонаж, почерпнутый из кино или

из книг, может стать настолько же реальным внутренним представлением о

возможном способе реагирования, как и действительные воспоминания о

поведении окружающих, хранящиеся в человеческой памяти, и может служить

превосходной моделью поведения.

После того, как ваш партнер выберет такую модель поведения, проведите

его снова через описанную последовательность трехэтапной инкорпорации новой

модели в поведенческий репертуар вашего партнера. Сперва вы просите его

увидеть и услышать, как осуществляется в данной ситуации та модель

поведения, которую он выбрал в качестве нового варианта. Вы можете попросить

партнера поднять палец, означающий "да", для того, чтобы вы могли знать,

когда он закончит этот первый этап процедуры. Затем вы протягиваете руку,

мягко и осторожно опускаете сигнальный палец партнера и говорите: "Хорошо.

Теперь, увидев и услышав поведение этого другого человека в данной ситуации,

убедились ли вы в том, что действительно хотели бы научиться реагировать

именно таким образом?" Если вы получаете сигнал "нет", то возвращаетесь к

прежнему этапу процедуры и просите партнера найти другую модель поведения,

или увидеть ту же самую модель поведения в действии, но уже несколько иначе;

получив сигнал "да", вы можете переходить к следующему этапу.

На втором этапе процедуры вы говорите: "А теперь поместите свой

собственный образ в тот же самый кинофильм, замените актера сами, и его

голос замените своим. Просмотрите и прослушайте всю ситуацию опять, и

поднимите палец, означающий "да", когда вы это сделаете". Теперь ваш партнер

видит и слышит _с_а_м_о_г_о_ _с_е_б_я_, выполняющего те же действия, но он

все еще диссоциирован со своим образом кинестетически.

Когда партнер закончит этот этап, спросите его: "Теперь, увидев и

услышав самого себя, выполняющего эти действия, хотите ли вы по-прежнему

обучиться этой модели поведения? Считаете ли вы по-прежнему, что такое

поведение - как раз то, что вам нужно?" Если вы получите сигнал "нет",

возвращайтесь к предыдущему этапу процедуры и просите партнера

модифицировать эту модель поведения до тех пор, пока она не покажется ему

удовлетворительной - при этом, возможно, потребуются небольшие изменения, но

может быть и так, что придется снова вернуться к поиску новой модели

поведения.

Если вы получили сигнал "да", попросите партнера войти в свой образ и

пережить ситуацию в третий раз, представить себе, что он действительно

находится в этом месте и в этом времени, действительно ощущает все

происходящее и реагирует в точном соответствии с новой моделью поведения.

Когда партнер это сделает, спросите его: "Продолжает ли вас удовлетворять

эта модель поведения?" Если последует ответ "нет", возвращайтесь к

предыдущему этапу и модифицируйте модель поведения. Если вы получили

отчетливую реакцию "да", это означает, что новое поведение успешно прошло

испытание и признано удовлетворительным.

Такой способ достигнуть изменения личности - один из важнейших и

изящнейших методов утилизации, так как желаемое изменение поведения

диссоциировано, разобщено с пациентом до тех пор, пока он не сочтет его

действительно приемлемым. И только после этого он инкорпорирует новую модель

поведения.

После этого вы производите подстройку к будущему поведению описанным

ранее способом. Вы можете попросить партнера, его подсознание, подать вам

сигнал "да", как только подсознание определит, какой внешний возбудитель,

"ключ", будет использоваться как автоматический включатель нового шаблона

поведения.

В заключение вы можете дать партнеру несколько указаний общего характера

для того, чтобы выработать амнезию. Один из способов следующий: "Очень важно

помнить, что вы должны забыть те вещи, о которых вам не нужно помнить". В

результате всей этой процедуры вы получаете изменение поведения. Вас не

должно беспокоить, понимает ли ваш пациент это сознательно, или нет. Вы

можете дать указание, в результате которого пациент будет помнить

происшедшее лишь настолько, насколько его подсознание сочтет это полезным,

насколько оно позволит сознанию знать об этом. Если подсознание пациента

сочтет нужным ничего не сообщать сознанию, потребуйте по крайней мере, чтобы

пациент испытал теплое, слегка волнующее ощущение, выходя из состояния

транса, в знак того, что произошло нечто полезное, чтобы он заранее

предчувствовал, что произойдет нечто неожиданное и радостное, когда

возникнет проблематическая ситуация, и он начнет вести себя по-новому.

Мужчина: Что вы делаете в том случае, если получаете реакцию "нет" в

ответ на ваш вопрос "Знает ли ваше подсознание о том, каков "ключ",

возбуждающий новый шаблон поведения?"

Вы можете сказать так: "Теперь я хотел бы, чтобы ваше подсознание снова

пересмотрело те определенные ситуации, которые вы увидели и услышали, те

ситуации, в которых вас не удовлетворяет ваше поведение. Я хотел бы, чтобы

вы снова, в подробностях, восстановили этот контекст, представили себе тех

же людей, ту же обстановку, и увидели и услышали, что именно происходит

непосредственно _в_ _н_а_ч_а_л_е_ этого переживания, и выбрали из

происходящего то, что может послужить "ключом", возбуждающим, включающим

новый шаблон поведения".

Я думаю, что наступило время перейти к делу. Разделитесь на пары и

проделайте все это, воспользовавшись той общей схемой, которую я описал.

Позвольте заверить вас, что если вы встретитесь с определенными трудностями,

осваивая этот материал, это будет для вас только полезно. Я прошу вас

использовать полностью все приемы создания нового поведения и формулировать

по возможности краткие инструкции. Если вы уже способны делать такие вещи

изящно и легко, то зря потратили деньги и время, явившись на наш семинар.

Так что я буду рад, если вы почувствуете некоторую свободу и отважитесь на

собственные эксперименты, но придерживайтесь, пожалуйста, рамок той задачи,

которую я перед вами поставил. Хочу напомнить, что методы гипноза, которые

мы вам преподаем, только расширят ваш собственный репертуар, внесут в него

большее разнообразие и позволят вам более эффективно поддерживать

коммуникацию с вашими клиентами. Легкость и изящность применения этих

методов придут сами собой после некоторой практики - как это уже произошло с

другими методами, которые вы научились использовать.

_О_с_н_о_в_н_ы_е_ _э_т_а_п_ы_ _п_р_о_ц_е_д_у_р_ы_ _с_о_з_д_а_н_и_я_

_н_о_в_о_г_о_ _п_о_в_е_д_е_н_и_я_

1. Выберите ситуацию, в которой желательно новое поведение.

2. Выберите модель нового поведения.

3. Просмотрите и прослушайте модель нового поведения извне, со стороны.

4. Совместите ваш образ и голос с моделью нового поведения.

5. Заново прочувствуйте ситуацию кинестетически, в деталях переживая все

движения, позы и осязательные ощущения.

6. Подстройка к будущему поведению: Какой внешний возбудитель, "ключ",

будет автоматически приводить в действие новый шаблон поведения?

* * *

Только что примененная вами техника наведения предназначена прямо и

непосредственно изменять поведение пациента. Как я заметил, единственная

трудность, с которой столкнулись многие из вас, была связана с проблемой

"побочного эффекта", "вторичного выигрыша". В качестве примера приведу

проблему, над которой работала Нора.

Нору интересовало обучение новым вариантам поведения, заменяющим

привычку к курению. Курение - очень распространенная проблема, дающая

большинству курильщиков целый ряд различных вторичных выигрышей. Иначе

говоря, существуют определенные выгоды, которые Нора получает от курения -

для всякого курильщика его привычка имеет предназначение, положительную

функцию. Ей действительно лучше от того, что она курит - это дает ей такие

переживания и такие способности, которых у нее не было бы, если бы она

бросила курить. Но она хочет избавиться от того, что, как она знает, вредно

с физиологической точки зрения. Трудность здесь заключается в том, что если

она бросит курить, не приобретя ничего взамен, ей станут недоступны

некоторые важные для нее состояния сознания и способности.

Я хорошо знаю, что если мы, с помощью гипноза, заставим Нору бросить

курить, но не дадим ей ничего взамен, ее подсознание, достаточно гибкое для

этого, через несколько месяцев заставит ее закурить снова. Можно сделать

следующий общий вывод относительно функционирования ее психики: что для Норы

важнее курить - невзирая на все вредные физиологические последствия - и

сохранять доступ к некоторым способностям, чем бросить курить - и потерять

доступ к таким способностям. Любые трудности, связанные с проблемой

вторичного выигрыша, можно легко преодолеть в ходе переработки. Процедура

создания нового поведения предназначена только для простого изменения

поведения. Если имеет место проблема вторичного выигрыша, используйте

процедуру переработки.

Создание нового поведения и переработка могут быть объединены в одну,

весьма плодотворную, процедуру. Если на этапе "создания новых вариантов

поведения" ваш партнер, по вашему мнению, не может создать альтернативное

поведение достаточно быстро, вы можете сказать что-нибудь в следующем роде:

"И тем временем, пока вы продолжаете работать, разрабатывая и учитывая

различные альтернативы... я хотел бы напомнить вам... о некоторых

дополнительных способностях... методы отыскания новых моделей могут быть

несколько иными, и я прошу вас это учесть... Может быть, вы отыщете в своей

памяти другое время и другое место... такой момент вашей жизни, когда у вас

были альтернативные варианты поведения, более успешно... защищавшие вас и

более соответствовавшие вашим желаниям и нуждам... чем поведение "Х"... Если

в вашей жизни были такие моменты, вы можете их учесть как возможные варианты

поведения... Кроме того... вы можете очень быстро... перебрать с помощью

зрения... и слуха... всех людей, которых вы действительно уважаете, которыми

вы восхищаетесь... чье поведение кажется вам возможным вариантом... гораздо

более эффективным, чем поведение "Х"... и в то же время позволяющим вам

сохранить те переживания, которые вы цените в себе... Оцените каждый из этих

вариантов... позволяя той области подсознания, которая ответственна за

действие "Х"... определить для вас, какие из этих вариантов, если они есть,

более эффективны, чем поведение "Х"... Конечно, когда ваше подсознание

определит... что оно нашло три способа вести себя, достигающих той же цели,

которой достигает действие "Х"... но еще более эффективно, чем действие

"Х"... вы подадите сигнал "да", и это разбудит вас... тогда, когда вы этого

захотите".

Гипнотические процедуры, которые мы вам преподаем, не обязательно

использовать каждую в отдельности. Когда у вас будет достаточный опыт, и вы

научитесь эффективно использовать каждую из них, начинайте комбинировать их,

варьировать их так, чтобы сделать процесс обучения более интересным для вас.

Мужчина: Случается ли когда-нибудь так, что вы получаете отчетливую

реакцию "да", а новое поведение не возникает?

Нет. Если я получил подтверждающую реакцию, означающую, что изменение

произошло, новое поведение возникнет. Иногда бывает так, что пациент

придерживается нового стереотипа поведения в течение трех-четырех месяцев, а

затем возвращается к старому шаблону. Для меня такое событие - только

доказательство, что я действительно являюсь настоящим мастером искусства

изменения личности, что данный пациент действительно является легко

реагирующей и способной к глубоким изменениям личностью, _а_ _т_а_к_ж_е_,

что в одном из контекстов жизни этого пациента - на работе, в семейных

взаимоотношениях или в чем-нибудь еще - возникло такое изменение, при

котором старый шаблон поведения стал более приемлемым для этого пациента,

чем обнаруженный нами новый вариант. После этого моя задача состоит в том,

чтобы найти новые альтернативные варианты поведения, более соответствующие

новому контексту.

Ларри: Я слышал, что вы можете даже перенести пациента в его будущее и

узнать у него, какое поведение ему будет нравиться впоследствии.

Вы говорите о псевдо-ориентации во времени. Эта процедура заключается в

том, что вы вводите пациента в состояние транса, ориентируете его в будущее

и утверждаете, что он уже решил свою проблему, когда впервые пришел к вам на

прием. Затем вы просите пациента отчитаться в подробностях, как именно он

решил стоявшую перед ним проблему, и что из ваших действий оказалось для

него действительно полезным. Мы действительно используем такой метод для

того, чтобы разрабатывать новые техники наведения, которые можно было бы

затем применять в отношении других клиентов.

Существует множество различных способов псевдо-ориентации во времени.

Это один из моих любимых методов, но он еще мало исследован. Если выполнить

процедуру, которую я только что описал, можно получить существенные сведения

о том, как осуществлять полезные изменения личности. Я дал вам только сухую

схему этого процесса. Такие варианты, как псевдо-ориентация во времени,

требуют от гипнотизера большего искусства. Я обучаю вас тому, что считаю

самыми существенными сведениями. Я даю вам приправы к тому, что вы

изготовляете у себя в рабочем кабинете, приправы, которые позволят вам со

временем добиться совершенства; я рекомендую вам поначалу сдерживать себя и

следовать в точности общей схеме той или иной гипнотической процедуры до тех

пор, пока это не станет получаться у вас автоматически, а потом уже начинать

экспериментировать. Основная схема процедуры указывает, как добиться

желаемого результата. Когда это у вас будет получаться, принимайтесь

создавать собственные варианты.

Я считаю, что вы все справились с заданием очень хорошо. Есть у

кого-нибудь какие-либо замечания или вопросы, на которые я мог бы ответить,

связанные с процедурой создания нового поведения?

Бет: Китти выполняла со мной это упражнение, и я старалась сделать то,

над чем работала уже шесть или семь лет, применяя всевозможные методы

психотерапии - и методы Райха <Вильгельм Райх - австрийский психоаналитик

(1897-1957). - Прим. перев.>, и гештальт-терапию, и все, что только могла

узнать. Я вытеснила из своей памяти одно событие, случившееся очень давно, в

детстве, и никак не могла снять этот запрет. Не знаю как, но, используя

технику создания нового поведения с помощью Китти - а она это делала впервые

- я внезапно вспомнила все, что хотела. Я не знаю, как это выразить. Просто

это произошло. И при этом я почувствовала такое объединение с собой,

признание и прощение, какого никогда раньше не способна была пережить. И я

потратила так много времени, пытаясь добиться этого самыми различными

методами! Я хочу поблагодарить вас.

Это благодарственная характеристика, а не вопрос. Но, поскольку я просил

вас высказать свои замечания, назовем это замечанием. Спасибо.

_И_д_е_н_т_и_ф_и_к_а_ц_и_я_ _(_о_т_о_ж_д_е_с_т_в_л_е_н_и_е_)_

_в_ _с_о_с_т_о_я_н_и_и_ _г_л_у_б_о_к_о_г_о_ _т_р_а_н_с_а_

Использование изящной техники создания нового поведения основывается на

явлении, которое мы называем "обращенной заменой обозначений" - пациент

"вживается" в роль другого человека или просто "вживается" в новую роль.

Если человек осуществляет полную, окончательную замену обозначений, это

называется "отождествлением в состоянии глубокого транса" и представляет

собой одно из ярчайших гипнотических явлений. Отождествление в состоянии

глубокого транса представляет собой такое состояние сознания, при котором

человек идентифицируется с личностью другого человека. Причем это

отождествление настолько полно и точно, что человек, находящийся в таком

состоянии, не подозревает о происходящем. Конечно, могут быть различные

степени идентификации. Но возможно настолько точное подражание словесным и

несловесным навыкам поведения другой личности, что человек автоматически

повторяет все эти навыки, несмотря на то, что его сознание не имеет никакого

представления о них. Профессионалы высокого класса, такие, как Милтон

Эриксон, применяли главным образом процесс идентификации для того, чтобы

быстро обучить нас добиваться тех же результатов, каких добивались они.

Для того, чтобы помочь пациенту осуществить отождествление в состоянии

глубокого транса, необходимо применить несколько обязательных процедур.

Прежде всего вы должны устранить идентификацию вашего пациента с его

собственной личностью. Необходимо предусмотреть множество предварительных

указаний, обеспечивающих глубочайшую амнезию: пациент должен полностью

забыть о том, кто он есть на самом деле. Затем делаются предварительные

указания, обеспечивающие способность пациента приступить к созданию нового

поведения по образцу какой-либо другой известной пациенту личности. Иначе

говоря, если пациент, находящийся в состоянии глубокого транса,

отождествляется, например, с личностью Мелвина Шварца, это означает, что все

его поведение, во всех деталях, должно быть создано по образцу словесного и

несловесного поведения Мелвина Шварца. Вы должны сформулировать такие

инструкции, чтобы подсознание пациента просмотрело все переживания,

связанные с новой моделью поведения. К таким переживаниям относятся:

интонации голоса, выражения лица, позы, манера двигаться, а также типичные

способы реагирования.

Существует много различных способов добиться отождествления в состоянии

глубокого транса. Позвольте предложить вам один из таких способов. Я

предпочитаю начинать этот процесс с полной возрастной регрессии, позволяющей

пациенту устранить всякое отождествление с собственной личностью. Этот

процесс сам по себе уже достаточно сложен; чтобы добиться отождествления в

состоянии глубокого транса, приходится затрачивать массу усилий.

Итак, как бы вы приступили к осуществлению возрастной регрессии? Какого

рода переживания могли бы привести пациента к возрастной регрессии? В данном

случае я имею в виду универсальные переживания, переживания всеобъемлющего

характера. Какого рода универсальные переживания могли бы помочь пациенту

осуществить возрастную регрессию?

Женщина: Первые попытки научиться ходить.

Мужчина: Детские воспоминания.

Нет. Я постараюсь заново сформулировать вопрос. Вы имеете в виду те

вещи, с помощью которых _в_ы_ _с_а_м_и_ _п_р_и_в_ы_к_л_и_ осуществлять

возрастную регрессию, но не те вещи, которые являются общими для всех людей,

когда они вспоминают свое детство. Позвольте мне привести один пример. Одна

из вещей, с помощью которых большинство американцев осуществляют возрастную

регрессию - альбомы с ежегодными комплектами фотографий, которые раздают в

школах и колледжах. Они открывают эти альбомы именно для того, чтобы

осуществлять временную возрастную регрессию. Еще один пример

распространенной техники возрастной регрессии - ежегодные встречи

выпускников одного колледжа. Какие еще явления относятся к той же категории?

Женщина: Альбомы с семейными фотографиями.

Мужчина: Коллекции памятных сувениров.

Совершенно верно. Что еще?

Мужчина: Духи.

Духи - один из распространенных способов, но все же нельзя назвать его

всеобщим.

Женщина: Музыка времен детства.

Да, теперь для этого используют наручные часы, наигрывающие тихие

мелодии.

Мужчина: Старые вещи.

Что еще делают люди, чтобы регрессировать? Они возвращаются в родной

город, или заходят к своим бывшим соседям. Нас интересуют такие действия,

которые характерны для большинства людей. Когда я приступаю к гипнотической

процедуре, мне необходимо описать такое переживание, которое обязательно

вызовет нужную мне реакцию - в данном случае возрастную регрессию, - поэтому

я должен использовать универсальные переживания, свойственные большинству

людей.

Вот один из способов осуществления возрастной регрессии: вы наводите

состояние транса и просите пациента представить себе, что он разглядывает

семейный альбом; "В этом альбоме хранятся фотографии, иллюстрирующие всю

вашу жизнь, - сейчас вы открываете ту страницу, где находятся ваши нынешние

фотографии - вы изображены таким, каков вы есть в настоящее время, в самых

различных ситуациях. Но если вы перевернете одну страницу назад, вы увидите

себя в точности таким, каким были годом раньше, и возвращаетесь в это

время... чувствуя себя так, как чувствовали себя тогда... и зная только то,

что вы знали тогда, и ничего больше... совершенно искренне, только это... И

так вы переворачиваете назад еще одну страницу... вашей жизни... страницу

времени... возвращаясь полностью и окончательно еще на год раньше... и еще

на год... до тех пор, пока вы полностью не возвратитесь в шестилетний

возраст... искренне и добросовестно зная _т_о_л_ь_к_о_ то, что вы знали

тогда, только это... и когда это произойдет, вы будете готовы продолжать

этот процесс... ваша рука начнет медленно подниматься... совершенно

непроизвольно... чтобы я мог знать... что вам действительно уже только шесть

лет".

Я применяю такого рода технику во всех случаях, добиваясь любого

результата. В состоянии транса не происходит таких явлений, которые так или

иначе не происходят в обыденной жизни людей. Возрастной регрессией

занимаются не только гипнотизеры. Люди этим занимаются сами. Они открывают

коробочку, в которой хранятся сувениры, детские вещи; они вынимают по

отдельности каждую вещь и возвращаются в тот возраст, с которым эта вещь

ассоциируется. Они обнаруживают, что коробочка с сувенирами - настоящая

машина времени. "Вы можете чуть-чуть приоткрыть крышку коробки, и заметите

что-нибудь, напоминающее детство, приоткройте еще чуть-чуть, и вы уже

_в_и_д_и_т_е_ дверь... проход, открывающийся перед вами в этой коробке... и

вы начинаете медленно входить в коробку времени... и, переступая через

порог, вы испытываете странные ощущения смущения и растерянности. Войдя, вы

осматриваетесь кругом и замечаете окружающие вас большие вещи, а вы сами

становитесь очень маленьким... и в каждой из этих вещей тоже есть дверь... И

вы _з_н_а_е_т_е_, хотя еще немного побаиваетесь, что если вы войдете в одну

из этих дверей, в любую из них... вы окажетесь в том _в_о_з_р_а_с_т_е_...

когда эта вещь впервые возникла в вашей жизни..."

Видите ли, все, что я говорю, конечно, совершеннейшая бессмыслица.

Однако я обрисовываю такой контекст, в котором людям кажется вполне

возможным и логичным переживать альтернативные реальности. Разумеется, при

этом необходимо поддерживать обратную связь, для того, чтобы установить,

продолжает пациент реагировать, или нет. Для того, чтобы узнать,

регрессировала ли в действительности личность пациента, следует использовать

обычные поведенческие "ключи".

Добившись возрастной регрессии, вы уже можете сделать что-нибудь еще.

Например, напротив вас сидит пациент в шестилетнем возрасте. Что делают

шестилетние дети для того, чтобы изобразить кого-нибудь другого?

Мужчина: Они играют в переодевания, в маскарад.

Точно. Они забираются на чердак и играют в переодевания: они

"притворяются". Так что вы предлагаете пациенту надеть на себя новую одежду,

причем он не должен знать, чья это одежда, вы этого не определяете: "Смотри,

какой забавный костюмчик. Это не мамино платье. И не папин костюм. Это не

матросский костюмчик. Я даже не знаю, чей это костюмчик. Невозможно

догадаться... но внезапно, подсознательно... ты начинаешь забывать, что ты

ребенок... и начинаешь становиться человеком, которого ты не знал, когда

тебе было шесть лет... но твое подсознание помнит, кто это... оно может

перенять _и_н_т_о_н_а_ц_и_ю_ _г_о_л_о_с_а_ _э_т_о_г_о_ _ч_е_л_о_в_е_к_а_...

реакции этого человека... движения _т_о_л_ь_к_о_ этого человека... и

поведение _т_о_л_ь_к_о_ этого человека... так, что вы уже через десять

минут, сидя здесь... подсознательно выработаете в себе... личность,

основанную только на том, что вы знаете... о поведении и образе жизни этого

человека... так, что уже через десять минут ваши глаза внезапно широко

откроются... и вы будете вести себя именно так, как ведет себя этот человек,

_п_о_л_н_о_с_т_ь_ю_, _в_о_ _в_с_е_х_ _в_о_з_м_о_ж_н_ы_х_

_п_о_д_р_о_б_н_о_с_т_я_х_ _с_т_а_н_е_т_е_ _э_т_и_м_ _ч_е_л_о_в_е_к_о_м_".

Я надеюсь, вы поняли, почувствовали, как делаются такие вещи? Как

видите, мы можем предложить вам много специфических методов гипнотического

наведения и использования состояния транса, позволяющих добиться самых

различных результатов. Но вместо того, чтобы давать вам отдельные навыки, мы

хотим передать вам идею, способ мыслить, который, как мы убеждены, позволяет

использовать гипноз и добиваться _л_ю_б_ы_х_ _р_е_з_у_л_ь_т_а_т_о_в_.

Приступая к каждой отдельной гипнотической процедуре, я заранее представляю

себе самый естественный и по возможности самый простой способ действий. Если

намеченного результата нельзя достичь с помощью возрастной регрессии и

отождествления в состоянии глубокого транса, можно прибегнуть к переработке.

Мужчина: Существуют ли варианты процесса отождествления в глубоком

трансе, позволяющие делать это с различной скоростью? И не должны ли сами

клиенты быть достаточно гибкими заранее, чтобы успешно отождествляться в

трансе?

Конечно. Как правило, я не приступаю к процедуре отождествления в

состоянии глубокого транса до тех пор, пока не убеждаюсь, что мой пациент

обладает достаточно гибкой и яркой личностью. Я не приступаю к

отождествлению, пока пациент не научится быстро реагировать на мои действия.

Прежде чем приступить к идентификации в глубоком трансе, я испытываю

пациента, возбуждая много других явлений, характерных для состояния транса,

пробую другие методы. Мне кажется, глупо стремиться осуществить

идентификацию в пациенте, который еще не знает, как достигать состояния

амнезии, как добиться возникновения негативных и позитивных галлюцинаций -

это минимальные необходимые требования. Так что я сначала делаю много других

вещей.

Если бы я был учителем в начальной школе, отождествление в состоянии

глубокого транса было бы одним из предметов, которые следовало бы

преподавать детям. Я бы использовал видеоленты с изображением Альберта

Энштейна, Ирвинга Берлина <Ирвинг Берлин - американец, автор очень

популярных песен, родился в 1888 году. - Прим. перев.> и других выдающихся

гениев нашей культуры. Я использовал бы такие видеоленты для различных

целей: я говорил бы с детьми, и они сами обсуждали бы между собой - главным

образом то, чем именно замечательны эти люди, и в какой области дети хотели

бы достичь таких же результатов. А затем я использовал бы образцы поведения

таких замечательных людей как основу, которая позволит детям отождествиться

с этими людьми и развить в себе их способности и возможности.

Мужчина: Мне кажется, что такое явление, в других терминах, называется

одержимостью духом.

Да. Насколько я знаю, все человеческие переживания типа "одержимости

злым духом" есть не что иное, как отождествление в состоянии глубокого

транса. Я знаю одного человека, который приобрел широкую известность

сеансами лечения множественного раздвоения личности. Среди его клиентов

всегда около двадцати членов парламента. Он добрый католик, и само собой,

многие его клиенты одержимы бесом. Он изгоняет бесов на вертолетной площадке

около госпиталя. За ним укрепилась национальная слава настоящего

психотерапевта, а меня, между тем, считают колдуном!

Я решил полюбопытствовать, что это за множественные раздвоения личности,

и пришел на один из его сеансов. Он познакомил меня с одной из своих

пациенток (она была в измененном состоянии) и продемонстрировал мне четыре

или пять ее личностей, а также беса, которым она одержима. Берусь

утверждать, что я способен проделать это с каждым. Действительно, метод, с

помощью которого он демонстрировал мне все это, переходя от одной личности

пациентки к другой, представляет собой в точности способ наведения, который

я применяю, в качестве гипнотизера, в тех же самых целях.

Женщина сидела в кресле и рассказывала о том, как много событий в своей

жизни она вытеснила из памяти - типичный случай амнезии. Больше ни с кем

таких вещей не случается, что ли? Но этот ниспровергатель психиатрии

утверждает, что если в вашей жизни был период, которого вы не можете

вспомнить, значит, у вас множественное раздвоение личности! Он дает имя тому

периоду, который вы вытеснили из памяти. По мнению этого психиатра, та часть

жизни, которую вы не можете вспомнить, не принадлежит вам; это уже другая

личность. Он называет ее каким-либо именем, например, "Фред". Полностью

игнорируя ваше поведение, он неожиданно бьет вас по голове и кричит: "Фред!

Фред! Выходи! Выходи!" Если вы говорите ему: "Что вы хотите этим сказать -

Фред, выходи?", - он игнорирует ваши слова и продолжает до тех пор, пока не

возникает внезапно какая-нибудь другая личность. Прекрасный способ добиться

множественного раздвоения личности. Я уверен, что присутствующие там члены

парламента подвергались длительной обработке со стороны своих родителей и

таких вот доброжелателей-психотерапевтов; это у них не от рождения.

Мужчина: Когда вы осуществляете идентификацию в состоянии глубокого

транса, вы не можете стремиться к тому, чтобы пациент стал другой личностью,

но при этом остался в шестилетнем возрасте. Что вы делаете для того, чтобы

он снова стал взрослым?

Вы сказали, что пациент стал другой личностью. Но дети не желают

становиться другими шестилетними детьми. Они хотят стать кем-нибудь, кого

они знают, и быть того же возраста, как этот человек. Вы можете говорить

детям все, что угодно, и они будут слушаться вас, если вы придадите своим

словам достаточную значительность. Если ваш пациент уже регрессировал в

детское состояние, вы говорите: "Итак, пока ты играешь и весело проводишь

время, твое подсознание начинает учиться..." Здесь вы даете пациенту

непосредственные указания: "Выберите из всего, что знает ваше подсознание об

этом человеке - как он выглядит, как он говорит, как он двигается, как он

реагирует - соедините все это в одно целое так, чтобы через пятнадцать минут

вы самопроизвольно, в одну секунду, во всех деталях стали этим взрослым

человеком".

Хочу вас предостеречь. Идентификация в состоянии глубокого транса -

чрезвычайно сложный и трудный процесс. Его можно использовать в качестве

техники обучения, но существуют и гораздо более простые и легкие способы,

позволяющие достичь большинства желательных для вас результатов. Большинство

изменений личности возможно осуществить в процессе создания нового поведения

или с помощью какой-нибудь другой техники - это настолько же эффективно и

_г_о_р_а_з_д_о_ легче.

_К_о_н_т_р_о_л_и_р_о_в_а_н_и_е_ _б_о_л_и_

Боль - замечательная вещь, полезнейшая вещь в нужный момент времени, но

потом она теряет свое значение и становится бесполезной. Это правило

приложимо и к множеству других явлений. Небольшое выделение адреналина в

случае опасности может быть очень полезно, но слишком обильное выделение

адреналина, не соответствующее возникшей проблеме, может привести к

недееспособности. Если произошло что-то простое, требующее усиленного

напряжения - например, если нужно поднять перевернувшуюся машину - большое

количество адреналина вовсе не помешает. Но если задача требует точной

координации движений - например, если нужно подвести часы или вставить ключ

в замочную скважину, обильное выделение адреналина производит

_р_а_з_р_у_ш_и_т_е_л_ь_н_о_е_ действие.

Для того, чтобы справиться с болью, я предусматриваю такой контекст, в

котором естественной реакцией будет _о_т_с_у_т_с_т_в_и_е_ болезненных

ощущений. _Т_а_к_о_в_ _в_с_е_о_б_ъ_е_м_л_ю_щ_и_й_ _п_р_и_н_ц_и_п_

_г_и_п_н_о_з_а_: _с_л_е_д_у_е_т_ _с_о_з_д_а_т_ь_ _к_о_н_т_е_к_с_т_, _в_

_к_о_т_о_р_о_м_ _ж_е_л_а_т_е_л_ь_н_а_я_ _д_л_я_ _г_и_п_н_о_т_и_з_е_р_а_

_р_е_а_к_ц_и_я_ _б_у_д_е_т_ _е_с_т_е_с_т_в_е_н_н_о_й_ _р_е_а_к_ц_и_е_й_

_д_л_я_ _п_а_ц_и_е_н_т_а_.

На этот счет есть классический рассказ Эриксона о контролировании боли.

К нему направили женщину, умиравшую от рака. Эриксон находился в больнице,

поэтому женщину положили на каталку и привезли прямо к нему в кабинет.

Пациентка поглядела на Эриксона и сказала: "Это самая нелепая вещь в моей

жизни - я не понимаю, что со мной делают? Доктор направил меня к вам и

сказал, что вы сможете что-нибудь сделать с моей болью. Таблетки мне не

помогают. Операция мне не помогла. Как же вам удастся справиться с моей

болью с помощью слов?"

Эриксон поглядел на нее, катаясь взад и вперед на своем кресле с

колесами, и подстроился к ее ожиданиям следующим образом: "Вас привезли

сюда, потому что ваш доктор сказал, чтобы вас сюда привезли, и вы не

понимаете, как могут _с_л_о_в_а_ помочь вам контролировать свою боль.

_Т_а_б_л_е_т_к_и_ совершенно не облегчили ваших страданий. Операция

совершенно не помогла вам. И вы думаете, что это самая нелепая случайность в

вашей жизни - то, что вас сюда привезли. Хорошо, позвольте мне задать вам

один вопрос. Если вот эта дверь сейчас внезапно распахнется... и вы

взглянете туда, и увидите чудовищного тигра... свирепо облизывающегося... и

уставившегося _т_о_л_ь_к_о_ _н_а_ _в_а_с_... - как вы думаете, вы будете

ощущать сильную боль?"

Таким образом, Эриксон предусмотрел контекст, в котором никакой человек

не станет думать о своей боли. Боль просто перестанет существовать, если вас

вот-вот сожрет тигр. Переживание, при котором исчезает всякая боль, может

быть использовано в качестве якоря и продлено как особое измененное

состояние. Эриксон сказал: "Позже доктора никак не могли понять, что все это

значит - эта женщина говорила им, что у нее под кроватью лежит тигр, и она

слышит, как он там урчит".

Существует огромное множество различных способов обеспечить

контролирование боли. Если речь идет о физиологической боли, вы должны

придумать нечто такое, что отвлечет внимание пациента и заставит его не

замечать боли. Пойдите к дантисту и попросите его просверлить ваш больной

зуб. Когда он заденет нерв, сигнал о физиологической боли пройдет по вашим

нервам в мозг, и ваш мозг скажет: "Ай-ай!" Такое бывает. Но существуют люди,

которые идут к дантисту, не прибегают к новокаину, и все равно ничего не

чувствуют. Они ничего не знают о гипнозе. Но любой дантист подтвердит вам

этот факт. Зубной врач просверливает насквозь их нервы, а они никак не

реагируют. Когда я последний раз был у дантиста, он сказал: "Я этого никогда

не пойму. _М_н_е_ самому больно смотреть, а _о_н_и_ ничегошеньки не

чувствуют!"

Какие люди способны на это? - Только те, у которых кинестетические

переживания полностью вытеснены из сознания. Эти люди не испытывают

_н_и_к_а_к_и_х_ физиологических ощущений, поэтому они не чувствуют и боли.

На них может подействовать только одно средство - нужно положить их руку на

горячую плиту. Когда рука поджарится до самого локтя, может быть, они

заметят происходящее. Такие люди проявляют тенденцию обдирать себе колени и

наталкиваться на всякие предметы, потому что их сознание не воспринимает

кинестетических переживаний, и они не научились быть осторожными. В качестве

особой стратегии контролирования боли вы можете _с_д_е_л_а_т_ь_ человека

таким, ввести его в подобное состояние.

Вы постоянно должны задавать себе такие вопросы: "Чего именно я хочу?" и

"Как сделать, чтобы это произошло естественным путем, само собой?"

Существуют определенные контексты, в которых человек сохраняет ориентацию и

наблюдательность, и чувствует все, кроме боли. У вас когда-нибудь болела

рука? Случалось ли вам так порезать палец, чтобы он действительно здорово

разболелся? И в то время, пока ваш палец буквально пульсировал от боли,

случалось ли вам, по какой-либо причине, забыть о своем пальце? В каком

контексте это происходило?

Мужчина: Когда я был в опасности.

Именно. Опасность - это классический пример. Но для большинства людей

для этого не нужно даже опасности. Единственное, что им нужно - это

отвлечься чем-нибудь. Количество внимания, на которое способно человеческое

сознание, весьма ограничено. Есть правило, по которому все люди способны

обращать внимание максимум на 7+-2 канала информации. Если вы хотите, чтобы

человек отвлекся, займите все девять информационных каналов. Займите его

чем-нибудь еще - чем угодно.

Однажды я работал с мужчиной, страдавшим от жестокой боли. С ним

произошло какое-то несчастье, в результате которого возникла внутренняя

травма. Я не вникал в медицинские подробности, но в этом случае была

какая-то физическая причина, по которой этот человек вынужден был переносить

боль. Он пришел ко мне и попросил применить гипноз. Я ответил, что не знаю,

смогу ли я помочь ему справиться с болью. Я применил гипнотическую

процедуру, которая прекрасно действовала, но только на людей развитых, с

большим жизненным опытом, образованных и при этом достаточно откровенных и

прямодушных. Я не знал заранее, каков этот пациент.

Я сказал ему: "Видите ли, самые развитые и образованные люди -

отличаются тем, что способны воспринимать одни и те же вещи с различных

точек зрения". Между прочим, если верить Жану Пиаже <Жан Пиаже - швейцарский

психолог, родился в 1896 г. - Прим. перев.>, это действительно так. Итак, я

изложил этому человеку теорию Пиаже и проверил уровень образованности, его

умственные способности.

Согласно с теорией Пиаже, быть образованным, разумным человеком значит

уметь объяснить, как будут выглядеть одни и те же вещи с различных точек

зрения, в разных контекстах. Если я хочу проверить умственные способности

ребенка, я могу взять, например, кусочек дерева и наперсток. Я попрошу

ребенка подойти, покажу ему наперсток, и потом положу кусочек дерева так,

чтобы ребенок не видел за ним наперстка. Потом я спрошу: "Есть что-нибудь за

деревянным кубиком?" Если ребенок скажет "нет", значит, это не очень-то

"развитый" ребенок. "Развитый" ребенок может представить себе спрятанный

наперсток, кроме того, он может увидеть и наперсток, и деревянный кубик так,

как если бы он смотрел на них с другой стороны. Проверяющий спрашивает

буквально следующее: "Как бы это выглядело, если бы вы посмотрели на это с

другой стороны?" Чем лучше вы можете представлять себе вещи с различных

точек зрения, тем вы более "развитый" и образованный человек. Одним из

следствий такого способа представлять себе вещи является то, что вы

диссоциируете, разобщаете себя и свои ощущения. На этом основаны некоторые

современные методы обучения детей и развития их способностей. Детей учат

развиваться и уметь диссоциировать себя и свои ощущения, потому что именно

этот процесс приводит к тому, что называется "способностями".

Я попросил своего пациента пойти домой и попрактиковаться, потому что на

следующей неделе я хочу подробно испытать его и выяснить, является ли он

развитым и образованным человеком. Ему нужно было сделать следующее: увидеть

себя лежащим на кровати - сначала представить себе, что он смотрит из одного

угла комнаты, потом из другого, а потом из _л_ю_б_о_й_ _т_о_ч_к_и_ между

этими углами. Я сказал ему, что на следующей неделе я выберу какую-нибудь

случайную точку зрения и попрошу его описать в подробностях все, что он

видит. Я сказал ему, что измерю разницу между действительным углом зрения и

тем углом зрения, под которым он будет представлять себе происходящее, и

вычислю степень его образованности.

Он ушел домой, и когда пришел на следующей неделе, он справился со своей

задачей. Он работал над ней терпеливо и методически. При этом им двигали

самые серьезные побуждения: он хотел, чтобы я его вылечил, и надеялся, что я

смогу помочь ему. И когда он пришел, то сказал мне: "Вы знаете, произошла

странная вещь - всю эту неделю я чувствовал, что боль как будто

уменьшилась". Дать кому-нибудь подходящее задание - еще один способ

контролирования боли.

Есть и другие, весьма причудливые методы. Погрузив пациента в состояние

транса, вы можете делать все, что угодно, лишь бы в ваших выражениях

предполагалось, что боль исчезнет. Как-то раз я сказал одному из своих

пациентов: "Я хочу говорить с вашим Мозгом. Как только Мозг будет готов

говорить со мной, и ни одна часть сознания не будет знать о том, что

происходит, пусть рот откроется и скажет: "Есть". Пациент сидел минут

двадцать, а потом сказал: "Ессссть". Я сказал: "Прекрасно, Мозг; но ты

заблуждаешься: боль - очень ценная вещь. Она позволяет тебе узнать, когда

именно следует обратить внимание на то, что происходит. Ты уже обратил

внимание настолько, насколько это было возможно, на случай, причинивший эту

боль. И для того, чтобы ты мог обратить внимание на другие вещи, которыми

тоже следует заняться, наступило время отключить эту боль". Он сказал:

"Ессссть!" Я закончил: "Отключи теперь эту боль, и пусть она возвращается

только тогда, когда в этом возникнет необходимость - и не раньше". Как

видите, у меня не было ни малейшей идеи относительно того, что все это

значит, но это звучало так логично, причем все время предполагалось, что

мозг способен сделать то, о чем я его прошу. После этого внушения боль

больше никогда не возникала.

_А_м_н_е_з_и_я_

Я хочу сделать замечание по поводу одного из практических заданий. Один

из вас применил метод, с помощью которого можно осуществить амнезию.

Выполняя упражнение, он ввел женщину в состояние транса, а когда она вышла

из транса, посмотрел на нее и сказал: "Вы заметили, насколько тихо в этой

комнате?" Если пациент возвращается из транса и открывает глаза, и вы

немедленно смотрите на него и делаете замечание, не имеющее никакого

отношения к переживанию, которое он только что испытал, тем самым вы

неожиданно и резко отвлекаете его внимание на посторонние вещи и можете

добиться действительно глубокой амнезии. Это происходит в равной степени и в

том случае, если ваш партнер находился в глубоком трансе, и если он

находился в неглубоком состоянии, и даже во время обычного разговора.

Например, если вы разговариваете о гипнозе, и вдруг меняете тему, и

начинаете говорить о том, как важно проверять каждый камень под ногами,

когда вы ходите по горам, а потом с полной естественостью развиваете в

подробностях этот предмет, и спрашиваете партнера: "О чем я с вами говорил?"

- вполне возможно, что он не вспомнит предыдущей темы разговора. Так как

между этими двумя предметами нет никакой связи, вполне возможно, что

сознание вашего партнера запомнит очень мало из того, что вы говорили до

внезапного поворота беседы. И вы, таким образом, достигаете амнезии.

Попытайтесь проделать это со своими клиентами, когда вы не занимаетесь

официально изменением состояния. Сформулируйте ряд инструкций, относящихся к

тому, что ваш клиент должен сделать дома, а затем внезапно измените предмет

разговора. Сознательно клиент забудет об инструкциях, но, как правило,

выполнит их. Если вы поступите подобным образом, инструкции не встретят

никакого противоречия в сознании клиента. Его сознание не вспомнит ваших

указаний, и поэтому всякое "сознательное сопротивление" выполнению таких

указаний станет невозможным.

Мужчина: У меня были пациенты, которые извинялись за то, что забыли свое

домашнее задание, а затем описывали мне в точности, как они выполнили мои

указания.

Превосходно. Это прекрасный пример обратной связи, позволяющий вам

узнать, что ваше сообщение не затронуло сознания пациента.

Осуществляя официальное наведение состояния транса, как только ваш

пациент выйдет из него, вы можете прямо посередине какого-либо высказывания

начать замечание о чем-нибудь совершенно не связанном с тем, что происходило

до этого, или в состоянии транса, с вашим пациентом. Тем самым вы дадите

знать подсознанию пациента, что предпочитаете не говорить о происходившем

ранее, сообщите подсознанию о том, что сознание пациента не обязано знать о

случившемся. Состояния амнезии достичь легче, чем большинства других

феноменов "глубокого транса", и один из способов ее достижения - простая

перемена темы разговора.

Мужчина: Вызывая состояние амнезии у своих клиентов, я, как правило,

терпел неудачу. После этого я приступил к делу немного иначе: я стал ждать

около пятнадцати минут, до тех пор, пока не замечал, что с пациентом,

находившемся в состоянии транса, начинает что-то происходить. Больше я

ничего не менял в своем поведении, но состояние амнезии у моих клиентов

начало возникать.

Мужчина: Я заметил, что если я говорю кому-нибудь: "Вы решите эту

проблему к следующему вторнику", а потом резко менял тему разговора, и - ...

Нет, не надо действовать так грубо. Я сделал бы предварительное

указание, когда следует решить проблему. Я сказал бы: "И когда мы снова

встретимся с вами на следующий вторник, и продолжим нашу беседу, я хотел бы,

чтобы вы уже продвинулись в решении вашей проблемы и нашли такой способ ее

решения, который, как вы знаете, был бы особенно интересен для меня", а

после этого переменил бы тему разговора. Если вы так сделаете, нужное вам

поведение появится, и сознание пациента не будет подозревать о происходящем.

Если со стороны сознания вашего пациента существует какое-либо сопротивление

вашим предложениям, преимущества такого метода неоспоримы.

Между прочим, амнезия - один из способов убедить "неверующих" пациентов

в том, что они находятся в состоянии транса. Когда такой пациент выйдет из

состояния транса, немедленно отвлеките его внимание на какой-либо

посторонний предмет, а затем, позже, попросите его описать в подробностях

все, что с ним происходило до этого и доказать вам, что он не находился в

состоянии транса.

Кабинет Милтона Эриксона был настоящей свалкой всевозможных предметов.

Там было четыреста тысяч различных объектов, так что у него было огромное

множество тем для разговора и бесконечное количество вещей, на которых он

мог сосредоточить внимание клиента. Он всегда помещал часы так, чтобы он мог

их видеть, а клиент - нет. Возвращая пациентов из состояния транса, ему

нравилось менять предмет разговора, а потом интересоваться: "Теперь мне

хотелось бы, чтобы вы высказали предположение - сколько времени прошло с тех

пор, как вы пришли, прежде чем вы взглянете на часы и узнаете это". Без

всякого сомнения, клиент никогда не угадывал правильно, потому что Эриксон

великолепно владел техникой искажения времени.

Такие вещи хорошо убеждают людей. Если пациент не заметил, как прошло

два часа, он убеждается, что находился в состоянии транса.

Другой способ достижения состояния амнезии - наведение диссоциации

состояний. Например, если ваш клиент в высшей степени специализируется на

визуальных переживаниях, вы можете осуществить перекрывающее наведение и

ввести его в кинестетическое состояние сознания. Когда он возвратится в

нормальное состояние сознания, он автоматически забудет все переживания,

которые испытал в состоянии транса. У него не будет способа получить эту

информацию, потому что его сознание специализируется на визуальных,

зрительных переживаниях, а переживания, которые он испытал в измененном

состоянии, были основаны на кинестетических впечатлениях. "Он" - визуальная

область его психики - не узнает об этом.

Каждый раз, когда вы радикально изменяете состояние сознания пациента, а

затем резко возвращаете его в нормальное состояние, не выстраивая никаких

переходов между этими состояниями, ваш пациент будет стремиться к амнезии, к

забвению того, что происходило, пока его сознание находилось в измененном

состоянии; у него нет способа получить эту информацию в нормальном

состоянии, эта информация связана с другим состоянием сознания.

Используя мягкие, умеренные формы того же явления, можно осуществить

"поиск обучения". Например, если вы запомнили какую-либо информацию в то

время, когда слушали какую-либо определенную музыку - у вас гораздо больше

шансов вспомнить эту информацию впоследствии, если вы снова услышите ту же

музыку. Это и есть поиск информации, поиск обучения. То, чему вы научились,

когда пили кофе или изменяли свое состояние каким-либо другим способом, вы

сможете легче и точнее вспомнить впоследствии, если будете пить кофе снова

или изменять состояние своего сознания тем же самым способом.

Для того, чтобы получить состояние амнезии, можно использовать

информацию такого рода. Вы должны обязательно убедиться, что перенесли

полученные изменения поведения в нормальное состояние сознания вашего

клиента. Очень важно выстраивать переходы, которые позволят осуществлять

такое перенесение автоматически. Таково предназначение процессов, которые вы

осуществляете, когда вызываете подстройку к будущему поведению. Это

гарантирует, что полученное вами изменение поведения будет передаваться

сознанию в том контексте, который необходим.

Линн, что я только что сказал? (Гипнотизер поднимает руку, переключая

внимание Линн на зрительные впечатдения. О ключах возбуждения зрительных

впечатлений см.: Приложение 1).

Линн: Я не знаю.

Меня не интересует, понимаете ли вы то, что я сказал. Перечислите слова,

которые я употреблял только что.

Линн: Я не знаю. Я не помню. Я что-то ничего не понимаю.

Надеюсь, что все заметили, как я протянул руку по направлению ее взгляда

и потом налево от нее, когда задал вопрос, относящийся к слуховым

впечатлениям. Она проследила взглядом за рукой, и поэтому стала смотреть в

том направлении, которое позволяет ей получать зрительную, визуальную

информацию, но не слуховую информацию. Таков еще один способ диссоциации.

Нет ничего удивительного в том, что она отвечала на мой вопрос в состоянии

амнезии.

Помните ли вы, что только что сказал? (Гипнотизер опускает руку вниз и

налево от Линн).

Линн: Вы сказали, что я была в состоянии амнезии, после того, как вы

переключили мое внимание на зрительные впечатления, и отключили слуховой

канал.

Правильно. Она вспомнила мои слова, так как я переключил ее внимание на

соответствующий канал. Если бы я хотел добиться амнезии, я переключил бы ее

внимание на несоответствующий информационный канал. Если я попрошу

кого-нибудь повторить то, что я сказал, и хочу, чтобы он смог это сделать, я

направляю его взгляд вниз и налево. Если я хочу, чтобы партнер мог повторить

движение моей руки, я направляю его взгляд вверх и налево. Таким образом,

если я настойчиво обращаю внимание партнера на информационный канал, не

соответствующий запрашиваемой информации, он переходит в состояние амнезии.

Амнезию традиционно принято считать одним из наиболее труднодостижимых

явлений состояния глубокого транса. Если вам известны ключи, возбуждающие

информационные каналы и вы умеете изменить состояния сознания только что

описанным способом, вам остается только дезориентировать партнера, и вы

получите состояние амнезии.

Мужчина: Возможно ли получить состояние амнезии значительно позже, не

сразу после выхода клиента из транса?

Позже это не имеет смысла. Самый лучший, самый удачный момент получения

состония амнезии - сразу после того, как вы добились изменения состояния или

дали какие-либо инструкции. Если сознание партнера не помнит происходящего,

новое поведение не встретит сознательного противодействия и возникнет с

большей легкостью. Если же он вспомнит о происходящем уже после того, как

научится новому поведению - тем лучше.

Иногда для того, чтобы получить состояние амнезии, я словесно

предполагаю диссоциацию между сознательными и подсознательными процессами.

Например, можно сказать так: "И тем временем, пока вы сидите здесь... я

начинаю говорить с вами... и чем дольше вы слушаете меня... тем меньше

понимает происходящее ваше сознание... и тем больше понимает ваше

подсознание, ...потому что я говорю это не вам, но ваши уши это слышат".

Что значит сказать человеку, что я говорю не с ним, но его уши это

слышат? Мы получаем таким образом общую диссоциацию. Другой вариант того же

высказывания: "Сейчас я говорю не с вами, я говорю _с_ _н_и_м_".

Еще раньше я уже привел пример словесного предположения амнезии в

состоянии транса. Прежде чем вывести партнера из состояния транса, вы можете

дать ему инструкции следующего типа: "И ваше подсознание способно

просмотреть все, что происходит, и выбрать из этого только ту часть

информации, которая, как считает подсознание, будет полезна вам на

сознательном уровне, и оно позволит вам узнать только эту часть

информации... потому, что вам будет приятно обнаружить, что вы пользуетесь

новыми вариантами поведения... но не знаете, откуда они появились". Другой

вариант: "И вы можете запомнить, что лучше всего забыть и не вспоминать

материал, который должен остаться на подсознательном уровне".

_В_с_к_р_ы_т_и_е_ _и_с_т_о_р_и_и_ _л_и_ч_н_о_с_т_и_

Организации, призванные "защищать закон", а также организации,

существующие для того, чтобы защищать людей от произвола закона, часто

приглашают гипнотизеров-профессионалов в качестве экспертов для того, чтобы

они помогли выяснить, "вскрыть" информацию о происшедших событиях. Повторное

переживание воспоминаний - одна из тех вещей, которые люди, находящиеся в

измененном состоянии, делают особенно хорошо. Действительно, большинство

психотерапевтических методов, с помощью которых людей заставляют заново

переживать воспоминания, основано на технике гипнотического внушения.

Некоторые психотерапевты используют такого рода гипнотическую технику

гораздо эффективнее, чем многие гипнотизеры-профессионалы.

Простейший способ заставить кого-либо заново пережить воспоминание

состоит в том, чтобы осуществить ту же самую гипнотическую процедуру,

которую вы осваивали, обучаясь методу наведения состояния первичного транса.

Все, что от вас требуется - это начать с любого известного вам объекта,

который, как вы знаете, может привести пациента к нужному переживанию,

заставить пациента в подробностях описать этот объект; а затем, основываясь

на этом переживании, навести состояние транса. Когда вы это сделаете,

пациент будет реагировать точно так же, как он реагировал ранее в той

ситуации, которая вас интересует.

Однажды мне пришлось работать с одним бизнесменом, который рассказал

мне, что переходит в состояние промежуточного транса всякий раз, когда

летает на самолете. Он сказал мне: "Я переживаю это так: в тот момент, когда

самолет взлетает, я отключаюсь, и в следующий момент уже замечаю, что мы

приземлились"; меня меня это явление заинтересовало, и я заставил его заново

пережить такой полет. Сначала я заставил его представить, что он всходит по

трапу в самолет, садится на свое место и застегивает ремни, а потом начинает

самую обычную беседу со стюардессой - о том, как повесить пиджак и чего бы

он хотел выпить. Затем, когда самолет уже взлетел, он должен был

представить, как он слушает объявление пилота о высоте предстоящего полета и

т.д.

Как только он представил себе все это, голова его опустилась, и он

полностью перестал реагировать. Потом он начал храпеть. Он совсем не

переходил в состояние промежуточного транса, он попросту засыпал. Каждый

раз, когда я подвергал его такой процедуре, мне приходилось будить его: "Эй,

вы! Давайте, вставайте!". Позже я обнаружил, что если произнести нечто вроде

"Тррр, Тррр", и слегка потрясти кресло, на котором он сидит, он сразу же

просыпался и спрашивал: "А что, мы уже прилетели?". Если вы хотите узнать,

что на самом деле происходило с вашим пациентом, вы легко выясните, заставив

его заново, во всех подробностях, пережить такое воспоминание.

Один человек, который прекрасно владеет подобной гипнотической техникой,

зашел ко мне в кабинет и рассказал о двух молодых женщинах, своих

пациентках. Когда они вместе шли куда-то по своим делам, их похитили и

изнасиловали. Одна из похищенных впоследствии живо помнила все происходящее

и дала полиции всю необходимую информацию. Другая полностью забыла это

событие и даже не верила своей подруге, когда та ей рассказывала об этом. У

той женщины, которая отчетливо помнила об изнасиловании, началось

психическое расстройство, другая же никак не реагировала на происшедшее. Она

была в полном порядке.

В подобных ситуациях следует тщательно разобраться в том, нужно ли

пациенту знать о случившемся, будет ли от этого какая-нибудь польза. Если

нет, вскрытие памяти может привести только к мучительным для пациента

переживаниям.

Мой коллега, доброжелательно и благонамеренно настроенный психотерапевт,

усердно работал над тем, чтобы эта женщина, забывшая об изнасиловании,

вспомнила происшедшее во всех деталях, и снова пережила всю боль и стыд. Он

считал, что его пациентка вытеснила из памяти все эти неприятные

воспоминания, и он был прав! Но в подобных ситуациях вытеснение неприятных

воспоминаний является превосходным, выгодным вариантом поведения. Однако

этот психотерапевт высоко ценил понятие "истины" и придавал ему очень

большое значение. Он считал, что если пациент вытеснил что-дибо из памяти,

это воспоминание все равно придет позже и причинит ему боль, так что лучше

будет, если он переживет эту боль сейчас и справится с ней.

Используя гипноз для того, чтобы заставить людей осознавать неприятные

события их прошлого, следует прежде всего выяснить, будет ли такое осознание

полезным и ценным. Многих из нас учили, что повторное переживание неприятных

воспоминаний делает их менее болезненными - и _э_т_о_ _а_б_с_о_л_ю_т_н_о_,

_к_а_т_е_г_о_р_и_ч_е_с_к_и_ _н_е_в_е_р_н_о_. Все, чему учит академическая

психология, традиционная психиатрия, основано на ложных предпосылках.

Традиционная психиатрия утверждает, что если существует какой-либо

определенный набор переживаний, который научил человека чему-либо, позволил

ему выработать какое-либо обобщение, то повторное переживание данных

воспоминаний только закрепляет и усиливает приобретенное вами понимание.

Если то, чему вы научились в какой-либо ситуации, ограничило ваши

возможности и способности, повторное переживание таких событий снова и

снова, одним и тем же способом, будет только закреплять сделанное вами

обобщение, а следовательно, закреплять и ограничения, налагаемые таким

обобщением.

Такие психотерапевты, как Вирджиния Сатир и Милтон Эриксон, всегда

возвращают людей в прошлое и заставляют их заново переживать события, но они

заставляют людей переживать происшедшее _н_е_ _т_а_к_, как они переживали

все это в первый раз. Вирджиния Сатир назвает это "возвратиться и увидеть

новыми глазами". Милтон Эриксон заставлял людей возвращаться в прошлое, а

затем полностью изменял картину событий. Он реорганизовывал историю личности

так, что пациент уже не способен был воспринимать происшедшее по-прежнему.

Однажды Милтон Эриксон проделал замечательную вещь с одним из своих

пациентов. Этот пациент, будучи совсем еще ребенком, совершил страшную

ошибку; он совершил тяжкое преступление.

Нечто вроде логической цепи событий привело этого пациента к убеждению,

что с некоторго момента он должен приступить к преступным действиям. Он

уверовал в то, что должен постоянно совершать такую же ошибку, и он совершал

ее.

Эриксон возратил этого пациента в его прошлое и привил ему новое

переживание, которое убедило его в том, что он не должен продолжать свои

преступные действия, потому что это ему не выгодно. Преступления перестали

повторяться раз и навсегда, несмотря на то, что этого нового переживания в

действительности никогда не было. И если вы сегодня спросите этого человека

о событии, которого не было в его жизни, он опишет его вам в мельчайших

подробностях - оно так же реально для него, как и все остальные события его

жизни.

Иногда существуют весомые причины, по которым человеку следует

возвратиться к своим неприятным воспоминаниям и заново пережить их. Это

случается, когда человек может дать информацию, которая поможет обнаружить и

схватить преступника, и тем самым предотвратить дальнейшие преступления.

Такая информация может потребоваться и по другим причинам.

Одному из моих друзей пришлось заниматься супружеской четой, которая

подвергалась вооруженному нападению. Оба супруга ничего не помнили о

случившемся - случай полной амнезии. Единственное обстоятельство,

заставлявшее их понимать, что нападение все-таки произошло, заключалось в

том, что они оба были покрыты ссадинами и ушибами. Им объяснили, что эти

раны и были нанесены каким-то оружием, и что их ограбили, - и исчезли деньги

и различная собственность. Полиция настаивала на том, что их побили и

ограбили. Но муж и жена отвечали только:"Мы не знаем. Мы ничего такого не

помним"

Я провел гипнотическое исследование этого случая и обнаружил, что эта

супружеская пара не подвергалась нападению, а попала в автомобильную

катастрофу. После аварии их кто-то вытащил из машины, а затем увел их

автомобиль вместе со всем имуществом. Для того, чтобы вызвать переживания о

том, что с ними произошло, я выбрал только одного из супругов, а другого

вывел из комнаты - не было необходимости в том, чтобы оба супруга испытывали

мучительные ощущения. В соответствии с моими воззрениями на вопросы пола, я

решил, что будет лучше, если пострадает мужчина. Однако я сделал так, что

когда этот мужчина переживал случившееся, неприятные ощущения были сведены к

минимуму. Вместо того, чтобы заставлять его переживать происшедшее так же,

как это было на самом деле, я сделал так, что он пережил событие,

_н_а_б_л_ю_д_а_я_ _с_е_б_я_ в этой ситуации.

Я принял эту предосторожность для того, чтобы пациент чувствовал себя в

безопасности, переживая это событие, _а_ _т_а_к_ж_е_ потому, что он был

ущемлен и подавлен подсознательно во время этого события. Если что-то

потрясло и огорчило пациента, когда он первый раз переживал какое-либо

событие, повторное переживание этого события тем же самым способом снова

потрясет его.

Один из моих студентов попал в дорожное происшествие и захотел заново

пережить случившееся. Многие люди пытались помочь ему в этом, работая с ним.

Им удовалось добиться того, чтобы он вспомнил, как он начал поездку, как он

поворачивал руль, он вспоминал шум мотора, вспоминал, как он нажал на

клаксон, - а потом он отключался и не мог вспомнить, что было дальше. Он

помнил только, что рядом с машиной замелькали деревья. С ним проделывали

всевозможные процедуры, потом будили его и начинали все сначала.

Люди, работавшие с ним, могли бы догадаться сами, что он отключается

просто потому, что врезался в дерево и основательно ударился. Если вы

переживаете заново свое воспоминание точно таким же способом, как делали это

на самом деле, вы испытываете точно те же самые ощущения. Если в первый раз

вы ударились и потеряли сознание, то переживая это событие снова, вы опять

потеряете сознание.

Если кто-либо подвергался нападению, был изнасилован, или попал в

автомобильную катастрофу, точное повторное переживание этих ощущений не

будет полезно этому человеку. Вы же не захотели бы подвергнуть человека еще

одному приступу, ели бы он вам сказал, что у него инфаркт. "О; у вас на

прошлой неделе был сердечный приступ! Так что же случилось тогда?" - самый

идиотский способ задавать человеку вопрос. И если вы очень этого захотите,

вам удастся вызвать повторный сердечный приступ.

Многие женщины, подвергшиеся нападению или изнасилованию, начинают после

этого смертельно бояться мужчин. Разумеется, я имею в виду не только тех

мужчин, которые напали на такую женщину - она начинает бояться и своего

мужа, и всех тех мужчин, которые любят и уважают ее. Иногда случается, что

такие женщины просто не могут жить в одном доме с мужчиной, а прогулка по

улице приводит их в ужас. Но это абсолютно бесполезные мучения и страхи. На

мой взгляд, вполне достаточно той боли и стыда, которые испытывает женщина

во время нападения. Но продолжать испытывать эту боль всю оставшуюся жизнь

мне кажется в высшей степени неудачным поведением.

Существует процедура, позволяющая отделить друг от друга различные

аспекты переживания - так, чтобы можно было пережить его по-новому. Вы

заставляете пациента начать переживать событие, но затем он должен "отойти в

сторону" _и_ пронаблюдать _с_в_о_и_ собственные действия _с_о_

_с_т_о_р_о_н_ы_. Пациент слышит все, что происходило тогда, но наблюдает за

самим собой, за всем, что он тогда делал, со стороны - так, как если бы он

смотрел кино. Когда человек смотрит на себя со стороны, он не обязан

чувствовать и не чувствует того, что чувствовал на самом деле. Его чувства -

"_о_" переживания, а не само переживание. Эта гипнотическая процедура

подробно описана в главе II книги "Из лягушек в принцы", так что я могу не

вдаваться в детали. Мы называем такую процедуру техникой фобии, или

визуально-кинестетической диссоциацией.

Заставляя пациента переживать неприятные воспоминания, вы должны заранее

иметь какую-то идею, цель. Необходимо предостеречь от переживания

воспоминаний точно таким же образом, как это было в действительности -

заставьте пациента _у_в_и_д_е_т_ь_ _с_е_б_я_, переживающего данное событие.

Если вы хотите предостеречься очень основательно, заставьте пациента

_у_в_и_д_е_т_ь_ _с_е_б_я_, _н_а_б_л_ю_д_а_ю_щ_е_г_о_ _з_а_ _с_о_б_о_й_,

выполняющим действия, связанные с данным переживанием - так, как если бы

пациент находился в будке киномеханика и наблюдал за собой, сидящим в

кинозале и смотрящим на себя в кино. Если вы поступите таким образом,

пациент сможет заново пережить случившееся, не испытывая, однако, боли и

ужаса, связанных с этим событием. Это прекрасный дар, ценнейшее преобретение

для того, кто однажды подвергся побоям или жестокостям. Если пациент

переживает событие так, как будто он наблюдает за собой, наблюдающим за

собой, напряжение его чувств рассредоточится, и это предохранит его от

какого-либо обобщения, которое заставило бы его переживать такие неприятные

ощущения снова.

VII. _К_а_л_и_б_р_о_в_к_а_

Теперь мы хотели бы, чтобы вы затратили некоторое время на то, что мы

называем калибровочными упражнениями. Калибровка - это процесс, при котором

вы подстраиваетесь к несловесным сигналам определенного партнера,

означающим, что он находится в определенном состоянии сознания. Выполняя это

задание, вы будете точно подстраиваться, "калиброваться", распознавая

сигналы, означающие, что ваш партнер находится в определенных измененных

состояниях, и сможете определить, в каких именно. Некоторые из таких

сигналов универсальны, то есть свойственны всем людям вообще, а некоторые

будут свойственны только данному партнеру.

Как все процедуры, о которых мы рассказываем вам на этом семинаре,

процесс калибровки можно разделить на три основных этапа: для того чтобы

эффективно поддерживать коммуникацию, вы должны

1) знать, какого результата вы хотите добиться,

2) сохранять гибкость поведения во всем, что вы делаете для достижения

такого результата, и

3) сохранять сенсорную впечатлительность, позволяющую узнать, когда

именно вы получите желаемую реакцию.

Большинство приемов, которым вы вас обучаем, предназначено для того,

чтобы в дальнейшем вы овладели специфическими способами варьирования своего

поведения, и могли успешнее добиваться желаемого результата. Мы предлагаем

вам следовать следующему принципу: _С_м_ы_с_л_ _к_о_м_м_у_н_и_к_а_ц_и_и_

_з_а_к_л_ю_ч_а_е_т_с_я_ _в_ _п_о_л_у_ч_е_н_н_о_й_ _р_е_а_к_ц_и_и_. Если вы

последуете этому руководящему принципу, вы будете знать, когда полученная

вами реакция не соответствует тому, чего вы хотели или ожидали, и когда,

следовательно, наступает время изменить свое поведение, и вы будете изменять

его до тех пор, пока не получите желаемой реакции. Мы обучаем вас множеству

специфических способов получения желаемого результата, - но если все эти

способы не подействуют, мы предлагаем вам попробовать еще кое-что. Когда

все, что вы делаете, не приносит успеха, _л_ю_б_о_е_ другое поведение может

оказаться лучшим вариантом, ведущим к намеченной цели.

Если вам не удалось вызвать достаточного количества сенсорных сигналов,

и вы не можете определить полученную реакцию, у вас не будет способа

определить, чего вы добились - успеха или неудачи. Когда меня спрашивают,

приходится ли мне иметь дело с глухими или слепыми, я отвечаю: "Да,

постоянно".

Калибровочные упражнения предназначены для того, чтобы увеличить вашу

чувствительность, остроту восприятия. Ваша способность замечать минимальные

несловесные реакции в огромной степени увеличит вашу эффективность как

гипнотизеров в частности и как коммуникаторов в целом.

Когда одному из моих друзей, Фрэнку, было восемнадцать или девятнадцать

лет, он считался прекрасным боксером-любителем, и даже получил приз Золотой

Перчатки. Чтобы прокормить семью, он подрабатывал санитаром в

государственной лечебнице для душевнобольных, выполняя по преимуществу

обязанности сторожа. Прохаживаясь по коридорам, он часто становился в стойку

и тренировался, боксируя "с тенью".

В одной из палат тогда лежал больной-кататоник, находившийся в течении

двух лет или трех в одном и том же положении, со сведенными судорогой

мышцами. Каждый день персоналу приходилось ставить его на кровать, а потом

укладывать. К нему были подведены катетерные трубки, питающие трубки и

другая всевозможная аппаратура жизнеобеспечения. Никому не удавалось войти в

контакт с этим человеком. Однажды Фрэнк зашел к нему в палату, боксируя "с

тенью", по своей привычке, чтобы выполнить какое-то поручение - и заметил,

что этот парень реагирует на боксирующие движения, слегка вздрагивая головой

и шеей. Для него это была, несомненно, сильная реакция. Фрэнк сбегал к

медсестрам на пост и вытащил историю болезни этого пациента. Как он и

предполагал, прежде чем впасть в кататоническое состояние, тот был

боксером-профессионалом.

Как войти в контакт с опытным боксером-профессионалом? Любой

профессионал автоматически выполняет несколько моторных, двигательных

программ - точно так же как вы автоматически ведете машину, подчиняясь

подсознательной программе, пока не потребуется сознательного вмешательства.

На ринге боксеру приходится выполнять столько различных движений, что просто

необходимо большинство из них поручить подсознательной программе. Только

тогда сознание боксера сможет сосредоточить внимание на основных задачах

ситуации. Фрэнк вернулся в палату и стал боксировать с этим парнем, как с

тенью - и тот быстро вышел из кататонического состояния сознания, в котором

находится уже несколько лет.

Женщина: Когда Фрэнк начал с ним боксировать, он стал отвечать тем же?

Да, разумеется. У него не было другого выбора, потому что включились

автоматические программы, выработанные многолетней тренировкой.

Главное во всем этом то, что мой друг оказался достаточно

наблюдательным, чтобы заметить вызванные им реакции. В результате у него

появилась возможность использовать эти реакции и усилить их. Если вы не

будете замечать вызываемых вами реакций, все, чему мы вас обучаем, окажется

бесполезным.

_У_п_р_а_ж_н_е_н_и_е_ _8_

Мы хотели бы начать с очень легкого калибровочного упражнения,

увеличивающего способность различать сенсорные сигналы. Разделитесь на пары

и попросите вашего партнера думать о чем-нибудь приятном для него. Пока он

думает, наблюдайте за небольшими изменениями в его дыхании, тонусе мышц,

позе, в окраске кожи и т.д. Потом попросите вашего партнера думать о

чем-нибудь неприятном для него, и опять пронаблюдайте за происходящими

изменениями. Заставьте партнера мысленно переходить от человека, который ему

нравится, к человеку, которого он не любит, и обратно - до тех пор, пока вы

не сможете ясно видеть различия между этими двумя переживаниями.

Затем задавайте партнеру серию вопросов сравнительного характера для

того, чтобы проверить уровень вашей калибровки. Спросите: "Какой из этих

людей выше ростом?" При этом партнер не должен вам отвечать на вопросы. Ваша

задача в том, чтобы пронаблюдать реакции и сказать _п_а_р_т_н_е_р_у_, каков

ответ на вопрос.

Можно использовать любые вопросы сравнительного характера: "Кого из этих

людей вы видели недавно, а кого давно?", "У кого из них волосы темнее?",

"Кто из них тяжелее, толще?", "Кто из них живет ближе к вашему дому, а кто

дальше?", "Кто из них больше зарабатывает?"

После того, как вы задали вопрос, ваш партнер приступит к мысленной

обработке такого вопроса и начнет вырабатывать ответные реакции. Он сможет

сперва представить себе того человека, который ему нравится, потом того,

который ему не нравится, и затем уже думать о том из них, кто подходит к

ответу на вопрос. В результате вы сначала увидите взаимные переходы прежних

реакций, а затем те реакции, которые ответят на ваш вопрос. Ответную

окончательную реакцию вы должны заметить перед тем, как ваш партнер,

решивший уже, каков ответ на вопрос, взглянет на вас или кивнет головой в

знак того, что он уже знает ответ.

После того, как вам удастся правильно догадаться четыре раза подряд,

поменяйтесь ролями с вашим партнером. У каждого из вас около пяти минут,

приступайте.

* * *

Проходя по залу, я заметил, что большинство из вас прекрасно справились

с задачей. Для некоторых их вас это задание оказалось даже _с_л_и_ш_к_о_м_

легким. Решение этой задачи может быть трудным и может быть легким - в

зависимости от вашего партнера, потому что одни люди реагируют гораздо

экспрессивнее, чем другие. Если задание показалось вам слишком легким, можно

его несколько изменить - чтобы вам было чему научиться.

Один из способов сделать задачу более интересной - искусственно

ограничить количество поступающей информации; например, если вы очень легко

замечаете различия в реакциях, наблюдая в основном за выражением лица,

закройте лицо партнера тетрадью, или чем-нибудь еще. Попробуйте, сможете ли

вы уловить те же различия, наблюдая за изменениями движений грудной клетки

или рук, либо любой другой части тела.

Другой способ усложнить задачу - задавать более неопределенные вопросы,

относящиеся к нейтральным предметам: "Представьте себе стул, на котором вы

привыкли сидеть дома". "А теперь представьте себе кресло, на котором сидите

в своем рабочем кабинете". Эта задача потребует от вас уже большего упорства

и наблюдательности. Еще один способ - найти гораздо менее экспрессивного

партнера. Реакции очень спокойных людей не так очевидны.

С другой стороны, если вам _н_е_ _у_д_а_л_о_с_ь_ заметить никаких

различий в поведении вашего партнера, пока он думал о двух различных людях,

задачу можно облегчить. Попросите партнера представить себе самого

несносного и отвратительного типа из всех, кого он встречал в своей жизни.

Лучше будет, если вы скажете это с соответствующей интонацией в голосе.

Затем попросите его думать о человеке, которого он любит больше всех на

свете. Такая постановка задачи значительно увеличит разницу между ответными

реакциями партнера, и вам будет легче их определить. Вы можете также найти

более экспрессивного партнера.

Главное, чтобы условия задачи поставили вас перед такими трудностями,

которые прежде были для вас непреодолимы, необходимый уровень

наблюдательности должен значительно превышать ваши прежние способности. Если

вы возьмете трудную задачу, вы научитесь большему количеству приемов и

разовьете свою чувствительность быстрее.

_У_п_р_а_ж_н_е_н_и_е_ _9_

Теперь мы хотели бы приступить к следующему калибровочному упражнению

на определение несловесных сигналов, сопутствующих согласию и несогласию.

Снова разделитесь на пары, заведите светскую беседу и между прочим задавайте

вопросы типа: "Вас зовут Боб?", "Вы родились в Калифорнии?", "Вы женаты?",

"У вас есть машина?" Задавайте вопросы, рассчитанные на ответы "да" и "нет",

так, чтобы их нельзя было превратно истолковать, и сосредоточьте свое

внимание на несловесных реакциях, сопровождающих словесные ответы "да" и

"нет". Запоминайте, какие несловесные реакции означают "да", замечая

различия между несловесными реакциями, сопровождающими ответ "да", и

реакциями, сопровождающими ответ "нет".

Некоторые люди непроизвольно и подсознательно напрягают челюстные мышцы

при ответе "нет" и расслабляют их при ответе "да". Некоторые люди становятся

чуть бледнее, отвечая "нет", и чуть розовее, отвечая "да". Некоторые при

положительном ответе слегка наклоняют голову вперед, и слегка отодвигают ее

назад, когда говорят "нет". Существует множество идеосинкретических реакций,

однозначно связанных с согласием и несогласием и проявляющихся у одних и тех

же людей всегда одинаково.

Когда вы сможете различать несловесные реакции "да" и "нет", попросите

партнера не отвечать на вопросы словесно. После каждого вопроса наблюдайте

за несловесными реакциями партнера и говорите ему, каков его ответ - "да"

или "нет". Когда вам удастся несколько раз подряд правильно угадать ответ,

поменяйтесь с партнером ролями.

* * *

Может быть, некоторые из вас поняли, что вы только что делали в ходе

обычной беседы то же самое, что мы делали раньше в состоянии транса, когда

вырабатывали сигнальную систему "да-нет". Способность распознавать

несловесные реакции "да" и "нет" в ходе обычного разговора позволит вам

пользоваться информацией такого рода на приемах и собраниях, и во множестве

других ситуаций, когда неудобно или нет возможности наводить формальное

состояние транса, но вам необходимо поддержать обратную связь с окружающими.

Например, если вы занимаетесь торговлей и умеете калибровать ответы "да"

и "нет", вы сможете сразу узнать, согласен или не согласен потенциальный

покупатель с тем, что вы ему сказали, прежде чем он ответит вам на словах, и

даже если он ответит нечто противоположное. Это позволит вам узнать заранее,

в какой области следует расширить торговлю, а где ее выгоднее сократить. Это

позволит вам узнать, какие акции падают, или какие предварительные условия

следует создать прежде, чем приступить к продаже.

Если вы вносите предложение на собрании директоров компании, калибровка

несловесных реакций позволит вам узнать, когда большинство проголосует за

ваше предложение, а когда с ним лучше подождать. Вы скажете собравшимся: "Я

не уверен, имеет ли смысл сейчас заниматься этим предложением, будет ли оно

в настоящий момент выгодно для нашей компании". Затем вы делаете паузу, и

наблюдаете, определяя, собирается ли большинство членов совета согласиться

на ваше предложение. Если вы видите по большинству положительные реакции,

можно представить предложение на немедленное голосование. Если большинство

реакций отрицательные, продолжайте обсуждение предложения до тех пор, пока

не найдете способа вызвать единогласное одобрение присутствующих.

_У_п_р_а_ж_н_е_н_и_е_ _1_0_

Сегодня вечером я хотел бы предложить вам еще одно калибровочное

упражнение. Завяжите обычный разговор с кем-либо из ваших знакомых, не

посещающих наш семинар. Разговаривая со своим знакомым, скажите что-нибудь,

относящееся к нему, но, как вы знаете, не соответствующее действительности,

и пронаблюдайте за его реакцией. Несколько позже скажите ему что-нибудь в

том же роде, но уже вполне справедливое. Неважно, каковы будут ваши

замечания по этому поводу, говорите что-нибудь и наблюдайте, каковы реакции,

и в чем разница между реакциями на справедливое утверждение и на ложное

предположение. Повторите процедуру три-четыре раза - до тех пор, пока не

определите в точности, чем отличаются реакции вашего собеседника на те

утверждения, которые он считает верными, от реакций на заведомо неправильные

сведения.

Я рекомендую вам не говорить своим собеседникам ничего унизительного и

оскорбительного. Выскажите какой-нибудь комплимент, что-либо приятное для

собеседника, но так, чтобы ваш знакомый хорошо знал, что комплимент не

соответствует действительности. Таким образом, вам не придется доказывать

свое утверждение, а ваш знакомый не посчитает, что вы свихнулись. Во время

разговора вы должны постоянно помнить, что ваша цель - калибровка реакций

партнера. Вы не должны ни в коем случае говорить ему о своих намерениях,

должны вести себя так, чтобы у него не возникало подозрений на этот счет,

это вам только помешает. Наблюдайте, определяйте разницу в реакциях и

только.

Чем больше обострится ваша чувствительность к сенсорным сигналам, тем

чаще вы будете _з_а_м_е_ч_а_т_ь_, как сильно влияют на ваше общение с

другими людьми несловесные реакции, которые вы у них вызываете.

"_Х_р_у_с_т_а_л_ь_н_ы_й_ _ш_а_р_и_к_ " - _у_п_р_а_ж_н_е_н_и_е_ _н_а_

_с_о_с_р_е_д_о_т_о_ч_е_н_и_е_ _в_з_г_л_я_д_а_

Теперь я хотел бы, чтобы половина присутствующих вышла из зала -

выпейте кофе или что-нибудь еще. Не подсматривайте и не подслушивайте,

потому что через несколько минут оставшиеся позовут вас и кое-что вам

продемонстрируют...

Теперь пусть меня послушают оставшиеся, - сейчас я научу вас "читать

мысли". Я научу вас, как читать мысли, вглядываясь в хрустальный шарик или,

если угодно, угадывать мысли по линиям на руке. Смысл этого упражнения в

том, что это один из лучших способов дальнейшего развития вашей способности

воспринимать минимальные несловесные сигналы, "ключи". Это упражнение

развивает способность определять _в_с_е_ различия в реакциях, необходимые

гипнотизеру, вы должны будете систематически практиковаться в этом, чтобы

развить такие перцептуальные навыки.

Через несколько минут вы пойдете и выберете партнера среди тех, кто

вышел на перерыв, и станете гадать ему по руке или с помощью хрустального

шарика. При этом вы будете использовать тонкую зрительную или осязательную

обратную связь того же рода, что и при выполнении предыдущих калибровочных

упражнений. Пользуясь новоприобретенными "телепатическими" способностями, вы

начнете рассказывать партнеру что-нибудь из его личной жизни, о чем вы не

имеете ни малейшего представления. И это удивит вас так же, как и вашего

собеседника.

Выберите партнера среди незнакомых вам людей, чтобы вы не могли черпать

информацию из воспоминаний и подсознательных сведений о собеседнике,

полученных вами в прошлом. Я хочу, чтобы вы сами себе продемонстрировали, к

вашему удовлетворению, что вы способны "читать мысли" без какой-либо

предварительной подготовки. Ваше подсознание уже знает, что вы на это

способны, но сознание нуждается в том, чтобы его убедили.

Когда вы встретитесь с неизвестным вам партнером, познакомьтесь с ним,

задав ему несколько самых обычных вопросов. Используйте знакомство для того,

чтобы определить калибровку, разницу между положительными и отрицательными

реакциями.

После того, как вы познакомитесь, приступайте к гаданию, "чтению мыслей"

с помощью хрустального шарика. Если предложение прочесть мысли партнера не

вызовет у него удивления, и вы сможете приступить к гаданию с полной

непосредственностью - прекрасно. Если же это вызовет у вас смущение,

скажите: "Конечно, это нелепое упражнение, но Джон и Ричард попросили меня

его выполнить. Как правило, я стараюсь следовать их инструкциям, поэтому, я

считаю, нужно попытаться. Вы не возражаете?"

Потом вы говорите: "Итак, я гляжу на хрустальный шарик, и вижу в нем

нечто важное для вас, относящееся к вашему прошлому". Говоря это, вы

поднимаете руки перед собой так, как будто что-то держите в них, и смотрите

на эту воображаемую вещь пристальным взглядом. Скорее всего, ваш партнер

тоже станет смотреть в ту же точку.

Как и в любом другом упражнении, первое, что следует сделать - это войти

в раппорт с клиентом. Наилучший способ войти в раппорт - медленно перемещать

воображаемый хрустальный шарик вверх и вниз, сообразуя скорость перемещений

с быстротой дыхания партнера. Таким образом, с помощью "хрустального шарика"

вы уже делаете две вещи: устанавливаете раппорт, подстраиваясь к дыханию

партнера, и сосредотачиваете внимание партнера на чем-то несуществующем.

Сосредоточение внимания на несуществующем предмете всегда однозначно

свидетельствует о том, что человек находится в измененном состоянии.

Установив раппорт, вы начинаете говорить что-нибудь вроде: "Я смотрю на

хрустальный шар... и вижу, как клубится туман... Туман сгущается, и из него

возникает лицо... очень важное, знакомое вам лицо... из вашего прошлого".

Затем прервитесь и подождите до тех пор, пока ваш партнер не сфокусирует все

внимание на "хрустальном шарике" и не представит себе определенное "важное

лицо из прошлого". Следует говорить все так, как если бы вы давали

процессуальные инструкции: никаких точных деталей; все очень неопределенно.

Потом вы говорите: "Кажется, это мужчина..." После этого вы ждете и

наблюдаете за партнером, пока не увидите какой-либо сигнал согласия или

несогласия. Если вы получили хотя бы самый незначительный сигнал, означающий

"нет" - значит, ваш партнер сознательно или подсознательно выбрал женщину, -

и вы сразу же говорите: "Нет, это женщина! Туман наконец прояснился!"

Многие люди на самом деле слегка кивают, или качают головой, давая тем

самым очевидное свидетельство того, правильно ли вы следуете за их

переживаниями. Все, что следует делать - это подождать, пока партнер выберет

определенное лицо или переживание из своего прошлого, а затем высказывать

предположения об этом лице и наблюдать за реакциями, чтобы узнать, верно

ваше предположение, или нет. Если предположение неверно, вы соответственно

изменяете свои описания того, что вы видите в "хрустальном шаре" так, как

если бы вы действительно внезапно увидели это.

Если я стану играть с вами, и спрячу горошину под одну из двух раковин,

а потом попрошу вас догадаться, под какой из раковин лежит горошина, сколько

вопросов вам понадобится для того, чтобы узнать ответ?

Женщина: Один.

Правильно. Вы спрашиваете: "Она здесь?" Если ответ "да", вы угадали,

если "нет", вы знаете, что горошина под другой раковиной.

Если я положу горошину под одну из четырех раковин, сколько вопросов

надо задать, чтобы узнать, где она?

Мужчина: Два.

Верно. Нужно только два вопроса, потому что вы можете поэтапно решать

эту задачу. "Горошина под этими двумя раковинами?" Получив ответ на этот

вопрос, вы спрашиваете в последний раз: "Под какой из оставшихся раковин она

лежит?" Если раковин восемь, вам нужно задать три вопроса, и так далее.

Такой способ отгадывать - как раз то, что нужно для успешного "чтения

мыслей". Вы можете разделить все явления жизни на двойственные,

противоположные классы: "Это мужчина/Это женщина", "Он внутри/Он снаружи",

"Он старше вас/Он младше вас", "Он ваш близкий друг/Он ваш далекий

знакомый", "Он хочет познакомиться с вами поближе/Он не хочет познакомиться

с вами поближе". Язык позволяет вам высказывать абсолютно

_и_с_к_у_с_с_т_в_е_н_н_ы_е_ предположения, разделяющие все существующие

явления на диалектические противоположности - то или это - хотя в

действительности все не так просто.

Женщина: Вы предлагаете партнеру обе возможности?

Нет, начинаем с одной возможности. "Мне кажется, что это мужчина", -

говорите вы, а потом ждете какой-либо реакции для того, чтобы узнать, принял

или отверг партнер ваше предположение. Может быть, он уже выбрал мужчину, и

в этом случае ваше предположение соответствует его переживанию. В другом

случае он может еще не сделать окончательного выбора - и сознательно, и

подсознательно: в таком случае он может учесть и принять как должное ваше

предположение, что это мужчина. Либо уже выбрал женщину, но, пока вы ждали,

решит переменить свой выбор и сочтет ваше предложение допустимым.

С другой стороны, может быть и так, что партнер уже сделал выбор и не

желает его менять - в этом случае вы просто меняете свое утверждение на

противоположное: "О нет, теперь туман рассеялся, и я наконец вижу, что это

женщина".

Смысл этого упражнения в том, чтобы вы могли понять, заметить, что вы

способны использовать несловесные подсознательные сигналы партнера и

построить на их основе такие описания переживаний из его личной истории, о

которых вы ничего не знали и не могли знать. С точки зрения партнера, все

это выглядит так, как будто вы каким-то образом получаете информацию, о

которой не могли ничего узнать обычными способами, и это кажется ему чем-то

вроде "телепатии".

Как только вы произвели калибровку партнера, можно приступать к общим

высказываниям о некоем "важном лице из прошлого". Каждый человек

когда-нибудь встречался с другим человеком, оказавшим значительное влияние

на его жизнь - поэтому такой метод описаний очень хорош для начала. Затем вы

используете "двойственные" категории. Какие еще противоположные

характеристики можно было бы применить?

Женщина: Низкий/Высокий.

Мужчина: Счастливый/Несчастный.

Правильно. Все это совершенно ложные определения, псевдо-категории, но

они хорошо действуют всегда и везде. "Он знает о вас много/Он немного знает

о вас", "Это происходит ночью/Это происходит днем", - я хотел бы, чтобы

каждый из вас, прежде чем начинать упражнение, составил для себя список по

меньшей мере шести подобных "двойственных" характеристик.

После того, как вы примените такие противоположные категории, вы сможете

попрактиковаться в использовании эриксоновских шаблонов формулирования

процессуальных инструкций; огромное множество так называемых "ясновидящих"

используют их на практике. Вы можете сказать: "И это событие из вашего

прошлого содержит в себе _к_а_к_у_ю_-_т_о_ информацию, какое-то понимание,

которого вы до сих пор еще не уяснили для себя... Потому что смысл этого

события для вас теперь, возможно, уже не тот смысл, который вы придавали ему

раньше... когда-то... Итак, ваше подсознание извлекает смысл из вашего

прошлого... по-новому... не имеет значения, предоставит ли оно вашему

сознанию возможность воспринять это новое знание... все это знание... или

только часть его. Ваше подсознание способно использовать такое новое

понимание... осмысленным... и неожиданно удачным способом... в некой

ситуации... которая возникнет в течение ближайших сорока восьми часов.

Другой вариант: описав "важное лицо", вы можете сказать: "Я не знаю,

поняли вы или нет, что существует важное сообщение, которое это лицо никогда

не говорило вам на словах, но всегда хотело сказать вам, сообщить вам его...

Сообщение это теперь может быть вам полезно... И пока вы видите и

слушаете... вы уже начинаете слышать, в чем заключается это сообщение..."

Используя эриксоновские шаблоны, вы можете применять сигнальную систему

обратной связи "да-нет", чтобы знать, о чем и как говорить дальше.

Внимательно и постоянно избегайте определенного содержания.

Переживая таким образом все происходящее вместе с вами, ваш партнер

должен быть весьма натренированным и искусным коммуникатором, чтобы понимать

то, о чем вы говорите в действительности. Его внутреннее переживание

проектируется на "хрустальный шар" настолько ярко и подробно, что он может

ошибочно предполагать, что вы в точности узнаете его мысли и представления,

которые он на самом деле ощущает внутренне, и которых мы никак не можем

узнать. Вы имеете в виду нечто подходящее и растяжимое, а у партнера такое

ощущение, будто вы узнаете все в точности. Как правило, по окончании такой

процедуры, как бы ни был умен и образован ваш партнер, он спрашивает: "Как

это вы обо всем этом узнали?" Ответ на этот вопрос один - "ясновидящий" на

самом деле ничего не узнал.

Женщина: Вы никогда не используете при этом словесной обратной связи?

Нет. Суть данного упражнения в том, что вы учитесь верить в свою

способность замечать несловесные сигналы и строить дальнейшие высказывания в

зависимости от этих сигналов. Используя метод высказывания противоположных

категорий, вы сможете точно прослеживать реакции "да-нет", продвигаясь все

дальше по "двоичному дереву". Используя эриксоновский подход, вы

придерживаетесь максимально неопределенных выражений, но продолжаете

использовать несловесную обратную связь для того, чтобы узнать, как и когда

ваш партнер следует за вами. Когда вы заметите, что начали появляться мощные

непроизвольные реакции, особенно отчетливые - значит, можно сократить

количество номинализаций и несколько более конкретизировать содержание,

придерживаясь, однако, принципа неопределенности. Вы по-прежнему не будете

знать, в чем состоит переживание партнера, но в то время, пока вы

поддерживаете раппорт, ваш партнер способен живо и в мельчайших подробностях

заполнить содержанием ваши предположения и ощутить в высшей степени

осмысленное переживание.

Упражнение с "хрустальным шаром" предназначено для того, чтобы обострить

вашу способность визуально определять различия в реакциях партнера. Если вы

предпочитаете развить свои тактильные, осязательные способности, займитесь

гаданием по линиям руки. Гадая по линиям руки, вы держите партнера за руку

и, в процессе калибровки, _ч_у_в_с_т_в_у_е_т_е_ различия между

положительными и отрицательными реакциями партнера.

Энн: Я читала мысли людей и получала информацию, не имея возможности

пользоваться сенсорными сигналами. Можно ли сказать, что такие вещи -

действительно телепатия?

Я ничего не могу сказать об экстрасенсорных методах восприятия и других

парапсихологических явлениях. В настоящее время слово "экстрасенсорный" в

области психологии означает примерно то же самое, что слово "жизненная сила"

в области медицины. Эти слова означают нечто существующее и действующее, но

мы не знаем, что это за явления, и как они действуют. Некоторые экстрасенсы

и ясновидящие читают мысли именно так, как я описал это, объясняя наше

упражнение.

Я надеюсь, что существуют сотни информационных каналов между людьми,

которые не имеют отношения к распознаваемым пяти чувствам и о которых я

ничего еще не знаю. Я не знаю. Я знаю только то, что теперь я вижу, слушаю и

осязаю такие вещи, которые несколько лет назад счел бы экстрасенсорными

явлениями только потому, что не умел их правильно распознавать.

Я был бы рад, если бы мне удалось обнаружить экстрасенсорные каналы

восприятия. Одна из моих исследовательских программ заключается в том, что я

пытаюсь обнаружить, существуют ли на самом деле такие экстрасенсорные

каналы, совершенствуя те сенсорные каналы, о существовании которых я точно

знаю, и моделируя действия и результаты тех людей, которые считают себя

"экстрасенсами". Если я получаю максимальное количество информации, которое,

как я знаю, я способен получить с помощью обычных, научно распознаваемых

каналов, и в то же время получаю еще какую-либо информацию, тогда я имею

доказательство, что могут существовать какие-то другие каналы. До сих пор

таких доказательств я не знаю.

Теперь пойдите и найдите среди вышедших партнера, и попытайтесь

выполнить это упражнение, причем особенно внимательно следите за тем,

насколько аккуратно вы поддерживаете несловесную обратную связь. У вас есть

около десяти минут.

* * *

Ну, как ваши дела?

Женщина: В самом начале я совершила ошибку. Мой партнер все начал

правильно. Его голова стала приближаться к "хрустальному шару", я сказала,

что это женщина, но тут он отдернул голову назад и сказал: "Я вижу мужчину".

И как вы на это отреагировали?

Женщина: Я сказала: "О да, теперь я вижу, что это мужчина".

Все хорошо. Называя что-либо "ошибкой" вместо того, чтобы назвать это

"результатом" или "реакцией", вы высказываете излишнее суждение, относящееся

к вашему сознанию. Конечно, вы можете установить свой собственный оценочный

критерий того, насколько хорошо вы хотели бы справиться с заданием, это

полезно, потому что таким образом вы мотивируете развитие своей собственной

способности к успешной коммуникации, и это хорошо. Вы должны понимать,

однако, что явление, которое кажется вам "ошибкой", ваш партнер может

воспринимать совершенно иначе. Только _в_а_м_ известно, какого рода шаги вы

намеревались предпринять. Если, по какой-либо причине, вы вышли за рамки

намеченного плана, тот, с кем вы работаете, может узнать об этом, а может и

не узнать. Когда в процессе гипноза вы получаете неожиданную информацию

какого бы то ни было рода, я убедительно рекомендую вам применять

утилизацию. "Конечно же, вы видите мужчину - пронаблюдайте внимательно за

выражением его лица".

Женщина: Может быть, партнер просто хочет проверить вас, и выяснить:

"Достаточно ли изменчиво то, что мне предлагают увидеть, позволят ли мне

сделать с этим все, что я хочу?" Это само по себе может быть использовано

как благоприятная возможность установить раппорт с партнером.

Совершенно верно. Эриксон много писал об идиосинкретических нуждах

различных пациентов, которые возникают у них как необходимые условия

перехода в измененное состояние. Возможно, что вне всякой зависимости от

того, что вы ему предлагаете, ваш партнер нуждается в обратной, полярной

реакции на первое ваше высказывание. Какова бы ни была его реакция,

утилизуйте, используйте ее так, как это вам нужно в ваших целях.

Энн: Я нахожу, что это довольно трудно сделать. Когда я начинаю думать

об этом и делаю первое высказывание, я начинаю переходить в то состояние, в

котором привыкла воспринимать экстрасенсорную информацию.

Что же, я думаю, и такое бывает.

Энн: Когда я говорю партнеру, что начинаю рассматривать хрустальный шар,

я сразу же перехожу в такое состояние. А когда я читаю мысли на расстоянии,

я всегда закрываю глаза и вижу внутренние образы. Поэтому, выполняя задание,

я пыталась держать глаза открытыми. Но даже с открытыми глазами мне было

трудно удержаться от привычного способа воспринимать информацию, а также

пользоваться бинарными противоположными категориями.

Хорошо. Позвольте мне сказать кое-что в ответ. Либо вы обладаете

способностью переходить в некое специфическое состояние, в котором так или

иначе получается доступ к каналам информации, о каковых мне ничего не

известно, либо вы необычайно чувствительны к минимальным сигналам-"ключам",

чувствительны настолько, что вам не нужно прибегать к бинарному методу.

Вопрос состоит в том, желаете ли вы _п_р_и_б_а_в_и_т_ь_ к своему

репертуару _д_р_у_г_о_й_ способ действий, независимый от того специфического

состояния, в котором вы уже научились эффективно действовать, научились

самостоятельно? _Е_с_л_и_ вас интересует такой новый метод, то прежде чем

заниматься чтением мыслей с помощью хрустального шара, гаданием по линиям

руки или чем-либо еще из наших упражнений, что ассоциируется у вас с уже

разработанным специфическим навыком, вы должны внутренне перестроиться и

убедиться в том, что такое специфическое состояние и все связанные с ним

навыки надежно изолированы, отделены от обучения новому, особому и цельному

методу получения информации. Если вы это сделаете, у вас не возникнет

никакого внутреннего противоречия, связанного с непроизвольным

"соскальзыванием" в ваше специфическое состояние.

Может быть и так, что процесс "чтения мыслей" одинаков и в том, и в

другом состоянии. Я этого не знаю. Суть в том, что для того, чтобы

изолировать уже разработанный специфический навык и прибавить к своему

репертуару новый метод достижения тех же самых целей, я думаю, полезнее

всего было бы прежде всего диссоциировать один метод от другого. Если вас

это интересует, затратьте некоторое время и некоторые усилия, чтобы

разработать _н_о_в_ы_й_ метод делать то, что вы уже умеете делать иначе.

Таким образом, у вас будет уже два способа осуществлять этот процесс, и у

вас будет большой выбор вариантов поведения.

VIII. _С_а_м_о_г_и_п_н_о_з_

Сегодня мы хотели бы изложить два метода самонаведения, а также весьма

изящный метод утилизации самогипноза. Эти методы могут быть полезны вам

лично, а также не излишни и при работе с клиентами. Если вы

проинструктируете своих клиентов так, чтобы они сами осуществляли

самогипноз, затем, уже в вашем рабочем кабинете, они смогут сами вводить

себя в измененные состояния. Все, что вам останется сделать в таком случае -

это утилизовать уже имеющееся состояние транса. Вы можете дать своим

клиентам такие указания, чтобы они практиковались дома в самонаведении

измененных состояний. Когда они снова придут к вам, вы можете вызвать

состояние транса, просто попросив их в подробностях описать все, что они

делали дома. Вы, например, говорите: "Теперь расскажите мне, в подробностях,

каким способом вам удавалось добиваться наиболее глубокого состояния

транса?" Клиент отвечает: "Да, один раз это у меня хорошо получилось", - и

по мере того, как он описывает случившееся, начинает возвращаться в то же

самое состояние. Это существенно облегчит вам достижение состояния

первичного транса.

Первый из методов самонаведения, который я хочу вам предложить - техника

Бетти Эриксон. Бетти, жена Милтона Эриксона, достигла необычайных успехов,

занимаясь самонаведением различных измененных состояний. Она может

переходить из одного состояния в другое очень быстро, причем ей доступны

многие и весьма различные состояния. Разработанная ею техника основана на

системах представлений. Между прочим, Эриксон был единственным (кроме нас)

человеком, который отчетливо понимал, что такое системы представлений; он

знал, что существуют три основные системы представлений, и что у каждой из

них есть совершенно определенные характерные признаки, приемы, возбуждающие

эти представления.

В своей технике самонаведения Бетти Эриксон использовала такие системы

представлений. Она усаживается в удобном и спокойном месте и находит

какой-нибудь предмет, на который можно смотреть, не напрягаясь. Я, как

правило, предпочитаю смотреть на такое место, где отражается свет, -

например, на шлифованное стекло, висящее на люстре. Я сосредотачиваю взгляд

на стекле и произношу, сам себе, три предложения, относящиеся к моим

зрительным впечатлениям: "Я вижу свет, мерцающий на множестве граней

подвесок. Я вижу движение обнаженной руки некоего человека. Я вижу этого

человека, разглядывающего люстру".

Затем я переключаюсь на слуховые впечатления, и высказываю три

предложения, относящиеся к тому, что я слышу: "Я слышу шум вентиляторов; я

слышу шорох бумаги, возникающий от того, что множество людей делают записи;

я слышу, как кто-то откашливается".

После этого я высказываю три предложения, относящиеся к моим

кинестетическим впечатлениям: "Я чувствую, как подошвы моих ног плотно

соприкасаются со сценой, на которой я стою; я чувствую вес пиджака,

облегающего мои плечи; я чувствую тепло в переплетающихся пальцах". Итак, я

делаю три высказывания относительно моих зрительных впечатлений в данный

момент, высказываю три предложения, относящихся к слуховым впечатлениям и

три предложения о кинестетических впечатлениях.

Затем, сохраняя прежнюю позу и то же направление взгляда, я снова

подключаюсь к каждому из перечисленных сенсорных каналов и высказываю по

_д_в_а_ предложения относительно каждого из каналов. Я нахожу по два

дополнительных признака моих зрительных, слуховых и кинестетических

впечатлений. Затем я повторно подключаюсь опять к каждому из сенсорных

каналов, высказывая по _о_д_н_о_м_у_ предложению относительно каждого из

них. Как правило, - даже начинающие, - примерно посередине этого процесса,

когда высказывается по два предложения о каждом из сенсорных каналов,

чувствуют, как слипаются их глаза и появляется внутреннее, "тоннельное",

зрение. Как только ваши глаза начинают слипаться, вы позволяете им закрыться

и замещаете внешнюю визуализацию внутренней; при этом, высказывая

предложения о слуховых и кинестетических впечатлениях, вы продолжаете

пользоваться внешней информацией.

Мужчина: Можно ли высказывать самому себе предложения, описывающие

тишину, отсутствие звуков?

Это не имеет значения. Используйте то, что больше всего для вас

подходит. Многие из вас заметят, что после того, как вы проделаете все это

около шести раз, вам уже достаточно будет сказать: "Итак, я представляю

себе, что навожу это состояние", - и вы уже окажетесь в нем! Все, что мне

нужно - это посмотреть на граненое стекло, и у меня уже возникает

"тоннельное зрение", которое является одним из характерных признаков

перехода в желаемое состояние транса.

Женщина: Обязательна ли такая последовательность высказываний:

зрительные, слуховые, а затем кинестетические впечатления?

Нет. Если вам удастся обнаружить, что для вас более эффективна другая

последовательность, используйте ее для самоподстройки. Если вы предпочитаете

высказывать зрительные, кинестетические, а затем слуховые наблюдения,

воспользуйтесь этой последовательностью. Вполне возможно, что такая

последовательность будет эффективнее воздействовать на вас, но может быть и

так, что она воздействует на вас как-нибудь иначе.

Женщина: Повторно подключаясь к тем же сенсорным каналам, вы не

используете тех же самых высказываний, что и в первый раз?

Каждый раз следует использовать различные наблюдения, в точности

соответствующие вашим впечатлениям на данный момент. Учитывайте, что вы,

таким образом, устанавливаете замкнутую биологическую обратную связь,

закидываете "петлю" обратной связи. Это означает, что вы высказываете на

словах в точности те ощущения, которые воспринимаете в данный момент

зрительно, на слух и кинестетически. Такая своеобразная "петля", замыкание

обратной связи - одна из основных характеристик любой работы, связанной с

успешным гипнозом или наведением измененных состояний. Такой процесс

представляет собой почти то же, что мы делали, когда выполняли упражнение

5-4-3-2-1, и является первой фазой самонаведения по методу Бетти Эриксон.

На следующем этапе я, прежде всего, определяю, какая из ладоней, или

какая рука кажется мне более легкой. Затем, сам для себя, я высказываю

предположение о том, что более легкая рука будет становиться все легче и

легче, затем непроизвольным подсознательным движением медленно поднимется и

зависнет, потом такими же бесконтрольными движениями постепенно приблизится

к моему лицу, и в тот момент, когда она коснется лица, я погружусь в

состояние глубокого транса.

Второй метод самогипноза подобен первому, с той лишь разницей, что в

этом случае вместо внешних представлений используются внутренние

представления. Вы садитесь или ложитесь в удобном и спокойном месте и

вырабатываете внутренний зрительный образ - так, как если бы вы стояли в

пяти футах напротив самого себя самого и смотрели на себя. Если при создании

подобного внутреннего образа вы встретитесь с какими-либо трудностями, можно

воспользоваться уже известным для вас приемом - перекрыванием. Начните с

кинестетического ощущения собственного дыхания, а также со звука

собственного дыхания, и перекройте свои зрительные впечатления образом

опускающейся и поднимающейся грудной клетки. Продолжайте разрабатывать и

стабилизировать образ до тех пор, пока не увидите самого себя во всех

подробностях. Как правило, человек способен вообразить себе свою

поднимающуюся и опускающуюся грудь, если эти движения будут коррелированы с

кинестетическими ощущениями частоты и последовательности его дыхания.

Продолжая видеть со стороны образ самого себя, вы перемещаете и

сосредотачиваете внимание на самой верхней точке головы и переживаете

кинестетические ощущения температуры, напряжения, влажности, давления и т.д.

- все доступные вам кинестетические ощущения. Продолжая воспринимать все эти

ощущения, вы очень медленно перемещаете область сосредоточения внимания все

ниже и ниже, ощущая в отдельности каждую часть своего тела. Итак,

рассматривая самого себя со стороны внутренним зрением, вы, в то же время,

чувствуете все кинестетические ощущения своего тела.

На следующем этапе вы добавляете к своим ощущениям слуховую информацию.

Продолжая видеть себя и кинестетически ощущать свое тело, вы внутренне

описываете себе собственные переживания: "Я чувствую напряжение своей правой

брови, и по мере того, как я ощущаю это напряжение, оно проходит". Итак, все

три системы представляют информацию одного и того же рода. Вы видите,

чувствуете и слышите все свои действительные ощущения на данный момент.

После того, как вы полностью завершите подробный "осмотр" ощущений

своего тела, можно приступать к тому же процессу, какой я описал,

рассказывая о первом методе самогипноза. Когда вы почувствуете, какая из

ваших рук кажется вам легче, вы увидите, что рука вашего образа начинает

подниматься, вы почувствуете, как она направляется к вашему лицу. Затем вы

внутренне описываете происходящее (слуховое впечатление): "Моя левая рука

начинает подниматься бесконтрольными, подсознательными движениями". Даже

если вы не знаете, что такое "бесконтрольные, подсознательные движения",

ваше подсознание это знает. Предоставьте ему это. "Моя рука продолжает

становиться все легче и все ближе притягивается к моему лицу. Когда она

прикоснется к лицу, я погружусь в стабильный глубокий транс". Все это можно

говорить себе субвокально, т.е. внутренним голосом, или же вслух - если для

вас это более подходящий способ. Если вы произносите это вслух, закрывайте

двери поплотнее, не то люди подумают, что вы редкостный чудак.

Мужчина: Мне гораздо легче представить, что моя рука поднимается, если я

зрительно воображу себе длинный шест или планку, которая подталкивает руку

вверх.

Или представьте себе воздушный шарик, надутый гелием. Здесь можно

использовать множество вспомогательных внешних предметов. Используйте все,

что вы способны инкорпорировать в свои зрительные, слуховые и

кинестетические ощущения и что поможет вам завершить данный этап

самогипноза. Я предлагаю вам только основу процесса. Существует множество

оригинальных вспомогательных средств для самогипноза.

Мужчина: Когда я использую внутренний образ самого себя и смотрю на него

со стороны, а затем чувствую, что моя левая рука легче правой - должен ли я

представлять себе свое зеркальное отображение, или как-нибудь еще?

Если вы можете представить себя двумя способами, попробуйте оба и

выберите самый эффективный для вас.

Мужчина: В чем предназначение ощущения руки, прикасающейся к лицу?

Прикосновение руки - точное свидетельство того, что вы выполнили свою

задачу. Большинство людей отдают себе отчет в том, что их рука постепенно

поднимается, но как только она касается лица, они чувствуют внезапное,

радикальное изменение, и впадают в состояние амнезии, т.е. забывают все, что

последует за этим моментом - до выхода из транса.

Прежде чем попытаться применить какой-либо из этих способов, и каждый

раз в дальнейшем, когда вы будете заниматься самогипнозом или медитацией,

дайте предварительную инструкцию своему подсознанию - о том, сколько вы

предполагаете пробыть в состоянии транса, и когда вы хотите выйти из него.

Перед тем, как приступить к одному из этих упражнений, вы можете сказать,

например: "Я хотел бы, подсознание, чтобы ты разбудило меня через пятнадцать

минут, и чтобы, проснувшись, я чувствовал себя бодрым и обновленным после

того переживания, которое я испытываю". Наше тело - надежный и точный

счетчик времени. Если вы точно определите время, через которое человек

должен выйти из состояния транса, как правило, это происходит с точностью до

четверти минуты. Самое худшее, что может произойти - даже если вы забудете

сделать такую инструкцию подсознанию - это погружение в стабильный глубокий

физиологический сон и пробуждение через несколько часов, сопровождающееся

чувством бодрости.

Пытайтесь овладеть обоими методами самогипноза до тех пор, пока не

узнаете, какой из них вам больше подходит. В первые шесть раз не стремитесь

к какой-либо определенной цели, связанной с изменением личности и поведения

- кроме простого снятия напряжения, освежения и обновления сил. Подождите до

тех пор, пока вы не убедитесь в своей способности входить в состояние транса

и выходить из него; иначе говоря, подождите до тех пор, пока вы не узнаете,

что можете погрузить себя в состояние глубокого транса, и что ваше

подсознание выведет вас из него через определенный желаемый промежуток

времени.

Пока вы практикуетесь, осваивая оба метода самогипноза, будет

развиваться и крепнуть ваша убежденность в собственной способности входить и

выходить из состояния транса. Вы заметите также, что эта процедура имеет

тенденцию становиться единовременной и прямолинейной. Вместо того, чтобы

обязательно проходить через всю последовательность процедур, вместо того,

чтобы сидеть и высказывать формулировки своих ощущений, погружение в

состояние транса станет немедленным, мгновенным; и с этого момента

самогипноз станет для вас действительно прекрасным орудием развития

собственной личности.

Для того, чтобы осуществить развитие собственной личности с помощью

самогипноза, дайте своему подсознанию подробный набор инструкций перед тем,

как погружаться в состояние транса. Прежде всего, решите, какую именно

часть, какую область своих переживаний, своего опыта вы хотели бы изменить.

Попросите свое подсознание заново пересмотреть в звуковом, зрительном и

чувственном отношении те ситуации, в которых вы действовали особенно

творчески и эффективно. Проинструктируйте свое подсознание так, чтобы после

того, как оно закончит пересмотр таких ситуаций во всех системах

представлений, оно произвело выборку, извлекло из рассмотренных ситуаций

наиболее ощутимые, отчетливые элементы, а затем заставило эти элементы

проявляться в вашем ежедневном поведении, в соответствующих контекстах,

более часто и естественно, непроизвольно.

Предположите, например, что вы собираетесь внести торговое предложение

на рассмотрение совета директоров какой-нибудь корпорации, или же вам

необходимо представить отчет в тот же совет директоров, и вы хотите

составить такой документ наилучшим образом. Перед тем, как погрузиться в

транс, в то же время, когда вы определите срок, по истечении которого вам

надлежит проснуться, вы можете сказать: "Когда я погружусь в состояние

глубокого транса, я хотел бы, подсознание, чтобы ты просмотрело образы,

звуки и чувства, характерные для пяти ситуаций, когда я вел себя наиболее

эффективно, динамично и творчески, составляя торговый отчет".

Если вы хотите более эффективно заниматься семейной психотерапией,

проинструктируйте подсознание так, чтобы оно просмотрело пять ситуаций,

когда вы наиболее эффективно и т.д. занимались семейной психотерапией. Если

вы хотите развития личности более общего характера, вы можете сказать

подсознанию: "Просмотри пять ситуаций из моей жизни, когда я вел себя

наиболее точно и изящно, или наиболее изысканно, или наиболее творчески". Вы

просите подсознание просмотреть лучшие представления того, в чем вы хотели

бы проявлять себя настолько же эффективно, насколько это вам удавалось хотя

бы несколько раз. Затем вы погружаетесь в транс и позволяете этому процессу

произойти. Сделав это, вы обнаружите изменения, происшедшие в собственной

личности; вы на самом деле разовьете себя.

Вы можете также проинструктировать подсознание так, чтобы сознание

проследило и запомнило все, что происходило в состоянии транса, но я не

рекомендую этого делать. Я рекомендую просто выработать привычку доверять

своим подсознательным процессам. Вы обнаружите в себе новые варианты

поведения, или же заметите, что некоторые старые, успешные варианты

возникают более часто. Когда это произойдет, вы сможете использовать свое

собственное поведение как пример, на котором ваше сознание поймет

происходящие в вас процессы. Гораздо лучше начинать с подсознательного

изменения поведения, а _з_а_т_е_м_ произвести сознательную обработку

происшедшего, чем начинать с того, чтобы прикладывать сознательное понимание

к поведенческим процессам. Доставьте себе удовольствие и продвигайтесь самым

простым и легким путем.

Боб: Что делать в том случае, если я хочу научиться чему-либо, чего

никогда не делал прежде?

Если вы не уверены, удавалось ли вам когда-либо в прошлом вести себя

так, как вы хотите теперь, используйте процесс "создания нового поведения",

который мы проходили сегодня утром. Думайте о другом человеке, который

выполняет задуманное вами действие очень хорошо. Выберите для себя на самом

деле изящную и точную модель - кого-либо из тех людей, которых вы

действительно уважаете, которыми вы восхищаетесь в каком-нибудь отношении, -

выберите среди них человека, поведение которого наиболее эффективно и

элегантно. Затем используйте разновидность инструкций того же рода, что и в

обычном самогипнозе. Попросите свое подсознание заново просмотреть все

образы, звуки и ощущения, относящиеся к ситуациям, хранящимся в вашей

памяти, в которых данное лицо выполняло желаемое действие. Разделите этот

процесс на три этапа. Сначала вы должны просто увидеть и услышать все, что

происходило в этих ситуациях. Наблюдайте и слушайте те особенности поведения

данного лица, которым вам хотелось бы научиться. На втором этапе вы просите

свое подсознание совместить ваш образ и голос с образом и голосом данного

лица, заместить себя им. На этом этапе вы уже начинаете двигаться, как это

лицо, и видеть и слышать себя, выполняющего те действия, которые вы только

что наблюдали в этом человеке. На третьем этапе вы уже смотрите и слушаете

изнутри, сами переживаете все ощущения и движения, свойственные такому

поведению, воспринимаете все происходящее с новой внутренней точки зрения.

В качестве примера я могу привести Милтона Эриксона. Я провел много

часов, наблюдая и слушая его поведение. Прежде чем погрузиться в состояние

транса, я дал себе такую инструкцию: "Выбрать из всех ситуаций, при которых

я присутствовал, те моменты, когда Эриксон реагировал на несоответствия,

неадекватности в поведении клиентов. В чем заключаются существенные

особенности его поведения в эти моменты?" На первом этапе я наблюдал и

слушал то, что Эриксон делает в таких ситуациях. На втором этапе я поместил

себя на его место и наблюдал и слушал себя, выполняющего действия Эриксона.

Для того, чтобы надежнее включить эти качества в свое поведение - а я хотел

именно этого - я стал двигаться и чувствовать мускульные напряжения и

ощущения так, как если бы я действительно это делал.

Третий этап состоит в том, чтобы внедрить эти ощущения и навыки в свое

тело так, чтобы в случае возникновения подобной ситуации я начал бы

автоматически реагировать точно таким же образом. По завершении этого,

третьего этапа, вы просите свое подсознание, чтобы оно заставило эти

элементы поведения естественно и самопроизвольно возникать, чаще, чем

прежние варианты поведения, в соответствующем контексте. Такой процесс

весьма и весьма успешно действует в качестве самопрограммируемого средства.

Женщина: Включаете ли вы в инструкции, которые даете своему подсознанию

прежде, чем погрузиться в транс, всю схему этого процесса?

Да. Слишком сложно делать это, находясь в состоянии транса. Я предлагаю

вам начать с малых элементов поведения. Например: "Я хочу научиться

улыбаться, реагируя на определенные ситуации". А затем уже берите все более

крупные схемы поведения.

Я изложил вам поэтапный процесс самонаведения измененных состояний и их

последующего использования. Даже если вы находите эти инструкции слишком

скучными и утомительными, позвольте мне заверить вас, что после того, как вы

немного попрактикуетесь в самогипнозе, процесс перехода в состояние транса

станет для вас настолько быстр, что потребует всего одного мгновения, а

изменение состояния сознания будет происходить в течение примерно

шестидесяти секунд. Вы сможете делать это в промежутках между занятиями или

в любые короткие перерывы.

_О_б_с_у_ж_д_е_н_и_е_

Гэрри: Не расскажете ли вы, как вам удается искажать восприятие

времени? Как используется гипноз для того, чтобы ускорить или замедлить

восприятие времени?

Способ моих действий в этом случае зависит от того, работаю ли я сам с

собой или с кем-нибудь другим. Когда я работаю с собой, я инструктирую

подсознание так, чтобы оно нашло множество переживаний, характеризующихся

одной общей особенностью: изменением скорости моего восприятия. Например, вы

знаете, что происходит, когда вы несетесь с большой скоростью по шоссе, а

потом въезжаете в черту города и резко снижаете скорость - вам кажется, что

вы едете с нулевой скоростью, что вы еле ползете. Или, когда вы

действительно наслаждаетесь чем-нибудь, вам кажется, что время летит, и часы

превращаются в мгновения.

Таковы примеры изменения восприятия времени, доказывающие, что такое

изменение в принципе возможно. Я инструктирую свое подсознание так, чтобы

оно обнаружило все примеры ситуаций, характеризующихся подобным процессом, и

позволило мне пережить заново эти ситуации. Единственная общая черта всех

этих ситуаций состоит в осуществлении контроля над временем, над скоростью

прохождения событий.

Когда мое подсознание это сделает, я прошу его создать нечто вроде

рукоятки управления, с помощью которой я мог бы ускорять или замедлять свое

восприятие времени. Я формулирую инструкции так, чтобы по истечении двадцати

ситуаций такого рода я открыл глаза, по-прежнему находять в состоянии

транса, и при этом мог поворачивать эту "рукоятку" так, чтобы ускорять

события, и наоборот, чтобы замедлять их.

Вот каким образом я действую. Я знаю, что искажение времени имеет место

в моих обычных впечатлениях и переживаниях, и поэтому могу строить нужный

мне процесс на основании таких впечатлений. И затем я могу использовать

такое искажение времени - например, для игры в теннис. Я могу замедлять

время настолько, что легко реагирую и отбиваю мяч, а затем, в промежутке

между ударами, регулирую время по-другому. После каждого удара я возвращаюсь

в исходное состояние и спрашиваю себя: "Слишком быстро или слишком медленно

я реагировал?" - и соответственно регулирую скорость реакций за время,

оставшееся до нового удара.

Гэрри: Можно ли с помощью такого искажения времени ускорить, например,

обучение с помощью гипноза?

Я думаю, что вы могли бы и сами ответить мне на этот вопрос. Я описал

вам пример того, как можно использовать такой процесс, но меня больше

интересует ваша способность самостоятельно решать, как вы станете

использовать его для себя. Вы знаете, чего вы хотите. Но каковы желательные

для вас параметры изменения скорости восприятия? Если вы хотите увеличить

скорость восприятия, найдите соответствующие примеры в своем личном опыте, а

затем, на их основе, научитесь контролировать этот процесс. Вы знаете, как

вы учились разным вещам. Вы знаете, что можете интегрировать этот процесс.

Вы знаете, что у вас есть некая стандартная, нормальная скорость восприятия.

Так как же ее увеличить?

Гэрри: Обратившись к таким контекстам, в которых я делаю это хорошо.

Правильно. Но фактор, который действительно позволил бы вам научиться

большему количеству вещей за меньшее количество времени - это наличие

_б_о_л_ь_ш_е_г_о_ _к_о_л_и_ч_е_с_т_в_а_ _в_р_е_м_е_н_и_. Вам нужно

всего-навсего создать два месяца. Непонятно? Другими словами, сделайте то,

что мы называем "псевдоориентацией во времени". Погрузитесь в состояние

транса и представьте себе свое будущее. Скажите себе, что между сегодняшним

днем и завтрашним пройдет не двадцать четыре часа, а два месяца. Затем, в

состоянии транса, переживите в подробностях эти два месяца, создайте всю

необходимую историю своей личности на это время. Вы можете принять всех

клиентов, с которыми работаете, и сделать все свои дела, вы создадите все,

что может произойти за эти два месяца. Создайте в подробностях именно такую

историю своей личности, какая вам понадобится для того, чтобы научиться как

можно большему количеству приемов нейролингвистического программирования и

гипноза.

Чего бы вы ни хотели, когда бы вы ни хотели этого - все, что вам нужно

сделать - это представить себе, как это должно быть, а потом осуществить

все, что вы представили. Гипноз - средство создания реальности. Если вы

знаете, что ваше желание может осуществиться только в данной, специфической

реальности, используйте эту реальность для того, чтобы создать все, чего вы

хотите. Если желаемое событие не может произойти ни в одной из известных вам

реальностей, создайте такую реальность, в которой это может произойти.

Женщина: Возможно ли создать чрезмерное количество различных

реальностей?

Да. Это называется психозом. Когда вы используете альтернативные

реальности, вы должны действовать подобно юристу. Вы должны быть уверены,

что когда вы построите эти реальности, они будут совершенными и

законченными. Вы должны быть уверены в том, что такие реальности

удовлетворяют в точности вашим желаниям, вы должны убедиться, что оставили

себе выход из такой реальности, путь отступления. Если вы создаете

некачественные, небрежные реальности, вы станете реагировать на

действительность некачественно и небрежно, и это сделает вас наркоманом,

невротиком.

Один весьма благонамеренный гипнотизер написал книгу, в которую включил

инструкции, предназначенные для взаимного чтения вслух, инструкции наведения

измененных состояний. В этой книге есть такие программы инструкций, которые

делают из людей настоящих невротиков. Люди читают их и устанавливают между

собой такие взаимоотношения, которые влияют отнюдь не благотворно на

результаты их функционирования в обществе. На мой взгляд, такие книги глупы,

и глупость такого рода я называю потаканием человеческим слабостям. Очень

важно не потакать любым прихотям клиентов, когда вы используете гипноз.

_П_р_и_н_и_м_а_я_с_ь_ _з_а_ _п_о_с_т_р_о_е_н_и_е_ _р_е_а_л_ь_н_о_с_т_и_,

_п_о_с_т_р_о_й_т_е_ _т_о_л_ь_к_о_ _о_д_н_у_, _н_о_ _т_а_к_у_ю_,

_к_о_т_о_р_а_я_ _б_у_д_е_т_ _р_а_б_о_т_а_т_ь_, _п_о_с_т_р_о_й_т_е_ _е_е_

_о_к_о_н_ч_а_т_е_л_ь_н_о_, _с_о_в_е_р_ш_е_н_н_о_ _и_ _в_о_ _в_с_е_х_

_п_о_д_р_о_б_н_о_с_т_я_х_, _т_а_к_, _ч_т_о_б_ы_ _в_ы_ _п_о_л_у_ч_и_л_и_

_и_м_е_н_н_о_ _т_о_, _ч_е_г_о_ _д_о_б_и_в_а_е_т_е_с_ь_.

Вы же не хотите построить идиотскую реальность и жить в ней, потому что

вы не можете себе представить, как вы будете реагировать в такой идиотской

реальности. Вашей реакцией на такую реальность будет эмфизема <Эмфизема -

ненормальное увеличение размеров органов тела, в особенности легких,

приводящее к перебоям в работе сердца, и часто к его окончательной

остановке. - Прим. перев.>! Вы должны убедиться в том, что строите такие

представления, которые будут благоприятны для вас.

Большинство гипнотических реальностей, которые люди строят сами для себя

и живут в них большую часть времени - то, что они называют состоянием

бодрствования, - бесполезны, неблаготворны в своей основе. Я говорю именно

то, что хочу сказать, буквально. Огромное большинство людей, которых я

встречал в своей жизни, построили для себя гипнотическую реальность, которая

в целом, если взвесить добро и зло, удовольствие и мучение, не имеет

никакого благоприятного влияния на их жизнь. Для меня сущность их жизненной

позиции - потакание своим мелким прихотям. Не следует делать вещи худшими,

чем они есть, нужно делать их полезными.

У Эриксона был свой критерий полезности - он считал, что его клиенты

должны жениться, найти работу, иметь детей и платить ему благодарностью и

подарками. Такой критерий мне не подходит. Люди делают мне подарки, но я

никогда не брал у них ничего, даже если мне хотелось этого - за исключением

одного случая. Я никогда не изменяю никого для того, чтобы этот человек

женился или что-нибудь в этом роде. Эриксон так делал, потому что он верил,

что люди должны, обязаны жениться, работать, иметь детей и так далее.

Я думаю, что когда человек строит альтернативные реальности, или когда

он строит свою собственную реальность, он обязан делать это тщательно,

совершенно, обязан досконально знать свой предмет. Например, я думаю, что

реальность, которую строят гуманистические психологи, самым невероятным

образом развивает в людях несамостоятельность, потакает любому поведению и в

основе своей бесполезна. Такого рода "отпущения грехов" очень опасны. Иногда

меня приглашали выступить с докладом на некоторых конференциях по

гуманистической психологии - я чувствовал на таких конференциях больше

ужаса, чем в местах содержания опаснейших уголовных преступников. Этика

уголовного преступника по крайней мере основывается на идее выживания.

Множество программ поведения и всякого рода реальностей, которые люди

внушают друг другу на различных конференциях по гуманистической психологии,

не подразумевают даже естественного стремления к выживанию. Такие программы

поведения необычайно вредны, в любом случае. Такие реальности ставят

человека в ситуацию, в которой он будет испытывать боль, страдание. Может

быть, в каком-то случае этого не произойдет, но это может произойти. Люди,

как правило, не учитывают предпосылки, действительные побуждения, которые

руководят их действиями, и так поступают не только гуманистические

психологи. Так поступают все.

Женщина: Вы сказали, что реальности, которые создают психологи,

действуют разрушительно. Как это происходит, какие это реальности?

Например: "Правильное поведение заключается в том, что человек выражает

соучастие к собеседнику". Так, например, если вы подходите ко мне и

говорите: "Вчера вечером вы ушли от меня так поздно, что я чуть с ума не

сошла от беспокойства", - а я отвечаю: "О, меня искренне трогает, что вы так

беспокоились обо мне". Реакции такого рода - продукт деятельности

большинства психологов, следствие большинства психологических теорий. Такая

реакция не может быть полезна ни в какой ситуации. Она не помогает никому из

действующих лиц. Человек, использующий реакции такого рода, рано или поздно

кончит тем, что станет безразличен окружающим, будет все более и более

отчуждаться от них и станет испытывать все более неприятные ощущения, и все

чаще. Таков _л_о_г_и_ч_е_с_к_и_й_ результат использования такого рода

реакций. Стоит только посмотреть на людей, которые часто пользуются такими

схемами поведения, и вы убедитесь в этом.

В колледже, где я преподавал, работал один тип - он был консультантом по

разработке и развитию организаций социально-гуманитарного направления. Он

привык считать себя героем, но теперь он герой только бескультурья и

непорядочности. Весь его мир, вся его жизнь была построена на реакциях

такого рода. Он выражал искусственное соучастие и благожелательность по

любому поводу. И в то же время он одинок, подавлен, ничтожен и покинут

людьми, у него нет близких и друзей. Для меня это не является

неожиданностью, потому что его реакции никогда не были реакциями на людей,

он реагировал _п_о_ _п_о_в_о_д_у_ людей, и всегда руководствовался этим

принципом. Не реагируя на людей, он не знал близости, у него не было чувства

связи с окружающими. И это ограничение было прямым следствием существующей у

него картины действительности, его реальности: он верил, что выражение

соучастия и понимания любому человеку есть "подлинная, искренняя" реакция.

Люди часто создают реальности, приводящие к результатам, не имеющим

никакой ценности. У одного из наших студентов был клиент, который решил, что

разговаривать с самим собой - глупо. Он прочел в книге, что "в беседе должно

участвовать два человека". Так как, по его мнению, любой разговор должен

обязательно иметь двух участников, он решил, что разговаривать с самим собой

- значит быть дураком. Поэтому он немедленно прекратил всякий внутренний

диалог с самим собой. Прекратив внутренний диалог, он потерял способность к

некоторым вещам, о которых привык советоваться с самим собой - например, не

мог сделать такой пустячок, как составить какой-либо план действий! Все, что

он мог - это рассматривать картины окружающей жизни и чувствовать. Он не мог

спросить себя, например: "Что я хотел бы сделать сегодня?" Он не учел всех

последствий изменения своего поведения. Занимаясь самогипнозом, следует

жестко ограничивать, определять свои цели и учитывать возможные последствия.

Многие пациенты приходят и просят сделать с ними такие вещи, которые не

могут быть им полезны. Иногда я удовлетворяю их просьбы и позволяю им

немного пострадать. После этого мне было легче вернуть их в прежнее

состояние и привить им что-нибудь более осмысленное.

Один из моих клиентов явился ко мне и сказал, что хочет ничего не

чувствовать, вообще не иметь способности что-либо ощущать. Он сказал мне,

что все прочувствованное им за многие годы жизни было ужасно, что все

окружающие причиняли ему боль - снова и снова, и что он больше ничего не

хочет чувствовать, ничего вообще. Я загипнотизировал его, и с помощью

гипноза устранил всякие кинестетические ощущения. Разумеется, он потерял

чувство равновесия и не мог больше стоять и держаться на ногах. Затем я

вывел его из транса, так и не вернув ему этих ощущений, и спросил его, не

зайдет ли он ко мне на следующей неделе. Он сказал: "Пожалуйста! Сделайте

что-нибудь!" Я ответил: "Хорошо, но теперь мы поступим по-моему".

Занимаясь самогипнозом, с величайшей осторожностью учитывайте возможные

результаты. Проиграйте противоположный вариант и спросите себя, существует

ли способ поведения, при котором желательный для вас результат повлечет

болезненные последствия, а затем используйте полученную информацию, чтобы

улучшить свой план. Я только что привел вам два примера, показывающих, что

случается иногда, когда люди искренне желают улучшить свою жизнь, ограничив

свои возможности и способности. Наложение _б_о_л_ь_ш_е_г_о_

_к_о_л_и_ч_е_с_т_в_а_ ограничений вряд ли поможет избавиться от ограничений

существующих. Руководящий принцип должен состоять в том, чтобы расширять,

_у_в_е_л_и_ч_и_в_а_т_ь_ свои способности и _у_в_е_л_и_ч_и_в_а_т_ь_

количество возможных вариантов.

IX. _Д_о_п_о_л_н_и_т_е_л_ь_н_ы_е_ _в_о_п_р_о_с_ы_

Мужчина: Можно описать вам один случай и узнать, что вы о нем думаете?

Это не лишнее?

Можно, хотя я не знаю, смогу ли я что-нибудь посоветовать. Мне очень

часто описывали разных пациентов, но до тех пор, пока я не увижу человека

собственными глазами, я не знаю, что именно следует делать. Большинство

гипнотических процедур основано на сенсорной обратной связи, требующей

немедленной реакции, в данный момент, и не может существовать на основе

словесного описания. Но я не против, можно попытаться.

Мужчина: Мой клиент - девятнадцатилетний юноша, с которым я виделся

только однажды, на прошлой неделе, и я должен снова увидеться с ним завтра.

Видимо, он вызвал реакцию у _в_а_с_! Прежде всего вы должны избавляться

от собственной фобии! Отлично, так что же насчет _н_е_г_о_?

Мужчина: Он рассказал мне, что уже четыре года носит марлевую повязку на

лице.

Так в чем дело? Он жалуется, что повязка ему мешает целоваться, или у

него другие проблемы?

Мужчина: Несколько лет назад он стал очень беспокоиться насчет своего

носа, и - ...

А вам известно, почему он стал так беспокоиться?

Мужчина: Да. По обеим сторонам носа у него развились угри, и он стал

носить марлевую повязку, чтобы скрыть их.

У него до сих пор угри на носу?

Мужчина: Нет. Когда он пошел ко мне, он впервые за четыре года вышел из

дому.

Мужественный молодой человек.

Мужчина: Он постоянно, всегда сидит дома, и убежден, что его нос - самый

уродливый из всех существующих.

Хорошо, я могу посоветовать вам потрясающий метод, не гарантирую, что он

подействует, но у меня один раз получилось.

Если у вас есть секретарша, попросите ее напечатать короткую заметку о

положительной взаимосвязи необычности носов и сексуальной привлекательности.

Скажите ей, чтобы она воспользовалась печатающей машинкой со сменными

шрифтами, у которой один из шрифтов напоминает журнальный. Напечатайте этим

шрифтом заметку, сделайте с нее ксерокопии, а потом проставьте на ней

название какой-нибудь престижной газеты или журнала. Затем положите эту

заметку где-нибудь у себя в приемной. Когда ваш клиент придет туда и сядет,

пусть секретарша наблюдает за ним до тех пор, пока он не обнаружит заметку.

Когда пациент увидит заметку и возьмет ее в руки, пусть ваша секретарша

подбежит к нему и отнимет у него эту заметку.

Мой клиент заматывал нос бинтами каждый раз, когда выходил из дому. Он

закрывал повязкой почти все лицо, чтобы спрятать щеки и нос - этот парень

был очень обеспокоен своими угрями.

Я напечатал заметку о взаимосвязи между ношением повязок и

возникновением злокачественных угрей. В статейке подробно описывалось, как и

почему люди носят разные повязки, и как это влечет за собой возникновение

болезненных угрей, и половую импотенцию, и гомосексуализм, и черт знает что

еще. Я положил эту статью у себя в приемной и позволил этому парню

погрузиться в ее содержание лишь настолько, чтобы он понял, о чем речь, а

потом секретарша сразу отняла ее. Когда этот пациент зашел ко мне в кабинет,

он попросил дать ему эту статью, но я упорно настаивал, что ничего не знаю о

такой статье. В конце концов я открыл дверь, вышел в приемную и спросил

секретаршу, отнимала ли она какую-нибудь статью у моего клиента. Она

протянула мне статью о грудных младенцах! Я отдал статью клиенту и сказал

ему, что это как раз то, о чем он так тревожился. Говоря ему это, я смотрел

на него очень подозрительно. Скорее всего, теперь он никогда не носит

никаких бинтов, даже если разобьет себе нос!

Вы должны создавать такой контекст, в котором желательная для вас реакция

возникнет естественным образом. Вам также необходимо применить гипноз или

метафору, рассказывая о тех реакциях, которые вы хотите получить от клиента,

потому что он нуждается не только в способности показаться на людях - он

нуждается еще и в предназначении таких действий, должен знать, зачем ему

показываться на людях. Вы можете сделать так, чтобы этот парень вышел из

дому в своей марлевой повязке и направился в такое место, где все люди,

которых он встретит, никогда больше не увидят его; пусть он выберет

какую-нибудь женщину, у которой, как _о_н_ _з_н_а_е_т_, его нос вызовет

настоящее отвращение, пусть он испытывает себя - сможет ли он пересилить

страх и сорвать свою повязку на глазах у этой женщины, так, чтобы она

отскочила в испуге. Любопытно, что вам не удастся заставить его

действительно _с_д_е_л_а_т_ь_ это - для него такой поступок слишком страшен.

Но вы _м_о_ж_е_т_е_ _г_о_в_о_р_и_т_ь_ об этом, можете сделать так, что он

посмеется над самой идеей такого поступка. Таким образом вы зацепите реакцию

смеха, а потом уже начнете говорить просто о том, чтобы он показался на

людях. Вы сможете использовать этот якорь, чтобы ассоциировать его чувство

юмора со смехотворностью его носа в глазах окружающих. Вместо того, чтобы

заставлять его чувствовать, что все в порядке, заставьте его позабавиться,

посмеяться над возникшей ситуацией. Таким образом гораздо легче

"рассредоточить", "растворить" существующую реакцию, чем серьезно доказывать

ее нелепость.

Я могу вам посоветовать сделать еще кое-что. Этот способ мы тоже

применили в своей практике, но на этот раз пациенткой была

двадцатидвухлетняя женщина, которая носила весьма необычную одежду. Она

носила _о_ч_е_н_ь_ свободную одежду, которая висела на ней мешком. Она не

была очень толстой, но была уверена, что если люди увидят ее тело, она

станет вызывать у них отвращение. Поэтому она носила отвратительную одежду,

чтобы скрыть свое тело.

Я нанял компанию парней из центральной части города, чтобы они помогли

мне в этом деле. Я нанял парней, которые не носят рубашек, а одни только

нижние майки, - вы знаете людей этого типа - у них большие мускулы,

татуировка и т.д. Я сказал им прийти ко мне как раз перед тем, как явится

эта особа, сидеть в приемной и читать журналы. Когда пацентка открыла дверь,

они все обернулись и начали хохотать над ней, приговаривая: "Вот так костюм!

Мне еще не приходилось такого видеть!" И это говорили _о_н_и_, одетые более

чем странно для того места, где они находились. Входя в мой кабинет,

пациентка чувствовала себя уже полным посмешищем. Я спросил ее: "В чем

дело?", она ответила: "О, эти типы смеются над моей одеждой!" Я сказал: "А,

не обращайте внимания. Что они в этом понимают?"

На следующей неделе, когда она снова пришла ко мне, ее одежда была уже

не такой мешковатой, хотя все еще довольно странного вида. Когда она зашла,

в приемной сидел мужчина, одетый с величайшей тщательностью - в жилете и в

смокинге. Когда дверь открылась, он взглянул на пациентку, отвернулся и

начал давиться, пытаясь удержаться от смеха, а потом сказал: "Прошу

прощения. Извините меня". Больше ничего не понадобилось - она стала носить

вполне респектабельные платья.

_Я_ _и_с_п_о_л_ь_з_у_ю_ _в_с_е_, _ч_е_г_о_ _б_о_я_т_с_я_ _м_о_и_

_к_л_и_е_н_т_ы_, _ч_т_о_б_ы_ _у_с_т_р_а_н_и_т_ь_ _в_с_я_к_у_ю_

_а_б_с_у_р_д_н_о_с_т_ь_ _в_ _и_х_ _п_о_в_е_д_е_н_и_и_. Чтобы легче добиться

желаемых результатов, вы можете использовать любые привычки своих пациентов.

Я прошу помогать мне в этом и тех людей, которые окружают клиента. Иногда

приходится призывать к сотрудничеству родителей пациента. Я хожу в школы и

колледжи, объясняю людям, что они должны делать, чтобы помочь мне, - такие

инсценировки в интересах самого клиента.

Никогда нельзя точно знать наперед, что может случиться с данной

неповторимой индивидуальностью. Я не знаю вашего пациента настолько, чтобы с

уверенностью сказать, что именно следует делать в этом случае, но, насколько

я могу судить при отсутствии каких-либо данных, влияющих на мои сенсорные

впечатления, я стал бы двигаться примерно в этом направлении.

Мужчина: Я уже обсудил с ним возможность пластической операции,

намекнув, что между длиной и шириной носа и длиной и шириной пениса при

пластических операциях возникает некая взаимосвязь, так что он уже начал

размышлять в этом направлении.

Вы можете сказать ему: "Конечно, мы могли бы укоротить ваш нос, но..."

Или же вы делаете вид, что принимаете идею пластической операции и говорите:

"Хорошо, мы так и сделаем, возьмем и бац!" (Гипнотизер делает такое

движение, как будто что-то отрубает). Это может изменить его представления!

Я расскажу вам еще одну историю. Я работал с одной женщиной, у которой

была дочь, буквально помешанная по поводу своего носа. Она была уверена, что

у нее ужасный, уродливый нос - в то время как на самом деле ее нос выглядел

не хуже, чем любой другой. Она хотела сделать операцию и пожертвовать на это

все свои деньги, а ее семья была против этого и не разрешала ей операцию.

Родственники говорили ей, что у нее очень хорошенький нос, и что она не

должна его изменять, но она не верила им. В конце концов я сказал ее

родственникам: "Пусть сделают операцию, что от этого изменится? Нет, правда,

я предлагаю вам даже настаивать на том, чтобы она пошла к хирургу и

избавилась от своего ужасного носа. Просто скажите ей: "Мы обманывали тебя

все эти годы. Действительно, твой нос совершенно - ох! - невероятно уродлив!

Сейчас же сходи к хирургу и скажи, чтобы он, ради всего святого, отрезал

тебе эту штуку". И они так и сделали, она пошла к хирургу, тот прооперировал

ее, и все стали говорить: "Ах! Ты выглядишь гораздо лучше!" На самом деле

разницы не было никакой, потому что хирург ничего особенного не сделал; с

ним заранее условились, и он снял только маленький кусочек кожи с самого

кончика носа, и все. Но девушка была просто счастлива после операции, так

что все кончилось прекрасно.

Никогда нельзя недооценивать природу абсурдности поведения. Бывают люди,

наголо обривающие себе голову - это изменяет их личность. Все, что вы

делаете со своей внешностью, на самом деле изменяет вашу личность, и поэтому

ценно. Все вы покупали себе новую одежду. Надевая новую одежду, разве вы не

чувствовали, как изменились ваши представления и ваше поведение?

Например, традиционные психиатры и психотерапевты считают, что войти в

контакт с больными-кататониками очень трудно. Это легко, если вы умеете

делать вещи, которые профессионалы, как правило, не учитывают - например,

наступите такому больному на ногу. Обычно он сразу выходит из своего транса

и говорит вам, чтобы вы перестали наступать ему на ногу. Может быть, со

стороны это кажется несколько жестоким, но гораздо гуманнее поступить так,

чем позволить такому больному гнить заживо в течение многих лет.

Если вы не хотите наступать на ноги, можно просто подстроиться к нему.

При этом следует учитывать, что кататоники находятся в очень измененном

состоянии, поэтому подстройка и установление раппорта с ними требуют

значительно большего времени, чем обычно. У кататоника не так уж

разнообразно поведение, трудно найти, к чему подстроиться - но все же он

дышит, движет глазами и сохраняет некоторую позу. Мне удавалось

подстраиваться к кататоникам в течение примерно сорока минут - это была

тяжелая и неприятная работа. Однако это действовало, и действовало очень

тонко и изящно. Если же вас не беспокоят тонкость и изящество, вы можете

просто подойти и с силой наступить кататонику на ногу.

Я знаю одного психиатра, который работал с человеком, пережившим весьма

травматическую ситуацию: вся его семья сгорела заживо на его глазах, и он

ничем не мог им помочь. Сразу после этого случая мужчина впал в состояние

кататонии и не выходил из него несколько лет. Психиатр работал с этим

человеком год за годом и, наконец, вывел его из кататонического состояния.

Когда случилось это великое событие, в больнице работала очень

привлекательная девушка лет восемнадцати - она раздавала больным таблетки.

Психиатр хотел выйти и позвать коллегу, чтобы тот помог ему на следующей

стадии терапии, но он боялся, что пациент вернется в состояние кататонии,

если все выйдут из палаты, и тот останется один. Тогда психиатр обернулся к

девушке, разносившей таблетки, и приказал ей: "Проследите, чтобы он остался

в этом состоянии! Я сейчас же вернусь!" - и выбежал из палаты.

У этой молодой девушки не было никакого опыта в психотерапии и вообще

никакого представления о том, что нужно делать. Она знала только, как

выглядел этот мужчина в состоянии кататонии, и как он теперь выглядит, и

поэтому могла заметить, когда он начнет возвращаться в кататоническое

состояние. Случилось так, что сразу же после того, как врач выбежал звать

своего друга на подмогу, пациент начал возвращаться в кататоническое

состояние. Интуитивная реакция девушки была мгновенной и удивительно точной:

она подошла, обняла этого парня и подарила ему крепчайший, нежнейший

поцелуй, какой только могла себе представить! И он вернулся в нормальное

состояние!

Кататоник приходит к убеждению, что внутренние переживания, которые он

испытывает в кататоническом состоянии, богаче и выгоднее тех переживаний,

которые он испытывает в нормальном состоянии. И если бы вы побывали в

учреждении для душевнобольных и провели там хотя бы несколько часов, вы

согласились бы с таким человеком! Молоденькая раздатчица таблеток ввела

пациента в такую ситуацию, в которой для него естественнее всего было

предпочесть нормальное состояние сознания.

Однажды нам пришлось заниматься женщиной небольшого роста, которой уже

перевалило за шестьдесят. Когда-то она был танцовщицей. У нее возникли

трудности семейного характера, связанные с супружескими отношениями, и

правая нога была парализована от колена до пояса. Врачи не могли найти

какой-либо неврологической причины для такого паралича.

Мы хотели проверить ее и узнать, можно ли объяснить ее паралич

психологическими причинами, а не физиологическими. В здании, где мы

работали, ванная и туалет находились на верхнем этаже, так что приходилось

подниматься туда по лестнице. Поэтому мы очень долго расспрашивали ее,

собирая разную информацию, до тех пор, пока она не спросила, как пройти в

ванную комнату. Мы пропустили ее слова мимо ушей и начали обсуждать

некоторые аспекты ее жизни, которые живо привлекли ее внимание. Она так

взволновалась, что забыла думать о ванной комнате, а когда она спросила

опять, мы снова игнорировали ее слова. Наконец, когда она была уже готова

оставить нас и уйти в ванную, не спрашивая у нас, куда идти и можно ли это

сделать, мы стали обсуждать ее мужа и подняли вопрос о его сексуальных

недостатках, которые ее больше всего волновали. А уже потом мы сказали:

"Ступайте теперь в ванную, но _п_о_т_о_р_о_п_и_т_е_с_ь_ _и_ _с_к_о_р_е_е_

_в_о_з_в_р_а_щ_а_й_т_е_с_ь_!"

Она была настолько взволнована, что позабыла о своем параличе. Она

буквально взбежала вверх по лестнице и примчалась назад. Когда она поняла,

что она сделала, то снова заохала и приняла позу парализованной.

Таким образом, она продемонстрировала нам, что ее паралич имеет

поведенческую природу; кроме того, это дало нам якорь, зацепляющий то

состояние сознания, в котором ее паралич исчезает. Мы использовали этот

якорь, осторожно намекая на него с помощью фраз типа: "Чтобы преодолеть

трудности, нужно сделать некоторые шаги", "Вам должно быть приятно отвечать

на зов природы", "Прогоняйте в уме различные варианты поведения".

Джек: Как еще вы можете отличить психологическую проблему от

физиологической? Например, я страдаю от морской болезни. Мне хотелось бы

избавиться от нее. Но я не уверен - физиологическая это проблема, или

психологическая?

Хорошо. В сущности, вы спрашиваете: "Как вообще отличить психологическую

проблему от физиологической?" На этот вопрос я отвечаю так: "Как правило,

мне не нужно разделять эти проблемы, меня это не интересует".

Джек: Можно ли применить описанную вами технику в отношении моей морской

болезни?

Без всякого сомнения.

Джек: И вы ожидали бы, что вам это удастся?

Я не применяю никакой техники, если не ожидаю, что достигну успеха. Я

могу различить физиологическую проблему от психологической несколькими

способами; предположим, ко мне приходит пациент, перенесший травму -

например, его сильно ударили. Все его поведение свидетельствует об афазии, и

он показывает мне рентгеновский снимок, на котором видна ужасная травма

левой височной доли. Я буду реагировать на такого клиента в прямой

зависимости от важной информации, которую он мне предоставил.

Если трудности моего клиента свидетельствуют об определенных

физиологических явлениях, прежде всего я должен убедиться, что он лечится

под наблюдением врача, которого я считаю компетентным профессионалом. У меня

есть несколько друзей, врачей-физиологов, которым я доверяю. Их убеждения

совпадают с моими: "Если вы принимаете лекарства, прибегайте к ним только в

крайнем случае, потому что лекарства, исцеляя вас, в то же время лишают нас

доступа к той части вашей личности, в которой вы нуждаетесь, чтобы сохранить

способность к изменению своего поведения". Как правило, лекарства не

излечивают человека; они только поддерживают его в определенном состоянии.

Для этого, на самом деле, и существуют лекарства.

Я могу работать с человеком, принимающим лекарственные препараты; но при

этом его реакции нечистые, смешанные. Трудно понять, когда он реагирует на

мои действия, а когда он реагирует на действие химического препарата. Кроме

того, лекарственные препараты порождают резкое изменение состояния сознания.

Когда вы применяете гипнотические процедуры по отношению к человеку,

постоянно принимающему лекарственный препарат, будьте готовы повторить все

эти процедуры снова, когда он перестанет принимать лекарство. Вы должны

построить своего рода мост, переход между изменениями, совершенными в резко

измененном состоянии сознания, и теми изменениями, которые совершаются в

нормальном состоянии сознания.

Если мой клиент принимает лекарственные препараты, я прежде всего

заставляю его отказаться от них, чтобы я мог получить доступ к той части его

личности, которая ответственна за трудности, возникшие в его жизни. Если

клиент предполагает, что у него травма головного мозга, а я заставил его

отказаться от лекарств, я прибегаю к метафорам и говорю ему о пластичности

головного мозга, о взаимозаменяемости полушарий. Центральная нервная система

человека - одна из самых пластичных структур из всех, какие я знаю.

Существует бесконечное количество фактов, подтверждающих, что люди способны

восстанавливать функции, потерянные в результате органического повреждения,

с помощью перестройки - используя альтернативные органические связи. Я часто

навожу чрезвычайно глубокий транс и программирую пациента в измененном

состоянии так, что он восстанавливает утерянные функции. Таково различие

между физиологическими и психологическими проблемами с моей точки зрения, с

точки зрения человека, решающего подобные проблемы с помощью гипноза.

Мужчина: Вы занимаете такую позицию по отношению ко всем вообще

лекарственным препаратам, или в имеете в виду только так называемые

"психически активные" препараты?

Я говорю обо всем, что способно изменить состояние сознания пациента.

Некоторые из неактивных психически препаратов все равно глубоко влияют на

состояние сознания. Так как я никогда не обучался фармакологии, такие

вопросы я выясняю с помощью моих друзей-физиологов, которым я доверяю. Я

спрашиваю их: "Могут ли такие-то таблетки вызвать, в качестве побочного

эффекта, изменения состояния сознания?" Если нет, я позволяю своему пациенту

продолжать принимать такие таблетки.

Если ваш пациент страдает диабетом, или чем-нибудь в этом роде, вы

можете обучить его регулировать внутренний обмен веществ так, чтобы диабет

исчез. Затем вы постепенно заставляете его перестать принимать таблетки и

препараты, не быстрее, чем он полностью возьмет в свои руки контроль над

обменом веществ. Вы связываете уменьшение количества принимаемых им

препаратов с увеличением его способности регулировать биохимию своего тела в

соответствующей области.

Большинство людей не верят, что изменения такого рода возможны. Многие

люди выработали несокрушимые убеждения относительно того, что можно и чего

нельзя сделать с проблемами, в которых заметны биохимические и

физиологические характерные особенности. Вместо того, чтобы спорить с

убеждениями таких людей, используйте их взгляды так, чтобы они помогли вам

достичь желательных изменений.

Однажды, по просьбе своего друга, я пришел в больницу и занялся

пациентом, перенесшим травму. Он страдал афазией Брока - болезнью, при

которой подавляется способность словесно выражать свои мысли, но не исчезает

способность понимать чужую речь. Некоторые больные афазией Брока понимают

чужую речь настолько, что могут даже выполнять задания и поручения. С другой

стороны, афазия Брока, как правило, сопровождается определенного рода

параличом - у людей с правосторонней ориентацией поражается правая сторона

тела и некоторые части лица. При этом самое обычное явление заключается в

том, что парализованная правая рука застывает в чрезвычайно напряженной

позиции, когда передняя часть руки плотно прижата к предплечью.

Правая сторона этого пациента была особенно сильно напряжена, и так как

физиологическая терапия не принесла никаких результатов, мой друг попросил

меня использовать гипноз для того, чтобы расслабить правостороннюю

мускулатуру этого пациента. Терапевт считал, что пациент может восстановить

частичный контроль над парализованной частью тела, но только после того, как

мускулатура будет достаточно расслаблена.

Я знал, - в частности, потому, что читал о подобных случаях, - что здесь

можно попытаться применить гипноз. Я пришел и тщательно работал в течение

двух с половиной часов с пациентом, находящимся в очень глубоком

гипнотическом состоянии и, в конце концов, его рука расслабилась настолько,

насколько это было возможно. Я был просто поражен этим обстоятельством,

потому что никогда раньше не делал таких вещей. Я даже не знал, способен ли

я на это. Я просто пришел, думая про себя: "Хорошо, я попытаюсь это сделать

так, как будто занимаюсь этим каждый день, и это главное - ведь если

проповедники чудесного исцеления проделывают такие вещи, может быть, и

гипноз здесь поможет. Я не знаю". Я пришел, попытался, и это подействовало.

Я считал это замечательным достижением.

Я все еще находился рядом с этим пациентом, когда в его палату зашли

врач и физиолог-терапевт. Никто из этих людей не приглашал меня работать с

этим пациентом. Они объяснили мне, что в это время проводят

физиотерапевтическое лечение, и что было бы лучше, если бы я ушел и занялся

с этим пациентом позже, в другой день. Я остался в палате, думая с

внутренним злорадством: "Подождем, пока они заметят. Это немного проветрит

им мозги!" Итак, я остался там сидеть, посмеиваясь про себя и с гордостью

глядя на произведенное мной изменение.

Врач и физиотерапевт подошли, помогли пациенту встать с кресла и лечь

снова в постель - и, пока они это делали, никто из них не заметил того

факта, что рука больного свободно свисала с правой стороны тела! Это меня

просто изумляло. Но, - подумал я, - раз люди не думают об этом, и их мысли

заняты чем-то другим, такое вполне возможно. Затем физиотерапевт подошла,

взяла руку пациента и аккуратно сложила ее в то самое положение, в каком она

была до того, как расслабилась. Она сделала это так же машинально, как будто

поправляла постель. Укладывая больного в постель и возвращая руку в прежнее

положение, она о чем-то разговаривала с врачом. Затем она приступила к серии

упражнений, предназначенных помочь пациенту разогнуть руку и расслабить

мышцы. Это поразило меня больше всего. Рука пациента была настолько

податлива, что все происходящее становилось просто смешным. Она брала его

пальцы и разгибала их до конца, а потом складывала обратно. Все это время

она разговаривала с врачом, уделяя только часть внимания тому, что она

делает; она пересела и начала работать с правой ногой пациента, и ничего так

и не заметила!

Внезапно я понял, что нахожусь лицом к лицу с необычной, потрясающей

возможностью. Удивляясь тому, что они не замечают происходящего, я не

понимал, что из этого следует. Теперь я убедился, что, так как гипноз не

является признанным научным методом лечения, то эти врачи _в_е_р_я_т_, что

рука пациента должна находиться в прежней позиции, а поэтому возвратили ее в

надлежащее, с их точки зрения, положение. Тогда я прервал их разговор и

сказал: "Я хочу вам кое-что показать". Я подошел к пациенту и взял его за

руку - она была податлива, словно масло. Оба врача воззрились на эту руку,

как будто увидели привидение. Я взглянул на них и сказал: "Должен сказать

вам, что гипноз не является надежным научным средством излечения, он

способен только помочь физиотерапии, и вполне возможно, что рука этого

пациента вернется в прежнее состояние. Обычно это происходит в течение 24

часов. Но изредка, по какой-то непонятной причине, этого не происходит. И

это не происходит, как правило, тогда, когда пациента лечил настоящий

опытный физиотерапевт, прежде чем его подвергли гипнотическому лечению".

Таким образом, я подстроился к их системе ценностей, желая заручиться их

поддержкой, чтобы вся система больницы помогала мне. При этом я преследовал

только одну цель - дать этому пациенту возможность напрягать и расслаблять

парализованные мышцы по своему желанию. Что приведет к этому результату,

меня не беспокоило. Важно было вернуть пациенту способность управлять своей

рукой. И если людям не нравится метод, с помощью которого такая возможность

появляется, подсознательно они будут вовлечены в поведение, направленное на

то, чтобы помешать возникновению такой возможности. Это не значит, что они

будут действовать злонамеренно, но их сознание не может справиться с

явлениями, противоречащими их системе ценностей.

Всегда легче добиться изменений, если все, что вы делаете, соответствует

системе ценностей учреждения, в котором вы работаете, или индивидуальности,

которую вы желаете изменить. Участник одного из наших семинаров, Пэм,

спросил меня, что можно сделать для его девятилетнего пациента, Дэйви,

который находился в очень плохом состоянии. Мне рассказали, что мальчик не

мог спать больше получаса в сутки уже четыре или пять дней, уже истощен до

крайности и начинает болеть. Каждый раз, когда мальчик ложился спать, через

15 или 20 минут ему начинали сниться кошмары, полные чудовищ, он сбрасывал

одеяло, начинал метаться и просыпался с криком. Пэм не знал, как справиться

с этой проблемой, и попросил меня помочь ему как можно быстрее.

Во время обеденного перерыва я вышел в другое помещение вместе с Дэйви,

его матерью и Пэмом. У меня было мало времени, так что я сразу приступил к

установлению раппорта. Так как я старший среди девяти моих братьев и сестер,

у меня нет проблем при установлении раппорта с детьми. К тому времени, когда

мы сели, я уже установил раппорт с помощью походки, прикосновений и так

далее.

Вместо того, чтобы приступать к обширной стадии сбора дополнительной

информации, я сразу спросил: "Какого цвета чудовища?" Я не спрашивал

мальчика: "Можешь ли ты представить чудовищ?", "Существуют ли чудовища?",

"Видишь ли ты сны?", "Беспокоит ли тебя что-нибудь?", "В чем твоя проблема?"

- вопрос, который я задал, уже подразумевал все это, и поэтому я пропустил

предварительную фазу. "Какого цвета чудовища?" - огромный скачок, но у меня

уже был раппорт с мальчиком, и никаких трудностей не возникло. Дэйви ответил

и перечислил несколько цветов. Я сказал: "Мне кажется, они страшно большие и

жуткие". Он ответил: "Еще бы!"

Я спросил: "Кто из людей или зверей, которых ты знаешь, такой сильный,

что может справиться с этими чудовищами?" Он ответил: "Не, я не знаю", так

что я продолжал поиски: "А человек, у которого есть шесть миллионов

долларов, с ними справится?" Мальчик сказал: "Нет".

Потом я случайно натолкнулся на нечто. Я спросил: "Ты смотрел фильмы из

серии "Звездные войны"?" Это было несколько лет назад - тогда каждый

девятилетний мальчишка, конечно, смотрел "Звездные войны". Его лицо просияло

при мысли об этом фильме. Я сказал: "Мне кажется, я знаю, какой из героев

тебе больше всего нравится". Разумеется, он спросил: "Какой?" Я сказал:

"Вуки", - "Ну да, он самый".

Я сказал: "Между прочим, давай-ка я научу тебя фокусу со спящей рукой,

чтобы ты мог управлять своими снами". Я взял его за руку, поднял ее и

попросил мальчика представить себе Вуки в какой-нибудь особенно

запомнившейся ему сцене фильма. Его рука каталептически повисла в воздухе, и

я сказал: "Теперь твоя рука спит, и пусть она потихоньку опускается, но не

быстрее, чем ты увидишь один раз, а потом еще один раз, как Вуки ведет себя

в той части фильма, которая тебе особенно нравится".

Когда его рука начала опускаться бесконтрольными подсознательными

движениями, я увидел быстрое движение его глаз, и поэтому знал, что он

визуализирует события фильма. Я сказал: "Все правильно. Ты видишь Вуки?" Он

сказал: "Угу".

"Попроси его, чтобы он был рядом с тобой и стал твоим другом и помогал

тебе защищаться". Я заметил, что рот и губы мальчика стали двигаться так,

как будто он задает Вуки вопрос. Я спросил: "Что он сказал?" Дэйви ответил:

"Я не понял его: он просто издал какой-то звук". Если вы смотрели "Звездные

войны", то вы знаете, что речь Вуки весьма неразборчива. Тогда я сказал:

"Отлично. Скажи ему, чтобы он кивнул головой, если говорит "да", или пусть

он покачает головой, если скажет "нет". Спроси его еще раз". Дэйви снова

представил Вуки и спросил его еще раз, и Вуки утвердительно кивнул ему. Я

спросил: "Посмотри, ведь Вуки такой сильный, что может справиться с этими

чудовищами?" Мальчик чуть-чуть подумал, а потом сказал: "Мне кажется, нет.

Они гораздо больше его, и такие хитрые".

Я сказал: "Но ведь Вуки двигается _б_ы_с_т_р_е_е_ этих чудовищ, верно?"

Дэйви ответил: "Ну". Я положил руку ему на плечо и сказал: "Хорошо. Значит,

Вуки останется с тобой, и ты знаешь, что он остается для тебя, потому что ты

чувствуешь, как что-то давит тебе на плечо, как будто он стоит рядом с тобой

и положил руку тебе на плечо, и он знает, что если случится беда, он

бросится тебе на помощь, возьмет тебя в руки и убежит, потому что он бегает

быстрее чудовищ. Так что ты всегда сможешь убежать, если тебе не останется

другого выхода". Он продумал все, что я сказал, и кивнул.

"Однако, мы еще не справились с самими чудовищами. Кто еще может их

победить?" Таким образом, мы уже забыли о непобедимости чудовищ, и мальчик

нашел ответ на мой вопрос - точно так же, как любой клиент всегда находит

ответ, если психотерапевт с величайшей тщательностью подготовит контекст.

Мальчик выбрал Годзиллу.

Я сказал: "Отлично. Теперь представь себе Годзиллу". Дэйви сразу же

закрыл глаза и поднял руку. Он научился этому с одного раза и все правильно

понял; я снова заметил быстрые движения глаз, свидетельствующие о том, что

он видит внутренним взором. Потом он остановит движения глаз и сказал: "Но

он не хочет отвечать мне". Я сказал: "Хорошо, пусть он покажет головой".

Дэйви ответил: "Но он смотрит в другую сторону". - "Скажи ему, чтобы он

обернулся!" - Дэйви проговорил: "Обернись".

Это уже само по себе было _о_ч_е_н_ь_ важным изменением его личности.

_О_н_ теперь управлял мощными созданиями из того мира, который приводил его

в ужас. Причем я действовал все время и полностью в пределах его системы

ценностей, пользовался его метафорами.

Годзилла обернулся и кивнул: "Да". Я сказал: "Теперь осталась только

одна проблема. Теперь у тебя есть друг, который защитит тебя, если это будет

нужно. Но Годзилла большой и неуклюжий. Он сильный, и он о тебе позаботится,

но ты не хочешь, чтобы он всюду таскался за тобой во сне, даже если он тебе

не нужен".

Вслушайтесь в предварительное предположение, содержащееся в моем

высказывании. В сущности, я сказал ему: "Ты будешь видеть сны. В некоторых

из них будут чудовища, а в некоторых их не будет. Годзилла будет тебе нужен

только в некоторых снах, а в других снах он тебе не понадобится". Таким

образом, я начал превращать процесс сна в нормальное, даже приятное

действие, сон перестал быть только временем, когда приходят кошмары.

В этот момент Дэйви стал рассказывать мне, что в истории про Годзиллу

принимал участие один мальчик, и у него было особенное ожерелье на шее.

Когда этот мальчик хотел, чтобы пришел Годзилла, потому что его преследовали

чудовища, ему стоило только прикоснуться к ожерелью, и Годзилла приходил.

Годзилла являлся на зов, когда касались ожерелья.

Я спросил у матери Дэйви, не желает ли она сегодня же походить

часок-другой по ювелирным магазинам, вместе с Дэйви, чтобы он нашел

ожерелье, которое, по его мнению, будет работать вроде своеобразного

сигнального устройства. Необходимо было также учесть общую обстановку.

Мальчик, бегающий по городу с ожерельем на шее - зрелище довольно странное,

так дело не пойдет. Я сказал Дэйви, что он должен носить ожерелье только по

вечерам, когда оно ему действительно нужно. Итак, появился еще один способ

контролировать возникшую проблему.

В этом случае я не вступал в противоречие с системой ценностей ребенка;

я называл вещи так же, как называл их он. Я не переиначивал его

представлений, но имел достаточно гибкости, чтобы войти в мир его

представлений и убеждений. А затем я использовал существующие в этом мире

явления в качестве средств, позволяющих выработать новые варианты поведения,

в которых нуждался этот ребенок.

Мужчина: Не являются ли ночные кошмары просто симптомом какого-то

другого явления?

Все, что вам известно, когда вы работаете с индивидуальностью, или с

целой семьей - это симптомы. Я предполагаю, что ночные кошмары являются

следствием какого-то процесса, происходящего в структуре семьи, но я не

знаю, какого именно. Я попросил Пэма продолжать наблюдать за семьей Дэйви и

выяснить, не появятся ли какие-либо другие симптомы. Через шесть месяцев

после этого случая мне сообщили, что новых симптомов нет. Если бы возникли

симптомы другого рода, я применил бы переработку.

Реагируя на кошмары Дэйви определенным образом, я изменил их значение,

их смысл. В сущности, я переработал их. Тот факт, что я делал все это в

присутствии его матери, также очень важен, потому что происходящее изменило

и _е_е_ реакции на кошмары сына. Я продемонстрировал ей новый способ

реагирования на ночные кошмары.

Женщина: Почему вы использовали технику именно каталепсии руки?

Это всего лишь игра, а я хотел начать с какой-нибудь игры. Когда

работаешь с детьми, описывать вещи в рамках какой-нибудь игры гораздо

полезнее, чем говорить о решении проблем. Метод "спящей руки" особенно

полезен в случае ночных кошмаров, потому что таким образом ребенок учится

управлять своими видениями, своей визуализацией.

_Н_а_п_у_т_с_т_в_и_е_

Мужчина: У вас осталось только около восьми минут для напутствия. Я

подумал, что было бы полезно вам напомнить.

Вы хотите, чтобы мы погрузили вас в транс, не так ли? Мы решили под

конец этого не делать. Мы собирались дать вам множество постгипнотических

указаний, но решили, что любопытнее будет посмотреть, как вы поступите, если

мы возьмем да уйдем. Мы решили узнать, будете ли вы все еще сидеть на том же

месте, когда мы вернемся сюда в следующем году.

Ладно. В течение прошедших трех дней вы испытали множество самых

различных впечатлений и впитали в себя различные познания. Теперь вы уже

отчетливо это ощущаете, не правда ли? Теперь подумайте несколько минут и

представьте себе последовательность всего, что здесь происходило. Мысленно

вернитесь к началу семинара - на три дня назад, - и быстро внутренне

просмотрите, переберите все, чему вы научились за это время. Что вы хотели

бы унести с собой отсюда, возвращаясь к своей работе, к себе домой, к своей

семье?.. Ведь все знания, которые вы приобрели здесь, в Большом Бальном

Зале, могут так и остаться в Большом Бальном Зале, если вы не определите для

себя, когда и где вы хотели бы их применить.

Видите ли, приобретенные знания могут остаться только в одном

определенном состоянии сознания. Сцепленность обучения с состоянием сознания

- доказанный факт. Однажды группа студентов-медиков, с которой я работал,

сдавала экзамены в той же самой комнате, в которой они осваивали этот

материал. Каждый из студентов прекрасно сдал экзамен. Через пять минут после

этого их провели через всю территорию университета в гимнастический зал, и

там снова провели тот же экзамен. Семьдесят пять процентов медиков

отказались сдавать экзамен, потому что обучение, полученное в классной

комнате, не всегда доступно в других контекстах. А знания, полученные в

гимнастическом зале, не слишком полезны при сдаче экзаменов по медицинским

предметам.

Такой выборочный доступ к информации предохраняет наш мозг от излишних

перегрузок, но этот же механизм может помешать нам воспользоваться

полученной информацией тогда, когда это нужно и там, где это нужно.

Лучший способ использовать знания - это вспоминать о них _т_о_л_ь_к_о_

тогда, когда это необходимо. Видите ли, если вы будете круглые сутки, изо

дня в день, думать о номере своего телефона, вы станете идиотом. Если вы

можете вспомнить номер телефона когда угодно, но не тогда, когда подходите к

телефону - зачем было вообще его запоминать? Если вы забыли номер своего

телефона и пытаетесь понять, _п_о_ч_е_м_у_ это произошло, это не поможет вам

позвонить домой. Но стоит _т_о_л_ь_к_о_ _л_и_ш_ь_ вспомнить о том, как вы

объясняли кому-нибудь номер вашего телефона, или представить себе циферблат

своего домашнего телефона, как информация снова станет доступна для вас.

Поэтому, представляя себе все, что вы хотите вынести с собой из Большого

Бального Зала, думайте о тех местах, где полученные здесь знания могли бы

вам пригодиться... Вы не должны думать о том, как вы будете использовать

полученные знания... Думайте только об обстановке комнаты, в которой вы

живете... о кровати, на которой вы спите по ночам... о кресле, на котором вы

привыкли сидеть в своем рабочем кабинете... о вашей секретарше... о ковре,

которым застелен пол в вашем кабинете... о клиентах, с которыми вы

встречаетесь слишком часто... обо всех делах, которые вы хотели бы

сделать... о деловых связях, которые вы хотели бы завязать. Думайте о своих

друзьях... о своих возлюбленных... Думайте о местах, которые намереваетесь

посетить... о ситуациях, которые могут возникнуть в будущем... когда вам

потребуется применить полученные здесь знания... обнаружить свое новое

поведение... так, чтобы это произошло самопроизвольно...

Потому что пока ваше сознание усердно работало в течение этих трех

дней... пытаясь понять то, что к сознанию не относится, но имеет отношение к

другой части личности каждого из вас... ваше подсознание собирало

информацию... ему известен способ, как это сделать... и при этом ничего не

пропустить... И вы можете позволить своему подсознанию... хранить эту

информацию... и ваше подсознание знает... как рассортировать эту

информацию... чтобы ваша личность изменилась... изменилась так, чтобы эти

изменения были прочными и всеобъемлющими.

Итак, некоторые из вас еще не стали хорошими друзьями... своих

подсознательных процессов... и мы хотим, чтобы вы поняли... что ваше

подсознание - это не отдельная личность... это часть _в_а_с_ _с_а_м_и_х_...

Это не отдельная часть вашей личности... Мы называем подсознание частью

личности, потому что оно работает иначе... чем ваше сознание... ваше

подсознание, в целом, гораздо спокойнее сознания... оно делает только то,

что имеет _п_р_е_д_н_а_з_н_а_ч_е_н_и_е_... Имеет предназначение и

рассортирование всех знаний, полученных вами в Большом Бальном Зале... это

делается для того, чтобы ваше сознание... могло приятно удивиться... тому,

что вы делаете новые вещи, но не знаете в точности, _к_а_к_ вы их делаете...

и в особенности не знаете, _п_о_ч_е_м_у_ вы их делаете... и так же, как

сейчас, в Большом Бальном Зале... все эти знания останутся с вами, и тогда,

когда вы покинете Большой Бальный Зал, они покинут его вместе с вами...

До свидания.

ПРИЛОЖЕНИЕ I.

ДВИЖЕНИЯ ГЛАЗ, СИГНАЛИЗИРУЮЩИЕ О ДОСТУПЕ

К РАЗЛИЧНЫМ КАНАЛАМ ИНФОРМАЦИИ

("ГЛАЗНЫЕ СИГНАЛЫ ДОСТУПА")

(См. стр.238 оригинала, схема сигналов)

В то время, как большинство людей смешивают вместе все внутренние

процессы обработки информации и называют это "мышлением", Бэндлер и Гриндер

заметили, что гораздо полезнее разделить мышление на несколько отдельных

сенсорных модальностей, характеризующих процессы обработки информации

различного рода. Когда человек внутренне обрабатывает информацию, он делает

это визуально (зрительно), аудиториально (по слуховому каналу),

кинестетически, ольфакторно и густаториально. Например, когда вы читаете

слово "цирк", вы можете представить себе его значение, увидев образы

цирковой арены, слонов и акробатов; услышав карнавальную музыку;

почувствовав волнение, возбуждение; почувствовав запах или ощущая вкус

кукурузных хлопьев или леденцов. Доступ к значению слова возможен по одному

из этих пяти сенсорных каналов, а также в любой их комбинации.

Бэндлер и Гриндер обнаружили, что люди систематически перемещают глаза в

определенных направлениях, в зависимости от того, какого типа мышление в них

происходит. Такие движения глаз называют "глазными сигналами доступа". На

схеме (стр.238 оригинала) обозначены типы обработки информации, связанные у

большинства людей с указанными направлениями взгляда. Небольшой процент

людей характеризуется "обратной картиной", то есть они перемещают глаза в

соответствии с зеркальным отображением такой схемы. Вопрос о глазных

сигналах доступа обсуждается в главе I книги "Из лягушек в принцы"; вопрос о

том, как может быть использована информация, полученная с помощью глазных

сигналов доступа, подробно рассматривается в труде "Нейролингвистическое

программирование", том I.

Схему такого рода легче всего использовать, просто "наложив" ее на лицо

какого-нибудь человека: заметив определенное направление взгляда на лице

человека, вы сможете визуализировать (внутренне представить) обозначение

глазного сигнала доступа, соответствующего этому направлению, а

следовательно, узнать, какого рода обработка информации происходит в уме

этого человека.

Направление взгляда налево вверх: _з_р_и_т_е_л_ь_н_о_е_

_в_о_с_п_о_м_и_н_а_н_и_е_.

Зрительное представление тех вещей или явлений, которые человек уже

видел раньше. Стандартные вопросы, вызывающие такого рода процессы

переработки информации: "Какого цвета глаза вашей матери?", "Как выглядит

ваше пальто?" и т.д.

Направление взгляда направо вверх: _з_р_и_т_е_л_ь_н_а_я_

_к_о_н_с_т_р_у_к_ц_и_я_.

Зрительное представление образов тех вещей или явлений, которые человек

никогда не видел раньше, или зрительное представление вещей не такими,

какими человек их видел раньше. Вопросы, как правило, вызывающие такого рода

процессы обработки информации: "Как будет выглядеть оранжевый гиппопотам в

малиновых пятнах?", "Как бы вы выглядели, если бы смотрели на себя с другого

конца комнаты?"

Направление взгляда налево: _с_л_у_х_о_в_о_е_ _в_о_с_п_о_м_и_н_а_н_и_е_.

Слуховое представление тех звуков, которые человек уже слышал раньше.

Вопросы, как правило вызывающие такого рода процессы обработки информации:

"Что я только что сказал?", "Как звонит ваш будильник?"

Направление взгляда направо: _с_л_у_х_о_в_а_я_ _к_о_н_с_т_р_у_к_ц_и_я_.

Слуховое представление звуков, которые человек никогда не слышал раньше.

Вопросы, которые могут вызвать такого рода процессы обработки информации:

"Как вы представляете себе шум аплодисментов на фоне пения птиц?", "Как

прозвучало бы ваше имя, если произнести его наоборот?"

Направление взгляда налево вниз: _с_л_у_х_о_в_о_е_ _з_а_м_к_н_у_т_о_е_

_п_р_е_д_с_т_а_в_л_е_н_и_е_.

Разговор с собой, внутренний разговор. Вопросы, которые могут вызвать

такого рода процессы обработки информации: "Скажите себе что-нибудь, что вы

обычно говорите себе", "Повторите про себя Символ Веры".

Направление взгляда направо вниз: _к_и_н_е_с_т_е_т_и_ч_е_с_к_о_е_

_п_р_е_д_с_т_а_в_л_е_н_и_е_.

Ощущение эмоций, осязательные ощущения (чувство прикосновения) или

проприоцептивные ощущения (чувство движения мышц). Вопросы, вызывающие

такого рода процессы обработки информации: "Как вы чувствуете себя, когда

ощущаете радость?", "Какое чувство вы испытываете, когда прикасаетесь к

сосновой шишке?", "Что вы чувствуете, когда бежите?"

ПРИЛОЖЕНИЕ II

ГИПНОТИЧЕСКИЕ СЛОВЕСНЫЕ ШАБЛОНЫ: МОДЕЛЬ МИЛТОНА ЭРИКСОНА

Гипнотизируя пациентов, Милтон Эриксон использовал весьма

схематизированные речевые построения, иногда прибегая к необычным методам.

Его словесные шаблоны были впервые описаны Ричардом Бэндлером и Джоном

Гриндером в их книге "Шаблоны гипнотической техники Милтона Г.Эриксона,

Доктора Медицины", том I.

Использование "Модели Милтона Эриксона" является предварительным

условием эффективной гипнотической коммуникации, и все примеры

гипнотического наведения, приведенные в этой книге, основаны на

использовании таких словесных шаблонов. Прочитав множество примеров

гипнотического наведения, приведенных в этой книге, читатель подсознательно

учится использовать такие гипнотические словесные шаблоны. В настоящем

приложении такие шаблоны изложены более схематически и в сокращенном виде

для того, чтобы читатель мог практиковаться в использовании каждого такого

шаблона по отдельности, что позволит ему впоследствии постоянно и

систематически инкорпорировать их в свое поведение.

1. _Ш_а_б_л_о_н_ы_ _о_б_р_а_щ_е_н_н_о_й_ _М_е_т_а_-_М_о_д_е_л_и_

Модель Милтона Эриксона часто называют обращением Мета-Модели.

Мета-Модель подробно описана в книге Бэндлера и Грайндера "Структура Магии",

том I; существует превосходное систематическое изложение Мета-Модели на 12

страницах в приложении к книге Лесли Камерон-Бэндлер "Они жили счастливо и

долго". Мета-Модель представляет собой набор словесных шаблонов, который

может быть использован для более подробной и полной спецификации

переживаний. Модель Милтона Эриксона, напротив, предназначена для того,

чтобы создавать "искусную расплывчатость" выражений. "Искусная

расплывчатость" выражений позволяет коммуникатору формулировать фразы,

звучащие весьма определенно, но на самом деле достаточно общие для того,

чтобы с их помощью можно было осуществлять адекватную подстройку к

переживаниям слушателя, вне зависимости от того, каковы эти переживания.

Мета-Модель предусматривает способы вскрытия специфической информации,

содержащейся в любом предложении; Модель Милтона Эриксона предусматривает

способы конструирования предложений, в которых может содержаться практически

любая специфическая информация. От слушателя требуется заполнить

предоставленное ему "пустое пространство" своими собственными уникальными

внутренними переживаниями. Мета-Модель, как правило, может быть подразделена

на три основные части: А. Сбор информации, В. Три принципа организации

семантики и С. Ограничители речевой модели.

А. _С_б_о_р_ _и_н_ф_о_р_м_а_ц_и_и_.

В качестве раздела Модели Милтона Эриксона эта часть носит название

"Пропуск информации" и является, с точки зрения гипнотизера, наиболее

существенным разделом Модели. Четыре субкатегории пропуска информации

следующие:

1) _Н_о_м_и_н_а_л_и_з_а_ц_и_и_. Номинализациями называют слова,

занимающие место подлежащего в предложении, но не поддающиеся чувственному

восприятию - то есть, они обозначают понятия, которые нельзя осязать,

чувствовать или слышать. Проверить, является ли слово номинализацией, можно

с помощью следующего вопроса: "Можете ли вы положить это в тачку?" Если

слово является существительным, но не означает предмета, который можно

куда-либо погрузить, оно является номинализацией. Слова типа: "любопытство",

"гипноз", "обучение", "знания", "любовь" и т.д. являются номинализациями.

Они используются в качестве существительных, но на самом деле представляют

собой процессуальные слова.

В любом случае, когда используются номинализации, пропускается масса

информации. Если я говорю: "Эмили обладает глубокими _п_о_з_н_а_н_и_я_м_и_",

я пропускаю информацию о том, что именно знает Эмили, и как она это знает.

Номинализации - чрезвычайно эффективное средство гипнотического наведения,

так как они позволяют говорящему придерживаться расплывчатых формулировок и

требуют от слушателя выбрать среди его переживаний наиболее соответствующее

по смыслу. Методы гипнотического наведения Милтона Эриксона изобиловали

номинализациями.

В следующем примере номинализации подчеркнуты:

"Я знаю, что существуют некоторые _т_р_у_д_н_о_с_т_и_ в вашей

_ж_и_з_н_и_, и вы хотели бы найти удовлетворительное _р_е_ш_е_н_и_е_ этих

_п_р_о_б_л_е_м_... но я не уверен, какие именно индивидуальные

_с_п_о_с_о_б_н_о_с_т_и_ вы сочли бы наиболее полезными для того, чтобы

справиться с этими _т_р_у_д_н_о_с_т_я_м_и_, но я знаю, что ваше

_п_о_д_с_о_з_н_а_н_и_е_ гораздо лучше, чем вы сами, способно просмотреть

ваши жизненные _в_п_е_ч_а_т_л_е_н_и_я_ и _п_е_р_е_ж_и_в_а_н_и_я_, способно

найти среди них именно ту _с_п_о_с_о_б_н_о_с_т_ь_, которая вам нужна".

Во всем этом высказывании не подразумевалось ничего определенного, но

если применить такого рода формулировки, обращаясь к клиенту, желающему

решить какую-либо проблему, такой клиент сам найдет специфическое

индивидуальное осмысление использованных номинализаций. Используя

номинализации, гипнотизер может сформулировать полезные инструкции, не

рискуя сказать что-либо, что вступит в противоречие с внутренними

переживаниями слушателя.

2) _Н_е_о_п_р_е_д_е_л_е_н_н_ы_е_ _г_л_а_г_о_л_ы_. Ни один глагол не

является полностью определенным понятием, но существуют глаголы более и

менее определенные. Если гипнотизер использует относительно более

неопределенные глаголы, слушатель вынужден делать самостоятельные усилия,

чтобы придать таким глаголам значение и тем самым понять высказывание. Слова

типа: "делать", "сосредотачиваться", "решать", "двигаться", "изменяться",

"удивляться", "думать", "чувствовать", "знать", "переживать", "понимать",

"вспоминать", "осознавать" и т.д. представляют собой относительно

неопределенные глаголы.

"Я _д_у_м_а_ю_, что это правда", - выражение менее определенное, чем

фраза: "Я _ч_у_в_с_т_в_у_ю_, что это правда". В последнем высказывании все

же содержится некоторая информация о том, как человек понимает процесс

мышления. Если я говорю: "Я хочу, чтобы вы научились", - тем самым я

использую чрезвычайно неопределенный глагол, потому что остается

неизвестным, каким образом должен учиться мой собеседник, и чему он должен

научиться, в частности.

3) _Н_е_о_п_р_е_д_е_л_е_н_н_о_е_ _о_б_р_а_щ_е_н_н_о_е_

_о_б_о_з_н_а_ч_е_- _н_и_е_. Неопределенное обращенное обозначение возникает,

когда существительное, о котором идет речь, не определяется.

"_В_с_е_ могут расслабиться".

"_Э_т_о_м_у_ можно легко научиться".

"Вы можете заметить _н_е_к_о_е_ _о_щ_у_щ_е_н_и_е_".

Предложения такого типа предоставляют слушателю возможность легко

приложить высказывание к своим собственным переживаниям и тем самым понять

его по-своему.

4) _П_р_о_п_у_с_к_. В высказываниях, относящихся к этой категории,

полностью опускается основное существительное, к которому должна,

по-видимому, относиться фраза.

Например: "Я знаю, что вы любопытны".

Объект такого высказывания полностью опущен. Слушателю не говорят, к

чему он должен испытывать любопытство. И опять слушатель может заполнить

"пустое пространство" в соответствии со своими переживаниями.

В. _Т_р_и_ _п_р_и_н_ц_и_п_а_ _о_р_г_а_н_и_з_а_ц_и_и_

_с_е_м_а_н_т_и_к_и_

1) _П_р_и_ч_и_н_н_о_-_с_л_е_д_с_т_в_е_н_н_о_е_

_м_о_д_е_л_и_р_о_в_а_н_и_е_,

_и_л_и_ _с_в_я_з_ы_в_а_н_и_е_

Причинно-следственное моделирование представляет собой использование

слов, вызывающих эффект причинно-следственной взаимосвязи между

происходящими явлениями и теми явлениями, которые коммуникатор желает

вызвать; использование таких слов побуждает слушателя реагировать таким

образом, как будто одно явление действительно "влечет за собой" другое.

Существует связывание трех типов, различающееся по степени обязательности

взаимосвязи высказываний.

а) Связывание самого необязательного типа образуется с помощью

соединительных частиц, объединяющих явления, в сущности, не имеющие

отношения друг к другу.

"Вы слушаете звук моего голоса, _и_ можете начать расслабляться".

"Вы вдыхаете и выдыхаете, _и_ вам любопытно узнать, чему вы можете

научиться".

б) В связывании другого типа используются слова типа: "тогда как",

"когда", "в течение", "в то время как". Связывая высказывания с помощью

таких слов, мы устанавливаем причинно-следственную взаимосвязь по времени.

"_В_ _т_о_ _в_р_е_м_я_, _к_а_к_ вы сидите и улыбаетесь, вы начинаете

погружаться в состояние транса".

"_П_о_ _м_е_р_е_ _т_о_г_о_, как вы покачиваетесь взад и вперед, вы

можете еще больше расслабиться".

в) Третий, наиболее обязательный вид связывания преполагает

использование слов, действительно обозначающих причинно-следственную

взаимосвязь. Могут быть использованы слова типа: "заставляет", "причиняет",

"побуждает", "требует".

"Покачивание головой _з_а_с_т_а_в_л_я_е_т_ вас еще больше расслабиться".

Следует учесть, что используя связывание такого рода, коммуникатор

начинает с того явления, которое уже происходит, и соединяет его с тем

явлением, которое он хочет вызвать. Коммуникатор действует наиболее

эффективно, если начинает с наименее обязательных форм связывания, и

постепенно переходит к более обязательным формам.

С помощью подобных форм связывания высказываний подразумевается или

утверждается, что происходящее явление повлечет за собой какое-то другое

явление, и при этом слушатель ощущает постепенный переход от испытываемого в

данный момент переживания к другому переживанию. В главах I и II настоящей

книги содержится более подробное описание использования

причинно-следственного моделирования.

2) _Ч_т_е_н_и_е_ _м_ы_с_л_е_й_. Высказывания, подразумевающие, что

гипнотизер "знает" о внутренних переживаниях слушателя, могут быть

эффективным средством установления доверия между слушателем и гипнотизером;

при этом "чтение мыслей" должно осуществляться с помощью обобщенных

словесных шаблонов. Если высказывания "читающего мысли" будут слишком

определенными, он рискует сформулировать утверждение, которое вступит в

противоречие с переживанием слушателя, и тем самым рискует потерять раппорт.

"Может быть, вы удивитесь тому, что я сейчас скажу".

"Гипноз вызывает у вас любопытство".

3) _П_р_о_п_у_щ_е_н_н_о_е_ _у_с_л_о_в_и_е_. Высказыванием с пропущенным

условием называется оценочное суждение, в котором говорящий не указывает

(пропускает) причину, по которой описываемое явление оценивается именно

таким образом. Высказывания с пропущенным условием могут быть эффективным

средством формулировки предварительных предположений (пресуппозиций):

"Хорошо, что вы можете так легко расслабиться".

"Неважно, что вы так глубоко и удобно расположились в кресле".

С. _О_г_р_а_н_и_ч_и_т_е_л_и_ _р_е_ч_е_в_о_й_ _м_о_д_е_л_и_

Этот раздел Мета-Модели в качестве раздела Модели Милтона Эриксона

имеет наименьшее значение. Для того, чтобы добиться состояния транса или

другого желательного результата, можно ограничить диапазон представлений

слушателя с помощью двух категорий высказываний.

1) _У_н_и_в_е_р_с_а_л_ь_н_ы_е_ _к_а_ч_е_с_т_в_е_н_н_ы_е_ _о_п_р_е_д_е_-

_л_е_н_и_я_. Универсальными качественными определениями являются слова типа:

"все", "каждый", "всегда", "никогда", "никто" и т.д. Слова такого типа

обычно означают сверхобобщение понятий.

"И теперь вы можете _л_ю_б_ы_м_ способом погрузиться в состояние

транса".

"_К_а_ж_д_а_я_ мысль, приходящая вам в голову, помогает вам все глубже

погружаться в состояние транса".

2) _М_о_д_а_л_ь_н_ы_е_ _о_п_е_р_а_т_о_р_ы_. Модальными операторами

называются слова типа: "нужно", "должны", "обязаны", "не можете", "не

будете" и т.д. Такие высказывания означают отсутствие выбора.

"Вы заметили, что не можете открыть глаза?"

II. _Д_о_п_о_л_н_и_т_е_л_ь_н_ы_е_ _ш_а_б_л_о_н_ы_ _М_о_д_е_л_и_

_М_и_л_т_о_н_а_ _Э_р_и_к_с_о_н_а_

В дополнение к обращенным шаблонам Мета-Модели, Модель Милтона Эриксона

включает в себя ряд других важных словесных шаблонов. Самый важный из таких

шаблонов - использование предварительных предположений (пресуппозиций).

А. _П_р_е_с_у_п_п_о_з_и_ц_и_и_ (предварительные предположения)

Способ определить, содержит ли высказывание предварительное

предположение, содержит ли оно что-либо, не подлежащее сомнению, следующий:

нужно составить высказывание, обратное по смыслу, и посмотреть, что при этом

останется неизменным при отрицании, предварительно предполагается в данном

высказывании. Например, в высказывании "Джек съел пирог" предварительно

предполагается, что существует Джек и существует пирог. Если мы составим

обратное высказывание и скажем: "Нет, Джек не съел пирог", - факт

существования Джека и пирога все равно не подлежит сомнению.

Пресуппозиции - чрезвычайно действенные, эффективные словесные шаблоны,

особенно в тех случаях, когда _к_о_м_м_у_н_и_к_а_т_о_р_

_п_р_е_д_в_а_р_и_т_е_л_ь_н_о_ _п_р_е_д_п_о_л_а_г_а_е_т_ _т_о_, _ч_т_о_ _н_е_

_д_о_л_ж_н_о_ _п_о_д_л_е_ж_а_т_ь_ _с_о_м_н_е_н_и_ю_, подразумевается, что

слушатель должен не сомневаться в существовании предполагаемого явления.

Предварительное предположение желательной для вас реакции - основной

принцип, с помощью которого слушателю прививается множество новых

возможностей поведения, и каждый из таких новых вариантов поведения должен

учитываться в предварительном предположении.

Далее следуют примеры предварительных предположений различного рода,

особенно часто используемых в гипнозе. Существует полный перечень всех типов

пресуппозиций - он приводится в Приложении к книге "Шаблоны I".

1) _П_о_д_ч_и_н_е_н_н_ы_е_ _п_р_е_д_л_о_ж_е_н_и_я_, _у_к_а_з_ы_в_а_ю_-

_щ_и_е_ _н_а_ _в_р_е_м_я_. Такие предложения начинаются со слов типа "до

того, как", "после того, как", "в течение", "по мере того, как", "а затем",

"прежде, чем", "когда", "в то время, как" и т.д.

"Не хотели бы вы присесть, _к_о_г_д_а_ вы станете погружаться в

состояние транса?" - таким образом внимание слушателя сосредоточивается на

том, садиться ему или нет, но в то же время предварительно предполагается,

что он будет погружаться в состояние транса.

"Я хотел бы с вами кое-что обсудить, _п_р_е_ж_д_е_ _ч_е_м_ вы закончите

свою работу". Предварительно предполагается, что слушатель закончит свою

работу.

2) _П_о_р_я_д_к_о_в_ы_е_ _ч_и_с_л_и_т_е_л_ь_н_ы_е_. К порядковым

числительным относятся слова типа: "другой", "во-первых", "во-вторых" и т.д.

Все такие слова обозначают порядок следования действий.

"Может быть, вы удивитесь тому, какая половина вашего тела начнет

расслабляться _п_е_р_в_о_й_", - предварительно предполагается, что

расслабятся обе половины тела, вопрос лишь в том, какая из них расслабится

первой.

3) _И_с_п_о_л_ь_з_о_в_а_н_и_е_ _с_л_о_в_а_ "_и_л_и_". С помощью слова

"или" предварительно предполагается, что будет иметь место хотя бы одна из

имеющихся альтернатив.

"Я не знаю, какая из ваших рук, правая _и_л_и_ левая, начнет подниматься

бессознательными движениями". Предполагается, что одна из рук слушателя

поднимется, вопрос только в том, знает ли говорящий, какая из рук станет

подниматься.

"Вы чистите зубы перед тем, как искупаться, _и_л_и_ после?"

Предварительно предполагается, что слушатель чистит зубы и купается, вопрос

только в том, в какой последовательности он это делает.

4) _П_р_е_д_п_и_с_а_н_и_е_ _о_с_о_з_н_а_н_и_я_. Слова типа: "знать",

"понимать", "осознавать", "замечать" и т.д. могут быть использованы в

качестве предварительных предположений несомненности содержания всего

высказывания.

"_П_о_н_и_м_а_е_т_е_ ли вы, что ваше подсознание уже начало учиться..."

"_З_н_а_е_т_е_ ли вы, что вы уже находились в состоянии транса много раз

в течение вашей жизни?"

"_З_а_м_е_т_и_л_и_ ли вы, как привлекателен цвет, в который выкрашены

стены вашей комнаты?"

5) _П_р_и_л_а_г_а_т_е_л_ь_н_ы_е_ _и_ _н_а_р_е_ч_и_я_. Слова, являющиеся

прилагательными и наречиями, могут быть использованы для предварительного

предположения главного предложения в высказывании.

"_И_н_т_е_р_е_с_н_о_ ли вам наблюдать, как развивается ваше состояние

транса?" Предварительно предполагается, что у слушателя развивается

состояние транса, вопрос только в том, интересно ему это или нет.

"Как _г_л_у_б_о_к_о_ вы погрузились в состояние транса?" Предварительно

предполагается, что слушатель находится в состоянии транса, вопрос только в

том, глубоко он погрузился в него или нет.

"Приятен ли вам процесс расслабления?" Предварительно предполагается,

что слушатель может расслабиться, вопрос только в том, приятно ему это или

нет.

6) _И_з_м_е_н_е_н_и_е_ _с_ _п_о_м_о_щ_ь_ю_ _г_л_а_г_о_л_о_в_ _и_

_н_а_р_е_ч_и_й_, _о_т_н_о_с_я_щ_и_х_с_я_ _к_о_ _в_р_е_м_е_н_и_: "начинать",

"кончать", "завершать", "приступать", "продолжать", "развиваться", "уже",

"еще", "все еще", "сверх того" и т.д.

"Вы можете продолжать расслабляться". Предварительно предполагается, что

слушатель уже начал расслабляться.

"Вас все еще интересует гипноз?" Предварительно предполагается, что

слушатель в прошлом интересовался гипнозом.

7) _К_о_м_м_е_н_т_а_р_и_и_ _с_ _п_о_м_о_щ_ь_ю_ _п_р_и_л_а_г_а_т_е_л_ь_-

_н_ы_х_ _и_ _н_а_р_е_ч_и_й_. "Удачно", "радостно", "искренне", "к счастью",

"необходимо" и т.д.

"К счастью, мне не нужно знать в подробностях, чего именно вы хотите, я

мог бы вам помочь и без этого". Предварительно предполагается все, что

следует за первым словом этого высказывания.

Использование множества пресуппозиций в одном высказывании делает их

особенно эффективными. Чем больше пресуппозиций использовано в высказывании,

тем труднее слушателю распутать действительный смысл предложения, тем

труднее ему поставить под сомнение хотя бы одно из предварительных

предположений. Некоторые из приведенных выше высказываний содержат по

нескольку предварительных предположений различного типа, и такие

высказывания более эффективны, чем предложения с одним предварительным

предположением. Примером одновременного использования предварительных

предположений различного типа может послужить следующее высказывание:

"И я не знаю, скоро ли вы поймете, что ваше подсознание уже приобрело

необходимые знания, потому что совершенно неважно, знали вы или нет до того,

как с чувством комфорта и безопасности продолжили процесс расслабления и

позволили другой части своей личности научиться чему-то еще, что вы можете

использовать, и что доставит вам радость, о том, что подсознание уже умеет

это делать".

В. _Ш_а_б_л_о_н_ы_, _о_п_о_с_р_е_д_о_в_а_н_н_о_

_в_о_з_б_у_ж_д_а_ю_щ_и_е_

_р_е_а_к_ц_и_и_

Следующая группа шаблонов Модели Милтона Эриксона особенно полезна для

возбуждения реакций косвенным путем, без открытого запрашивания.

1) _С_к_р_ы_т_ы_е_ _к_о_м_а_н_д_ы_. Вместо того, чтобы непосредственно

давать слушателю инструкции, гипнотизер может скрыть указание в более

обширной структуре предложения.

"Вы можете начать _р_а_с_с_л_а_б_л_я_т_ь_с_я_".

"Я не знаю, как скоро вы _п_о_ч_у_в_с_т_в_у_е_т_е_ _с_е_б_я_

_л_у_ч_ш_е_".

Скрывая структуры указаний в более обширном материале, вы можете

сформулировать их мягче и изящнее, и слушатель сознательно не воспримет их

как указания или команды. Приведенные выше высказывания способны

воздействовать на слушателя гораздо точнее и легче, чем если бы вы давали

указания типа: "Расслабьтесь", "Чувствуйте себя лучше".

2) _А_н_а_л_о_г_о_в_о_е_ _о_б_о_з_н_а_ч_е_н_и_е_. Скрытые команды

особенно эффективны, когда они используются вместе с аналоговыми

обозначениями. Смысл аналоговых обозначений в том, что вы выделяете с

помощью аналогичного несловесного поведения ту часть высказывания, которая

содержит скрытую команду. Это можно сделать, повышая интонацию голоса, когда

вы излагаете указание, небольшими паузами до и после этого указания,

изменением выражения голоса, жестикуляцией руки или поднятием бровей. Можно

использовать любое поведение, которое слушатель воспримет как знак,

призывающий обратить особое внимание на указание. Слушатель не должен

сознательно замечать такие обозначения. Факт состоит в том, что ваше

указание успешнее вызывает реакцию, если слушатель воспринимает аналоговые

обозначения, но не распознает их сознательно.

3) _С_к_р_ы_т_ы_е_ _в_о_п_р_о_с_ы_. Вопросы, как и команды, могут быть

скрыты в более обширной структуре предложения.

"Мне было бы интересно узнать, чем именно может помочь вам гипноз?"

"Меня удивляет то, что вы любите выпивать".

Как правило, люди отвечают на скрытый вопрос, содержащийся в

высказывании: "Мне было бы интересно узнать, чем именно может помочь вам

гипноз", - не понимая сознательно, что вопрос на самом деле не был задан.

Слушатель не избегает отвечать на этот вопрос именно потому, что он скрыт в

утверждении говорящего, что ему нечто интересно узнать. Использование

скрытых вопросов - изящный и спокойный способ сбора информации.

4) _Н_е_г_а_т_и_в_н_ы_е_ _к_о_м_а_н_д_ы_. Когда команда подается в

негативной форме, в ней содержится тем самым положительная инструкция,

указывающая, как, в общих чертах, должен _р_е_а_г_и_р_о_в_а_т_ь_ слушатель.

Например, если кто-нибудь говорит: "_Н_е_ _д_у_м_а_й_т_е_ о платье в розовых

пятнышках", - слушатель вынужден подумать о платье в розовых пятнышках хотя

бы потому, что хочет понять это высказывание. Отрицание не приложимо к

первичным переживаниям образов, звуков и чувств. Отрицание возможно только в

случае вторичных переживаний - символических представлений, таких, как язык

или математика.

Негативные команды позволяют эффективно вызывать желательные для вас

реакции; они образуются с помощью приставки "не".

"Я _н_е_ хочу, чтобы вы чувствовали себя слишком удобно и уютно".

"_Н_е_ слишком веселитесь и забавляйтесь, практикуясь в использовании

негативных команд".

Основная реакция слушателя на приведенные высказывания следующая: он

начинает чувствовать себя несколько удобнее и уютнее и начинает забавляться

использованием негативной команды, потому что ему прежде всего нужно понять

смысл высказывания.

5) _Р_а_з_г_о_в_о_р_н_ы_е_ _п_о_с_т_у_л_а_т_ы_. Разговорными постулатами

называются вопросы, рассчитанные на ответы "да" и "нет", вызывающие, как

правило, более отчетливые реакции, чем буквальные вопросы. Например, если вы

подойдете к кому-нибудь на улице и спросите этого человека: "Вы располагаете

свободным временем?", скорее всего вам не ответят просто "да" или "нет", вам

ответят, сколько времени вам могут уделить.

Если вы спрашиваете кого-нибудь: "Вы знаете, что будут показывать

сегодня вечером по телевидению?", скорее всего вам объяснят, что именно

будут показывать сегодня вечером, а не просто: "Да, я знаю", или "Нет, не

знаю".

Формулируя разговорные постулаты, следует заранее знать, какого рода

реакцию вы хотите вызвать. Предположим, например, что вы хотите, чтобы

кто-нибудь закрыл дверь.

На следующей стадии определите по крайней мере одно несомненное явление,

которое последует за тем, как этот человек закроет дверь. Иначе говоря, вы

определяете, какой результат следует предварительно предположить. В данном

случае следует предварительно предположить а) что слушатель способен закрыть

дверь и б) что дверь в данный момент открыта.

На третьем этапе используйте одно из таких предварительных предположений

и вставьте его в вопрос, рассчитанный на ответ "да" или "нет": "Не могли бы

вы закрыть дверь?", "Скажите, дверь все еще открыта?" С помощью таких

вопросов вы, как правило, получите нужную вам реакцию, тогда как вопрос

"Закроете вы дверь, или нет?" вызовет подобную реакцию с меньшей

вероятностью.

6) _Р_а_с_п_л_ы_в_ч_а_т_о_с_т_ь_ _в_ы_р_а_ж_е_н_и_й_. Расплывчатость

возникает, когда предложение, фраза или отдельное слово имеют более чем один

возможный смысл. Расплывчатость - важное средство, вызывающее некоторую

растерянность и дезориентацию, способствующее наведению измененных состояний

сознания. В обычной беседе наиболее ценными являются совершенно определенные

высказывания, в гипнозе же, напротив, имеет место нечто противоположное.

Расплывчатость высказываний дает слушателю возможность внутренне обработать

это высказывание несколькими различными способами. Расплывчатость

высказываний требует от слушателя активного участия в создании смысла такого

высказывания, что увеличивает возможность удачного, естественного для него

выбора значения. Кроме того, это означает, что на подсознательном уровне

слушатель сохранит этот смысл, или даже несколько приемлемых для него

смыслов высказывания. Функция четырех первых шаблонов словесных, описанных в

настоящем приложении, состоит в обеспечении расплывчатости высказывания,

множественности его смыслов (см. "Номинализация", "Неопределенные глаголы",

"Неопределенное обращенное обозначение" и "Пропуск").

а) _Ф_о_н_е_т_и_ч_е_с_к_а_я_ _м_н_о_ж_е_с_т_в_е_н_н_о_с_т_ь_ _с_м_ы_с_-

_л_о_в_. Слова, которые сходным образом звучат, но имеют различные смыслы,

порождают фонетическую множественность смыслов. Например,

"правильно/правило", "украсть/украсить" и т.д. <В подлиннике приводятся

более точные омонимы, непереводимые на русский язык. Вообще, одинаково

звучащих слов с различными смыслами в английском языке гораздо больше. -

Прим. перев.>.

Другие слова могут сами по себе иметь несколько различных смыслов,

например: "утка", "липа" и т.д.

Фонетическая множественность смыслов может быть достигнута с помощью

слов, имеющих различный смысл в различных контекстах: "медленный подъем

руки", "душевный подъем" и т.д.

Слова, вызывающие фонетическую множественность смыслов, можно

подчеркивать с помощью аналоговых обозначений и комбинировать с другими

словами того же рода, составив из них своеобразное предложение внутри

предложения, скрытую инструкцию. Например: "Я не знаю, желаете ли вы и

_т_е_п_е_р_ь_ _з_а_к_р_ы_в_а_т_ь_ _г_л_а_з_а_ на огромное значение состояния

транса". Подчеркнутые слова, выделенные интонацией голоса и жестикуляцией,

могут быть восприняты на подсознательном уровне как указание закрыть глаза.

б) _С_и_н_т_а_к_с_и_ч_е_с_к_а_я_ _м_н_о_ж_е_с_т_в_е_н_н_о_с_т_ь_

_с_м_ы_с_л_о_в_. Классический пример синтаксической множественности смыслов:

"Гипнотизирование гипнотизеров может быть мошенничеством". Такое

высказывание означает в равной степени, что гипнотизеры, занимающиеся

гипнотизированием, могут быть мошенниками, а также что погружение в транс

одним гипнотизером другого тоже может быть мошенничеством.

Высказывание такого типа: "Поросята молочные" может означать, что таким

образом характеризуют каких-то людей, но может означать также, что данные

поросята именно молочные.

Расплывчатость выражений такого рода основывается на переносном значении

слов <Далее в подлиннике кратко поясняется особенность морфологии "инговых"

окончаний, порождающая двойственность значений и свойственная только

английскому языку. - Прим. перев.>. (В русском языке двойственности значений

можно добиться также при помощи суффикса "щий" и некоторых других окончаний.

Например: "потрясающий подъем" (глагол), "потрясающий воображение"

(наречие), "потрясающий пиджак!" (прилагательное), хотя на самом деле

раздвоения слов по функциям частей речи, подобного тому, которое происходит

в английском языке, в русском не происходит, и в сущности слово

"потрясающий" во всех приведенных примерах является причастием. - Прим.

перев.).

в) _Р_а_с_п_л_ы_в_ч_а_т_о_с_т_ь_ _г_р_а_н_и_ц_. Расплывчатость границ

возникает, когда в самой структуре предложения возникают неясности, когда

непонятно, к какому слову относится та или иная часть речи.

"Мы пойдем туда вместе с этим очаровательным человеком и его женой". Это

высказывание может означать, что мы направимся куда-либо вместе с

очаровательным человеком, а также с его женой, которая может и не быть

очаровательной; но присутствует также и второй смысл - кажется, что жена

очаровательного человека тоже должна быть очаровательной особой.

"Я не знаю, как скоро вы окончательно осознаете, что вы сидите и

чувствуете себя уютно и удобно, слушаете звук моего голоса и начинаете

погружаться в глубокий транс не быстрее, чем ваше подсознание пожелает..."

Смысл высказывания неясен с самого начала, так как невозможно понять,

относится ли глагол "осознаете" ко всей фразе, или же действителен до первой

запятой, до первого соединительного союза "и". Если слушатель воспринимает

глагол "осознаете" как предшествующий всей фразе, значит, все, что

последовало за этим глаголом, является предварительным предположением.

4) _Р_а_с_п_л_ы_в_ч_а_т_о_с_т_ь_ _п_у_н_к_т_у_а_ц_и_и_. Расплывчатость

такого рода достигается с помощью соединения вместе двух высказываний,

причем одно из них должно кончатся тем же словом, с которого начинается

второе.

"Мне кажется, ваш пиджак сидит на вас слишком свободно погружая вас в

глубокий транс". Слово "свободно" заканчивает первое высказывание: "Мне

кажется, ваш пиджак сидит на вас слишком свободно", и в то же время начинает

следующую фразу: "свободно погружая вас в состояние транса".

"Все правильно, так и _д_о_л_ж_н_о_ _б_ы_т_ь_, вы уже начали

расслабляться".

"Я говорю отчетливо, чтобы убедиться, что вы меня _с_л_ы_ш_и_т_е_ все

происходящее внутри вас".

"Как _в_ы_ можете погружаться в такой глубокий транс?"

С. _Ш_а_б_л_о_н_ы_ _в_ _м_е_т_а_ф_о_р_а_х_

Последний набор шаблонов особенно полезен при использовании

метафорических коммуникаций, но такие же шаблоны можно с успехом применять и

в других гипнотических процедурах. Существует множество самых различных

шаблонов, эффективно действующих на слушателя, когда ему рассказывают

метафорические истории. Однако в основном для Модели Милтона Эриксона

характерны следующие два вида шаблонов:

1) _В_ы_б_о_р_о_ч_н_ы_е_ _н_а_с_и_л_ь_с_т_в_е_н_н_ы_е_

_о_г_р_а_н_и_ч_е_- _н_и_я_. Такие ограничения возникают, когда кому-либо или

чему-либо приписываются качества, которые, по определению, не могут быть

свойственны этому предмету или человеку. Например, если я говорю, что скала

очень печальна, или рассказываю о беременном мужчине, я произвожу выборочное

насильственное ограничение, так как скалы не способны испытывать чувства, а

мужчина не может забеременеть. Слушатель вынужден придать какой-то смысл

моим высказываниям. Когда я говорю о переживаниях, которые испытывает

огорченная скала, и об изменениях, которые в ней происходят, слушатель все

же попытается найти какой-то смысл во всем этом, и скорее всего воспримет

сказанное на свой счет. "Скала не может быть печальна - значит, речь идет

обо мне", - подумает он. Но процесс этот произойдет не сознательно <У

человека, думающего по-английски или по-японски. Там неодушевленные предметы

мужчинами и женщинами грамматически не бывают. - С.Т.> - только подсознание

слушателя будет воспринимать автоматически смысл сказанного.

2) _Ц_и_т_а_т_ы_. Шаблон, позволяющий сформулировать любое утверждение,

которое вы хотите сообщить партнеру так, как если бы вы сообщили "в

кавычках", что сказал кто-то другой, в другом месте и в другое время.

Цитаты позволяют сформулировать любое сообщение так, чтобы не брать на

себя ответственность за такое сообщение. После того, как вы естественным

тоном расскажете о том, что говорил когда-то кто-то другой, ваш слушатель,

как правило, прореагирует на это сообщение, но не сможет сознательно

определить, на что именно он реагирует, кому он отвечает, кто ответственен

за это сообщение.

Вы можете, например, рассказать партнеру об одном клиенте Милтона

Эриксона, который очень хотел научиться гипнозу. Он слушал, как Эриксон

говорил о гипнозе и думал, что он все понимает. Но Эриксон обернулся к нему

и сказал довольно резко:

"_В_ы_ _н_и_ч_е_г_о_ _н_е_ _п_о_й_м_е_т_е_ _в_ _г_и_п_н_о_з_е_,

_п_о_к_а_ _н_е_ _о_в_л_а_д_е_е_т_е_ _в_ _с_о_в_е_р_ш_е_н_с_т_в_е_

_к_а_ж_д_о_й_ _и_з_ _г_и_п_н_о_т_и_ч_е_с_к_и_х_ _п_р_о_ц_е_д_у_р_!"

===============

ПРИМЕЧАНИЕ

Исходя из жизненного опыта очень многих людей, приступивших к изучению

нейролингвистического программирования и начавших овладевать гипнотической

техникой, мы советуем вам соблюдать осторожность и внимательно учитывать все

возможные достоинства и недостатки изучаемой вами технологии. Мы полностью

осознаем огромную мощь и опасность информации, содержащейся в настоящей

книге, и настойчиво рекомендуем вам соблюдать осторожность при обучении и

применять полученные знания под руководством человека, имеющего опыт в

нейролингвистическом программировании, - это предохранит от неприятностей

вас и окружающих. В связи с вышеизложенным мы убедительно просим вас

принимать участие только в таких семинарах, занятиях и учебных программах,

которые официально одобрены и утверждены "ОБЩЕСТВОМ НЕЙРОЛИНГВИСТИЧЕСКОГО

ПРОГРАММИРОВАНИЯ". Все учебно-тренировочные программы, одобренные и

утвержденные "ОБЩЕСТВОМ НЕЙРОЛИНГВИСТИЧЕСКОГО ПРОГРАММИРОВАНИЯ", имеют на

обложке (или на титульном листе) копию удостоверяющего именного знака

"ОБЩЕСТВА НЕЙРОЛИНГВИСТИЧЕСКОГО ПРОГРАММИРОВАНИЯ" (знак изображен на стр.251

оригинала).

"ОБЩЕСТВО НЕЙРОЛИНГВИСТИЧЕСКОГО ПРОГРАММИРОВАНИЯ" представляет собой

ассоциацию, состоящую из корпорации "Нот лимитед" и корпорации "Анлимитед

лимитед", поставивших своей целью осуществление качественного контроля над

учебно-тренировочными программами такого рода, над учреждениями и

документами, претендующими на использование соответствующих моделей

нейролингвистического программирования. "Отдел Учебных Программ и

Исследований" корпорации "Нот лимитед" является международным

координационным центром, одобряющим и утверждающим учебные программы по

нейролингвистическому программированию.

"ОБЩЕСТВОМ НЕЙРОЛИНГВИСТИЧЕСКОГО ПРОГРАММИРОВАНИЯ" присваиваются и

утверждаются три степени звания: "Практикующий врач", "Главный практикующий

врач" и "Врач-инструктор". Такие звания присваиваются в знак уважения к

заслугам и способностям в зависимости от уровня знаний и от умения

пользоваться этими знаниями, "Врач-инструктор" - самое высокое звание,

присваиваемое лицам, достигшим высшего мастерства в области НЛП.

Если вы решили обратиться за помощью к лицу, владеющему техникой

нейролингвистического программирования, мы рекомендуем вам не пользоваться

услугами лиц, не являющихся утвержденными членами "ОБЩЕСТВА НЛП".

Справочник, в котором перечислены все лица, являющиеся членами общества,

издается и распространяется "Отделом Учебных Программ и Исследований"

корпорации "Нот лимитед".

Если вы хотели бы получить более полную информацию об

учебно-тренировочных программах, утверждении званий и документов, об

исследованиях, публикациях и других материалах по вопросам

нейролингвистического программирования, обращайтесь в любое время по адресу:

"Анлимитед лимитед", "Отдел учебных программ и

1077 Смит Грэйд, Исследований", "Нот лимитед",

Бонни Дун, Калифорния, 517 Мишшн Стрит,

95060 Санта Крус, Калифорния, 95060

Last-modified: Mon, 22-Jun-98 15:49:25 GMT