Всем, всем, всем

Возврат

Владимир Кицис

Аннотация

Мною предложена полная классификация алгоритмов психики человека и полная классификация его страстей, выяснена структура взаимодействия алгоритмов – и из всего этого сделаны практические выводы, перечисленные в приводимой ниже статье. Полученные выводы подтверждаются известными фактами и вскрывают кое-что неизвестное.

Алгоритмическая психология

Я не живу в мире Великих Авторитетов. Что Фрейд, что Юнг, что Платон – не признаю! Если Великий Авторитет создал то, что (опытом не подтверждается или содержит логические ошибки) и нельзя пощупать руками – он для меня не авторитет. Исключение составляют люди, создавшие что-то поэтичное. Вроде Канта, Булгакова, Пастернака, Скрябина, Рахманинова или Шопена. Ещё раз подчеркну: Фрейд и Юнг – для меня не авторитеты.

Я – математик, окончил мех-мат МГУ в 1971 г. И когда мне говорят, что мозг человека строится, например, на основе одного только сексуального инстинкта – мне ясно, что это чепуха. А над теорией «архетипов» я просто смеюсь.

Лет 15 тому назад я начал интуитивно докапываться до того, по каким алгоритмам действует психика человека – я имею ввиду всю психику, включая и страсти, и аналитическое мышление, и состояния гипноза, самогипноза и экстаза, и интуитивные проявления.

Пришлось сразу разделить алгоритмы мозга на 2 части:

1) алгоритм «Я»

2) стереотипные алгоритмы мозга

Во второй части находятся все алгоритмы стандартных для данного человека психических проявлений.

Далее я разбил стереотипные алгоритмы мозга на группы и подгруппы – и очень легко определил понятие сбоев этих алгоритмов.

Неожиданно выяснилось, что гипноз, самогипноз и экстаз в большинстве случаев возникают при сбоях стереотипных алгоритмов, а во всех остальных случаях – при попытке затормозить действие алгоритмов группы А.

Я предположил, что всегда в описанных случаях возникает нечто, называемое «гипносостоянием» - и это экспериментально подтвердилось. Просто гипносостояние у разных людей возникает разной глубины.

Переехав в Израиль, я полностью потерял экспериментальную базу (из-за особенностей израильского законодательства) – но продолжал развивать теорию алгоритмов психики человека.

Мне удалось:

- объяснить особенности национальных характеров разных наций особенностями их родных языков,

- объяснить разделение людей на шизотимиков и циклотимиков и выделить третью группу, склонную к необычным психопатиям,

- объяснить, почему шизотимики никогда не болеют истерией, а циклотимики – шизофренией,

- объяснить шоковую терапию шизофрении

- объяснить, откуда у человека берётся большая страсть к познанию в современных естественных науках и современной математике,

- создать тест для 8-летних детей на будущую страсть к познанию такого рода,

- создать почти полностью систему воспитания для детей, получивших высокие баллы по этому тесту – воспитания с целью создать из них хороших учёных, а не игроков или религиозных фанатиков (такие дети к этому склонны),

- объяснить, почему из других детей хороших учёных, скорее всего, не получится вообще,

- объяснить, как и почему возникают имеющие успех массовые дезинформации – например, религии, деза об НЛО, дезы о «биополе», «экстрасенсах», «энерго-информационном поле Земли», деза о «генетической памяти» о событиях в жизни предков и о «Карме», и т.п.

- дать определение чуда как явления, информация о котором вызывает либо сбой стереотипных алгоритмов мозга, либо противоречие в результатах стереотипных алгоритмов мозга разных подгрупп, т.е. сбой стереотипов мышления, и оправдать любовь человека к чудесам как источник страсти к познанию,

- дать описание религий как методов гипноза,

- объяснить сильное воздействие на человека хорошей музыки и хорошей поэзии и отделить хорошую музыку и поэзию от некачественной.

Всё это мне удалось сделать на основании самых не тесных и почти очевидных ограничений на алгоритмы и алгоритмические структуры психики человека – ограничений, вполне согласующихся с нейронной реализацией алгоритмов в организме.

Получившуюся теорию я назвал алгоритмической психологией.

Результаты её следует учитывать:

- создателям самообучающихся программ и «искусственного интеллекта» - в будущем,

- социологам,

- психологам,

- психиатрам,

- педагогам,

- лингвистам,

- историкам,

- ораторам и политикам.

Все материалы по алгоритмической психологии есть или скоро будут на сайте

www.etudy.narod.ru

в разделе «Гипноз и общество» -

в книгах 1 – 16 и «приложение» и в статьях и циклах статей. Для лёгкого чтения книги «приложение» и 1 надо распечатать. Рекомендуется также распечатать книги 8 и 12.

Пока ещё не все книги и статьи есть на сайте.

Моя e-mail: kitsis@list.ru

Мой телефон: (972) 508 254 115

Алгоритмическая психология нуждается в дальнейшем развитии –

мне нужны ученики и ученицы. Особенно ценно будет участие людей,

знающих японский, китайский или грузинский язык.

Все сведения, полученные от специалистов или людей, владеющих иностранными языками, будут цитироваться с указанием имени человека, давшего сведения.


biography_kizis

Address: V.Kitsis,
PO Box 5730, 31055 Haifa, Israel

(972-508-254-115)
e-mail автора работ: kitsis@list.ru

Владимир Кицис

Родился 23.04.1948, в Кишиневе (Молдавия).
В старших классах средней школы серьезно занялся математикой. Завоевал первое место на республиканской математической олимпиаде в Молдавии. К тому времени, когда поступил на мех-мат МГУ (Москва), знал уже материал 1 семестра.
Учился на мех-мате МГУ с 1965 по 1971 год (т.е. в те годы, когда мех-мат МГУ считался лучшим математическим факультетом в мире)
Работал программистом на тогдашних компютерах в разных организациях Кишинева.
В Кишиневе занялся изучением гипноза во всех его проявлениях (в т.ч. и в церквях, и в различных религиозных сектах). Через некоторое время построил свою математически точную теорию гипноза и на ее основании разработал несколько собственных методов гипноза. Эти методы опробовал, беря негипнабельных больных у психотерапевтов и возвращая их психотерапевту уже гипнабельными, чем и зарабатывал.
Стихи писал еще со времени учебы в МГУ - но огромную часть стихов впоследствии уничтожил. Чувством вкуса природа его не обидела. Любимые его поэты Блок, Пастернак, молодая Цветаева, Заболоцкий, молодой И.Бродский, а из малоизвестных поэтов - Леопольд Эпштейн, с которым он вместе учился на мех-мате МГУ, и Алексей Цветков, так и не закончивший истфак МГУ и позже уехавший в США, где работал в журнале "Континент".
Любимая музыка - музыка Моцарта, Бетховена, И,С, Баха, Скрябина, Рахманинова, Чайковского, Шопена, Мусоргского, Альбиони. Современную эстраду не любит. Любимые поэты-песенники - Окуджава и Высотский и, кроме того малоизвестный поэт-песенник Анатолий Лемыш, с которым Кицис учился на мех-мате МГУ.
Предлагаются стихи Кициса, а также книги в которых он излагает теорию гипноза (для программистов) и раскрывает секреты успеха некоторых способов рекламы и некоторых массовых дезинформаций (в т.ч. и религий).
В 1995 году В.Кицис эмигрировал в Израиль.

Перечень книг и статей В. Кициса на левом фрейме.


Эта книга написана для того

Меню
[1] [2] [3]
часть текста 1
Псевдотелепатия. Псевдобоиополе.
Магии и магогипноз.
Любовь человечества ко лжи.
Ввод в глубокий гипноз.
Неглубокий гипноз.
Иллюстрация любви человечества ко лжи - знаменитые массовые дезинформации 20века (исключая дезинформацию об НЛО).

Энциклопедия XX века. Книга 2.

Эта книга написана для того, чтобы натолкнуть Вас на мысль, как практически применять знания, полученные Вами в процессе прочтения книги 1 Энциклопедии 20 века. Книга, которую Вы сейчас читаете, содержит опыты по психологии, методики ввода в глубокий гипноз (если Вам попался гипнабельный человек), а также сведения о магиях, которые позволят Вам выбрать подходящую магию, чтобы научиться ей и стать магогипнотизёром с устойчиво странной мимикой. Кроме того, эта книга содержит сведения о неглубоком гипнозе, о том, почему мы не находимся в состоянии гипноза всё время, сведения о любви человека к вранью, о том, почему природа мудро распорядилась устроить наш мозг так, чтобы мы любили враньё… В общем, прочесть эту книгу стоит. Хотя бы для того, чтобы узнать, почему лидеры в человеческом обществе чаще всего вруны.

Глава 1. Псевдо-телепатия. Псевдо-биополе

В этой главе мы опишем скандальные опыты, которые под силу произвести любому из Вас, читатели, после небольшой тренировки пространственного воображения – которая, впрочем, необходима только для опытов с мнимой телепатией и вовсе не нужна для опытов с мнимым биополем.
Для хорошего проведения опытов необходима как минимум двухкомнатная квартира, причём желательно, чтобы 2-я комната была обставлена скупо: полированный письменный стол, стул рядом с ним для Вас, кровать-лежанка и несколько стульев для публики в 3 – 4 метрах от стола и стула для Вас. Когда Вы, сидя на стуле, смотрите на публику, полированный письменный стол должен находиться по левую руку от Вас. Эта 2-я комната – комната для опытов. Что касается 1-й комнаты, то она служит для первичного приёма гостей (т.е. публики).

Принимая гостей, Вы должны предложить им поесть (закуски) и попить (безалкогольные напитки) – поскольку подсознание голодного или жаждущего непригодно для адекватной работы тонких стереотипов мышления. Фруктов не предлагайте, если Вы планируете проводить опыт 1.2.

Итак, Вы встретили гостей, накормили, напоили и побеседовали с ними. Важно, чтобы среди гостей не было пьяных или принявших наркотики. В разговоре Вы выяснили также, кто из публики страдает близорукостью или сильной дальнозоркостью, и заставили их надеть очки. Для успеха опытов лучше будет, если Вы – мужчина, а аудитория состоит из молоденьких девушек, т.к. в этом случае Вы априори являетесь для них Лидером. В беседе Вы выяснили (больше интуитивно) кто из гостей считает Вас Лидером и поэтому больше наблюдает подсознательно за Вашей мимикой.

Вы осведомили гостей, что сейчас покажете им опыты с телепатией и с биополем, заметили, кто из них искренне ожидает от Вас чуда, и провели гостей во 2-ю комнату.

Сначала лучше провести опыт 1.1 или 1.1А, ибо после одного из этих опытов Вы станете для публики Чудотворцем – Человеком, Излучающим Биополе, т.е. Экстрасенсом. Т.е. Вы станете для них желанным Вожаком.

Такая подготовка полезна и перед сеансом гипноза, и для того, чтобы сориентировать алгоритмы групп Б4 и Б5 в мозгах публики более точно по Вашей мимике моделировать всё, что положено моделировать этим алгоритмам. Да и вообще в жизни лучше быть уважаемым человеком. Знаменитый мошенник-«экстрасенс» 20 века Ури Геллер для этой цели использовал вмонтированный в край стола мощный инфракрасный излучатель с дистанционным управлением. Он брал алюминиевую ложку и говорил публике (которая, естественно, ничего не знала о вмонтированном в край стола инфракрасном излучателе): «Сейчас я согну эту ложку силой своего взгляда». После чего клал ложку на край стола, в котором был спрятан инфракрасный излучатель, устремлял на ложку пристальный взгляд и незаметно нажимал выключатель дистанционного управления.

Инфракрасный излучатель мгновенно нагревал ложку до высокой температуры, и ложка на краю стола сгибалась под действием собственной тяжести – ведь алюминий размягчается при нагревании не раскаляясь до красного свечения. Публика была в полном восторге, инфракрасный излучатель выключался, а через 25 – 30 секунд публике предлагалось пощупать ложку – вот, дескать, я её даже разогрел взглядом! Вот какой я сильный Экстрасенс!

Лично я этот опыт Ури Геллера никогда не использовал: у меня никогда не было денег на такой инфракрасный излучатель и на монтирование его в край стола.

С той же целью – стать в глазах публики Экстрасенсом – я проводил опыт 1.1 или 1.1А.

Опыт 1.1 удаётся всегда. Опыт 1.1А удаётся в 60% случаев.

Опыт 1.1 (псевдо-биополе). Вы говорите публике: «Сейчас вы поймёте, что мои руки излучают биополе». Вы отводите обе руки в левую или правую сторону на уровне плеч, начинаете слегка потирать ладони друг о друга и продолжаете, обращаясь к публике: «Наставьте обе свои ладони прямо на меня». После того, как публика наставит свои ладони прямо на Вас, Вы говорите: «Сейчас вы почувствуете либо слабое тепло, исходящее из моих ладоней, либо лёгкое покалывание…» – и Вы наставляете свои потёртые друг о друга ладони прямо на выставленные на Вас ладони публики, затем, подождав 1.5 секунды, отводите обе выставленные ладони в сторону и затем медленным движением снова наставляете их на ладони публики, ждёте 1.5 секунды и спрашиваете: «Ну как, чувствуете?» Ответ большинства последует не сразу, однако будет утвердительным. Вы медленно отводите руки в сторону и можете снова наставить их на ладони публики и снова переспросить, а можете и опустить руки и прекратить опыт, известив публику о том, что своими ладонями они чувствовали исходящее от Ваших ладоней биополе.

Разгадка опыта 1.1. Вы ориентировали публику на то, что тепло, которое они почувствуют, будет слабым, а покалывание – лёгким. Чтобы почувствовать это, человек из публики концентрирует своё внимание на непривычно длительное время – 1.5 секунды – на ощущениях своих ладоней. Алгоритмы Б2б дают сбой, и это вызывает лёгкое гипносостояние, т.е состояние со слегка повышенными внушаемостью и воображением. Поэтому в зоне концентрированного внимания – в ладонях – возникают требуемые ложные ощущения, алгоритмы А0 дают сбой, гипносостояние подтверждается и эти ощущения даже усиливаются.

__________

Если Вы точно заметили симпатичного Вам человека, который склонен считать Вас Вожаком, можно сразу провести опыт 1.1А.

Опыт 1.1А (псевдо-биополе). Вы просите понравившегося Вам человека встать и, как в опыте 1.1, говорите ему, что сейчас он почувствует исходящее из Ваших ладоней биополе. Вы подходите к нему и просите его выставить на Вас прямо перед собой ладони – одновременно с этой просьбой Вы поднимаете обе руки по левую или правую сторону от тела на уровень плеч и энергично потираете ладони рук друг о друга. Затем Вы наставляете свои разогретые трением ладони на его выставленные на Вас ладони на небольшом расстоянии (около 10 сантиметров) и говорите: «Чувствуете тепло, исходящее от моих ладоней?» Ответ (примерно через 1.5 секунды) будет утвердительным. Вы быстро отходите на метр-полтора, отводите обе ладони в сторону, затем снова (медленно) наставляете свои ладони на выставленные на Вас ладони этого человека и спрашиваете: «Ну как, чувствуете слабое тепло от моих ладоней?» Ответ последует не сразу, но будет утвердительным. Вы отходите ещё на 1,5 метра, снова сильно потираете ладони друг о друга слева или справа от своего лица и вновь наставляете их на выставленные на Вас ладони: «Ну как, чувствуете тепло?» Ответ снова будет утвердительным. Вы продолжаете: «Вы сами понимаете, что чувствовать тепло от моих ладоней на расстоянии в 3 – 4 метра Вы не могли, значит, Вы чувствовали не тепло, а биополе!»

Разгадка опыта 1.1А. В мозгу наблюдающего Вас человека из публики моделируются ощущения наблюдаемого человека – т.е. Ваши ощущения (за это моделирование ответственны стереотипные алгоритмы групп Б4 и Б5). Особенно в большом объёме моделируются ощущения наблюдаемого Вожака. А ведь для вызванного Вами человека из публики Вы являетесь Лидером – Вы это заметили, поэтому-то и подняли именно его. И его алгоритмы Б4 и Б5 подсказывают ему, что если Вы выставили свои нагретые трением ладони на его ладони на расстоянии 10 –15 сантиметров – то его ладони должны чувствовать тепло. Рецепторы же его ладоней этого тепла не ощущают. Т.е. налицо сбой тех из алгоритмов А0, которые доносят ему о тепле и холоде в ладонях. Кроме того, из-за непривычно долгой концентрации внимания на ощущениях ладоней сбоят алгоритмы Б2б. Возникает лёгкое гипносостояние. А в Вашем голосе была уверенность, что тепло он чувствует. Кроме того, Вы для него – Вожак. Его подсознание решает послушаться Вас и той части алгоритмов А0, которая подсказывает ему, что тепло он ощущает – и вот он уже ощущает тепло, поскольку внушаемость и воображение у него повышены. И с этой секунды Вы для него – настоящий гипно-Вожак, поскольку и алгоритмы А0, и алгоритмы Б2б сбоят. И когда Вы отходите на большее расстояние и уверенно спрашиваете его, чувствует ли он тепло от Ваших рук – он слушается Вас и чувствует тепло, тем более, что алгоритмы Б4 и Б5 моделируют в это время тепло в ладонях гипнотизёра, а эти ладони наставлены на его ладони.

__________

Разумеется, и опыт 1.1, и опыт 1.1А нужно проводить в комнате без вентиляторов и тепловых рефлекторов, чтобы ветерок от вентилятора или тепло от рефлектора не мешали ощущениям в ладонях публики.

__________

Опыт 1.1А.К. Этот опыт я проводил крайне редко и только затем, чтобы разоблачить биопольную теорию. Опыт является продолжением удавшегося опыта 1.1А. Исходное положение: человек, «чувствовавший» Ваше «биополе», всё ещё стоит с наставленными на Вас ладонями, Вы от него в трёх – четырёх метрах. Вы подходите к нему, просите его закрыть глаза, наставляете, предварительно потерев их друг о друга, свои ладони на его ладони на близком расстоянии и говорите: «Сейчас мои ладони смотрят на Ваши ладони. Чувствуете тепло?» Если он отрицает – опыт закончен: никакого биополя нет, просто работало его воображение, публика в этом убедилась. Если же он подтверждает – Вы говорите, продолжая держать свои ладони наставленными на его ладони: «А теперь я отвёл свои ладони далеко в сторону. Сейчас чувствуете тепло?» Последует ответ: «Нет, не чувствую». Затем Вы опускаете ладони вниз и лжёте ему: «А сейчас я вновь потёр ладони друг о друга и наставил их на Ваши ладони. Ощущаете тепло от моих ладоней?». Ответ утвердительный. Биополя, следовательно, он не чувствовал – просто работало его воображение. Публика это уже поняла. И ему потом, позже, объяснят.

_____________

Если Вы провели опыт 1.1А.К – распустите публику: дальнейшие опыты уже невозможны. Если же опыт 1.1 или 1.1А проведён, а опыт 1.1А.К не проводился – пригласите гостей перед проведением дальнейших опытов в первую комнату, предложите им напитки, пусть поговорят, а Вы пройдите во вторую комнату, напишите на бумажке слово «банан» и положите эту бумажку в перевёрнутом виде на полированный стол. После чего вернитесь в первую комнату к гостям и введите понравившегося Вам человека, который склонен считать Вас Вожаком, в настроение повышенной разговорчивости, для чего заговорите с ним и либо прочтите ему какое-нибудь умное и чувственное стихотворение, которое Вам нравится, либо соврите, что Вы неплохо знаете теорию относительности Эйнштейна (лучше если Вы имеете о ней представление и читали научно-популярные книжки) и опишите замедление времени в космическом корабле, который слетал к альфа-Центавра и вернулся на Землю. После этого, прервав разговор, Вы просите всех пройти во вторую комнату и рассесться там, а сами усаживаетесь на стул у полированного стола лицом (в полупрофиль) к зрителям так, чтобы при лёгком повороте головы оказаться к ним в анфас. Полированный стол находится слева от Вас. Вы осведомляете зрителей, что сейчас покажете им опыт по телепатии.

Опыт 1.2 (псевдо-телепатия). Вы сидите лицом к зрителям, полированный стол по левую руку от Вас, на столе перевёрнутая бумажка с написанным на ней словом «банан». Вы воображаете себе на полированной поверхности стола большой спелый жёлтый банан и одновременно говорите зрителям: «Сейчас я предложу Вам фруктов» – после чего переводите взгляд на лицо понравившегося Вам человека из публики, который склонен считать Вас Лидером, стараясь, чтобы банан, воображаемый Вами, переместился на его лицо. После этого вновь переводите взгляд на стол, перемещая воображаемый банан на стол, затем снова переводите этот банан на лицо данного человека из публики. Продолжаете операции с воображаемым бананом. Либо этот выбранный Вами человек из публики, либо его сосед скажет: «Единственное из фруктов, что бы я хотел сейчас съесть – это банан!» Если же этого не происходит, Вы спрашиваете у понравившегося Вам человека: «Чего бы из фруктов Вы сейчас хотели?» В 80% случаев опыт удаётся и он отвечает «банан!» После чего Вы приглашаете публику к столу и просите перевернуть бумажку. На бумажке написано именно слово «банан», что производит фурор и начинаются разговоры о телепатии.

Разгадка опыта 1.2. Когда я задумывал этот опыт, меня интересовал вопрос: насколько точно моделируют настроения, мысли и чувства наблюдаемого нами Лидера алгоритмы нашего мозга Б4 и Б5. Алгоритмы эти анализируют информацию, содержащуюся в движениях глаз, в мимике, в позе и в голосе наблюдаемого человека с учётом произносимых им слов. Алгоритмы действуют в подсознании. Ребёнок ведь с младенчества видит глядящие на него глаза других людей – и как эти люди глядят на предметы окружающего мира. Наблюдение за движениями глаз окружающих должно родить в мозгу стереотипные алгоритмы, расшифровывающие, на какой именно предмет глядит наблюдаемый человек, по движению его глаз и содержанию его устремлений в данный момент (речь).

Единственный из фруктов, имеющий вытянутую в длину форму – банан. Тема «фрукты» была задана. И стереотипный алгоритм в мозгу человека из публики, склонного считать Вас Вожаком, по движению Ваших глаз по какому-то вытянутому в длину предмету, коль это – фрукт, расшифровал, что это банан.

На самом деле всё несколько сложнее. Вначале, когда Вы глядели то на пустой стол, то на лицо этого человека, всё время воображая себе в воздухе банан, стереотипные алгоритмы анализа движений Ваших глаз дали сбой: ведь Ваши глаза видели воображаемый банан, а не голый стол и не лицо этого человека, которые они должны были видеть по мнению наблюдающего Вас зрителя. Из-за сбоя у этого человека возникло лёгкое гипносостояние и вы стали его гипно-Вожаком. Т.е. его психика ориентировалась на понимание Вас (и в т.ч. Вашего взгляда). Тема «фрукты» подсказала расшифровку движений Ваших глаз по вытянутому в пространстве предмету: это – банан. А подсознание ориентировалось на Ваш взгляд, как на взгляд матери в детстве (ведь Вы гипно-Вожак) и поэтому то, что видит Ваш взгляд, – то и нужно хотеть съесть. И вот психика его захотела банана.

То, что никакой телепатии здесь нет, выясняется из серии контрольных опытов 1.2.К.

Опыт 1.2.К. Тот же самый опыт 1.2, но движений Ваших глаз публика и выбранный Вами человек не видят, т.к. Вы отделены от них ширмой. Всего лишь 40% ответов будет «банан», т.к. 40% людей наших широт любят бананы.

Опыт 1.3 (псевдо-телепатия). Этот опыт я провожу редко, т.к он очень часто не удаётся. Процент удач составляет 34%. Однако если бы не было эффекта псевдо-телепатии, процент удач составлял бы 0.1%. Итак…

Я сижу или стою лицом к зрителям у полированного стола, на котором лежит перевёрнутая бумажка с написанной на ней короткой последовательностью цифр «4,3,2». Точно так же, как в опыте 1.2, мне понадобится хорошо натренированное пространственное воображение. Я прошу понравившегося мне человека, склонного считать меня Лидером, встать.

Глядя на его лицо, я воображаю себе перед его лицом написанную в воздухе красным цифру 4 и одновременно говорю ему: «Задумайте какую-нибудь цифру… Задумали?» После его ответа «задумал» я воображаю себе написанную перед его лицом в воздухе красным цифру 3 и говорю ему: «Задумайте следующую цифру. Задумали?» После его ответа «задумал» я воображаю себе точно так же написанную в воздухе перед его лицом красную цифру 2 и прошу его задумать третью цифру. Спрашиваю его «Задумали?» Он отвечает: «Задумал!» Я прошу его: «Огласите три задуманные Вами цифры!» В 34% случаев он огласит последовательность цифр «4,3,2», после чего я прошу публику подойти к столу и перевернуть бумажку. Совпадение последовательности из трёх цифр с написанной на бумажке вызывает ажиотаж.

После этого я прошу публику пройти в первую комнату и расписаться в журнале опытов, что опыт произведён и было совпадение. В случае несовпадения точно так же прошу пройти и расписаться в том, что было несовпадение. При этом я, разумеется, не препятствую публике просмотреть весь журнал регистрации совпадений и несовпадений и убедиться в том, что совпадений слишком много – ведь по теории вероятностей их должно быть не 34%, а 0.1%

Разгадка опыта 1.3. Разгадка, в сущности, та же, что и в опыте 1.2. Алгоритмы групп Б4 и Б5 дали сбой, анализируя движения моих глаз, т.к. я глядел на лицо этого человека и должен был видеть его лицо, а вместо этого видел воображаемую мною красную цифру «4». После сбоя этих алгоритмов в его мозгу у него возникло гипносостояние и я стал для него гипно-Вожаком, ввиду чего алгоритмы Б4 и Б5 в его мозгу стали анализировать движения моих глаз очень точно – и, коль я видел цифру «4» и просил его задумать цифру, он задумывал именно цифру «4». Ведь движения моих глаз, обегающих цифру 4, не такие, как по цифре «5» или любой другой цифре.

Алгоритмы Б4 и Б5 мозга перцептора точно расшифровывали движения моих глаз и каждый раз, когда я просил его задумать очередную цифру, он задумывал именно ту цифру, которую видел я.

Однако надо подчеркнуть, что на каждой цифре последовательности вероятность неправильного анализа движения моих глаз около 20% – так что на последовательности из трёх цифр вероятность правильного ответа »51% – и, кроме того, »15% подопытных вообще лишены алгоритмов расшифровки движений глаз в случае темы «Цифры» – поскольку алгоритмы групп Б4 и Б5 в первом и втором классах школы у них уже не формировались, а система расшифровки движений глаз наблюдаемых Лидеров, уже сформированная полностью к этому возрасту, почему-либо не смогла «принять в себя» тему «Цифры». Т.е. неправильных ответов будет 49%+15%=64%, а правильных – около 36% (что вполне согласуется с практически полученной цифрой 34%).

Так же, как и в опыте 1.2, существует контрольная серия опытов, подтверждающих, что настоящей телепатии не существует – серия опытов1.3.К.

Опыт 1.3.К. Тот же опыт 1.3, но публика и выделенный из неё человек меня не видят, т.к. я отделен от них белой ширмой. Цифры же я воображаю просто в воздухе. Серия опытов 1.3.К даёт вероятность угадывания для последовательности из 3 цифр примерно 0.1% – что соответствует статистической вероятности случайных совпадений.

__________

Разумеется, опыт 1.2 невозможно повторить с одной аудиторией дважды, поскольку фрукт всегда – банан. Это единственный фрукт, имеющий резко выраженную отличающую его от других форму.

Разумеется, опыт 1.3 повторять с той же самой аудиторией дважды не рекомендуется – результаты будут хуже. Ведь перцептор в опыте 1.3, проведённом в первый раз, не догадывается о том, что Вы ему «телепатически» внушаете уже готовые цифры – он думает, что Вы собираетесь угадать свободно задуманные им цифры, и его сознание не контролирует фантазию в процессе задумывания цифр. В повторных опытах он уже знает, что именно Вы ему внушали готовые цифры – поскольку бумажка с написанной последовательностью цифр была заготовлена Вами заранее. Значит, именно Вы ему внушали цифры – а не он Вам. Зная это, он будет готовить себя к внушению – а это помешает свободной работе его алгоритмов Б4 и Б5 и выдаче результатов их работы как результатов работы собственной фантазии.

Чтобы этого не происходило, можно модернизировать опыт 1.3:

Опыт 1.3’ (псевдо-телепатия). Тот же опыт 1.3, но бумажки с цифрами на столе нет, а есть лист чистой бумаги. Перед тем, как попросить выбранного Вами человека из публики огласить задуманные им три цифры, Вы записываете три цифры, которые старались ему внушить, на эту бумагу, отгородив её от зрителей собственным телом. После оглашения им результатов процесса задумывания цифр Вы показываете эту бумагу зрителям. Теперь у зрителей и выбранного Вами перцептора создаётся мнение, что Вы телепатически угадали (в 34% случаев) или не угадали (в 66% случаев) свободно задуманные перцептором цифры – и опыт можно повторять несколько раз. Только, если Вы «не угадали», перцептора лучше сменить, ибо может оказаться, что он относится к людям, у которых алгоритмы Б4 и Б5 вообще не ориентированы на тему «Цифры». Впрочем, до бесконечности опыт повторять нельзя – ведь пространственное воображение, требующееся для представления в воздухе перед лицом подопытного написанных красным цифр, постепенно утомляется у Вас и Ваши глаза начинают «неправильно» бегать по цифрам. Так что процент ошибок резко увеличится.

__________

Резюме. Алгоритмы групп Б4 и Б5 с большой точностью моделируют ощущения и зрительные галлюцинации наблюдаемого нами Лидера, анализируя даже мелкие движения его глаз, причем алгоритмы Б5 хорошо сопоставляют эти движения глаз с речью. При этом если алгоритмы Б4 и Б5 дают сбой – т.е. наблюдаемый человек видит или воображает себе нечто, чего не видим и не воображаем себе мы, либо мимика и движения глаз у него «ненормальные» – то этот наблюдаемый нами человек превращается для нас в Проводника в «Новом мире» и алгоритмы Б4 и Б5 начинают анализировать его мимику и движения его глаз ещё точнее и ещё точнее сопоставлять их с его речью. Причём наша психика «подражает» воображению проводника: фантазируя «свободно», мы начинаем видеть то же, что видит в своих галлюцинациях он, если по его речи мы поняли, к какой теме относится воображаемый им предмет (и если этот предмет по движению его глаз определяется однозначно).

Сбой алгоритмов Б4 и Б5, как мы знаем из книги 1 Энциклопедии 20 века, вызывает гипносостояние, которое названо в этой книге магогипнозом.

Отметим ещё раз (это уже отмечалось в главе «Магогипноз» книги 1 Энциклопедии 20 века), что результаты работы алгоритмов Б4 и Б5 недоступны, как правило, сознанию взрослого человека, а доступны лишь его подсознанию.

Глава 2. Что делать после опыта 1.1 или удачного опыта 1.1.А

(Опыт 1.1 всегда удачен, поэтому мы в названии главы даже не сочли нужным это оговорить).

Если к Вам пришёл больной человек – проведите на нём опыт 1.1 (он всегда удачен), затем положите его на кушетку и начинайте «лечить» больные места тела, направляя на эти места ладони своих рук и разговаривая с ним о биополе (полезно при этом воображать себе лучи, исходящие от Ваших ладоней и пронизывающие больные участки его тела – движения Ваших глаз будут расшифрованы его алгоритмами Б4 и Б5 как движения по «биополю» и он будет ощущать покалывание или тепло, исходящее от Вас и пронизывающее больные участки его тела, а тему «биополе» подскажут положение Ваших рук и содержание Ваших речей). Можете не сомневаться, что гипноз и самовнушение, возникающие при сеансе такого мнимого лечения, принесут ему пользу. (См. книгу 1 Энциклопедии 20 века, главу «Результаты гипноза. Лечебное действие гипноза».)

Если у Вас есть ассистенты, которым этот человек доверяет, и если Вы выучили алексические фразы и их сокращения для способа гипноза «Эмиссар внеземной цивилизации» (Энциклопедия 20 века, книга 1, глава 2, пункт 2.1) – пусть эти ассистенты, встретясь с ним в другом месте, подготовят его к более глубокому гипнозу, внушив ему, что Вы – Эмиссар Внеземной Цивилизации и к тому же хороший гипнотизёр, приносящий людям здоровье.

Если он уже подготовлен ассистентами, поверил в Эмиссара Внеземной Цивилизации и выучил список сокращений алексических оборотов «внеземного» языка – проведите ввод в гипноз по этому способу, а если он «не хочет» засыпать окончательно – в конце способа «Эмиссар внеземной цивилизации» прикажите ему закрыть глаза и сосредоточить внимание на ногах, почувствовать их тепло, они очень тёплые и тяжёлые, они горячеют, затем попросите его полностью расслабить своё тело и сосредоточить внимание на предплечьях рук, они тёплые и тяжёлые, они горячеют, затем скажите ему сосредоточить своё внимание на веках закрытых глаз, они тёплые и тяжёлые, а затем прикажите ему: «Вы спите и слышите мой голос. Спать… Спать…» И он заснёт – если не на этом сеансе, так на следующем (см. главу 8 книги 1 Энциклопедии 20 века).

Лично я применял другой способ предварительного гипноза, после чего (после повышения внушаемости) применял уже указанный в предыдущем абзаце способ внушения ложных ощущений. Способ предварительного гипноза, применяемый мною, я опишу позже.

Сейчас нас интересует другое:

1) Почему желательно доводить состояние гипноза до гипнотического сна?

2) Что внушать уже загипнотизированному человеку?

Отвечая на первый вопрос, скажу, что состояние гипноза вообще не является устойчивым состоянием. А вот состояние внушённого сна, когда человек якобы спит, но слышит голос гипнотизёра – такое состояние в какой-то мере самоподдерживается. Происходит это вот почему…

Среди алгоритмов А2 есть алгоритмы, поддерживающие и контролирующие состояние сна, причём поддерживающие состояние сна длят и внушённый сон, не давая ему преждевременно прекратиться, а вот контролирующие алгоритмы, которые не дают звукам и ощущениям внешнего мира вмешаться и разбудить нас – эти алгоритмы повышают пороги реакции алгоритмов А0 – так вот эти алгоритмы сбоят, поскольку в гипнотическом сне мы слышим голос гипнотизёра. Сбой этих вторых алгоритмов поддерживает утомление «Я». И одновременно голос и команды гипнотизёра не дают состоянию гипноза перейти в обычный сон – что, несомненно, случится, если гипнотизёр надолго замолкнет или будет давать команды, не требующие активной работы мозга и чересчур приятные. И тут мы переходим ко второму вопросу – что внушать уже загипнотизированному человеку?

Лучше всего заставить работать его воображение – пусть видит сны по Вашим командам. Можно заставить его и активно двигаться во сне – например, собирать виноград с того виноградного куста, который он видит по Вашей команде в своём воображении. Если Вы – мошенник, можете поступать так, как, по моим соображениям, поступал Ури Геллер: он заставлял загипнотизированного видеть и запоминать сны обо всяких чудесах, якобы совершаемых в присутствии загипнотизированного Ури Геллером, а затем приказывал загипнотизированному: «Хорошо запомни: всё, что ты сейчас видел, происходило с тобой в действительности, а вовсе не в гипнозе; кто бы тебя ни спрашивал впоследствии об этом – ответишь, что всё это ты видел своими глазами. Ты всё хорошо запомнил, что видел?» После ответа «Да» Геллер продолжал: «Хорошо запомни, что ни в каком сне или гипнозе ты не был, ты находился в здравом уме и трезвой памяти – так и отвечай всем, и даже мне самому. А теперь ответь мне: ты был в гипнозе? Может быть, ты видел всё это во сне?» – после ответа «Нет» Геллер продолжал: «Все мои просьбы забыть о том, что ты был в гипнозе, тоже забудь – просто ни в каком гипнозе ты не был и ты хорошо помнишь всё, что ты видел. Так?» После ответа «Да» Геллер давал приказ: «А теперь ты проснёшься и будешь чувствовать себя свежим и отдохнувшим и будешь хорошо помнить всё, что ты видел, и будешь хорошо знать, что видел ты всё это не во сне. Итак, проснись!»

Конечно, в 50% случаев загипнотизированный, проснувшись, уже не помнил того, что видел в гипнотическом сне, несмотря на приказ, потому что примерно 50% людей, впадающих в полный гипноз, не запоминают ничего из гипнотических снов даже по приказу запомнить. Но 50% тех людей, которых Ури Геллер вводил в гипноз, впоследствии превращались в свидетелей чудес, якобы совершаемых Ури Геллером.

Даже если загипнотизированный легко двигается во сне и по Вашему приказу продолжает спать с открытыми глазами, я не рекомендую Вам просить у него деньги или подписать банковский чек на Ваше имя – разве что он очень богат и спонсорство для него привычно. Потому что если он небогат и спонсорство непривычно для него – алгоритмы охраны своего кошелька находятся среди стереотипов его мышления и он может проснуться. Золотое кольцо с бриллиантом или японскую статуэтку 5-го века он Вам скорее отдаст, не просыпаясь, чем значительную сумму денег…

Теперь о зомбировании.

Зомбирование с целью последующего лёгкого ввода в гипноз лучше проводить не на первом сеансе гипнотического сна, а на втором или третьем сеансе (сеансы могут следовать друг за другом подряд, если в конце каждого сеанса внушать перцептору: «Сейчас по моей команде ты проснёшься абсолютно здоровым, свежим и отдохнувшим. Проснись!») Итак, на втором или третьем сеансе после ввода перцептора в гипносон Вы просите его: «Хорошо запомни то состояние, в котором ты сейчас находишься. Ты ведь спишь и слышишь мой голос, так?» После ответа «Да» Вы продолжаете: «И хорошо запомни слово «-----» (следует придуманное Вами слово, впрочем, возможен вариант, когда вместо одного слова идёт на запоминание короткая фраза). В такое же состояние, в каком ты сейчас, ты будешь впадать всегда как только услышишь слово «-----». Запомни это и впадай в это состояние всегда, когда услышишь слово «-----»». Затем вы выводите перцептора из гипноза, сказав ему, что он проснётся свежим и отдохнувшим и дав команду «Проснись!»

Затем, проводя следующий сеанс гипноза, Вы пробуете, подействовало ли зомбирование: Вы начинаете ввод в гипноз как обычно, но не доводите ввод в гипноз до конца и вдруг властным голосом произносите ключевое слово: «-----». Если зомбирование удалось – перцептор после произнесённого Вами ключевого слова впадает в гипносон. А удаётся зомбирование примерно в 50% случаев, т.к. 50% людей просто не запоминают ничего из сеанса гипноза даже по команде запомнить – и, следовательно, забывают ключевое слово.

Зомбировать можно не только на более лёгкий ввод в гипноз по ключевому слову, но и на выполнение каких-то действий по ключевому слову. Однако надо всегда помнить: 50% людей, впадающих в полный гипноз, не зомбируются.

Книга 1 Энциклопедии 20 века хороша тем, что по ней Вы можете составить кучу разных методик ввода в гипноз на разные случаи жизни.

Что касается меня – то я обычно применяю один придуманный мной способ предварительного гипноза (для повышения внушаемости), а затем ввод в гипносон при помощи внушения ложных ощущений (см. главу 8 книги 1 Энциклопедии 20 века).

Опишу способ предварительного гипноза, применяемый мною.

Для применения этого способа годится только такой перцептор, который сам желает впасть в гипноз. Лучше, если ассистенты, которым он доверяет, подготовили его: во-первых, внушили ему, что гипноз принесёт с собой здоровье, силы и работоспособность и, во-вторых, внушили ему, что он будет иметь дело с очень хорошим и очень сильным гипнотизёром.

Итак, человек пришёл ко мне. Я усаживаю его в удобную позу (не на стул, а в кресло). Если у него неудобная обувь – предлагаю ему снять ботинки и надеть тапочки. Словом, забочусь о том, чтобы его рукам и ногам не было ни жарко, ни холодно, ни неудобно.

Затем я становлюсь от него на расстоянии 2 – 4 метра и протягиваю свою правую руку в сторону ладонью вверх, как будто у меня на ладони что-то лежит. Я предлагаю ему: «Представьте себе на моей ладони маленькую голубую светящуюся планетку, светящийся голубой шарик!» Другой рукой я показываю ему размер шарика на моей ладони диаметром 3 – 4 см и говорю: «Вот такой шарик. Представили?» после ответа «Да» я говорю: «А теперь держите его постоянно в своём воображении на моей ладони. Он на моей ладони должен лежать всё время. Удерживая его в своём воображении, Вы должны одновременно хорошо понимать всё, что я говорю. Хорошо понимать всё, что я говорю, почти так же обязательно, как и держать взглядом шарик, голубой и светящийся, у меня на ладони. Вы готовы? Шарик у меня на ладони?» – «Да!» – И я начинаю читать перцептору какое-нибудь умное и длинное стихотворение. Проходит 60 – 90 секунд – и глаза перцептора начинают мигать медленнее и даже закрываться. Заметив это, я прерываю чтение стихотворения и командую: «Закройте глаза!» Он закрывает. Я продолжаю: «Сосредоточьте внимание на ногах, почувствуйте их теплоту. Ваши ноги начинают теплеть снизу!» – И далее я продолжаю уже воспитание гипноза внушением ложных ощущений (глава 8 книги 1 Энциклопедии 20 века) и довожу пациента до состояния гипносна, скомандовав ему «Спать!» в конце ввода в гипноз.

Какие же способы гипноза сочетаются на первой стадии этой методики? А вот какие…

Во-первых, это гипноз внушением ложных ощущений: ведь никакого светящегося шарика на моей ладони нет, перцептор представляет себе этот светящийся шарик по моему приказу.

И это заставляет перцептора максимально концентрировать внимание на зрительных ощущениях. На понимание стихотворения внимания уже не хватает. Поэтому стихотворение воспринимается перцептором как алексический текст. Следовательно, имеет место ещё и алексический гипноз.

Вообще говоря, полезно первую стадию этой методики проводить, читая стихотворение в микрофон, соединённый через эквалайзер с громкоговорителем так, чтобы эквалайзер слегка изменил тембр голоса гипнотизёра – тогда не происходит привыкания к голосу гипнотизёра как к чему-то непонятному и несущественному, на что не нужно реагировать.

Важно отметить гипнотизирующий эффект внушённой двойственной обстановки: ведь обстановка, которую видит перцептор при применении этой методики, двойственна. Реальная обстановка вокруг перцептора не содержит светящегося шарика на ладони гипнотизёра. Обстановка же, воображаемая перцептором, этот шарик содержит. Это – сбой алгоритмов А0.

Вместе с тем отметим следующее… Если человек будет каждый день тренировать своё воображение, представляя себе несуществующий светящийся шарик и не доводя себя до тяжёлого самогипноза – гипнотическое действие таких представлений постепенно уничтожится, а воображение перцептора натренируется. Представляя себе светящийся шарик на голове людей, с которыми он будет разговаривать, он будет воздействовать на них магогипнозом – так как алгоритмы расшифровки движений его глаз в мозгах этих людей будут давать сбой.

Меню
[1] [2] [3]
часть текста 1


[1] [2] [3]
часть текста 2

Глава 3. Магогипноз и магии

Как мы уже говорили – см. главу 3 книги 1 Энциклопедии 20 века – магогипноз основан на сбоях стереотипных алгоритмов мозга групп Б4 и Б5, т.е. алгоритмов, анализирующих мельчайшие реакции тел окружающих людей. Причём в случае, если внимание наше направлено на одного наблюдаемого человека, алгоритмы эти очень трудно обмануть и трудно добиться их сбоя – они анализируют всё вплоть до мельчайших движений глаз наблюдаемого человека по окружающим предметам. Это – что касается перцептора.

Теперь рассмотрим трудное положение гипнотизёра. В течение весьма недолгого времени он может следить за мельчайшими реакциями своего тела, искажая их – например, воображая какие-то несуществующие предметы вокруг себя и лучше всего – поблизости от чувствительных зон тела гипнотизируемого. Однако такой контроль весьма утомляет. Алгоритмы же проявления наших мыслей и чувств в реакциях тела действуют в области подсознания, и контроль за ними возможен лишь частичный – в зоне концентрированного внимания, и лишь на очень короткое время. Для достижения же перевранных внешних реакций тела на более длительное время нужно изменить в своём воображении окружающий мир, причём тренировкой добиться того, чтобы такое изменение было длительным.

Как изменить в себе подсознательную модель устройства мира на длительное время? Именно этого должен добиваться от самого себя магогипнотизёр.

Для этого существуют магические учения об устройстве мира, т.е. магии.

Магия – это учение об устройстве окружающего мира, изменяющее его устройство по сравнению с тем устройством, которое закодировано в стереотипных алгоритмах мозга и в стереотипах мышления.

Предположим, Вам понравилось какое-то магическое учение и Вы стали его познавать, считая его истинным. Это перевернёт стереотипы Вашего мышления и воспитает в Вас новые стереотипные алгоритмы мозга (если, конечно, Вы будете применять это учение на практике). Долгое время новые алгоритмы и старые сосуществуют в мозгу, работают одновременно и дают при этом разные результаты, так что в работе стереотипов наблюдается сбой, приводящий к гипносостоянию в случае многократных длительных сбоев. Затем пересиливают какие-то стереотипные алгоритмы в каких-то ситуациях, происходит «утряска» мозга и он всё больше входит в новое нормальное состояние (если только Вы не заболели психически и не попали в психбольницу). Это новое состояние мозга с изменёнными стереотипами изменит мельчайшие реакции Вашего тела – и люди, наблюдающие Вас и привыкшие общаться с обычными, не знающими магии людьми, будут, наблюдая Вас, впадать в магогипноз.

Магии подразделяются на L-магии, T-магии и TL-магии.

T-Магии не ставят себе основной целью ни ввести Вас в гипносостояние, ни сделать из Вас магогипнотизёра. Цель T-магий – более глубокое познание окружающего нас мира. Ведь его истинное устройство отнюдь не обязано совпадать со стереотипами мышления обычных необученных людей. Яркими примерами T-магий в физике являются теория относительности Эйнштейна, квантовая механика и квантовая электродинамика.

Теория относительности разрушает стереотип несвязанности пространства и времени, содержит факты замедления времени в полях тяготения и в неинерциальных системах отсчёта, содержит факт относительности понятия одновременности и многое другое, нарушающее привычные стереотипы мышления.

Квантовая механика ещё сильнее ударяет по стереотипам мышления, т.к. она отрицает понятие траектории частицы и приписывает частицам волновые свойства.

Квантовая электродинамика сочетает в себе теорию относительности и квантовую механику и, кроме того, содержит в себе ещё дополнительные удивительные факты.

И теория относительности, и квантовые теории подтверждены множеством реальных физических опытов, т.е. они описывают устройство реального мира! Более того: существование твёрдых тел и жидкостей невозможно объяснить без квантовой механики и квантовой электродинамики: с точки зрения классической механики все тела должны быть газообразными! Вместе с тем все перечисленные магии нарушают стереотипы мышления – особенно у людей, хорошо знакомых с классической механикой и часто решавших задачи по классической механике. А нарушают они стереотипы мышления потому, что наше мышление лишь приблизительно описывает реальный физический мир в условиях малого поля тяготения, не слишком больших скоростей движущихся объектов, не слишком больших и не слишком малых масс частиц, а также в условиях принятия существования твёрдых тел и жидкостей в качестве аксиомы, не требующей доказательств.

TL-Магии – это различные виды искусства. Их цель – доставить человеку удовольствие от переживаний и научить его правильно воспринимать как собственные чувства, так и моральные нормы общества. При этом как средство используется ввод в слабое гипносостояние с целью достижения самогипноза, магогипноза и экстаза.

Опишем разные виды искусства.

Музыка (классическая, романтическая и неоромантическая) – возбуждает в человеке чувства, не соответствующие той спокойной и прозаической атмосфере, в которой сидит слушающий музыку человек (что порождает сбой алгоритмов Б2б).

Живопись (классическая, импрессионистическая) – дополнительно к тому, что даёт музыка, ещё и порождает в мире двойственную обстановку: во-первых, существует обстановка картины, и во-вторых, та трезвая и спокойная обстановка, которая окружает наблюдающего картину и малой частью которой является сама картина.

Живопись (Пабло Пикассо и т.п.) – то же, что и музыка.

Живопись Сальвадора Дали – кроме того, см. книгу 1 Энциклопедии 20 века, главу 1А.

Литературная проза – во-первых, возбуждает в душе читающего чувства, не соответствующие той спокойной и трезвой обстановке, в которой реально находится читающий; поэтому наблюдается сбой алгоритмов Б2б; во-вторых, рождает эффект двойной обстановки, ибо в одной обстановке читающий реально находится и в совсем другую обстановку погружена часть его воображения, не занятая контролем за реальной обстановкой – она погружена в обстановку, описываемую литературным произведением; т.е. присутствует сбой алгоритмов А0.

Поэзия – к тому, что даёт литературная проза, добавляет ещё гипноз от музыки словосочетаний, ритма и рифм; кроме того, внутрь обстановки литературного произведения врываются части других обстановок от художественных образов (впрочем, это встречается и в прозе) – так что обстановка уже не двойственная, а тройная.

Кино и театр – к тому, что даёт литературная проза, добавляется ещё и магогипноз, поскольку актёры не просто действуют в жизни, а играют какие-то роли, т.е. лгут, лгут нагло и уверенно, причём отчасти веря в свою ложь, что, как мы знаем, является средством магогипноза (см. книгу 1 Энциклопедии 20 века, главу 3, пункт а5).

На этом мы заканчиваем рассмотрение различных TL-магий и переходим к L-магиям.

L-Магии ставят себе основной целью психическое подчинение ученика Учителю (с помощью гипноза) и постепенное воспитание из хорошего ученика магогипнотизёра. L-Магии – это ложные теории устройства мира, теории, разрушающие стереотипные алгоритмы и стереотипы мышления ученика именно благодаря своей ложности. Как правило, цели L-магии в её текстах не декларируются и Учителями не провозглашаются – за исключением магических учений некоторых восточных единоборств. Впрочем, школы экстрасенсов (т.е. школы магии, называющейся «парапсихология» или «экстрасенсорика») заявляют: «Мы научим Вас излучать правильное биополе и влиять на окружающих» – т.е. прямо провозглашается, хотя и в иносказательной форме, вторая из целей L- магии: сделать из хорошего ученика гипнотизёра. К L-магиям относятся парапсихология (биопольная теория и экстрасенсорика), различные религии с их теорией подчинения мира Богу и Дьяволу, йога с её якобы существующей в мире и в теле человека праной (некий космический аналог биополя), астрология с её учением о связи планет и судеб людей, и т.д.

Школы магии – это школы, в которых ученики под руководством Учителей обучаются перевирать себе внешний мир и свои внутренние состояния, мысли и чувства. Перевирают в соответствии с той ложной теорией строения мира, которую представляет собою L-магия, преподаваемая в школе. В наше время ученики идут в такие школы чаще всего стремясь к новизне и остроте ощущений. Но не только. В школы экстрасенсов, например, идут с целью стать экстрасенсами и этим зарабатывать себе на жизнь; т.е. с целью заниматься слабым гипнозом, получая за это деньги. Идут в такие школы и с целью стать впоследствии учителями школ.

Хуже всего то, что L-магии затягивают в себя людей с поэтическим настроем мышления, которые, если бы не затянувшая их L-магия, могли бы стать хорошими учёными-теоретиками.

Уверовавший в магическое учение слегка, ученик верует в L-магию всё больше: гипноз ложного учения о мире делает рассказчиков этого учения (и мнимого рассказчика, стоящего за текстом) Вожаками для учеников. Т.о., ученики психически подчиняются Учителям – особенно же тем из Учителей, которые искренне верят в преподаваемую L-магию и потому воздействуют на учеников магогипнозом. (См. также Энциклопедию 20 века, книгу 1, главу 3, пункт б2.) После прошествия значительного времени у ученика в соответствии с воспитанными в нём новыми стереотипными алгоритмами возникает изменение движений глаз, мимики, жестов и интонаций – т.е. ученик становится магогипнотизёром.

Для наиболее сильнодействующих L-магий характерно утверждение о наличии в мире единого всепроникающего и вездесущего астрального агента, пронизывающего все предметы нашего мира и все живые существа в мире. Астральный агент в разных L-магиях называется по-разному и имеет разные обличья. У парапсихологов это «биополе» или «энерго- информационное поле». У кришнаитов это сам Кришна. У йогов это прана. У христиан и иудеев это воля Бога и воля Дьявола (можно считать, что у них два астральных агента). У чёрных магов это воля Дьявола. И т.д.

То, что астральный агент всепроникающий, заставляет верующего в L- магию очень сильно перевирать себе всё устройство мира в соответствии с учением о влиянии этого астрального агента на предметы и живые существа (учение это всегда содержится в сильнодействующих L-магиях).

В некоторых L-магиях астральный агент не управляется волей человека, даже если этот человек познал магию. Например, в христианской религии даже священник не управляет ни волей Бога, ни волей Дьявола. Возможно лишь частичное управление – с помощью молитвы. Бог может не услышать молитвы. Или услышит – но не даст просимого по каким-то своим, Божьим, соображениям. Другой такой пример – астрология, утверждающая, что наша деятельность зависит от расположения планет. Мы не можем управлять движением планет.

В других L-магиях человеку якобы даётся возможность управлять астральным агентом по своей воле. Примеров таких L-магий много. Экстрасенс, например, управляет своим биополем. Йогу предлагается создавать (в воображении) целые композиции из праны – например, на пустом месте представить себе вазу с фруктами, представить её себе столь ярко, что она не исчезает при поворотах головы и при переносе взгляда на другие, реально существующие, предметы. Такие L-магии называются волевыми. Конечно, волевая магия может легко свести ученика с ума. Однако если ученик выполняет волевые упражнения с астральным агентом не слишком часто – он чаще всего становится сумасшедшим вмеру и у него укрепляется воля, после чего он становится магогипнотизёром.

Не волевые магии с астральным агентом сокращённо обозначаются как L-А-магии. Волевые магии сокращённо обозначаются как L-B-магии.

Магом называется:

1) ученик школы L-А-Магии, научившийся ясно представлять себе астральный агент, его состояние и его (мнимое) воздействие на мир в данный момент,

2) ученик школы L-В-Магии, научившийся по своей воле управлять астральным агентом.

У мага, представляющего в воображении астральный агент, искажены жесты, мимика, движения глаз, поэтому такой маг вводит окружающих в магогипноз.

В случае, если L-магия не относится к L-A-магиям и к L-B магиям (т.е. не содержит астрального агента) – магом называется человек, благодаря своему знанию L-магии умеющий по своей воле впадать в состояние с изменёнными внешними реакциями тела.

Для всех L-магий характерны магические обряды. Магические обряды подразделяются на M-обряды, MH-обряды и H-обряды.

M-обряд – это набор действий, облегчающий вход мага в состояние с изменёнными телесными реакциями, причём этот набор действий не вводит в гипносостояние учеников школы L-магии.

MH-обряд – это набор действий, облегчающий вход мага в состояние с изменёнными телесными реакциями, причём этот набор действий вводит учеников школы L-магии в гипносостояние.

H-обряд - вводит в гипносостояние учеников школы L-магии и при этом не влияет на состояние мага.

В разных L-магиях магические обряды различны.

В христианских религиях – это молитва (MH-обряд), исповедь (H-обряд), проповедь (MH-обряд), а также особая одежда, которую носят священники и монахи (H-обряд).

В кришнаизме обряды – это ритуальные танцы и песни (MH-обряд), ношение особой одежды членами секты (H-обряд), особые наносимые на лицо краской знаки (H-обряд), медитации – в кришнаизме они коллективные – (MH-обряд), ритуальные трапезы (MH-обряд) и чтение Бхагавадгиты с пояснениями (MH-обряд).

В йоге обряды - это физические упражнения (MH-обряд) и медитация (MH-обряд).

У экстрасенсов каждая школа имеет свои обряды, в т.ч. и медитации (MH-обряд), и физические упражнения (MH-обряд).

В чёрной магии есть и молитвы (MH-обряд), и спиритические обряды для вызова духов умерших (MH-обряд), обряды для вызова Дьявола (MH-обряд), другие виды медитаций (MH-обряд), ритуальные убийства (MH-обряд), вылепливание фигурок друзей и врагов (MH-обряд), операции с субстанциями вроде праны в йоге (MH-обряд), физические упражнения (MH-обряд).

Кроме того, чёрная магия и православная русская церковь используют алексический гипноз: чёрная магия в заклинаниях, а русская православная церковь вообще изъясняется не на русском языке, а на церковнославянском (впрочем, только в песнопениях и молитвах).

До сих пор мы перечислили не все виды обрядов чёрной магии и экстрасенсорики. Продолжим перечисление этих обрядов. Начнем с чёрной магии.

Чёрная магия многих школ включает в число обрядов прямой ввод в гипноз учеников и даже посторонних людей. Обряды гипноза выполняются при помощи трёх методов гипноза:

- алексический гипноз (Энциклопедия 20 века, книга 1, глава 2), проводимый при помощи чтения заклинаний вслух магом или несколькими магами,

- создание непонятной ситуации при гипнозе на ложное Уважение, что достигается с помощью ритуальной одежды на гипнотизёре и ритуальной раскраски его лица, которая сильно способствует также магогипнозу,

- запугивание.

Метод запугивания не был приведён в книге 1 Энциклопедии 20 века. Однако в книге 1 было дано замечание в главе «Мнимый мир и стереотипные алгоритмы мозга» в описании алгоритмов Б2б. Замечание это гласит: «В ситуации, не требующей быстрых движений, чувство страха всегда расценивается алгоритмами Б2б как необычное – и потому оно ведёт к утомлению «Я», т.к. страх неприятен». Т.е. чувство страха в ситуации, не требующей быстрых движений, ведёт к гипнозу запугиваемого. Неподвижности жертвы чёрные маги достигают, во-первых, связывая её, и, во-вторых, запугивая, что, дескать, если будешь пытаться двигаться, из тебя будут утекать жизненные силы.

Жертву, уже введённую в гипноз, чёрные маги зомбируют, внушая ей, что в определённых жизненных ситуациях она будет впадать в точно такой же гипноз и (или) из неё будут утекать жизненные силы. Зомбируют и на то, чтобы жертва никому не говорила о совершённом над ней обряде.

Естественно, если человек твёрдо не верит ни в Бога, ни в Дьявола, он не поверит и в то, что говорят ему чёрные маги, и потому он довольно хорошо защищён от их гипноза. Человек, читавший книги Энциклопедии 20 века, абсолютно защищён от любого полного гипноза, кроме гипноза запугиванием с обездвиживанием жертвы.

Биопольная «теория» и школы экстрасенсов на первый взгляд кажутся менее опасными для общества, чем школы чёрной магии. В школах экстрасенсов обучают, как лечить «биополем», фактически вводя человека в слабый гипноз, достигаемый с помощью убеждения больного, что руки экстрасенса излучают таинственное излечивающее «биополе». При этом убеждать больного зачастую вовсе не нужно – он и сам верит в это, коли он начитался книг о биополе и пришёл к экстрасенсу на приём. Благодаря гипнозу и самогипнозу экстрасенс часто действительно излечивает больного. И, казалось бы, ничего плохого тут нет.

Но излечением дело не кончается. Книги по биопольной теории полны утверждениями, что над поверхностью земли якобы расположена сетка зон положительных и отрицательных «энергий», причём положительная «энергия» якобы хорошо воздействует на человека, а отрицательная «энергия» воздействует плохо. В этих книгах содержатся также утверждения, что есть среди людей люди-«вампиры», заряженные отрицательной энергией и потому плохо влияющие на окружающих. Уверовавший во всё это человек постоянно пытается определить, где положительные и где отрицательные «энергии», постоянно экспериментирует со своим якобы-биополем и поэтому постоянно находится в самогипнозе ложной окружающей обстановки, наполненной якобы существующей «энергетикой». Состояние самогипноза, как и состояние гипноза, характеризуется повышенной внушаемостью и самовнушаемостью: во что ты в данный момент хочешь уверовать – в то и веришь. Веришь истерически, фанатично… Одна моя знакомая, хороший экономист, начиталась книг биопольщиков: она читала Блаватскую, академиков Казначеева и Охатрина. Однажды она заявила мне, что знает квантовую механику, поскольку квантовая механика, дескать, входит в биопольную теорию. Сказавши эту чушь, она мгновенно уверовала в это. Я спросил её, как обнаруживается на опыте спин электрона (это относится к азам квантовой механики). Ответить она мне, естественно, не могла, т.к. никогда не имела представления о квантовой механике. Я сказал ей: «Следовательно, квантовой механики ты не только не знаешь, но и не можешь иметь о ней никакого представления». Но я не мог убедить её в незнании, т.к. ей хотелось верить в то, что она знает квантовую механику – и, находясь в постоянном самогипнозе, она в это верила. Даже мой университетский диплом с вкладышем, в котором стоит оценка «4» за годовой спецкурс по физике с моим уведомлением о том, что сдавал я именно спецкурс «Квантовая механика», и, следовательно, я имею неплохое представление о квантовой механике – даже всё это не убедило её. Я для неё не являлся Авторитетом – её Авторитеты были Блаватская и академики Казначеев и Охатрин...

Итак, биопольная «теория» приводит людей к постоянному самогипнозу, постоянной повышенной самовнушаемости, к экстатичности и истеричности. Судите сами, вредно ли это для общества. Кроме того, заметим, что мнительные люди, начитавшиеся книг биопольщиков, боятся зон отрицательных энергий – а ведь где именно находятся эти зоны, неизвестно. И поэтому такие люди постоянно боятся, они запуганы – и это дополнительный фактор самогипноза.

И ещё раз о запугивании. Мы уже говорили о сказке про создание психотрона (см. Энциклопедию 20 века, книгу 1, главу 1, описание алгоритмов L2). Сказка о том, что якобы создан психотрон, если Вы ей поверите, вызывает сбой не только алгоритмов L2. Она гипнотизирует ещё и запугиванием, т.к. человек боится контроля над своей психикой, а бежать от такого контроля, коль создан психотрон, некуда. Кроме того, отказывают ещё и алгоритмы L1, поскольку наша безопасность нигде не обеспечена. Резюмируем: сказка о создании психотрона, если Вы ей поверите, вызывает сбой алгоритмов L2, Б2б и L1.

Но вернёмся к школам магии.

Итак, обучение в школах магии для каждого ученика разбито на 2 этапа:

этап 1 – вначале L-магия гипнотически воздействует на ученика, подчиняя его Учителям, причем гипнотически действует и сама L-магия как ложная теория строения мира, и магогипноз Учителей, верящих в L-магию и потому обладающих изменёнными телесными реакциями,

этап 2 – гипноз перестаёт действовать, ибо личность присоединяет к себе импринтинговые центры Вожаков, «Я» ученика усиливается и он становится магом, умеющим по своей воле впадать в изменённое психическое состояние, когда он хочет воздействовать (магогипнозом) на окружающих.

На первом этапе психическая подчиняемость растёт, на втором этапе она резко падает.

При любом гипнозе, проводимом регулярно одним и тем же способом, наступает второй этап. Второй этап – этап присоединения к «Я» способа достижения гипносостояния и импринтингового центра Вожака – мы назовём антигипнозом. Тут возникает вопрос: как скоро наступает антигипноз?

Скорость его наступления зависит от того, приятен или неприятен гипноз, от глубины гипносостояния и от возраста гипнотизируемого. Неприятному состоянию личность сопротивляется и потому стремится взять его под контроль побыстрее. Далее – дети быстро берут под контроль любое гипносостояние и – частично – импринтинговый центр Вожака, присоединяя их к своему «Я». Далее – при первой ступени глубины гипносостояния антигипноз идёт одновременно с гипнозом (см. Энциклопедию 20 века, книгу 1, главу «Глубина гипноза»), а при гипнозе более глубоком антигипноз наступает гораздо позже (у взрослых людей). Могут пройти годы.

Меню
[1] [2] [3]
часть текста 2


Глава 4

[1] [2] [3]
часть текста 3

Глава 4. Любовь человечества к вранью.

Воспитание человека и гипноз.

Любовь к вранью и лидеры

Отметим два факта.

Факт 1. Частично поверив какой-то ложной теории, мы имеем возможность под контролем одной части мозга наблюдать, как ведёт себя другая его часть, поверившая ложной теории, образующей ситуацию «Новый мир».

Факт 2. Если при этом наступила первая ступень гипноза – мы ещё и тренируем мозг к антигипнозу.

Таким образом, частичная вера во враньё помогает тренировать мозг к восприятию ситуации «Новый мир» и готовить его к антигипнозу. Без таких тренировок мы бы постоянно пребывали в гипнозе.

Логично поэтому предположить, что любовь к вранью нам, людям, генетически задана.

И это подтверждается на практике.

Например, мы любим жить в вымышленном мире, который предоставляет нам искусство: просмотр кинофильмов, чтение книг. Мы любим шутки и анекдоты. Мы любим и придумывать, и воспринимать их. Создавать искусство – и подчиняться ему.

Кино и театр, помимо двойственной обстановки, создаваемой любым искусством, создают ещё и обстановку магогипноза, т.к. актёры играют роли, а не произносят слова от себя. Значит, человеку присуща ещё и любовь к магогипнозу – но она уже присуща не всем людям. Есть такие, которые не любят создавать себе кумиров. Таких людей мало, но они есть.

Люди, любящие врать, часто становятся лидерами. Тому есть масса поучительных примеров. И дело здесь не только в магогипнозе – он бывает довольно слабым и для лидерства был бы недостаточен – дело ещё и в любви масс как к магогипнозу, так и к вранью. Поэтому никогда не стоит верить Великим Авторитетам.

Мы уже приводили примеры Великих Авторитетов – фальсификаторов парапсихологов академиков Казначеева и Охатрина. «Но есть ведь и другие авторитеты?» – спросит читатель. Конечно, есть – отвечу я. Но, во-первых, любой лидер, интервьюируемый журналистом, склонен приврать. На то он и лидер. А во-вторых, если и есть люди, достигшие высокого общественного положения без склонности ко вранью, так на таких людей журналисты не падки. Вообще отметим, что среди лидеров таких людей очень мало.

Хороший пример, как привирает интервьюируемый Великий Авторитет, по всей вероятности честно сделавший свою научную карьеру – интервью директора Международного Института Прикладной и Теоретической Физики академика Анатолия Акимова газете «Секрет» от 31.05.1997. В интервью академик Анатолий Акимов правильно сказал, что психотрон пока ещё не создан. Далее последовал такой диалог:

- Стало быть, такие генераторы в принципе создать невозможно?

- В принципе это возможно. Но на основе не электромагнитных, а торсионных полей…

И этот ответ академика Анатолия Акимова был враньём. Физика в принципе не знает полей, которые избирательно воздействовали бы на больших расстояниях на клетки мозга с одной информацией, не трогая клеток мозга с другой информацией. Что же касается торсионных полей – физика ни разу не зарегистрировала их. И если бы они существовали бы – это означало бы, что теория относительности Эйнштейна неверна. Между тем все физические опыты по её проверке до сих пор давали результат, что она верна.

(Замечание. Что касается наведения ужаса и паники – то в закрытых залах это возможно. Нужны лишь мощные излучатели инфразвука частоты ≈4 герца или ≈8 герц. Этот инфразвук воздействует на человеческое сердце. Для эффективного воздействия требуется большая мощность инфразвука. Такой излучатель даже для закрытого зала – весьма громоздкое сооружение. На открытой же местности дальность воздействия такого излучателя всего несколько метров.)

Как мы видим, даже честно сделавший свою карьеру физик в интервью не удержался от вранья. А как же иначе? Лично для меня, автора этих книг, ничего тут особенного нет. Он – директор? Директор! Следовательно, лидер. Значит, склонен к вранью.

Итак, человечество любит слабый гипноз. Человечество любит ложь. И – любит лгать. Если выражаться точнее, человечество любит информацию, вызывающую сбой стереотипов мышления. Простейший вид такой информации – прямая явная ложь. Мы ещё вернёмся к этой мысли.

А теперь обратимся к воспитанию мозга детей. Стереотипные алгоритмы взрослого человека весьма многочисленны и разнообразны, у младенца такие алгоритмы отсутствуют. Как же они появляются у взрослого человека? Логично предположить, что большая часть стереотипных алгоритмов воспитывается подражанием: ребёнок бессознательно подражает взрослым. Подражает, потому что признаёт в них Вожаков. Ведь ребёнок, у которого большинство стереотипных алгоритмов отсутствует, очень часто попадает в ситуацию «Новый мир». Присутствующие у него стереотипные алгоритмы не могут обработать информацию и дают сбой, сбои утомляют его «Я» и это вызывает гипносостояние, в котором он выбирает Проводника или Вожака – взрослого, чтобы подражать ему. Таков механизм воспитания мозга у детей. Гипноз в этом механизме, как мы видим, играет огромную роль.

Однако у большинства детей, как правило, не наблюдается гипноза 2-й или 3-й ступени: дело ограничивается 1-й ступенью гипноза, при которой антигипноз идёт одновременно с гипнозом, «Я» берёт контроль над гипносостоянием и импринтинговый центр Вожака быстро присоединяется к «Я». Что касается более высоких ступеней гипноза у детей – есть сведения, что они легко возникают при гипнозе запугиванием. Скорее всего, так оно и есть. У 10-12-летних детей легко возникает довольно глубокий алексический гипноз, если предварительным внушением исключён смех.

13-16-летние подростки часто впадают в гипносостояние во время приступов сексуальности, ибо эти приступы являются для них сбоем стереотипов. В этом возрасте из-за частых гипносостояний 2-й ступени у подростков резко возрастает психическая подчиняемость, т.е. склонность к гипнозу. Вожак, как правило, выбирается после 16 лет среди противоположного пола, а вот от 13 до 16 лет возможны любые случаи. Нецелесообразный выбор Вожака в возрасте 13 – 16 лет объясняется частыми глубокими гипносостояниями.

Глава 5. Неустойчивый гипноз, поддерживаемый гипнотизёром

Если Вы хотите стать Вожаком для человека – не обязательно поддерживать в нём гипносостояние всё время, в течение которого Вы хотите командовать им. Достаточно лишь время от времени возобновлять стереотип подчинения Вам с помощью повторения гипносостояния. Разумеется, абсолютное подчинение бывает только в гипносостоянии 3-й ступени, да и то не у всех. Но склонность подчиняться именно Вам, если Вы это идеологически оправдаете, остаётся и после исчезновения гипносостояния. Идеологическое оправдание должно не противоречить той идеологии, которую Вы использовали при вводе в гипноз – если Вы использовали какую-то идеологию. Этим исчерпываются ограничения, связанные с вводом в гипноз.

О сексуальном лидерстве. В состоянии сексуального возбуждения сбоят многие стереотипные алгоритмы мозга – особенно групп Б2б, Б4 и Б5. Поэтому наступает гипноз (и в т.ч. магогипноз). Вожаком становится объект, вызвавший сексуальное возбуждение. Впрочем, бывают исключения из этого правила – особенно у молодёжи. Исключения эти впоследствии могут тяжело сказаться на психике человека.

Можно никогда не доводить человека до 3-й ступени гипноза – и быть для него Вожаком. Именно так поступал Распутин – тот самый, которого обвиняют в развале царской России путём захвата лидирующего положения в верхах и, в частности, в семье русского царя в начале 20-го века.

Распутин.

Распутин, несомненно, был талантливым гипнотизёром. По свидетельствам современников, его оружием были:

1) Нарочито нелепая, полубессвязная речь (алексический гипноз);

2) Внезапное нарочитое нарушение правил приличия, что ему прощалось, ибо он был из мужиков и считался святым. Нарушений правил приличия было много, были типичные для Распутина, были и внезапные. Среди типичных:

- он заставлял своих «подопечных» женского пола мыть ему ноги под предлогом внушения им через это религиозного смирения,

- под тем же предлогом он заставлял их мыть его в бане, причём женщины раздевались догола, дабы обнаружилось, есть ли в них «блудный бес», которого этот «святой» (т.е. Распутин) брался изгнать,

- «святой» Распутин изгонял «блудного беса» из женщин, совершая с ними половой акт или, если не хотел, то мастурбировал их рукой – и т.о. становился для них сексуальным Вожаком, причём женщины считали, что отдаться «святому старцу» для изгнания «блудного беса» не есть грех;

3) При всём при этом Распутин подчёркивал свою религиозность и утверждал религию – религию православной церкви (об этой церкви и гипновоздействии её обрядов и идеологии см. Энциклопедия 20 века, книга 1, глава «Гипноз и успех карьеры человека, пользующегося им», конец главы).

4) Хорошо знавшие его современники утверждают, что Распутин постоянно играл роль и лгал, поэтому, как мы знаем, на его подопечных воздействовал магогипноз, исходящий от Распутина;

5) Имидж и слава «святого старца», окружавшие Распутина, противоречили его поступкам, т.е. действовал гипноз ложного представления о гипнотизёре и ложного Уважения, а также гипноз ложной идеологии;

6)И, наконец, следует отметить отдельно то, что мы перечислили в пункте (2) – что благодаря придуманному им обряду «изгнания блудного беса» Распутин становился сексуальным Лидером для сотен женщин.

Разумеется, Распутин, как и многие другие лидеры (Гитлер, Горбачёв, Черномырдин) не подозревал, что воздействует на других людей гипнозом. Но, в отличие от Горбачёва и Черномырдина, алексия которых «природна» и связана с неумением думать, алексический язык Распутина, по свидетельству близко знавших его современников, был придуманным и являлся частью его актёрской игры.

Замечание о пророках на чужбине. На чужбине пророку приходится говорить на чужом языке, т.е. говорит пророк плохо и с акцентом. На слушателей поэтому действует алексический гипноз. Кроме того, непривычные усилия по произнесению фраз на чужом языке рождают у говорящего необычную для слушающих мимику – т.е. на слушателей действует магогипноз. Именно поэтому столько «пророков», не имевших успеха в своём отечестве, имеют успех на чужбине. Однако есть непременное условие успеха: надо настолько овладеть словарным запасом чужого языка (ещё не овладев его лексикой) чтобы употреблять в речи общие понятия – такие, как «добро» и «зло», «польза государству», «морально» и «аморально», «Бог» и «Дьявол» – и т.д. и т.п.

О воровских жаргонах. Наблюдали ли Вы когда-нибудь вора, говорящего на воровском жаргоне? Как только он переходит на жаргон – мимика его меняется, становится агрессивной. Да и сам жаргон действует на Вас не лучшим образом: Вы пугаетесь, и в эту секунду он для Вас – Авторитет. Всё это – действие гипноза. Во-первых, действует алексический гипноз – ведь из его слов Вы понимаете половину, а то и меньше. Во-вторых действует магогипноз, т.к. мимика его «нечеловеческая». Она приспособлена под агрессивную воровскую среду.
 Воровские жаргоны – основа магии воровской среды. Она рассчитана на психическое подчинение новичка.

Необычная причёска, необычный головной убор, грим и киногрим – как средства слабого магогипноза.

Необычная причёска и необычный головной убор изменяют траекторию взгляда наблюдающего, по которой взгляд обегает лицо наблюдаемого человека. По этой причине на наблюдающего действует магогипноз. Кроме того, ввиду изменения траектории зоны концентрированного внимания сбоят алгоритмы Б2б. Особенно сильно действуют причёска или головной убор, благодаря которым лоб кажется выше, чем он есть на самом деле. Примеры: епископская митра, большие залысины на лбу.

Грим, по понятным причинам, также влияет на восприятие мимики и окраски лица и потому он есть средство магогипноза.

В наше время особое внимание следует уделить манере некоторых телекомпаний показывать некоторых политиков так, чтобы увеличить высоту их лба. Это средство магогипноза. Причём действует оно довольно сильно! Такой политик воспринимается массами как прирожденный Вождь.

Читатель! Наблюдая человека, помните: ум не зависит от высоты лба! Особенно в эпоху телевидения!

Перетолковывание древних книг, как способ слабого гипноза.

Читая религиозные книги, мы очень часто наталкиваемся на комментарии, очень далеко уводящие наши мысли и чувства от основного текста. Впредь когда мы будем читать ту же книгу, пропуская комментарии, наши чувства будут определяться уже не текстом, а пропущенными комментариями. Т.е. будут возникать не соответствующие тексту чувства, что вызовет сбой алгоритмов Б2б, проверяющих чувства на соответствие их ситуации. Этот сбой вызовет слабое гипносостояние, ввиду чего текст книги или тот, кто его читает, превратятся для нас в Вожака, диктующего нам свою волю.

Зная этот эффект, священники и миссионеры часто заводят свои комментарии «священных» книг в область, не имеющую с комментируемым текстом ничего общего. Особенно отличился в этих стараниях Бхактиведанта Свами Прабхупада, нынешний глава секты кришнаитов, издавший Бхагавадгиту со своими «комментариями». Впрочем, почти так же лгут в своих комментариях все попы: христианские священники, раввины, раввины-каббалисты и прочие служители культов. Все стараются увести свои «комментарии» как можно дальше от комментируемых текстов.

Примечание. Кроме того, комментарии, уводящие далеко от текста, включают в некоторых людях механизм алексического гипноза. Особенно если все комментарии составляют цельный смысловой контекст, далекий от текста. (Яркий пример – Талмуд.)

Случаи, когда наши собственные словесные комментарии действительности уводят нас слишком далеко от этой действительности.

Поскольку действительность мы всегда можем просмотреть без комментариев в своих воспоминаниях, а комментарии чувственно накладываются на воспоминания, будут сбоить, как в предыдущем описанном случае комментируемых текстов, алгоритмы Б2б. И это вызовет у нас гипносостояние.

Осталось рассмотреть случаи, когда это бывает.

Во-первых, это бывает, если мы придерживаемся ложной теории окружающего (например, религии). Описанные сбои алгоритмов Б2б следует добавить к уже описанному воздействию ложных теорий (см. книгу 1 Энциклопедии 20 века, главу 1).

Во-вторых, это бывает, если мы постоянно истолковываем действительность с точки зрения каких-то её предсказаний (астрология, гадание и т.п.)

В-третьих, это бывает, если мы мечтательны и при этом у нас «природная» алексия.

Заключение. Неустойчивый слабый гипноз, конечно, сопровождается процессом антигипноза, и потому для достижения цели гипнотизёра – психического подчинения – он должен быть достаточно постоянным по воздействию. Для этого способы такого гипноза должны быть достаточно многообразны, чтобы не выработался единый способ антигипноза.

Глава 6. Антисемитизм в гитлеровской Германии как L-магия

До 1933 года евреи в Германии были прекрасно ассимилированы и антисемитизма в Германии почти не было: евреи считались немцами, народ не отделял их от коренного населения.

Поэтому введённый Гитлером антисемитизм разрушал стереотипы поведения людей. Это – первая и главная черта L-магии.

Далее. Школой этой L-магии постепенно стала жизнь тогдашней Германии. Сначала была организована кампания по изгнанию еврейских учителей и учеников из школ и университетов. Затем начались погромы еврейских магазинов и домов. Затем начался ввод антиеврейских законов, потом законов об укрывательстве евреев…

Те, кто служил государственному антисемитизму, постоянно совершали избиения и убийства, и мимика их не могла не измениться. Они вступали в гитлеровскую партию и становились учителями для окружающих.

В этой L-магии был и астральный агент: во всех бедах немецкого народа обвинялся «международный еврейский заговор». (Те, кто владели этой фразеологией, выступали на митингах, остальным же это было опасно – и они поэтому никогда не выступали. Т.е. слово было дано только учителям этой L-магии.)

У этой L-магии были и обряды: плюнуть в сторону еврея-ученика школы и еврея-учителя. А после изгнания их из школ – плюнуть в сторону еврея, кем бы он ни являлся. Кроме того, погромы.

Резюме. У антисемитизма в гитлеровской Германии были все характерные черты L-магии.

Это был второй случай в европейской цивилизации, когда L-магия стала государственной пропагандой. Первый случай – инквизиция, второй случай – гитлеровская Германия.

Примечание 1. Разумеется, все расовые теории в обстановке, когда общество их изначально не придерживается, отчасти являются L-магиями, если представители «низшей» расы живут среди представителей «высшей».

Примечание 2. Если всё общество придерживается какого-то ложного учения о мире – это учение перестаёт быть L-магией, т.к. все понимают мимику друг друга.

Религии, как правило, содержат недостижимые для всего общества элементы. Например, христианство содержит принципы: «Не завидуй» и «Если тебя ударят по одной щеке – подставь другую».

Но не только это превращало средневековое христианство в L-магию. Дело в том, что средневековые государи декларировали свою принадлежность к гуманному христианству, однако не отменяли ни жестокие казни, ни инквизицию, которая действовала от имени христианства! Всё это превращало христианство в L-магию гораздо сильнее, чем невозможность соблюдать христианские принципы.

Глава 7. Иллюстрация любви человечества ко лжи

Речь в этой главе пойдёт о великих массовых дезинформациях конца 20 века – за исключением дезинформации об НЛО, которой будет посвящена книга 3 Энциклопедии 20 века.

Вообще при разборе дезинформаций о чудесах есть две трудности. Первая – это то, что в чудо очень хочется верить. Ведь любовь ко вранью нам, людям, генетически задана (см. главу 4 этой книги и главу 1 книги 1 Энциклопедии 20 века). Вторая причина та, что, как правило, кино- и фотоматериалы о чудесах конца 20 века подтверждаются специальными экспертизами на подлинность. Впрочем, можно легко понять, что заставляет экспертов давать заключение о подлинности кино- и фотоматериалов. Не будет заключения о подлинности – эти кино- и фотоматериалы не будут экспонироваться по всему миру и человечество не узнает имени эксперта или института, давших такое заключение. Если же заключение дано – эксперт или институт прославятся на весь мир. Так что эксперту или институту выгоднее дать заключение о подлинности.

Итак, мы переходим к описанию дезинформаций о чудесах конца 20 века. Хочу отметить, что люди, придумавшие эти дезинформации – люди талантливые и очень досадно, что они занимаются не наукой, а враньём.

НЛО размером 200х200 км на Луне и японские телескопы.

В 1993 году почти никто в мире не знал, что в Японии делают телескопы. Заказов на свои телескопы японцы поэтому не получали. Тогда японская фирма, производящая телескопы, поступила так.

В перекрестье лучей телескопа было помещено предметное стекло с наклеенным на него маленьким жучком. Жучок был слегка не в фокусе, так что его образ в окуляре телескопа был размыт. Жучка чуть-чуть подсветили, телескоп направили на Луну и сняли то, что получилось в окуляре телескопа, видеокамерой. Размытый образ жучка проецировался на Луну. Получилось НЛО на Луне размером приблизительно 200х200 км.

К получившемуся видеофильму присоединили текст, гласящий, что в телескоп такой-то снято НЛО размером 200х200 км на Луне, и всё это отдали тележурналистам.

Видеофильм транслировали почти все телекомпании мира. Еще бы, НЛО заснято на Луне!

И японская фирма, прославившаяся на весь мир, получила кучу заказов на свои телескопы.

Получилась всемирная реклама фирмы, да к тому же реклама бесплатная!

Академик Казначеев, пирамида Хеопса, Космическая Энергия и бритвенные лезвия.

В 1991 году телевидение СССР порадовало зрителей фильмом о чудесных свойствах египетских пирамид.

Известно, что многие исследователи пирамид погибали от лёгочных заболеваний. Объясняется это вот чем:

а) драгоценные ткани в усыпальницах фараонов веками разлагаются и превращаются в ядовитую пыль,

б) в усыпальницах фараонов поселяются ядовитые плесени, споры которых тоже ядовиты и легко попадают при дыхании в лёгкие человека.

Однако чудеса в фильме на этом не кончались.

Оказывается, сама форма египетской пирамиды обладает чудесным свойством конденсировать Космическую Энергию в том месте, где в настоящей пирамиде находится усыпальница фараона. Даже маленькая модель пирамиды, сделанная, например, из пластмассы, концентрирует эту самую Космическую Энергию в соответствующем месте! Так что обычное бритвенное лезвие самозатачивается, если его поместить в пластмассовую модель пирамиды строго по месту усыпальницы фараона! Каждый раз после бритья помещайте туда лезвие – и оно прослужит вдвое дольше!

Разгадка дезинформации. Современные тонкие бритвенные лезвия, деформируясь по лезвию при бритье, потом частично выправляются не только если поместить их в пластмассовую пирамиду, но и в том случае, если лезвие просто освободить от изгиба в самобрейке и положить на стол или прилепить к стене пластилином. Главное – освободить от изгиба на большой срок (24 часа). А концентрация Космической Энергии – просто чушь.

Зато концентрация денег и товаров – вещь серьёзная! Когда появились двойные бритвенные лезвия, вделанные в пластмассовый корпус – фирмам, сбывающим тонкие лезвия старого типа, пришлось туго. Эти лезвия перестали покупать. Что было делать? Писать на обёртке лезвия объявление, что такое лезвие после бритья нужно вынимать из самобрейки и класть в свободном состоянии на стол – и если всегда поступать так, то лезвие прослужит вдвое дольше? Но такая инструкция рождает впечатление неудобства пользования лезвием и лезвие всё равно не купят! Совсем другое дело – если лезвие связано с чудом египетских пирамид и Космической Энергии. Достаточно выпустить в продажу пластмассовые пирамидки – и тонкие лезвия станут покупать, да ещё и деньги заработаешь на продаже пластмассовых пирамидок! Именно так и поступили фирмы, производящие лезвия старого типа: стали выпускать пластмассовые пирамидки и организовали фильм о чудесах египетских пирамид и Космической Энергии.

Заметим, что в пользу чудесных свойств пирамид и Космической Энергии высказался в комментарии, включенном в фильм, академик АМН СССР Казначеев, главный исследователь и пропагандист всяких парапсихологических чудес в СССР. Интересно, сколько он заработал на этой массовой дезинформации? Или его надули – не дали денег? Но ведь академик же он всё-таки! Должен быть умным!

Комментарий автора книги Владимира Кициса:

Я несогласен, чтобы моя книга порочила во всеуслышание Авторитет академика Казначеева! У мошенников, достигших в СССР сана академика, обычно бывают чудесные внучки – умные, красивые, обаятельные. Я бы с удовольствием женился на его внучке. Ей-богу. Кроме шуток. И потом: «мошенник» ещё не означает «плохой человек». Не так-то легко выпросить у государства деньги на исследование чудес… Но я почему-то подозреваю, что мнимыми исследованиями чудес прикрываются действительные исследования по массовому психическому подчинению людей!

И совсем не обязательно, чтобы академик Казначеев знал о них. Он – только лишь пропагандист парапсихологических чудес и, возможно, думает, что пропагандирует культуру.

Если дворничиха, пропагандируя культуру, запрещает Вашей собаке пописять на кучу мусора, причем говорит с Вами авторитетным тоном и размахивает для убедительности метлой, воображая, что в руках у неё олимпийский факел – так эта дворничиха просто забыла, что метла есть оружие подавления, а не светоч культуры.

Академик Казначеев просто забыл или не знал, что чудеса есть оружие психического деформирования: они расшатывают логику поведения людей и увеличивают их гипнабельность – если только люди не воспринимают чудеса как фокусы, имеющие разгадку. Т.е. чудеса, в которые верят, есть оружие психического подчинения масс Авторитетам (см. книгу 1 Энциклопедии 20 века)… А может быть, академик Казначеев прекрасно знал всё и просто хотел стать Авторитетом для телезрителей?

«Намагниченное» семейство.

За несколько месяцев до начала 1992 года телевидение России рассказало и показало публике вот что…

Глава некой семьи перенёс тяжёлую операцию. После неё он сам и вся его семья «намагнитились»: их тела стали притягивать к себе предметы. Зрителям было показано следующее.

Вся семья вошла в комнату и встала в ряд у стенки, прислонившись к ней спиной. Следом вошёл тележурналист и тоже плотно прислонился спиной к той же стенке. Затем из двери ему стали передавать утюги, вилки и прочие предметы, он передавал их членам удивительного семейства, а те прикладывали их к своим телам и отпускали руку – и предметы эти не падали, прилипали к телу.

Разгадка дезинформации. На некоторых съёмочных студиях мира существуют особые комнаты, которые в процессе съёмки могут наклоняться и даже переворачиваться потолком вниз. Именно в такой комнате и велась съёмка. После того, как всё семейство и тележурналист вошли в комнату и прислонились спиной к стене, комната была сильно наклонена так, что стена, к которой прислонились все, оказалась полом. Съёмка велась телекамерой, жёстко прикреплённой к противоположной стене. Экран телевизора в комнате телезрителя всегда вертикален. Поэтому телезритель не может понять, что снимаемая комната наклонена и думает, что утюги, кирпичи и вилки должны падать, улетать к полу снимаемой комнаты под действием силы тяготения. Телезрителю невдомёк, что семейство и журналист лежат на стене, ставшей полом, и что предметы держатся на их телах именно силой тяготения. Если Вы лежите на кровати и Вам на грудь положить кирпич – он ведь не улетит к Вашим ногам, верно?

Тележурналист, естественно, знал о том, что комната наклонена. И он рассказал все эти небылицы о «намагничивании» после операции серьёзным тоном. Т.е. он сознательно участвовал в создании массовой дезинформации.

Дезинформация не носила рекламного характера и никого не призывали жертвовать деньги на излечение «удивительного» семейства. В чём же тут дело?

А дело вот в чём. Телевидению России было интересно, насколько активна наиболее умная часть населения, которая несомненно разгадает фокус с кирпичами и утюгами, прилипающими к телам «удивительного» семейства. Хватит ли у умных людей активности, чтобы прислать письма на телевидение? В это время в Москве по призыву правительства России работала банда психологов, преимущественно заграничных, называвших себя «Конгрессом по человеческому измерению». Занимались они измерением того, насколько глупы активные русские, насколько они психически подчинимы и будет ли народ наш возмущаться, если обеднеет.

В народном бунте опасны ведь только Вожаки народа – т.е. умные и активные. Телевидение взялось помочь этой банде психологов работать, зная, что предстоит большой грабёж населения России. Кстати, телезрителям оно о предстоящем грабеже не сообщило.

Но дело не только в этом.

Иногда бывает полезно вроде бы без всякой цели создать массовую дезинформацию – чтобы затем воспользоваться ею для рекламы, если она «пройдет». Ведь чудеса в массовых дезинформациях увеличивают психическую подчиняемость людей – и кое-кто из тележурналистов отлично знал это. Знали это те тележурналисты помоложе, которые пришли на телевидение из КГБ: в КГБ этому обучали…

Рассказанная нами дезинформация произошла за несколько месяцев до начала 1992 года. А уже в рождественской передаче начала 1992 года она была продолжена и использована для рекламы. Причём прошлая дезинформация была дополнена абсолютно верной информацией.

Сначала российское телевидение сослалось на прошлую свою дезинформацию как на верную информацию, напомнив своим телезрителям о «намагниченном» семействе. Затем следовало продолжение: многие дети (и некоторые взрослые) могут ненадолго прилепить к телу вертикально стоящую спичку (с мокрой головкой) или параллельную телу ложку. (Но утюг не ложка, утюг не прилепишь; а ложку – можно.) Далее из той же передачи мы без всякого удивления узнаём, что некоторые дети любят этим похвастать и охотно демонстрируют прилипающие к телу спички и ложки. А дальше в передаче мы с удивлением узнаём, что для таких удивительных вундеркиндов создается специальная школа в Москве – для развития «магнитных» способностей их тел и прочих удивительных парапсихологических их способностей… И вот тут мне стало интересно: это что – школа будущих мошенников? Интересно – зачем России столько мошенников? Жрецы понадобились? Кудесники? Фокусники? Кто?

Далее говорилось, что в школе будут преподавать парапсихологию и другие новые науки («науки» следовало бы написать в кавычках, т.к. парапсихология ненаучна, но в передаче по тону диктора кавычек не чувствовалось – всё говорилось на полном серьёзе). Далее сообщалось, что желающие поместить своих детей в новую школу должны прислать письма на московское телевидение.

Получилась отличная реклама школы, создаваемой при московском TV. Попробуем сделать предположения, зачем была дана такая реклама.

Вокруг этой школы собирались кормиться парапсихологи. А парапсихологи любят деньги. Будем исходить из этого.

Подержать на лбу ложку может практически любой ребёнок – и очень трудно судить, хорошо ли держится ложка. Детей тех, кто способен пожертвовать на эту школу много денег, оставляют, а остальных на приёмном «экзамене» отсеивают под благовидным предлогом, что ложка держится плохо… Как Вам такая схема?

Собирать добровольные пожертвования на такую школу тоже легко: дураков в руководящей «элите» страны много, и развитие в детях чудесных парапсихологических способностей соблазнит многих дураков из руководящей «элиты» дать денег на такую школу.

Из того, что эта реклама появилась на телеэкранах, я делаю вывод, что предшествующая ей массовая дезинформация об «удивительном семействе» «прошла»: у умных людей не хватило активности, чтобы забросать московское телевидение письмами с разгадкой этой дезинформации и с возмущением по поводу тележурналиста, сознательно участвовавшего в дезинформации населения страны.

Так что «Конгресс по человеческому измерению», я думаю, был доволен результатом! У русских не будет активных и умных Вожаков, когда они обеднеют, ибо умные русские, разгадавшие дезинформацию, неактивны!

Чудо «Бермудского треугольника».

Американцы вообще очень предприимчивы.

Известны случаи, когда влюблённый в какую-нибудь красотку пилот выходил к пассажирам самолёта и соблазнял их переставить коллективно часы на 10 минут назад: «Вы попадёте в газеты, Вас будет интервьюировать телевидение: ведь мы летим над Бермудским Треугольником, и тут возможны чудеса!» Иногда все пассажиры соглашались сделать это, пилот, вернувшись в кабину, переставлял часы в самолёте – и возникало очередное чудо Бермудского Треугольника. Пилот становился знаменитостью – и, возможно, достигал-таки любви красотки. Если же с пассажирами самолёта договориться не удавалось – случай в прессу не попадал, поскольку чуда не произошло, и публика об этом случае ничего не узнавала.

Вот насколько предприимчивы и остроумны американцы. Мы ещё поговорим об этом в описании следующей массовой дезинформации.

НЛО и забой коров.

Большинство снимков НЛО, созданных в 1975-1995 годах, являются просто рекламой тех фотографов, которые их создали. Ибо на фотовыставках, посвященных НЛО, всегда указывается фамилия фотографа и его адрес.

Интереснее обстоит дело со следами деятельности инопланетян на Земле…

В 1992-1995 годах во многих странах транслировали по телевидению фильм следующего содержания.

На одной американской ферме (назывались штат, ближайший большой город и фамилия хозяина) был обнаружен таинственный круг вырезанной и частично опалённой травы. На той же ферме несколько коров погибло от ран, нанесённых неизвестным оружием. Оружие было явно внеземного происхождения, поскольку какой-то великий авторитет в области медицины (фамилия называлась) заявил, что такие раны не мог нанести человек, вооружённый обычным оружием. Это было содержание телевизионного сообщения в 1992 году. В 1994 году к фильму было добавлено, что таинственные круги выстриженной и опаленной травы были замечены ещё в нескольких местах мира - в основном в США.

У хозяина первой прославившейся фермы научные институты купили несколько коров, погибших от ран. Его фамилию узнала вся Америка, многие ездили на его ферму взглянуть на круг выстриженной и выжженной травы. Неплохой результат, ради которого и старался хозяин фермы: вырезал и выжигал траву, расстреливал коров и вырезал у них пули, и т.д.

А мнение учёного Авторитета мы просто отбросим: ведь учёный Авторитет тоже хотел стать знаменитым на всю Америку – поэтому и засвидетельствовал, что коровы забиты инопланетным оружием. Если бы он сказал иначе – не было бы фильма и весь мир не узнал бы, что есть на свете такой учёный Авторитет. Мы уверены, что у этого Авторитета-врача благодаря всемирной рекламе появилось много богатых пациентов. И столь же естественно, что когда фильм о кругах выжженной травы пошёл на телеэкранах всего мира – у американского фермера, добившегося мировой известности, сразу появилось много последователей! И по всему миру стали выжигать и выстригать круги в траве и в пшенице, а затем показывать эти круги журналистам и исследователям НЛО.

__________

На этом мы заканчиваем книгу 2 Энциклопедии 20 века. Книга 3 будет посвящена исключительно исследованию массовой дезинформации об НЛО.

Меню
[1] [2] [3]
часть текста 3


В книгах 1 и 2 Энциклопедии 20 века говорилось о механизмах превращения чудес в массовые дезинформации

[1] [2]
часть текста 1
НЛО-дезинформация.
Ее история и
разоблачение
Энциклопедия XX века
книга 3

В книгах 1 и 2 Энциклопедии 20 века говорилось о механизмах превращения чудес в массовые дезинформации. Эти механизмы – механизмы ввода человека в слабое гипносостояние или в гипноз 2-й и 3-й ступени и любовь человека ко вранью. Средства создания массовых дезинформаций – книги, газеты, радио и телевидение. Причём иногда журналисты сами вводятся в заблуждение.

В этой книге мы укажем ещё на один механизм превращения чудес в массовые дезинформации – на галлюцинации, наведённые и обычные.

Массовые дезинформации о чудесах существуют очень давно. Сказки о Боге и Дьяволе, о привидениях, о ведьмах и колдунах издавна воспринимались многими людьми как правда. Первая половина 20 века принесла в массы не только дешёвые книги и довольно трудно понимаемую науку – она дала людям радио, мощнейшее средство пропаганды, информации и дезинформации. Кроме того, развилось газетное дело.

Итог: итальянцы, немцы и русские подчинились личным диктатурам недостойных правителей, уничтожавших (под благовидными идеологическими предлогами) народы своих стран.

Вторая половина 20 века добавила к средствам пропаганды, информации и дезинформации телевидение и компьютерные сети.

Ныне радио, телевизор и газеты стали обычны и есть в каждой семье. И странно было бы, если бы сотворение мифов ограничилось старыми религиозными сказками и мифами о превосходстве одной нации над другими и о гениальности вождей. Кроме того, развитию мифов о национальном превосходстве и о гениальности вождей препятствует интернациональное распространение газет, радио и телевидения. Поэтому современная мифология должна развиваться как-то в другую сторону.

И она развивается. Возникли:

- «теория» существования какого-то туманного «биополя», влияющего на живые объекты, вместе с «теорией» не менее туманного и также влияющего на живые объекты «энерго-информационного поля» Земли;

- масса сообщений об инопланетянах, якобы летающих над Землёй и даже контактирующих (преимущественно телепатически) с землянами.

Причины невероятного успеха биопольной «теории» и «теории» единого энерго-информационного поля Земли ясны читателю после прочтения книг 1 и 2 Энциклопедии 20 века.

В книге 3 я хочу рассмотреть причины успеха сообщений об НЛО, причём подробно рассмотрю всю НЛО-дезинформацию начиная с момента её возникновения.

Успех этой дезинформации огромен. Мною было опрошено 100 говорящих по-русски израильтян. Оказалось, что из них 68 верят в НЛО, причём 9 человек утверждали, что сами видели НЛО. 7 из них, судя по мимике, врали с целью быть интересными для общества, но 2 действительно были убеждены, что видели НЛО.

Как видите, НЛО-дезинформация действует на людей почти так же сильно, как в древности действовало христианство (ведь в средние века некоторые якобы общались с девой Марией, с Христом и с Дьяволом).

И главное – кого я ни спрашивал, все недоумевают: если это дезинформация, то кому она нужна? При этом они, конечно, забывают, что человек, видевший (якобы) НЛО, сразу становится интересен для общества…

Итак, я приступаю к рассказу. Надеюсь, что мне удастся ответить на все вопросы, касающиеся НЛО-дезинформации.

Глава 1. НЛО-дезинформация - этап 0

Это – самый неинтересный этап НЛО-дезинформации, когда она ещё не проникла в средства масс-медиа. Этот этап продолжался с 1948 по 1956 годы.

Начало этапа: 1948-1949 годы. США готовятся к будущему – к ядерному противостоянию с СССР. Главная задача – вовремя обнаружить в воздухе самолёты противника (межконтинентальных ракет тогда ещё не было). С целью вовремя обнаруживать в воздухе самолёты противника базам ВВС США приданы радиолокационные станции – сокращённо РЛС.

Радиолокатор обнаруживает в любую погоду летающие объекты и засекает их точное местонахождение. Но он не опознаёт их – что это за самолёт и куда он летит и откуда, вражеский он или свой? Нам сейчас уже трудно в это поверить – но, решив проблему обнаружения летающих объектов и их координат, американские инженеры и военные не позаботились о технологии опознания летающих объектов и о технологии передачи их из зоны наблюдения одной РЛС в зону наблюдения другой РЛС. Сейчас, когда мы давно уже пользуемся автоответчиками и вычислительными машинами, нам трудно это понять. Но в те времена процесс опознания сводился к тому, что над зоной наблюдения каждой пролетаемой РЛС лётчик самолёта должен был отвечать по радио на запрос ВВС, кто он такой, и называть пароль. Если он не отвечал – в воздух поднималось звено истребителей.

Случалось, что лётчик был не в настроении и не отвечал на радиозапрос. Случались и хулиганы, желавшие на минутку заполучить себе эскорт из звена истребителей ВВС. Ненадёжные автоответчики тех времён, установленные на самолёты, ещё ухудшили бы дело, т.к. при испорченном автоответчике пилот не считал бы себя обязанным отвечать на радиозапрос. Словом, всё вело к тому, что не опознанных по радио самолётов было много – и для опознания каждого из них объявлялась боевая тревога и в воздух поднималось звено истребителей.

Всё это вызывало недовольство командного состава ВВС США. Вскоре это недовольство становится известно руководителям разведки и контрразведки США.

Для борьбы с этим недовольством и для улучшения технологии опознания летающих объектов и технологии их передачи из зоны наблюдения одной РЛС в зону наблюдения другой РЛС при ВВС США была создана специальная группа. Вначале группа носила название «Sign» (что переводится с английского как «Знак»), т.к. основой опознания должен был стать какой-то передаваемый по радио знак, позволяющий отличать свои летающие объекты от вражеских. Потом группа была переименована в «Grudge» (что в переводе с английского означает «Недовольство») – т.к. создание техники опознания летающих объектов было передано другим учёным и инженерам и группа занималась исключительно недовольством в ВВС США. Естественно, в группу «Grudge» входили психологи из контрразведки США.

Фантастическая литература об инопланетянах пользовалась в те годы – да и сейчас пользуется – высокой популярностью. И бросается в глаза, что если бы кто-то распространил в ВВС США дезинформацию, что над Землёй изредка появляются трудноуловимые корабли инопланетян – это решило бы проблему недовольства: напрасные вылеты истребителей на опознание не опознанных по радио самолётов превратились бы в увлекательную охоту за кораблями инопланетян.

Но такой дезинформации в ВВС США ещё не было, и она никому ещё не приходила в голову.

Мне представляется, что всё получилось случайно… Дело в том, что часть объектов, появляющихся на экранах локаторов, оставалась неопознанной: это, во-первых, некоторые самолёты, долететь до которых истребитель не мог ввиду малого запаса топлива на истребителях, и во-вторых, это скопления крупных градин в облаках, достаточно маленькие, чтобы на экране локатора превратиться в точку.

И вот в группе «Grudge» кто-то запустил шутку, что неопознанные летающие объекты являются кораблями инопланетян. Шутка дошла до контрразведчика-психолога – и он сумел взглянуть на неё серьёзно и понял, что она решает проблему недовольства в ВВС, превращая вылеты на опознание в увлекательную охоту за трудноуловимыми кораблями инопланетян.

Естественно, процесс создания дезинформации для собственных ВВС должен был быть идеально засекречен. А самый лучший способ засекретить – сжигать все документы, указывающие на создание дезинформации. Именно такое решение о секретности и приняла контрразведка США.

После чего группой «Grudge» была создана масса фальшивых документов, «свидетельствующих» о том, что некоторые неопознанные летающие объекты якобы являлись кораблями инопланетян. Был даже снят 5-минутный кинофильм об упавшем на территорию США корабле с инопланетянами (манекенами из разных сортов резины). Этот фильм демонстрировался с титром «Секретно» на некоторых базах ВВС США.

В 1956 году надобность во всех этих мерах отпала, т.к., с одной стороны, в авиацию были внедрены надёжные автоответчики на радиосигнал с запросом – а с другой стороны, была отлажена технология передачи летающих объектов из зоны наблюдения одной РЛС в зону наблюдения другой РЛС.

Плановую дезинформацию войск ВВС прекратили. Однако начавшуюся (из-за утечки информации из ВВС) массовую дезинформацию о кораблях инопланетян над Землёй прекратить было невозможно. Дезинформация эта оказалась очень живуча.

Глава 2. Очевидные и неочевидные свойства легенды об НЛО.

В дальнейшем изложении мы будем различать нло (с малых букв) – неопознанный летающий объект в военном смысле слова, т.е. нечто, появившееся на экране локатора и требующее опознания, и НЛО (с заглавных букв) – т.е. корабли инопланетян, якобы навестившие Землю.

В реальной жизни служащие радиолокационных служб и лётчики пишут «нло» всегда с заглавных букв, хотя имеют ввиду вовсе не корабли инопланетян, а нло в военном смысле слова. Но газетчики и рядовые граждане понимают фразу «Я видел НЛО» или «Я засёк НЛО» как «Я видел корабль инопланетян». Это – первое и очевидное дезинформирующее свойство легенды об НЛО. Масса таких неправильно понятых сообщений от лётчиков и специалистов РЛС рядовым гражданам поддерживает легенду об НЛО. Впрочем, эта терминологическая путаница не имеет большого значения.

Очевидное психологическое свойство легенды об НЛО – это то, что она даёт разгуляться нашей фантазии, позволяет мозгу вырваться из круга обыденных явлений, наблюдаемых в жизни каждый день. Поэтому верить в НЛО приятно. Кроме того, знающие школьный курс физики знают также, что полёт со звезды на звезду в обычном физическом пространстве занимал бы тысячелетия – и, если человек знаком с теорией Эйнштейна, он также знает, что сокращение времени в неинерциальных системах отсчёта сокращает интервал в тысячелетия не намного, и он в состоянии подсчитать, что необходимое для межзвёздных перелётов количество топлива сравнимо с массой Луны – поэтому появление кораблей с других звёзд в солнечной системе есть чудо, необъяснимое без предположения о возможности расширения нашего физического четырёхмерного пространства-времени и о наличии какого-то пятого измерения, что также является чудом. А человек любит чудеса. В книге 2 Энциклопедии 20 века об этом говорилось.

Итак, верить в НЛО приятно.

Теперь перейдём к неочевидным психологическим свойствам легенды об НЛО. При этом в дальнейшем мы будем понимать под термином «легенда об НЛО» ту легенду, которая возникает в мозгу на основании газетных сообщений и на основании специальной литературы об НЛО и которая пропагандируется выставками кино- и фотодокументов об НЛО.

Итак, займёмся неочевидными свойствами легенды об НЛО. Для этого нам понадобится вначале теория гипноза. Она выдвинута в книге 1 Энциклопедии 20 века. Согласно этой теории, в мозгу взрослого человека есть алгоритмы привычных, стереотипных действий, совершаемых мозгом в обыденных ситуациях. Эти алгоритмы называются стереотипными алгоритмами мозга. Когда стереотипные алгоритмы мозга не дают результата или дают вместо одного-единственного результата несколько несовместимых результатов (т.е. когда алгоритмы эти сбоят) – человек впадает в гипносостояние, т.е. его психика начинает помимо его воли усиленно искать Вожака, а найдя Вожака, подчиняться ему. (При этом Вожаком может быть и текст, читаемый человеком в гипносостоянии – в результате чего человек абсолютно верит читаемому тексту.) Впрочем, алгоритмы Б2б сбоят не только в случаях, когда они не дают результата или дают несколько несовместимых результатов. Их сбои описаны в книге 1 Энциклопедии 20 века в главе «Мнимый мир и стереотипные алгоритмы мозга» в пункте Б2б. Алгоритмы группы Б2б – это алгоритмы, управляющие зоной концентрированного внимания в мозгу человека. Здесь мы не будем повторять информацию об их сбоях и отошлем Вас к книге 1 Энциклопедии 20 века.

Гипносостояние характеризуется двумя факторами:

1)У человека повышена внушаемость и самовнушаемость и Вожаком он может выбрать кого угодно и что угодно, и

2) У человека повышено воображение, так что под диктовку Вожака он явственно воображает себе всё, что хочет Вожак.

Докажем, что легенда об НЛО обладает гипнодействием, т.е. при малейшей вере в неё у человека наступает гипносостояние, ибо сбоят стереотипные алгоритмы мозга…

С точки зрения гипновоздействия на людей НЛО-дезинформация имеет 3 этапа развития:

1 этап – в газетах заговорили о летающих тарелках, т.е. кораблям инопланетян была придана форма,

2 этап – в газетах и в журналах появились сообщения учёных о том, что корабль инопланетян может появиться ниоткуда, т.к. инопланетяне летают не в нашем 4-х-мерном пространстве-времени, а в пространстве большего числа измерений,

3 этап – этап после появления в газетах и журналах частых сообщений о появлении инопланетян и даже целых НЛО в комнатах одиноких людей и не менее частых сообщений о том, что инопланетяне могут дистанционно влиять на мозг человека, вкладывать в него телепатически мысли, тексты и рисунки (такие люди, подвергшиеся телепатии инопланетян, назывались «контактёрами с внеземными цивилизациями»). Итак…

Сбои стереотипных алгоритмов мозга,
вызываемые легендой об НЛО

2.1. У большинства людей есть стереотипный алгоритм в мозгу, распознающий по форме предмета его способность летать в воздухе с большими скоростями без огромных затрат энергии. Формы птицы, самолёта, ракеты, вертолёта – привычны, стереотипны. (Согласно классификации книги 1 Энциклопедии 20 века этот стереотип мышления относится к группе стереотипных алгоритмов Б1.)

При первом же взгляде на форму летающей тарелки ясно, что сопротивление воздуха её полету очень велико и летать с большой скоростью в воздухе она не может. Между тем из газетных сообщений следует, что она летает с гигантскими скоростями.

Т.е. форма летающей тарелки:

а) нерациональна,

б) противоречит стереотипу мышления.

Т.е. наблюдается сбой стереотипа мышления, указывающего по форме предмета на его способность летать в воздухе с большими скоростями.

2.2. По словам учёных, НЛО может внезапно появиться из ниоткуда, из 5-го измерения, и так же внезапно исчезнуть, уйти из нашего 4-мерного пространства-времени.

Это вызывает сбой стереотипа мышления, говорящего нам, что наш мир материален и 4-мерен и что ничто в нашем мире не возникает внезапно из ниоткуда и не может бесследно пропасть в никуда. (Этот стереотип мышления свойствен стереотипным алгоритмам многих групп, но особенно силён он в людях, внимательно и прилежно изучавших в школе физику.)

Сбоев стереотипных алгоритмов, описанных в пунктах 2.1 и 2.2, достаточно для ввода в лёгкое гипносостояние людей со слабой психикой и богатым воображением, так что таким людям начинают сниться по ночам НЛО и инопланетяне.

2.3. Естественным продолжением сбоя 2.2 явились газетные сообщения, что инопланетяне и даже их корабли внезапно появляются по ночам в комнатах одиноких людей. Отсюда – если этому поверить – сбой стереотипных алгоритмов, способных донести нам (по окружающей обстановке) о нашем одиночестве и о нашей безопасности (см. книгу 1 Энциклопедии 20 века, главу 1, подгруппа алгоритмов L1).

2.4. Судя по газетам третьего этапа НЛО-дезинформации, инопланетяне могут вкладывать в нас, людей, в т.ч. и против нашей воли, рисунки, мысли, чувства и схемы действий.

Отсюда – сбой стереотипных алгоритмов, указывающих нам на личностную принадлежность именно нам наших чувств, мыслей, действий и воли к действиям (см. книгу 1 Энциклопедии 20 века, главу 1, подгруппа алгоритмов L2).

Это очень важные стереотипные алгоритмы в мозгу. Если я действую или чувствую или мыслю сам – то всё это в моей воле, я могу это изменить и я могу полагаться на свои знания. Если же мною командуют – то изменить я по своей воле ничего не могу без опасности для себя и полагаться на внушённые мне кем-то знания и ощущения я тоже не могу – а вдруг меня дурачат?

Если же принять газетные байки о «контактёрах с внеземными цивилизациями» за правду и принять, что «контактёры» – люди нормальные, психически здоровые, то полагаться на свои чувства и волю к действиям ни один человек не может: а вдруг он находится под телепатическим воздействием инопланетян?

После появления в газетах первых же сообщений о «контактёрах» десятки тысяч людей явились к психиатрам на приём с жалобами, что их мозгом управляют аппараты инопланетян.

2.5. Обыкновенно человек боится внезапного появления НЛО и инопланетян ниоткуда. И любой человек боится дистанционного управления своим мозгом. А куда бежать от телепатического влияния, если ты в него поверил? Бежать и двигаться куда-то бессмысленно: никуда от него не убежишь. Отсюда – сбой стереотипных алгоритмов Б2б, вызванный страхом в обстановке, исключающей необходимость быстрого движения (см. книгу 1 Энциклопедии 20 века, главу «Мнимый мир и стереотипные алгоритмы мозга», описание алгоритмов Б2б).

Сбой алгоритмов Б2б, вызываемый страхом, резко увеличивает психическую подчиняемость людей.

Итак, если Вы поверите в газетно-журнальную дезинформацию об НЛО, у Вас возникнут сбои стереотипных алгоритмов мозга, указанные в пунктах 2.1 – 2.5 и Вы впадаете в гипносостояние, хотя бы слабое. А гипносостояние характеризуется как повышенной внушаемостью и самовнушаемостью, так и повышенным воображением. Внушаемость и самовнушаемость вызовет Ваше подчинение рассказчикам историй об НЛО и полную веру в НЛО, а повышенное воображение может заставить Вас галлюцинировать на тему «НЛО и инопланетяне». Конечно, если гипносостояние слабое, галлюцинаций наяву не будет. Но Вы можете видеть сны об инопланетянах и летающих тарелках…

2.6. А у некоторых людей есть одно интересное свойство: если кусочек сна взят из действительности предыдущего дня – мозг этих людей может впоследствии поместить весь сон в воспоминание о предыдущем дне. Это почти нормальное явление. В результате появляется неверное воспоминание о предыдущем дне: мы уверены, что в дне присутствовали события сна. Если сон не содержал элементов чуда – мы не обращаем на это (неверное) воспоминание внимания. Если же сон содержал чудо – например, появление НЛО или появление телепата, телепатически угадавшего написанное нами, хотя мы и телепат находились в разных комнатах, – мы рассказываем о «произошедшем» с нами чуде всем знакомым и весь мир готовы оповестить об этом. И мы уверены, что видели всё это наяву.

Автор этих строк сам видел сны об НЛО – и после одного такого сна целый год не мог отделаться от ощущения, что видел НЛО в воротах своего дома. Из НЛО выходили зелёные светящиеся котята – инопланетяне. Воспоминание о том, что я спал, отсутствовало – НЛО в воспоминании было действительностью предыдущего дня.

Часто совмещение сна с действительностью происходит не сразу, а, например, через месяц после увиденного сна. Одна моя знакомая утверждала, что, выехав на автобусе из города в другой город, видела (вместе со всеми пассажирами автобуса) НЛО, преследовавшее автобус. Я не поверил. Тогда она сказала, что в тот же день после увиденного чуда рассказала о нём своей дочери. Дочь присутствовала при нашем разговоре и возразила матери, сказав, что рассказы об увиденном НЛО появились месяца через два после якобы увиденного матерью чуда, ассоциировавшегося с действительной поездкой матери на автобусе из города в другой город.

Иногда бывает, что переутомлённый человек засыпает на 1 – 2 секунды на ходу и видит сон, который позже продолжается ночью при нормальных условиях сна – и позже мозг помещает весь виденный сон целиком в момент засыпания на ходу. Это – абсолютно нормальное явление.

Все эти явления, состоящие в том, что мозг помещает события сна в действительность предыдущего дня, называются наведёнными галлюцинациями.

Наведённые галлюцинации на тему «НЛО и инопланетяне» – совсем не редкое явление, учитывая гипновоздействие дезинформации об НЛО.

2.7. Кроме того, у слабых людей с сильно развитым воображением бывают и галлюцинации наяву на тему «НЛО и инопланетяне», но это уже редкость…

Итак, многие люди уверены, что действительно видели НЛО.

2.8. Но есть и другие люди, уверенно свидетельствующие, что видели НЛО – хотя они врут. А так как врут они уверенно, их слова имеют особую силу воздействия на нас (см. книгу 1 Энциклопедии 20 века, глава «Магогипноз», пункт а5).

Эти люди заметили – и трудно было не заметить – что человек, уверенно свидетельствующий о том, что видел НЛО, пользуется вниманием общества. Рассказав 2 – 3 раза истории о якобы виденном ими НЛО, они замечают, что у слушающего их скептика этот рассказ вызывает секундный паралич и, если у такого скептика не хватает решимости заявить «Вы врёте!», то он дальше уже теряется и не знает, как ему вести себя с рассказчиком истории об НЛО. Рассказчику это приятно.

Заметив всё это, они продолжают свидетельствовать, что видели НЛО, всю свою жизнь.

2.9. И, наконец, изредка бывает, что кое-кто из таких лгунов начинает верить в собственную ложь.

Итак, в пунктах 2.6 – 2.9 мы описали 4 типа свидетельств о виденных НЛО, причём свидетельства эти встречаются часто и все они ложны.

Типы свидетельств 2.8 и 2.9 могут сопровождаться сфальсифицированными лжесвидетелем фото- и кинодокументами. Фотодокументы попадают на выставки фотодокументов об НЛО и служат рекламой фотостудиям и фотографам, их создавшим. Рассказы «свидетелей» типов 2.6 и 2.7 и лжесвидетелей типов 2.8 и 2.9 иногда попадают в газеты и их авторы приобретают некоторую известность. Кинодокументы (их создать сложнее, чем фотодокументы) демонстрируются на выставках фотодокументов об НЛО и изредка передаются по телевидению, обеспечивая авторам мировую известность.

Вместе с автором рассказа об НЛО и документов об НЛО рекламируются на весь мир:

- оборудование, которым снято НЛО (в случае кино- и фотодокументов),
-имена специалистов, подтвердивших психическую нормальность рассказчика,
-имена специалистов, подтвердивших подлинность фото- и кинодокументов,
-имена специалистов, подтвердивших, что объект, изображённый на фото- и кинодокументах,
является несомненно внеземным или имеет внеземное происхождение.

С именами специалистов дело обстоит так… Если специалист подтвердит внеземное происхождение объекта, подлинность фотографии или кинофильма, психическую нормальность «свидетеля» НЛО – у такого специалиста есть шанс стать известным всему миру. Если же специалист заявит о фальсификации или укажет земное происхождение явления-чуда или установит психическую ненормальность «свидетеля» НЛО – то такой специалист уже навряд ли прославится. Что выгодно специалисту – очевидно. И меня всегда удивляла парадоксальная честность специалистов, в массе своей бракующих свидетельства существования НЛО.

Заметим, что в дальнейшем мы не будем пользоваться классификацией этапов развития дезинформации об НЛО по её гипнодействию на людей. Классификация этапов будет совсем другая, ибо дезинформация об НЛО становится массовой дезинформацией, имеющей определённые причины и вовлекающей в себя всё новые массы людей (в том числе журналистов).

Глава 3. Дезинформация об НЛО – первый этап

3.1. В 1960 – 1975 годах лучшие математики, физики, электронщики и военные лётчики СССР и США были обеспокоены быстрым внедрением тогдашних ненадёжных компьютеров в военную отрасль. В ракетно-ядерной войне (межконтинентальные ракеты уже появились) дело решают секунды – и высокая скорость компьютерной обработки данных весьма привлекала военных. Имеющие отношение к военной отрасли специалисты, знакомые с компьютерами, опасались, что со временем военные полностью выведут из-под контроля человека запуск ядерных ракет, полностью поручат компьютерам обнаружение нападения противника. А ведь компьютер – это машина. Она может дать сбой – это во-первых, а во-вторых машина не человек, она ядерной войны не боится.

3.2. Кроме того, учёных и лётчиков, имевших отношение к военной отрасли, беспокоили инструкции людям, сидящим за экранами военных локаторов. Любая высотная быстролетящая предполагаемая цель, появившаяся на экране военного локатора, если эта цель не отвечала на радиозапросы, могла быть идентифицирована как ракетное нападение противника. Радарный луч обегает поле экрана радара довольно медленно, непрерывно следить за целью – это специальный режим работы радара и плюс к тому следить нужно долго, чтобы отличить настоящую ракету противника от мнимых целей – нло – возникающих иногда на экранах радаров, а долго следить нельзя: в ракетно-ядерной войне дело решают секунды. Если людям, следящим за экранами радаров, дана неправильная инструкция – они могут принять за нападение противника метеор, или радарный зайчик (т.е. отражение локаторного радиолуча) от Луны. Даже скопление крупных градин в грозовом облаке можно принять за самолёт противника, выбросивший большое количество отрезков металлических лент в атмосферу (это называется пассивной радарной помехой, т.к. отрезки лент из фольги отражают радиолуч радара и самолёт на экране локатора уже не виден, так что попасть по нему ракетой с земли уже невозможно).

Итак, и электроника, и люди могут ошибаться и принять за нападение противника то, что нападением не является. А чтобы этого не было – человек и компьютер должны совместно долго следить за летающими объектами, появляющимися на экранах локаторов – а в ракетно-ядерной войне дело решают секунды.

3.3. Более того – иногда не спасает и длительное наблюдение, ведущееся не только компьютером, но и человеком. Во-первых, обе ведущие страны мира – СССР и США – постоянно проводили – да и сейчас проводят – испытания новых межконтинентальных баллистических ракет, но в те годы, в отличие от нынешнего времени, не было надёжных компьютерных сетей и зоны наблюдения локаторов не покрывали всю территорию испытывающей ракеты страны. Случалось, что испытываемая ракета отклонялась от курса и вырывалась из поля наблюдения локаторов. И её могли принять за ракету противника, несущую боевой ядерный заряд, когда она вновь появлялась на экранах локаторов (если войскам даны неправильные инструкции на такой случай).

Это во-первых.

А во-вторых ещё вот что… Уже к 1970 году на самолётах США Б52 и SR-71 и на некоторых советских самолётах стояли так называемые «постановщики активных помех» - т.е. электронные аппараты, искажающие картину на экранах наблюдающих такой самолёт радаров. Простейшее искажение картины – засветка на экране всего луча, соединяющего точку расположения радара и летящий самолёт, так что дальность до самолёта определить невозможно. Такое искажение осуществили уже в 1965г. К 1970 году появилось более совершенное искажение картины на экране локатора: кроме летящего самолёта, на экране видны ещё многие цели, расположенные на луче, соединяющем точку расположения локатора и самолёт – постановщик активной помехи. Часть этих ложных целей, видимых на экране локатора, получались высотными и быстролетящими. Позже, с подключением к сети постановщиков активных помех спутников-шпионов, появились и более сложные искажения. Высотные быстролетящие псевдоцели, видимые на экране локатора, но в действительности не существующие, располагались на экране локатора уже произвольно, а образа самолёта на экране нет. Естественно, высотные быстролетящие цели воспринимаются как ракетное нападение противника.

Такой самолёт, включённый в сеть постановки активных помех, пролетая над своей территорией в учебном полёте, мог по ошибке экипажа поставить активную помеху второго или третьего типа на локаторы своей страны – и могло быть идентифицировано ракетно-ядерное нападение противника, что привело бы к ядерной войне.

3.4. Спасение от случайного возникновения ядерной войны не могло последовать от военных: они не слишком-то уважали мнение математиков, что военная система всегда может дать сбой, и только хорошо знали, что в ракетно-ядерной войне дело решают секунды. Поэтому военные не склонны были ориентировать людей и автоматику на длительное наблюдение целей – да ведь и оно, как мы знаем уже, не спасает положения. Неопознанный – т.е. не отвечающий на радиозапросы – летающий объект на экране локатора, если он высотный и быстролетящий (и особенно если он не один), может вызвать ядерную войну.

3.5. Нашлись специалисты по физике и математике в СССР и в США, которые увидели спасение в поддержке уже возникшей к тому времени сказки об НЛО (т.е. о кораблях инопланетян, навещающих Землю). Сказка, выдаваемая за верную информацию, должна была напугать военных непредсказуемостью появления множественных неопознанных целей на экранах локаторов. Сказка эта должна была побудить военных быть максимально осторожными в идентификации неопознанных летающих объектов как нападения противника.

Именно такой и была сказка о кораблях инопланетян, навещающих Землю из Космоса и даже вовсе ниоткуда – из 5-го измерения,которое недоступно наблюдению человека и приборов, т.к. наш мир 4-мерен.

Сказку об НЛО сочли удобной не только по сути, но и потому, что корабли инопланетян над Землёй назывались именно «НЛО»: именно такое сокращение принято у военных в отношении неопознанных целей на экранах радаров. Т.е. любому военному сразу ясен намёк: «Ты можешь перепутать корабль инопланетян с ракетой противника! Будь осторожен!»

Кроме военных, этот намёк поймут учёные, знакомые с военной отраслью, и поддержат сказку своим авторитетом – это также было ясно.

Так в 1960 – 1970 годах и случилось: вновь всплыла сказка об НЛО. Её поддержали московские и американские физики и математики, а также журналисты, пишущие в научных и околонаучных изданиях. Впрочем, журналисты лишь помогли распропагандировать эту действующую на психику человека сказку, не зная, что это сказка.

3.6. Учась в Московском Государственном Университете им. Ломоносова в 1965 – 1971 годах, я беседовал с математиками, поддержавшими сказку об НЛО своим авторитетом, слушал их разговоры между собой и уловил их смысл. Так что я лично являюсь свидетелем 1 этапа создания этой массовой дезинформации.

Меню
[1] [2]
часть текста 1


New Page 1

[1] [2]
часть текста 2

Глава 4. Дезинформация об НЛО – второй этап

4.1. НЛО – дезинформация уже на первом этапе содержала 2 элемента, поражающих воображение человека и немножечко психически подчиняющих его.

Во-первых, некоторое впечатление производит форма летающей тарелки (см. эту книгу, пункт 2.1).

Во-вторых, более сильное впечатление производит чудо 5-го пространственно-временного измерения. Корабли инопланетян, дескать, могут появляться в нашем мире ниоткуда – из 5-го измерения. Это уже производит сильное впечатление (см. эту книгу, пункт 2.2).

Молодёжь в 1968 – 1978 годах шла на физические и математические факультеты России отчасти из-за поражающей душу многомерности мира.

Но 5-е пространственно-временное измерение поражало не только души молодёжи.

Поражало оно и души военных, и души всех прочих. Увеличивалась психическая подчиняемость слушателей и их психическая подчинённость рассказчикам. В 5-е пространственно-временное измерение веровали, как в Бога – ибо не понимали его – а веруя, начинали уважать математиков, понимающих многомерность мира, теорию Эйнштейна и многие другие запутанные вещи (кстати, теория Эйнштейна содержит только 4 пространственно-временных измерения, но она содержит и факты замедления времени в разных системах отсчёта и другие факты, осознать которые среднему человеку трудно).

Начали уважать математиков и военные. Теперь уже мнение математиков, что военная система может дать сбой и что на экране локатора может появиться нло, нашло бы понимание у военных. Теперь уже американские военные слушались своих математиков, а русские – своих.

Но математики не спешили разоблачать сказку об НЛО, принесшую такие хорошие плоды. И потом… Ведь американские военные слушались своих математиков, русские – своих. Те математики, которых слушались военные, были частично засекречены. Те военные, которые слушались, были засекречены полностью. И все разговоры их с математиками также были полностью засекречены.

Поэтому американские математики и физики не знали о том, что русские военные уже послушны и осторожны в обращении с нло, а русские математики и физики не знали этого об американцах.

Поэтому сказку с обеих сторон продолжали питать и поддерживать – для противной стороны.

4.2. Но как питать и поддерживать такую сказку достаточно долго? Ведь корабли инопланетян не наблюдались.

Есть такая штука: теория редких явлений. Суть её в том, что сверхредкие явления в принципе не изучаемы и непознаваемы (если только редкое явление не удаётся объяснить случайным совмещением большого числа явлений более частых и потому изученных). В самом деле: как опровергнуть появление Дьявола во плоти на Земле, если он появляется во плоти крайне редко и только там, где ему захочется и тогда, когда захочется ему? Никак его появление не опровергнешь. Дьявол физикой не познаваем, над ним эксперимента не проведёшь, он непредсказуем (невычислим). Аналогия с НЛО, появляющимся из 5-го измерения по воле существующих там, в 5-м измерении, инопланетян – очевидна.

Однако чтобы напугать людей появлениями Дьявола, нужно, чтобы частота этих появлений на Земле была достаточно велика, чтобы она производила постоянное психическое воздействие на людей.

В сущности, инквизиция и церковь средневековья именно этим и занимались: собирали свидетельства о Дьяволе и демонах. И таких свидетельств хватало, ибо сны о Дьяволе снились многим, и у некоторых из людей, увидевших во сне Дьявола, образовывались наведённые галлюцинации.

Дьявол в средневековье, конечно, сильнее воздействовал на души людей, чем современная сказка об НЛО – но и у дьявола НЛО есть перспективы в этом смысле (так решили учёные). Сбором свидетельских показаний можно увеличить частоту появлений дьявола НЛО хотя бы до 1 дьявола / год, а этого достаточно. Надо лишь хорошо распропагандировать НЛО в газетах – и свидетельства появлений НЛО появятся. Отчасти за счёт людских галлюцинаций (наведённых и обычных), которым будет задана тема «НЛО», а отчасти и за счёт мошенников, желающих прославиться свидетельством, что они видели инопланетян.

Но как распропагандировать НЛО в газетах СССР и как заставить какие-нибудь организации заниматься сбором свидетельств появления НЛО в СССР? Конечно, НЛО – чудо, и потому в свободных странах, вроде США, никого заставлять не надо: журналисты газет сами поддадутся очарованию сказки об НЛО. Но в СССР, где есть цензура, всё гораздо сложнее.

4.3. В это время КГБ СССР (русская контрразведка, заправлявшая в т.ч. и цензурой) заинтересовалось и странным преувеличенным уважением военных к математикам, и кораблями инопланетян, и поэтическим 5-м измерением (контрразведчики ведь тоже люди, и поэзия им не чужда). Довольно быстро выяснилось, что корабли инопланетян не наблюдались и не наблюдаются военными радарами, но что сказка об НЛО отлично действовала на военных, побуждая их слушаться математиков и быть осторожными с нло. Контрразведка СССР знала, что русские военные будут уважать математиков и будут предельно осторожны с нло и без сказки об НЛО. Однако об американских военных такой информации не было. Сообразив, что к чему, высшие контрразведчики СССР решили поддержать сказку об НЛО – для американцев. Они разослали по войскам и по секретным обсерваториям своей страны суперсекретные инструкции о наблюдении за НЛО и о якобы имевшихся фактах появлений НЛО. Рассылка была произведена с особым расчётом – и все эти суперсекретные материалы уже через месяц после своего издания попали к американским разведчикам, а часть этих материалов позднее просочилась в газеты США. Это было сделано для воздействия на американских военных – чтобы они поняли, что информация с радаров об нло не всегда означает нападение противника, и случайно не затеяли ядерную войну.

Заметим, что суперсекретные материалы эти были широко разосланы в войсках – и у переутомлённых солдат появилась тема для галлюцинаций и для вранья. Свидетельства появлений НЛО тут же посыпались дождём. Причём уже с самого начала не все свидетельства объяснялись галлюцинациями (простыми и наведёнными). Некоторые говорили, что видели НЛО, чтобы завоевать внимание товарищей или чтобы начальство заметило их и интервьюировало их для КГБ (а в более поздний период – и для газет). Происходило всё это в 1975 – 1982 годах, и это явление продолжалось и позднее.

К 1975 году американская контрразведка также догадалась, что к чему. Контрразведка США тоже располагала сведениями о разумности и осторожности своих военных – но на русских положиться было нельзя. Нужно было поддержать миф об НЛО – для русских военных. Но американская контрразведка сообразила это не сразу. (Тем более, что все документы о нулевом этапе НЛО-дезинформации были уничтожены.) Вначале, сообразив, для чего учёные поддерживают НЛО-дезинформацию, американские контрразведчики решили пошутить. В 1978 году публикуется сообщение американской контрразведки о якобы хранящихся у американцев останках мёртвого экипажа инопланетян вместе с разбившимся НЛО. Дескать, НЛО потерпело катастрофу из-за утечки воздуха из корпуса корабля, из-за разгерметизации кабины. При этом добавлено, что врачи, исследовавшие мёртвый экипаж НЛО, установили, что у всего экипажа мозги 400-летней старости заключены в молодых 30-летних телах.

Переведем язык этой шутки. «НЛО потерпело катастрофу» – означает «НЛО-дезинформация раскрыта нами и потерпела крах». «Разгерметизация» и «утечка воздуха» – принятые среди разведчиков термины, означающие утечку информации из какой-либо группы, выполняющей какое-то задание. Под «экипажем НЛО» подразумеваются учёные – зачинщики поддержки дезинформации об НЛО и те, кто поддерживал эту дезинформацию, зная её цель. Именно из этой группы учёных произошла утечка информации, благодаря которой контрразведка раскрыла дезинформацию. А «мозги 400-летней старости» означают просто несовременность мышления этого самого «экипажа НЛО»: ведь это надо же! Считать военных дурачками! Американские военные без всякого запугивания «кораблями инопланетян» осторожны с нло, т.к. боятся ядерной войны и, кроме того, уважают математиков и слушаются их. А кроме того – ведь это надо же! Надеяться обмануть американских военных с их разведкой и контрразведкой!

Итак, контрразведка США разгадала секрет НЛО-кампании и пошутила на весь мир по этому поводу.

Более того, в той же шутке контрразведчики США совершенно ошибочно указали и на русские корни НЛО-дезинформации. Дескать, свидетелем падения НЛО на территорию США оказался русский учёный Кадр. (Всем были отлично известны высказывания тогдашних руководителей СССР, что «всё решают кадры», и советских людей иногда в шутку называли за границей «кадрами».) Таким образом, в шутке содержался намёк, что напрасны усилия советской контрразведки дезинформировать американских военных, что над территорией СССР якобы наблюдались корабли инопланетян.

Эта шутка американских контрразведчиков была, конечно, широко опубликована в журналах, как сенсация – и, конечно, никем в мире расшифрована не была. Не была она расшифрована и контрразведкой СССР. В СССР продолжали прилагать усилия чтобы создать у американцев мнение, что исследования НЛО в СССР ведутся и что корабли инопланетян изредка наблюдаются над территорией СССР – т.е. что НЛО существуют.

Уже напечатав свою шутку в журналах, контрразведчики США сообразили, что русские военные могут быть глупы – и тогда им нужно пугало НЛО для осторожности в идентификации нло на экранах радаров как нападения противника (несмотря на то, что уже существовала система спутников-шпионов, фотографирующих территорию США в инфракрасных лучах и потому СССР всегда знал о запуске и примерной траектории межконтинентальных баллистических ракет США – и точно так же США знали о запуске и примерной траектории межконтинентальных баллистических ракет СССР в момент запуска, так что нло на экранах радаров были опасны лишь в редких случаях совпадения с испытательным запуском ракет большой дальности на территории противника – поскольку ракета небольшой дальности имеет другую траекторию разгона). Итак, пугало НЛО могло быть нужно для русских, чтобы они были осторожны с нло… Ведь возможно, что НЛО-кампания ведётся советской контрразведкой искренне – русские действительно ищут корабли инопланетян. А там, где глупа контрразведка – глупы и военные. Поэтому НЛО-дезинформацию надо поддержать на территории США – для русских.

В США для этого поступили просто: учитывая шутку контрразведчиков США, напечатанную в журналах, американцы учли, что во всём мире эту шутку приняли как сенсацию и совершенно серьёзно, и вот американцы наглухо закрыли один ангар на одной из своих военных баз и объявили на весь мир, что в этом ангаре хранятся остатки разбившегося НЛО и останки его экипажа.

Через некоторое время какой-то журналист – не помню уже его имени – создал из этого «тайну президентов»: дескать, тайна этого ангара передаётся от президента США, уходящего с поста, к его преемнику.

Получилась отличная реклама Президента США: народу США напомнили, что президенты хранят много тайн. Причём, разумеется, реклама эта обладала гипнодействием: ведь о Тайне Президентов знал весь мир, поэтому «Тайна» в данном случае – Эффективное Ложное Понятие, а такие понятия, согласно книге 1 Энциклопедии 20 века, гипнотически воздействуют на человека (см. книгу 1 Энциклопедии 20 века, главу 6. Там сказано, что «тайна», о которой заведомо известно большой массе людей, является Ложным Понятием средней эффективности и создаёт в людях слабое гипносостояние).

Впоследствии великая Тайна Президентов – бывшая шутка американских контрразведчиков – была использована для рекламы встречи Президента СССР Горбачёва с Президентом США Бушем: было объявлено в газетах, что на встрече Президент США передаст Президенту СССР великую Тайну Президентов. Каким образом можно на встрече двух Президентов передать ангар с запечатанными в нём останками инопланетян – в газетных сообщениях не объяснялось. И потом… Ведь ангар – не информация, не словесная «тайна»: если его передашь – то сам лишишься его. Поэтому, конечно, «передача Тайны Президентов» – Ложное Понятие. О его эффективности в смысле создания гипносостояния предлагаю Вам судить по величине Вашего личного впечатления от слов «передать Тайну Президентов», учитывая, что (мнимая) Тайна Президентов – это ангар с хранящимися в нём останками инопланетян, навестивших Землю.

4.4. Одновременно с перечисленными в пунктах 4.1 – 4.3 событиями велись серьёзные математические исследования сбоев военной системы, которые могут привести к случайной ядерной войне. В т.ч. и исследования возникновения нло на экранах радаров при неправильно истолкованной информации из сети спутников-шпионов, или без неё, а также исследования самой информации от сети спутников-шпионов. При НАТО был создан институт для таких исследований. Целью института было разработать программы для компьютеров, чтобы компьютер мог отличить настоящее нападение противника от всяких призраков. Журналистам сказали, что институт этот занимается исследованиями НЛО.

4.5. Разумеется, в это время НЛО-дезинформацию очень поддерживали сообщения солдат и изредка штатских людей о якобы виденных ими НЛО (галлюцинации на тему «НЛО», а также мошенничество с целью стать человеком, интересным для общества и для журналистов). (Поскольку НЛО-дезинформация попала в газеты – не только солдаты, но и штатские стали изредка видеть НЛО и инопланетян.)

4.6. Появились сообщения от впечатлительных людей, которых свело с ума непостижимое 5-е измерение, о появлениях инопланетян и НЛО в комнатах одиноких людей. Кроме того, появились первые сообщения о «контактёрах» – людях, вообразивших, что их мозгом управляют внеземные цивилизации, вкладывая в мозг тексты и рисунки.

Так наступал третий этап НЛО-дезинформации.

Глава 5. Дезинформация об НЛО – третий этап

Ложь, придуманная во благо, может оказаться слишком искусной ложью. И тогда, пережив благо, ею творимое, она станет творить зло – и сотворит его.

5.1. По всему цивилизованному миру стали открываться выставки документов о появлениях НЛО. В газетах появились сообщения о контактёрах и о появлениях инопланетян в жилищах людей. У тех, кто верил этим сообщениям, начинали сбоить стереотипные алгоритмы групп L1 и L2 (см. книгу 1 Энциклопедии 20 века, главу 1). Впечатлительные люди впадали из-за этого в довольно сильное гипносостояние и пополняли ряды контактёров и свидетелей НЛО.

5.2. Массы обыкновенных людей убеждались, что если свидетельствовать уверенным тоном появление НЛО – то ты и в компании интересен, и шансы прославиться у тебя есть. Фото- и кинолюбители тоже это поняли – и поэтому появилось великое множество фальсифицированных снимков НЛО.

Авторитеты и кандидаты в Авторитеты поняли, что если подтвердить истинность фальсифицированных документов – есть шансы прославиться, а если констатировать фальсификацию – шансов нет. (Впрочем, некоторые математики и физики, не доверяя военным, продолжали поддерживать НЛО- дезинформацию из благородных побуждений.)

Кое-кто из обыкновенных людей и из психологов заметил, что если скептику уверенным тоном сказать: «Я видел НЛО своими глазами» и начать рассказывать подробности – скептик обалдевает и, не имея мужества сказать «Вы врёте», впадает в состояние повышенной психической подчиняемости.

Психологи КГБ СССР уверенно исследовали в это время состояние повышенной психической подчиняемости, возникающее у людей и от биопольной «теории», и от дезинформации об НЛО. До причин этой психической подчиняемости они не докопались, но подчиняемость констатировали. В дальнейшем они будут использовать свои знания! Американские психологи, журналисты, имиджмейкеры и специалисты по рекламе также заметили эти эффекты. В дальнейшем они будут использовать свои знания! Некоторые проповедники различных религий тоже заметили эти эффекты – и они тоже в дальнейшем будут использовать свои знания!

5.3. При каждом всплеске массовой дезинформации об НЛО и инопланетянах, при каждом всплеске пропаганды биопольной «теории» толпы людей шли к психиатрам с жалобами, что их мыслями и чувствами управляют инопланетяне или злые экстрасенсы (колдуны, ведьмы). Кроме того, некоторые жаловались на бессонницу в ожидании НЛО у себя в комнате.

Кроме того, толпы людей шли к экстрасенсам по поводу определения вредных зон «отрицательных энергий» в своих жилищах и защиты от этих зон.

Люди, пришедшие как к психиатрам, так и к экстрасенсам, были психически легко подчинимы. А ведь среди экстрасенсов были и психологи-профессионалы, и люди из КГБ. Учтём, что в дальнейшем они будут использовать свои наблюдения, что люди эти психически подчинимы!

5.4. В СССР началась перестройка. Некоторые люди (и среди них психологи) ушли из КГБ на «вольные хлеба»: они стали журналистами, тележурналистами, разработчиками рекламы. Большая группа таких людей, натасканных в психическом подчинении, осела на Российском телевидении. Другие осели в газетах. (Двое или трое создали в Москве группу «Космосенсов», проповедующую наличие «энерго-информационного поля» в Космосе. Группа эта вводила с помощью биопольной «теории» детей в состояние гипноза и затем уверяла детей, что в состоянии этом они способны творить гениальные произведения искусства.)

Началась интенсивная пропаганда ложных теорий строения мира и даже реклама с помощью способов, вводящих людей в неглубокое гипносостояние (мы об этом уже говорили в книге 1 Энциклопедии 20 века и в книге 2 в главе 7). Всё это содействовало увеличению психической подчиняемости и глупости народа СССР. Глупость состояла в том, что многие люди выбирали себе из персонажей, часто показываемых по телевидению, Вожака – и люди, выбравшие Вожака, стояли за него горой. Находясь в состоянии непоследовательного мышления из-за гипносостояния, усилившего воображение в ущерб логике, такие люди готовы были поддержать выбранного ими Авторитета даже в ситуации, когда их жизни угрожала бы реальная опасность. Словом, страна «политизировалась», как говорят психологи-аналитики. Только этот термин неудачен,т.к. он не учитывает, что «политизированность» обыкновенного человека не из верхов общества сопряжена с повышенным воображением (в ущерб логике поведения) и с выбором им в верхах общества для себя Вожака, причём Вожак этот поклонника своего не знает и к нуждам его достаточно безразличен.

5.5. СССР развалился. Точнее, состоялся договор в Беловежской Пуще – и, вопреки нуждам народа и экономики, но в соответствии с нуждами правящего класса, СССР распался на несколько мелких государств и одну большую Россию. В России стал править Ельцин, инициатор развала. Во всех государствах, образовавшихся на территории бывшего СССР, основная масса народа резко обеднела (см. книгу 1 Энциклопедии 20 века, дополнение 1). Т.е. основная масса людей оказалась в реальной ситуации «Новый мир», причём эта ситуация была весьма неприятна и требовала срочного приспособления. Механизм приспособления нам известен: выбрать Проводника и подражать ему, либо выбрать Вожака, подражать ему и подчиняться ему. И Проводник, и Вожак должны явно уверенно и хорошо чувствовать себя в ситуации «Новый мир». (При этом психологически ситуация «Новый мир» характеризуется повышенным воображением – в ущерб логике поведения – и повышенной внушаемостью.)

Значительная часть голодного народа – больше половины – искала Вожака на экране телевизора и, разумеется, нашла его там: кто выбрал себе Вожаком Президента России Ельцина, кто – депутата Гайдара, кто – ещё кого-нибудь… Ельцин среди остальных кандидатов в Вожаки выигрывал, т.к. именно он считался создателем ситуации «Новый мир». Некоторая часть народа нашла себе Вожака в православной церкви и стала поклоняться богу Христу. Но, разумеется, ни Ельцин, ни Христос не давали своим поклонникам никаких команд, а подражать им было невозможно для простого обедневшего человека. Поэтому человек искал себе Проводников в Новом мире. Искал среди тех, кому хорошо жилось в Новом мире.

А хорошо жилось начальству фирм, называвшихся при Горбачёве «кооперативами». Фирмы эти занимались перепродажей продукции крупных предприятий и – немножечко – производством собственной продукции. Причём почти вся прибыль от перепродажи поступала начальству фирмы. А тут ещё Ельцин дал команду своим поклонникам, разрешив россиянам торговать безданно-беспошлинно.

В общем, в создавшейся ситуации «Новый мир» нашлись и Вожаки, и Проводники. Правда, народ от этого богаче не стал, но каждый человек из народа выбрал себе Вожака и Проводников.

Старые ситуации «Новый мир», создавшиеся в головах людей от дезинформации об НЛО и от биопольной «теории», были приятны и иногда вспоминались человеку, но новая ситуация «Новый мир», пусть и неприятная, постепенно вытесняла из голов людей эти старые ситуации. Дезинформация об НЛО на территории бывшего СССР пошла на убыль.

5.6. В США было к этому времени много людей, верящих в НЛО. Среди них были и инженеры-программисты. Среди этих верящих в НЛО инженеров-программистов были и такие, которые хорошо знали физику и никак не могли поверить в 5-е пространственно-временное измерение. Зная, что межзвёздные перелёты в нашем четырёхмерном пространстве-времени занимают тысячи лет и требуют количество горючего, сравнимое с массой Луны, они поселили предполагаемую внеземную цивилизацию на одной комете, вращающейся вокруг Солнца по очень сильно вытянутой эллиптической орбите и поэтому сближающейся с Землёй раз в несколько тысяч лет. Они наделили жителей этой внеземной цивилизации сверхъестественными возможностями – в частности, возможностью вселять свою душу в тело человека.

На беду, комета эта как раз приближалась к Земле. И вот – вся секта поклонников этой внеземной цивилизации покончила с собой.

Дело попало в газеты всего мира.

Откровенно говоря, до того, как я прочел об этом в газетах, я не предполагал, что на основе НЛО-дезинформации можно построить религию. Теперь я стал умнее.

На этом я заканчиваю описание НЛО-дезинформации. Сейчас 2000 год. Что будет дальше – я не знаю. Но я никогда не забываю, с чего начиналась НЛО-дезинформация и как она была поддержана учёными с целью сделать военных осторожными при идентификации нло на экранах радаров как нападения противника, т.е. с целью предотвратить случайную ядерную войну.

Дополнение

Намёки, использованные учёными и контрразведками для того, чтобы учёные всего мира поняли цель НЛО-дезинформации и поддержали её.

Д1. Первый намёк – само название кораблей инопланетян: не «корабли внеземных цивилизаций», а Неопознанные Летающие Объекты, т.е. так же, как называются неопознанные предполагаемые цели в инструкциях для военных, занятых слежением за экранами локаторов.

Д2. Джон Киль, впервые описавший феномен НЛО, не только назвал его именно «НЛО», но и указал, что НЛО наблюдаются только в УВЧ-диапазоне электромагнитных волн (т.е. в диапазоне работы радаров). По Джону Килю выходит, что увидеть НЛО нельзя: в диапазоне видимого света они не наблюдаются.

Намёк на диапазон работы радаров сразу включил поддержку учёных всего мира, ибо они сразу поняли, что к чему: если отрицать НЛО – возрастёт опасность ядерной войны.

На русском языке работа Джона Киля появилась в 1963 году.

Позднее, когда всем причастным к дезинформации лицам стало ясно, что дьявола НЛО надо рекламировать – заговорили о световом диапазоне: дескать, НЛО можно видеть.

С 1992 года, когда и учёным, и контрразведчикам стало ясно, что в оповещении о нападении противника главную роль играет сеть спутников, снимающих территорию возможного противника в инфракрасных лучах, и потому случайности нло не играют никакой роли, заговорили уже о том, что НЛО не наблюдается в УВЧ-диапазоне, что их можно наблюдать только визуально, а на экранах радаров они не видны!

Т.е. с 1992 года заинтересованные в НЛО-дезинформации явно поддерживают её только с целью психического подчинения людей. Ведь если в наше время заявить, что НЛО наблюдаются в УВЧ-диапазоне – военные, не сдерживаемые больше контрразведкой, могут сказать: «А мы их ни разу не наблюдали!» А если заявить, что они наблюдаются только в световом диапазоне – то и фальсификаций и лжи хватает, и множество людей галлюцинировало на тему разрекламированного дьявола НЛО!

Д3. Барашенков, Семёнов, Кузовкин и некоторые другие физики, близкие к КГБ СССР, в 1988 году в журнале «Знание – сила» и в своих популярных брошюрах говорят о двух параллельных почти замкнутых мирах, изредка взаимодействующих друг с другом и весьма слабо проникающих друг в друга. Причем в результате проникновения рождаются образы кораблей другой цивилизации, из другого мира, в нашем мире, т.е. НЛО.

Намёк здесь довольно прозрачен.

Два мира - США и СССР. НЛО – ракеты противника, а также безопасные радарные образы от шпионских спутников. (Причём ракеты могут быть без ядерной боеголовки – например, запущенные просто для испытания и из-за сбоя автоматики попавшие на чужую территорию.)

О двух параллельных мирах есть гипотеза у Блохинцева и Маркова, но об их проникновении друг в друга Блохинцев и Марков ничего не говорят, ибо по их формулам такого проникновения быть не может в принципе!

Барашенков, Семёнов и Кузовкин ссылаются на авторитет Блохинцева и Маркова, однако явно спекулируют их теориями. Высказывания Барашенкова, Семёнова и Кузовкина – явный намёк учёным всего мира: «Поддержите легенду об НЛО, иначе вероятность случайной ядерной войны возрастёт!» В чем же тут дело?

А дело в том, что к 1988 году американцы сильно напугали учёных программой звёздных войн (СОИ). Ведь для использования космических рентгеновских «лазеров» обнаружение целей противника должно быть мгновенным и человека надо исключить из системы подачи сигнала «нападение противника».

Это был последний всплеск НЛО-дезинформации с явно благими намерениями. Его бы не было, если бы контрразведка СССР расшифровала шуточное объявление контрразведки США в 1978 году. Но оно не было расшифровано никем в мире – это мы уже отмечали.

С 1992 года НЛО-дезинформация служит в основном целям психического подчинения людей, т.е. рекламе и увеличению психической подчиняемости народа в странах бывшего СССР, где народ очень недоволен своим экономическим положением и люди мрут с голоду. Впрочем, последней цели в основном служат биопольная теория, страшная сказка о создании психотрона и различные религии.

Меню
[1] [2]
часть текста 2


New Page 1

 [1] [2]
часть текста 1

Наука и религия
Ислам – религия
агрессивных
фанатиков
Мотивы веры
и неверия
Массовые
дезинформации
в стране кипанутых.

Энциклопедия XX века

книга 4

Глава 1. «Промысел божий» и изучение устройства мира

Большинство религий полагает, что мир создан всесильным и всемогущим Богом. В некоторых восточных религиях, где нет единобожия, считается, что впоследствии Бог порождал других богов – и ввиду такого размножения сила и власть первоначального Бога весьма уменьшились. В единобожных религиях, как правило, считается, что, кроме Бога, есть ещё и Дьявол, причём воля Бога и воля Дьявола во многом противоположны.

Но, как бы там ни было, во всех религиях (кроме шаманских культов) полагается, что мир создан первоначальным Богом (который в единобожных религиях является константой).

Само собой разумеется, что Бог, создавший мир, досконально знает его устройство. И человеку незачем со своими слабыми мозгами лезть в вопросы устройства мира. Лишь преступная человеческая гордыня заставляет человека лезть в познание мира. Тем более, что Бог знает, как устроен мир. Так не лучше ли просто молиться Богу и заниматься своими повседневными делами?

Так думает и чувствует человек, верящий в Бога. И он не станет утруждать свои мозги уравнением Шредингера и теорией относительности Эйнштейна. Он предпочтёт молиться Богу, верить в божье милосердие и надеяться, что и завтра он будет жить не хуже, чем сегодня и вчера.

Таким образом, религия отшибает у человека охоту к познанию естественных наук. По крайней мере, часть охоты – тот мотив, что надо познавать мир, чтобы гордиться своим мозгом и чтобы завтра жить лучше, чем вчера.

Заметим, что наиболее развитая религия – христианство – напрямик называет охоту к познанию мира преступной гордыней в человеке. Знать мир – это Божье дело, «Божий промысел», а удел человека молиться Богу, надеяться на Бога и верить. Верить в сказку, созданную в древности несколькими не слишком умными людьми. Впрочем, степень их ума неважна. Важно то, что они совершенно не знали устройства мира и поэтому придумали сказку о Боге, создавшем мир.

А сказка-то, как оказалось, отбивает у людей охоту познавать мир.

Глава 2. Чудеса в религиях и чудеса современной науки об устройстве мира

Древние придумывали, вероятно, много сказок о богах и о Боге- создателе мира. Но из этих сказок выжили и стали религиями только те, в которых Бог (или его пророк) творил чудеса. Потому что, во-первых, человек любит чудеса (об этом говорилось в книге 2 Энциклопедии 20 века), а во- вторых, вера в чудеса делает человека психически подчинимым (об этом говорилось в книге 1 Энциклопедии 20 века в главе 1) и заставляет его усиленно искать Вожака и, найдя Вожака, подчиняться ему.

Современная физика и современная генетика также предлагают человеку чудеса – но, чтобы понять эти чудеса, нужно знать физику, математику, химию и биологию, а знать эти науки на современном уровне очень трудно: изучать их нужно очень долго.

Религия, предлагая понятные и очевидные чудеса, отбивает у молодых людей охоту учиться, чтобы понять далеко не очевидные чудеса современной физики и современной генетики.

Таким образом, исчезает и этот мотив для изучения устройства мира.

Глава 3. Резюме глав 1 и 2.

Вначале заметим, что изучать современную науку из-под палки или в целях получения в будущем больших денег невозможно: наука достигла столь высокого уровня, что для её изучения нужна внутренняя мотивация индивидуума к изучению наук об устройстве мира.

Религия же отбивает у человека два главных мотива к изучению устройства мира.

Мотив 1. Человеку свойственно гордиться своим мозгом и своими знаниями о мире – ибо эти знания позволяют человечеству жить всё лучше и лучше.

Однако верящий в Бога человек угнетает свою гордость, постоянно помня о том, что Бог, создавший мир, знает досконально его устройство – и в этом Бог намного опережает человека. Так что изучение мира во славу своих мозгов и в целях процветания человечества вовсе не нужно, а нужно усмирить свою гордыню и молиться Богу, который всё устроит как надо.

Мотив 2. Человеку свойственна любовь к чудесам, а, поверив в чудеса, человек автоматически начинает искать Вожака и, найдя его, подчиняется ему.

Религия предлагает человеку более наглядные чудеса, которые легко понять – в отличие от современной науки, которая тоже предлагает чудеса, но они труднопонимаемы и требуют для своего понимания длительной учёбы.

Так что в нациях, держащихся за свою веру в Бога, значительно меньшее количество детей пойдёт в науку и успехи таких детей будут невелики. И в современном мире, в котором наука является главной производительной силой, такие нации потеряют свою экономическую самостоятельность и будут кормиться обслуживанием более передовых наций, меньше держащихся за свою веру в Бога и потому преуспевающих в науке.

Тут надо заметить, что раввины-каббалисты (т.е. те жрецы иудаизма, которые, пройдя Тору и Талмуд, создают современные наукообразные дополнения к Талмуду, входящие в книги Каббалы) почувствовали веяния современности и предложили включить в Талмуд основные законы и уравнения современной физики. Как Вы, читатель, понимаете – это не спасает положения: ведь они не предложили ни отрицать чудеса, изложенные в Торе – главной священной книге иудаизма – ни отрицать Бога-создателя, т.е. оба главных мотива к изучению современной науки иудаизм у верующего человека по-прежнему отшибает.

Глава 4. Ислам как религия агрессивных фанатиков

Главная и единственная священная книга Ислама – Коран.

Впервые я прочёл Коран ещё в 1967 году, когда учился на мех-мате МГУ им. Ломоносова в Москве. Я случайно забрёл в библиотеку то ли на 17-ом, то ли на 18-ом этаже главного учебного здания МГУ – и обнаружил там в библиотечном каталоге Коран на русском языке. Читал я его долго – почти две недели – и всё время удивлялся: зачем люди верят в подобную чушь? Но позже – года через полтора – я прочёл его снова и понял его поэтичность. К тому времени я уже прочёл (хотя и со скрипом) Библию – и меня поразило отличие Корана от Библии: в Библии есть заповеди «Не убий» и «Не пожелай жены ближнего и нажитого им добра», а в Коране ничего похожего нет. Между тем верить в чудеса Корана, как и в чудеса Библии, можно только вопреки стереотипам мышления – и, следовательно, вера в Коран, как и в Библию, возможна только фанатичная. А толпу фанатиков надо чем-то сдерживать. Верующих в Библию и иудеев сдерживают 10 заповедей. А вот в Коране ничего подобного десяти заповедям нет. Правда, муллы (т.е. жрецы Ислама, являющиеся, как я теперь понимаю, гипно-Вожаками для верующих в Ислам) проповедуют понятие «исламского братства», так что агрессия верующих направлена только на «неверных», т.е. на не верящих в Ислам людей. Но факт агрессивности верующих в Ислам – неоспоримый факт.

Ко времени моего второго прочтения Корана у меня уже был опыт совместного проживания с верующими в Ислам. Я жил в одной комнате в общежитии с двумя чеченцами, к которым приходили в гости ещё два других чеченца. При встречах вся эта компания улыбалась по-дружески своим и все целовали друг друга – мне же они никогда не улыбались. Желая похвалить друга по Исламу, они говорили ему «борз», что по-чеченски означает «волк». Разумеется, меня они не хвалили никогда, хотя я изредка помогал им в математике. Надо сказать, что на мех-мат МГУ все они попали без вступительных экзаменов: они просто не выдержали бы их. В математике они были слабы. Зато верили в Аллаха и являлись детьми очень крупных чиновников Чечено-Ингушской АССР, и их прислали учиться на мех-мат МГУ по разнарядке, как представителей Чечено-Ингушской АССР. В совместном житье с ними я на своей шкуре испытал пассивную агрессию верящих в Ислам по адресу «неверных». Верующий в Ислам может жить с «неверными» в мире – но он не хвалит их, не ест одну с ними еду, не целуется с ними и не роднится с ними.

Однако пассивной агрессией дело не исчерпывается. Любой мулла может толкнуть толпу верующих в Ислам на активную агрессию, т.к. для верующих он является гипно-Вожаком, а агрессия не запрещена в Коране.

Глава 5. Страна кипанутых – Израиль

Вначале следует объяснить название главы, ибо не всякий читатель знает, кто такие «кипанутые». Кипанутыми я называю тех верующих евреев, которые носят на макушке головы маленькую шапочку – «кипу» – в знак того, что они верят в Бога и боятся, что его гнев падёт на их головы.

Далее следует предупредить читателя, что эта глава будет длинной, ибо я хочу рассмотреть в ней все массовые дезинформации в Израиле за период 1999 – 2001 годов. Следует сказать, что телевидение не участвовало в этих массовых дезинформациях: они распространялись только по радио, через газеты, через книги и устно – через церкви, синагоги и школы парапсихологов. Причин того, что телевидение не участвовало в этих массовых дезинформациях, я не знаю. Впрочем, и поручиться за неучастие телевидения я не в состоянии: не мог же я круглые сутки только и делать, что смотреть телевизор да опрашивать знакомых, знающих иврит, не показывали ли по телевидению то-то и то-то.

Начну я с тех массовых дезинформаций, которые существуют в Израиле постоянно.

Во-первых, это религии. Ислам (священная книга – Коран), иудаизм (священные книги – Тора и комментарий к ней – Талмуд, а также книги Каббалы), христианство (священная книга – Библия), кришнаизм (священная книга – Бхагавадгита с комментариями к ней, созданными главой секты кришнаитов – Бхактиведантой Свами Прабхупадой) и бахаи (названия священных книг этой религии я уже позабыл).

При этом иудаизм в Израиле имеет обширную материальную поддержку как от государства, так и от богатых жертвователей за рубежом (в основном в США). И государство, и жертвователи, конечно, не понимают, что делают еврейскому народу зло, давая деньги на сохранение иудаизма (см. главу 3 этой книги).

Во-вторых, это парапсихология (биопольная «теория», «теория» единого энерго-информационного поля Земли, «теория» переселения душ и Кармы, а также экстрасенсорика). Надо заметить, что израильские школы парапсихологии учат и диагностике заболеваний по биополю, т.е. вред от них очень велик. Заметим также, что израильские парапсихологи основной упор в «преподавании» делают на переселение душ и Карму, поскольку понятие «поля» наиболее глупой части израильской публики неведомо (во многих школах Израиля не преподают физику), так что задурить мозги публики понятием «биополя» и «энергий» не удаётся.

В-третьих, это астрология.

Таковы массовые дезинформации, существующие в Израиле постоянно. Впрочем, есть ещё одна массовая дезинформация, постоянно существующая в Израиле и носящая идеологический характер, которую я не перечислил. Формулируется она очень коротко: «Евреи умнее, чем люди других наций».

Ну вот, теперь уже перечислены все массовые дезинформации, носящие постоянный характер. Перейдем к эпизодическим, одноразовым массовым дезинформациям Израиля за период 1999 – 2001 годов.

Начну я с дезинформации, которая вначале имела шумный успех, а затем последовал столь же шумный провал.

Одна весьма уважаемая в Израиле женщина, занимавшаяся парапсихологией, нумерологией и астрологией и широко известная как парапсихолог и астролог, предсказала в газетах и по радио, что такого-то числа такого-то месяца состоится нашествие летающих тарелок (НЛО) на Израиль. (Дело тут, очевидно, в том, что занятия парапсихологией, в которую она искренне верила, сделали её слишком самовнушаемой и она искренне уверовала в собственную мысль о нашествии инопланетян на Израиль.)

Вечером того дня, который она предсказала для нашествия, в Тель-Авиве развернулось невиданное массовое народное гулянье, причём народ смотрел на небо и ждал летающих тарелок.

Но не дождался, естественно.

На этом карьера этой женщины как парапсихолога закончилась, а парапсихология в Израиле потеряла некоторую долю своих приверженцев.

Перейдём ко второй массовой дезинформации, которая осталась неразоблачённой.

В нескольких газетах Израиля (в т.ч. в одной русскоязычной) появилось сообщение, суть коего состояла вот в чём… В Технионе (т.е. политехническом институте) города Хайфы создана машина времени, работающая на сильных магнитных полях. Называлась даже фамилия профессора, который её рассчитал и создал. Называлась и лаборатория, в которой стоит машина времени.

Как математик и физик, заявляю, что машина времени невозможна, т.к. она противоречит принципу причинности. Но меня не удивило бы, если бы Технион пожертвовал огромные деньги на создание такой машины: в стране, где на высших ступенях административной лестницы стоят кипанутые и в трети школ не преподают физику, такое вполне возможно.

Ну, а теперь – третья массовая дезинформация. Она также осталась неразоблачённой. Она касается священной книги иудаизма – Торы, которую якобы дал евреям сам Бог.

Дело в том, что числа 7, 49 = 7х7 и 50 = 7х7+1 раввины (жрецы иудаизма) считают священными.

В газетах появилось сообщение, что несколько кипанутых учёных (фамилии назывались, но я их не запомнил) ввели текст Торы в компьютер и стали исследовать его, как было сказано в газетах, «математически» - и что же оказалось? Оказалось, что если выбрать то ли каждый 49-й, то ли каждый 50-й буквенный знак и написать их подряд, то в первой главе Торы получается последовательность: «торатораторатора...».

Сочтя, что для такого дела вовсе не нужен компьютер, я вручную проверил текст Торы на иврите сначала на каждый 49-й, а потом на каждый 50-й знак. Громко сообщаю, что это газетное сообщение – ложь. Но я бы не удивился, если бы на исследования текста Торы в стране кипанутых были выделены деньги.

Теперь я опишу общественный резонанс на эти три массовые дезинформации.

Первая привела к уменьшению числа верящих в парапсихологию и в астрологию людей, однако это уменьшение числа верящих было незначительно.

Вторая дезинформация, хоть и играла на руку тем, кто считает, что евреи умнее людей других наций (ещё бы! создали машину времени!), однако эта массовая дезинформация почти не имела общественного резонанса: во-первых, львиная доля населения не знает или почти не знает физики, и потому не удивилась, а во-вторых, евреи настолько привыкли считать, что они умнее людей других наций, что создание евреями машины времени ничего не добавило к их национальной гордости.

Третья массовая дезинформация имела весьма значительный общественный резонанс.

Дело в том, что кипанутые очень носятся с богоданностью Торы: это их любимая цацка. Однако доказательств этой богоданности нет. А если каждый 49-й или каждый 50-й знак текста Торы составляют разумную, имеющую смысл, последовательность – то вот оно, доказательство богоданности текста Торы! И проверять компьютер вручную никто не стал: понадеялись на авторитет «учёных», которые якобы провели исследование текста. И масса людей потекла в синагоги, и теперь они уже присоединились к кипанутым. Т.е. сами стали кипанутыми.

Теперь – четвёртая массовая дезинформация эпизодического характера. Её я опишу подробно. Ибо начинается она с правильной информации – но, излагая её, человек возбудился от собственных речей и начал пороть чушь, перестал контролировать свою фантазию (есть такие люди, и их не так уж мало). Причем порол он чушь прицельно, стремясь как можно больше удивить читателя. Поэтому человек этот, по моим оценкам, явный кандидат в Лидеры в человечьем стаде.

Человек этот – физик Песах Амнуэль. Он написал статью, напечатанную в газете «Русский Израильтянин» в июле 2001 года в номере 27. Статья называется «Остановка по требованию», и суть её вот в чём...

Сначала автор даёт верную информацию. Речь идёт об опытах с парами рубидия, проведенных физиками Кембриджа (США, штат Массачусетс). Если подать на пары рубидия коротенький световой сигнал определённой частоты и конфигурации, то пары рубидия поглотят его, часть атомов паров перейдёт в возбуждённое состояние и так и останется в возбуждённом состоянии (как в лазере), причём атомы рубидия, в отличие от атомов других веществ, используемых в лазерах, полностью сохраняют всю информацию не только о частоте, но и о направлении поглощённого светового сигнала и о его конфигурации – и когда на пары рубидия с этой информацией будет направлен сигнал строго определённой другой частоты, атомы паров рубидия излучат первоначальный поданный на них короткий световой сигнал так, как будто бы и не было задержки во времени: сигнал будет иметь ту же частоту, то же направление и ту же конфигурацию. Получается чудо: световой сигнал остановился, законсервировался, а затем по сигналу другой частоты излучился в своём первоначальном виде.

Вслед за этой верной информацией идёт фантазия автора о компьютере с газообразной сверхбыстрой памятью – эта фантазия вполне допустима, тем более, что автор предупреждает, что это фантазия. Более того – эта фантазия вполне реальна.

А дальше, возбудившись от удачности собственной фантазии и перестав её контролировать, автор статьи заявляет:

«В кембриджском опыте свет был «всего лишь» остановлен. А ведь теоретически возможно, чтобы луч света вышел из вещества раньше, чем вошёл!

На физическом языке это явление называется аномальной дисперсией света и вовсе не противоречит, как это может показаться с первого взгляда, ни принципу причинности, ни теории относительности».

И вот это уже – абсолютная чушь. Это я заявляю, автор книги. Невозможности аномальной дисперсии света посвящены главы многих учебников квантовой электродинамики. Автор же статьи, желая пояснить свою мысль, продолжает:

«Коротко говоря, получается так, что свет проходит через вещество быстрее, чем прошёл бы то же расстояние, если бы вещество по дороге отсутствовало...

...Сегодня свет можно на какое-то время остановить. Завтра физики научатся регистрировать сигнал раньше, чем он будет испущен. Послезавтра ваш компьютер (распыленный в воздухе комнаты, будто обычный дезодорант) разбудит вас утром словами: "Слышал? Физики научились перемещениям во времени!"...»

Разумеется, всё это чушь.

Я не поленился и позвонил автору статьи Песаху Амнуэлю. Я спросил его, на каком основании он считает, что свет может пройти через вещество быстрее, чем в вакууме, и сигнал может быть зарегистрирован раньше, чем испущен.

И выяснилось, что Песах Амнуэль невнимательно читал учебники по квантовой электродинамике. Дело в том, что частица описывается в современной физике своей пси-функцией, которая получается сложением волн «волнового пакета», причём они двигаются в пространстве со скоростями, большими или равными скорости света в вакууме. Так вот Песах Амнуэль решил, что физики научатся регистрировать волны волнового пакета, хотя во всех учебниках по квантовой электродинамике подчёркивается, что волны волнового пакета не имеют физического смысла: физический смысл имеет только их сумма – пси-функция, максимум значений которой соответствует центру частицы и движется всегда со скоростью, меньше или равной скорости света в вакууме.(Разумеется, то, что я здесь сказал, неточно, т.к. на самом деле пси-функция описывает фазы частицы, а квадрат пси-функции описывает вероятность обнаружить частицу в данной точке пространства.)

Т.о. выяснилось, что Песах Амнуэль не только возбуждается от собственных речей, но ещё и физик неважный, т.к. невнимательно читал учебник по квантовой электродинамике.

Должен отметить, что эта массовая дезинформация не имела никакого общественного резонанса, хотя предсказания Песаха Амнуэля напрямик противоречат и принципу причинности, и теории относительности Эйнштейна (вопреки тому, что заявляет автор статьи). А не имела она общественного резонанса потому, что израильтяне абсолютно безграмотны в физике – я уже говорил, что в трети школ Израиля физику вообще не преподают, а что касается принципа причинности – так ему противоречат ведь многие чудеса, описываемые как парапсихологией, так и религиями.

Для просвещения читателя замечу, что принцип причинности в современной физике формулируется так: если событие в точке пространства А – причина, а событие в точке пространства В – следствие, то t(B) – t(A) ≥ r(A,B)/c, где t(В) – время события В, t (А) – время события А, r(A,B) – расстояние от А до В, с – скорость света в вакууме.

Впрочем, в современной физике есть и более тонкие и изощрённые формулировки принципа причинности, но все они включают в себя ту формулировку, которую я здесь привёл.

И ещё одно, очень важное для этой книжки, замечание: разумеется, как человек неглупый, я, хотя и указал Песаху Амнуэлю на его ошибку, сумел закончить наш с ним телефонный разговор мирно и расстались мы, вполне довольные друг другом, ибо я не акцентировал внимание в разговоре на его ошибках. Ведь уже одно только то, что в «Русском Израильтянине» дана статья, описывающая один из опытов современной физики – это большое достижение для Израиля. Я уже устал от выступлений на страницах газет раввинов-каббалистов и очень обрадовался этой статье, о чём и сказал вполне искренне Песаху Амнуэлю.

Глава 6. Фанатизм и правила общения с фанатиками.

Так получилось, что в жизни я очень часто встречался с фанатиками и даже дружил иногда с ними.

Начнём с того, что я дружил с Андреем Булгаком, начальником молдавского отделения секты кришнаитов в Кишинёве. Разумеется, я бывал на заседаниях секты и говорил почти со всеми её членами, ел на ритуальных трапезах предложенную Богу Кришне еду, пел и танцевал вместе со всеми, и, кроме того, прочёл (хотя и невнимательно) Бхагавадгиту с комментариями главы секты Бхактиведанты Свами Прабхупады. Впрочем, фанатизм кришнаитов – не совсем фанатизм. Ведь единственное чудо кришнаизма – это то, что, дескать, обычно Кришна растворён во всём мире и ощущает его каждой снежинкой, каждым листиком дерева, каждым камнем и каждым живым существом. Впрочем, есть в кришнаизме ещё одно чудо, обычное для всех религий: Кришна, дескать, создал мир. Когда и как – неважно, но создал... Эти два чуда вроде бы никаких стереотипных алгоритмов мозга не разрушают. Правда, сбоят алгоритмы Б2б, т.к. весь мир – Бог и вызывает повышенное внимание к себе, но к этому «равномерному» сбою привыкаешь. Конечно, есть в кришнаизме и другие чудеса – например, способность души после смерти человека или животного подыскивать себе новое тело и вселяться в него, но особого упора в проповедях кришнаиты на эти чудеса не делают. Поэтому гипносостояния у кришнаитов возникают не часто. Это – всё о кришнаитах...

Я ходил на заседания сект евангелистов и иеговистов. Слушал их проповеди и коллективные молитвы. Тут уж наблюдался явный фанатизм и всё отделение секты впадало в гипносостояния первой и второй ступеней. И это было не только в Кишинёве, но и в Израиле, в Хайфе. Кстати, кишинёвское отделение секты иеговистов мне попалось модернизированное по-современному: там стоял очень большой кассетный магнитофон с очень хорошим эквалайзером (прибором, меняющим тембр) и с мощными колонками, а кассеты с проповедями присылались по почте то ли из Германии, то ли из США. На управлении эквалайзером сидел специальный человек, который добивался от тембра голоса проповедника совершенно нечеловеческого звучания, так что казалось, что проповедь читает сам грозный бог Иегова. Такое нечеловеческое звучание проповеди, разумеется, порождало в слушателях сбой стереотипных алгоритмов мозга групп Б4 и Б5. Это всё о евангелистах и иеговистах...

В Кишинёве я дружил с девушкой из секты сатанистов. Сатанисты – это такие чёрные маги, которые делают упор на то, что миром правит Дьявол и ему следует молиться (о чёрных магах см. Энциклопедию 20 века, книгу 2, главу 3, стр. 21-22). Девушку-сатанистку, с которой я дружил, звали Света. Она была очень некрасива, совершенно не сексуальна, но мужчин хотела, хотела с ними общаться – и, вероятно, потому пошла в секту сатанистов. Кстати, она была умна. Я несколько отвлёк её от сатанизма, обучая гипнозу – но после моего отъезда в Израиль, я думаю, она вернулась в секту. Так вот – она мне много рассказывала и о ночных кладбищенских заседаниях сатанистов, и об обряде запугивания с обездвиживанием жертвы, и о многом другом. Я бывал у неё дома и слушал музыку сатанистов (она очень сильно действует на человека, т.к. тембры голосов сильно искажены эквалайзерами при звукозаписи музыки, поэтому у слушающего сбоят стереотипы групп Б4 и Б5). Кстати, жила Света в одной комнате с сестрой, девушкой красивой и сексуальной – так вот сестра, хоть и любила слушать музыку сатанистов, в секту не пошла: у неё отсутствовала мотивация для этого, ведь с мужским полом она общалась и без помощи секты... Кстати, со Светой вместе я ходил в православные храмы, где она читала молитву «Отче наш» шиворот-навыворот и воровала церковные свечи, чтобы потом из церковного воска лепить фигурки друзей и врагов и манипулировать этими фигурками. Всё-таки до того, как я стал обучать её гипнозу, она была фанатично предана сатанизму.

Тут будет кстати заметить, что музыка сатанистов весьма неплоха и представляет собой почти неисследованный пласт современной музыкальной культуры.

Ну вот, о сатанистах вроде бы всё...

Само собой разумеется, что, приехав в Израиль, я несколько раз знакомился с фанатичными приверженцами иудаизма. Всё это были люди, пришедшие к иудаизму недавно. Фанатизм в иудаизме ведь сохраняется лишь до тех пор, пока при воспоминании об иудаизме и о Торе и Талмуде у человека начинают сбоить стереотипные алгоритмы мозга. Со временем в мозгу верующего возникают новые стереотипные алгоритмы, не позволяющие работать старым стереотипам при воспоминании об иудаизме, и фанатизм верующего идёт на убыль. Дело тут, очевидно, в том, что чудес в Торе сравнительно немного – и в мозгу верующего в Тору сравнительно быстро возникают охранные стереотипные алгоритмы. Конечно, в иудаизме, кроме Торы, есть ещё и Талмуд и весьма объёмные книги Каббалы. Но большинство евреев ограничивается чтением Торы. Что касается Талмуда – он обязателен только для раввинов: раввины обучают остальных верующих евреев соблюдать в повседневной жизни запреты Талмуда, но основная масса верующих евреев Талмуда не читают и не знают.

А что касается книг Каббалы – т.е. наукообразных дополнений к Талмуду, от которых действительно можно тронуться мозгами и которые трактуют устройство мира и включают в себя парапсихологию и нумерологию – так вот, что касается книг Каббалы, то до недавнего времени Каббала была секретной и изучалась только очень знаменитыми раввинами.

Недавно положение изменилось и весь этот бред стали изучать все желающие. А надо сказать, что Каббала – и в особенности её парапсихология и нумерология – это сплошные чудеса, чудес этих много и они весьма разнообразны, так что охранные стереотипные алгоритмы в мозгу не образуются и человек, изучающий Каббалу, остаётся двинутым мозгами всю свою жизнь. Кроме того, для такого человека нет отдельной сферы Каббалы и отдельной сферы обыденной жизни: Каббала старается объяснить устройство мира и применима, как и Талмуд, в обыденной жизни. Так что подвижка мозгов от сбоев стереотипов мышления у изучающего Каббалу носит постоянный характер и вера в Каббалу возможна только фанатичная.

Хороший пример, как трогается мозгами человек от Каббалы – Евгений Гангаев, личность в Израиле весьма знаменитая. Я познакомился с ним в 1997 году. И это был нормальный человек, руководитель клуба авторской песни в городе Хайфа. Однако то ли в 1998, то ли в 1999 судьба свела его с раввинами-каббалистами и он предоставил свою – весьма обширную – квартиру под их учебный кружок (насколько я понимаю, они договорились с ним, что плату за квартиру будут вносить они). Он стал обучаться в их кружке: надел кипу и занялся одновременным изучением Торы, Талмуда и Каббалы. Через год он превратился в совершенно ненормального человека, с которым невозможно разговаривать и у которого к тому же совершенно отсутствует вкус на песни и стихи.

Так, об иудаизме, вроде бы, всё...

Теперь – о моих встречах с фанатиками парапсихологии. О моей дружбе с одной дамой - фанатиком парапсихологии я уже писал в Энциклопедии 20 века в книге 2 в главе 3 (конец стр. 22 – начало стр. 23). Но кроме этого случая, бывали у меня в Кишинёве и другие случаи. Дело в том, что в Кишинёве я ходил в одну школу экстрасенсов. В основном там были молодые женщины – но было там и двое молодых мужчин. Конечно, всё это были люди полусумасшедшие. Но я с ними разговаривал даже о том, что касалось их верований и их «ремесла».

Как видите, опыт общения с фанатиками у меня довольно большой. И мне кажется, я понял суть фанатизма. Суть фанатизма заключается в следующем...

1. Человека, изучающего ложную теорию строения мира, вначале соблазняют пропагандируемые этой теорией чудеса. Однако приняв, что эти чудеса существуют, он сталкивается с тем, что должен отказаться от части стереотипов мышления и от части своей личности. И если сфера чудес и сфера обыденной жизни часто соприкасаются, он начинает ненавидеть в себе часть стереотипов мышления и часть своего «Я». Естественно, если он сталкивается с такими же стереотипами и с той же частью «Я» в другом человеке, он ненавидит их гораздо больше.

2. Поверив в ложную теорию строения мира, человек начинает очень быстро достраивать своё собственное «Я» сферой применимости новой ложной теории строения мира. Убедившись, что новое «Я» шире старого, он всё больше хочет защищать своё новое «Я» от людей, пытающихся разубедить его – и становится агрессивен по отношению к ним.

3. Если человек, поддавшийся влиянию ложной теории строения мира – достаточно сильный мужчина, он начинает испытывать от своей агрессии по адресу «неверных» положительные эмоции. И это укрепляет его агрессию по отношению к «неверным».

Женщины же, как правило, ограничиваются пассивным неприятием «неверных». Толкнуть их на агрессию может только сознание своей силы, которое приходит к ним, когда они собираются в толпу. Впрочем, это же касается и слабых мужчин.

4. Человек, изучающий ложную теорию строения мира добровольно и только по книгам, не столь внушаем, сколь самовнушаем, и авторитет для него – только те книги, в которых изложена изучаемая им ложная теория. Кроме того, авторитетны для него собственные мысли, конечно. Поэтому он очень часто спорит с окружающими, причём (согласно пп. 1 и 2) спорит агрессивно и без всякого желания слушать. В таких спорах укрепляются его самовнушаемость и агрессия.

Из пунктов 1 – 4 следуют правила поведения по отношению к фанатикам.

Правило 1

Споря с фанатиком, помните о том, что он Вас скорее всего не
слушает – а если слушает, то ненавидит. Даже если спор не касается его верований.

Поэтому завязывать спор с фанатиком не стоит, а если ввязались в спор случайно – старайтесь выйти из него, переключив тему разговора.

Правило 2

Если перед Вами – толпа фанатиков или очень сильный мужчина- фанатик, никогда ничего им не говорите без крепкой аргументации, касающейся их верований.

Правило 3

Если Вы хотите стать Вожаком для фанатика, система верований которого Вам чужда или Вы её не знаете – старайтесь переключить его внимание на изучение какой-нибудь теории, которую Вы неплохо знаете и которая тоже предлагает изучающему чудеса.

Примеры таких теорий привожу ниже...

Теория относительности Эйнштейна (требует некоторого знания математики);

Теория гравитации Эйнштейна (требует очень хорошего знания математики);

Квантовая механика (требует очень хорошего знания математики);

Квантовая электродинамика (требует очень хорошего знания математики и знания теории относительности Эйнштейна);

Теория гипноза, изложенная мною в книгах Энциклопедии 20 века (книги 1 и 2), но подправленная так, чтобы не трогать вопросы систем ложных верований. Начать лучше всего с книги 1 гл. 3 (там есть чудеса), затем перейти к чудесам книги 2 гл. 1, ну, а затем – по вдохновению. (Разумеется, эта теория требует знания того, что такое алгоритм, и знания того, что нейрон в возбуждённом состоянии имеет повышенную чувствительность к входным сигналам, а в заторможенном состоянии – сниженную чувствительность).

На этом я заканчиваю перечисление правил общения с фанатиками. Запомните как можно лучше три приведённых мною правила: пригодятся.

Меню
 [1] [2]
часть текста 1


New Page 1

 [1] [2]
часть текста 2

Глава 7. Сравнение мотивов веры в наиболее сильных современных религиях

В этой главе я разберу множество главных современных религий человечества: ислам, христианство, иудаизм, кришнаизм, индуизм, буддизм.

7.1) Во всех этих религиях, кроме иудаизма, основным мотивом веры является вечная жизнь души человека, избавление человека верующего от страха смерти (хотя бы частичное избавление).

Избавление это в разных религиях носит разный характер.

Индуизм, буддизм и кришнаизм: душа после смерти подыскивает себе под наблюдением богов тело для обитания и вселяется в него, если бог (или боги) разрешает (разрешают) это. Если ты – праведник (или из хорошей касты – в индуизме), то тебе полагается вселиться в тело получше, например в тело царя или брахмана, а если грешил при жизни – тебе разрешат вселиться только в тело червя или шудры (низшая из каст в индуизме), или в тело неподвижного дерева. Высшая же награда – за абсолютную праведность – это «нирвана», т.е. душа твоя растворяется во всём Космосе и ощущает мир каждой пылинкой, листиком дерева и животным. (См. Лекцию об Индии проф. Колмогорова; см. также Бхагавад- Гиту с комментариями Бхактиведанты Свами Прабхупады – главы секты кришнаитов.)

Ислам и христианство: душа после смерти непременно воскреснет и, воскреснув, подлежит божьему суду. Если ты – праведник, то, воскресши, будешь жить в Царстве Небесном и вечно испытывать приятные ощущения, если же ты грешник и не раскаялся в своих грехах, твоя душа будет вечно гореть в геенне огненной. Если ты – раскаявшийся грешник, то, согласно учению попов в христианстве, ты некоторое время мучаешься в чистилище, а потом попадаешь всё-таки на Небеса, в Царство Небесное. (См. Коран, Библию, а также читайте проповеди разных священников христианства. Причём в Библии достаточно прочитать Евангелие от Матфея.)

При этом в христианстве: если ты соблюдал заповеди Господни и не был богат, то попадаешь сразу после смерти в Царство Небесное, а если грешил и не раскаялся – сразу в геенну огненную, а если грешил и раскаялся – сразу на временное наказание в чистилище и после срока наказания сразу в Царство Небесное.

В Исламе же иначе: если ты – Шахид, т.е. отдал свою жизнь за веру в Ислам, то ты сразу попадаешь в Рай, а если нет – душа твоя обязана ждать Божьего Суда несколько тысяч лет. Причём неясно, где твоя душа находится всё это время. Эта часть учения Ислама в совокупности с отсутствием в Исламе заповеди «Не убей» рождает в юношах-верующих значительное желание погибнуть за Ислам вместе со значительной агрессией против «неверных», т.е. не верящих в Ислам (см. гл.4 этой книги). Так что я не удивлён терактами с использованием фанатиков-камикадзе из верующих в Ислам юношей. Тем более, что гипнодействие Ислама достаточно велико благодаря большому количеству в Коране чудес, портящих стереотипы мышления. Так что мулла для верующих в Ислам юношей – настоящий гипно-Вожак.

В иудаизме всё обстоит несколько иначе. Для читающих только Тору (т.е. Ветхий Завет) конфетка бессмертия души отсутствует. Но присутствует другая конфетка – конечно, не такая сладкая, как бессмертие души, но всё же сладкая. Согласно Торе, бог Ягве – бог иудеев – единственный Бог во вселенной, признал своим любимым избранным народом только евреев (иудеев), дал им в пользование навеки землю Израиля, и обеспечил им размножение на вечные времена, и дал им справедливые законы, обеспечивающие это размножение, и обо всём этом заключил с ними договор на горе Синай. Причём главный закон в этом договоре: «Возлюби Бога своего (т.е. Ягве) пуще самого себя». И хотя евреи впоследствии неоднократно нарушали этот Договор и входящие в него 10 заповедей, но Бог, хотя и гневался на них многократно, но помнил о том, что он их любит, прощал им даже поклонение другим богам и давал им размножаться, хоть и наказывал их. И многие народы за это время исчезли с лица земли, а евреи живы и будут жить.

Конечно, раввины (т.е. жрецы иудаизма) пытались исправить главный недостаток иудаизма: отсутствие конфетки вечной жизни души человеческой. Основываясь на написанных весьма тёмным языком местах у Пророков иудаизма и на недостатках древнееврейского, которым написана Тора, раввины говорят и о вечной жизни души, и о грядущем в конце существования мира Страшном Суде бога Ягве над иудеями и над всеми жителями земли.

Наибольших результатов в этом смысле достигли раввины- каббалисты: книги Каббалы включают учение о переселении душ из мёртвого тела в живые тела (по типу индуистского). И именно раввины- каббалисты создали книги Каббалы такими, что в них полно чудес, причём чудеса эти касаются сферы обыденной жизни человека, применимы в обыденной жизни и нарушают стереотипы мышления (что, разумеется, входит в понятие «чуда»).

Теперь – об обычных раввинах, не о каббалистах. Законы, соблюдаемые в обыденной жизни евреями – это не только законы Торы, но и законы Талмуда (весьма заумных комментариев к Торе). Законы эти абсолютно нелогичны и во многом вредят евреям с такой очевидностью, что это нарушает стереотипы мышления человека (в основном – касающиеся правового мышления, но не только). Поэтому гипнодействие учения Талмуда нельзя считать малым или незначительным. (О гипнодействии сочетания Тора – Талмуд см. также Энциклопедию 20 века книгу 2, гл. 5, пункт «Перетолковывание древних книг, как способ слабого гипноза», стр. 29 – 30.)

7.2) Во всех религиях, разбираемых в этой главе, много чудес, а человек любит чудеса – об этом говорилось в книге 2 Энциклопедии 20 века. Это является вторым главным положительным мотивом веры.

Наиболее неоспоримы, очевидны и просты чудеса христианства (Новый Завет) – включая католический постулат о триединстве Бога-Отца, Бога-Сына и Бога - Духа Святого.

Вторым по неоспоримости, очевидности и простоте чудес является Ислам.

Далее следуют индуизм, кришнаизм и буддизм.

Последним идёт иудаизм. Его чудеса в основном сложны для понимания – за исключением двух основных чудес Торы (Ветхого Завета). Эти два чуда: создание мира Богом (т.е. разумным существом) и последующее удержание власти (вечной власти) над миром в руках Божьих (хотя есть и Дьявол – но он тоже подчиняется Богу), и второе чудо – вечное бессмертие Бога (ведь обычные живые существа обречены смерти, а Бог бессмертен). Что касается чуда Божьего всеведения – то это чудо для понимания своей чудесности требует уже значительных размышлений. Впрочем, в Торе (т.е. в Ветхом Завете) есть некие мелкие простые чудеса – например, общение древних евреев с Богом, являющимся им то в столбе облачном, то в столбе огненном, то в горящем и не сгорающем кусте терновника, но эти чудеса современная физика и метеорология объясняют, а что касается громкого голоса Бога и Ангелов – так ведь древние знали рупор и трубу и пользовались ими, так что могли имитировать голоса Бога и Ангелов. И уж совсем неочевидны и требуют значительного размышления чудеса, связанные с выживанием народа евреев – когда другие народы гибли без следа, исчезали с лица земли.

7.3) Теперь следует разобрать отрицательные мотивы веры в указанных религиях. Я имею ввиду мотивы веры, связанные с неприятными чувствами, а также то, вопреки чему верует человек. Раньше мы разбирали конфетку или пряник – теперь же разберём кнут, побуждающий человека верить.

Самый сильный психологический кнут придумали христиане (а если был такой человек – то Иисус Христос, назорей из Вифлеема, впоследствии распятый). Они говорят (и в Новом Завете записано) так: если человеку предоставлено учение Христа и он не уверовал в него – то он будет вечно гореть в геенне огненной. И если он грешил против 10 заповедей и не раскаялся – то же самое.

Следующий по силе кнут – в индуизме : если человек нарушал законы своей касты – он навечно записывается в касту шудр, т.е. мусорщиков или неприкасаемых. Их жизнь в Индии в индуистских провинциях очень скверна, уверяю Вас, читатель.

Следующий по силе кнут – в Исламе: если не веруешь, хотя Ислам тебе доступен и ты читал Коран – то никогда не воскреснешь.

В кришнаизме и в буддизме я кнута не усмотрел вовсе.

В иудаизме кнут есть: если Тору читать можешь и учителя у тебя есть (т.е. раввины пытаются тобою руководить) – но ты знать из Торы ничего не хочешь, раввинов не слушаешь или нарушаешь 10 заповедей без покаяния и без принесения Богу искупительных жертв – то семя твоё наверняка истребится с лица земли, род твой угаснет. Кроме того, Бог прогневается на тебя и будет посылать на тебя и потомков твоих наказания в земной жизни.

Кроме того, в иудаизме ты обязан своими жертвами Богу Ягве кормить священников и десятую часть прибыли своей отдавать им. И, разумеется, если ты сомневаешься, верить или не верить – то тебе это очень досадно, так что лучше, чтобы не испытывать досады, твёрдо верить.

Да, чуть не забыл. В буддизме некоторый слабый кнутик всё-таки есть. Если ты веришь в учение Будды – то ты можешь предаваться туманным размышлениям о Космосе, о нирване и о пране, стать йогом, и впоследствии сделаться учителем, т.е. зажить не очень плохо, а ведь жизнь в Индии очень бедная и плохая (для основной массы населения и по сей день так – а это написано в 2001 году по европейскому летоисчислению). Если же ты не веришь в буддизм – дорога в учителя тебе закрыта, и нет надежды, что ты когда-нибудь заживёшь лучше, чем теперь. Кроме того, праведные учителя после смерти рождаются вновь людьми, причём далеко не шудрами, часто людьми высших каст – а если не веришь в буддизм, то неизвестно, кем ты родишься в будущих жизнях твоей души.

Небольшой кнутик есть и в кришнаизме: дело в том, что кришнаиты очень радостно танцуют в своих шествиях по улицам городов и сёл – человеку же, не принадлежащему к секте кришнаитов, беспричинная радость в основном недоступна. А ведь радоваться-то хочется! В России есть ещё один кнутик: кришнаиты кормят голодных довольно вкусной, хотя и вегетарианской, пищей. И сами едят её. А в России при нынешнем материальном положении большинства россиян далеко не все сыты каждый день. Кстати, оба данных мною в этом тексте обряда у кришнаитов неразрывно связаны с их религиозными воззрениями. Дело в том, что, по их мнению, Кришна растворён во всей вселенной и ощущает её каждым живым существом и даже каждой песчинкой. Так что если доставляешь другим радость или сытость и сам сыт и радуешься – то радуется и Бог Кришна, и он чувствует сытость.

А их вегетарианство имеет объяснение и в учении об ощущениях Бога Кришны – что он ощущает Вселенную всеми чувствами живых существ в ней – и в учении о переселении душ, ибо души людей по учению кришнаитов могут переселяться в тела животных.

По обоим этим воззрениям выходит, что животных нельзя убивать и нельзя причинять им страдания.

Глава 8. Мотивы веры и неверия в парапсихологию.

Я окончил мех-мат МГУ в 1971 году – т.е. учился на этом факультете в те годы, когда он считался лучшим математическим факультетом мира. Так что Вы, читатель, можете абсолютно доверять моему мнению в следующих восьми абзацах.

Самыми трудными разделами современной математики являются:

-уравнения в частных производных и их решение (или же теория уравнений математической физики) – (по этому предмету я единственный на нашем курсе получил оценку «отлично»);

- теория интегрирования дифференциальных форм и дифференциальных операторов на бесконечно дифференцируемых многообразиях (куда входит тензорное исчисление) – (я специализировался по этой теории на кафедре функционального анализа);

-теория обобщённых функций и функциональных операторов на бесконечно дифференцируемых многообразиях (разумеется, специализируясь на кафедре функционального анализа, я знаком с ней).

И есть в математике ещё и теория управления, которой я практически не знаю, ибо её изучали только на отделении механики мех-мата МГУ, а я был на отделении математики.

Без первых трёх теорий из перечисленных невозможно изучать современную физику – т.е. квантовые теории и теорию относительности Эйнштейна (с теорией гравитации Эйнштейна).

Без последней теории невозможно изучать космическую технику и современную генетику.

Более того – без некоторого небольшого знания этих четырёх теорий невозможно понять чудесность чудес современной физики и современной генетики (не всех чудес, но многих).

Да, чуть не забыл: для осознания чудесности чудес современной физики надо знать школьную физику Ньютона, а для понимания чудес современной генетики и современной космической техники надо неплохо знать, кроме начал теории управления, ещё и теорию вероятностей (её я до сих пор знаю хорошо).

Для осознания чудес современной науки о передаче и приёме информации надо знать теорию вероятностей и следующие из неё выводы в теории тепловой энтропии квантовых систем, для знания которой надо немножко знать квантовую физику (см. ранее) и теорию обобщённых функций (см. ранее).

Для понимания современных книг по космологии необходимо знать теорию гравитации Эйнштейна (см. ранее) и интегральное исчисление и понимать компьютерные программы, написанные специально для решения различных уравнений в частных производных (см. ранее – теорию уравнений в частных производных).

Вывод из сказанного в этих восьми абзацах: без весьма долгого обучения современной математике невозможно читать книжки по современной физике, космологии, генетике, а без знаний в математике хотя бы поверхностных – невозможно понять и чудесность чудес в этих науках. Кроме того, для этого нужны знания школьной физики. Ну, и неплохо бы для этого знать простые случаи решения уравнений Максвелла (теория электричества и магнетизма).

А ведь современная физика и современная генетика являются основными производительными силами современного общества. Что же касается современной космологии – то о строении Вселенной приятно знать побольше. Ну, и, конечно, приятно – а иногда необходимо – понимать устройство компьютера, компьютерных программ, телевизора, магнитофона.

А как быть, если ты обучался, например, только экономике, или после школы вообще ничему не обучался – только работал да слушал современную музыку, вышибающую из человека мозги, да ещё смотрел телевизор, что тоже никаких знаний не даёт? Как быть? Нужно же рассуждать о чём-то, думать, говорить, мечтать!

Для этого и придумали современную астрологию и парапсихологию. Что касается парапсихологии – то она состоит из трёх частей:

- биопольная «теория» и «теория» единого энерго-информационного поля Земли,

-следующая из этих «теорий» экстрасенсорика,

-теория переселения душ (взятая из индуизма) и Кармы («диагностика Кармы» Лазарева).

При этом биопольная «теория» включает в себя отдельной частью ещё и учение об «эгрегорах».

Что касается астрологии – она меня не заботит: достаточно вести дневник, куда записывать предсказанное по гороскопу и рекомендации гороскопа и случившиеся события, чтобы убедиться, что астрология – это бред. Что касается Каббалы – то в Каббале есть своя особая астрология вместе с утверждением, что верующий еврей - праведник может менять в молитве движения звёзд и планет. И это – несмотря на то, что в Торе неоднократно говорится, что верить астрологам и гадать по звёздам есть грех, равный идолопоклонству.

Гораздо сложнее обстоит дело с парапсихологией.

О гипнодействии парапсихологии много говорилось в книге 1 Энциклопедии 20 века (глава1, глава «Гипноз и успех карьеры человека, пользующегося им»), а также в книге 2 Энциклопедии 20 века (глава 3 (стр. 18, стр. 19, стр. 21, стр. 22 – 23) глава 4 (стр. 25) глава 7 (стр. 33 – 35, стр. 35 – 37)), причём что касается книги 2 – то в ней учитывается ещё и любовь человека к информации, вызывающей сбой стереотипов мышления (т.е. к чудесам), а это уже – мотив для веры в парапсихологию (см. книгу 2 Энциклопедии 20 века, главу 4 – самое начало главы).

Итак, мы насчитали 2 мотива для веры человека в парапсихологию:

1) Нужно (при всей узости своих знаний о мире) о чём-то говорить, думать, мечтать;

2) Любовь человека к чудесам.

Пойдём дальше.

У человека, верящего в парапсихологию, расширяется круг общения и круг благодарных слушателей – это третий мотив. А заметив благодарность в глазах слушателей, такой человек становится энергичнее и веселее – это четвёртый мотив. Если же слушатели скептично относятся к парапсихологии и возражают ему – то возникшие неприятные ощущения можно приписать тому, что слушатели – «энергетические вампиры» и у них происходит выброс «отрицательных энергий». И таких слушателей он впредь будет избегать. Впрочем, при случае человек этот им отомстит. Ибо «энергетических вампиров» не только можно, но и нужно давить. Чтобы не «отсасывали» «положительную энергию» у «нормальных» людей с «нормальной Кармой».

Теперь перейдём к рациональным, логическим мотивам веры в биопольную «теорию» и в экстрасенсорику. Впрочем, первый из перечисленных мотивов будет наполовину рациональным и наполовину чувственным.

Дело в том, что стареющие одинокие женщины любят волхвовать и ворожить (т.е. своими руками творить чудеса, которые они сами же мало понимают). Этой же чертой характера отличаются и мужчины, имеющие в характере своём женские черты (в т.ч. и молодые мужчины). Причём когда страсть их к волшебству и ворожбе обостряется – они её превосходно сознают. Некоторые из них начинают экспериментировать со своим и с чужим «биополем», воображая его. Некоторые, обнаглев слегка, даже вызывают у самих себя визуальную иллюзию ауры над головами интересующих их людей. Некоторые из них, обнаглев уже больше, объявляют себя «экстрасенсами». И начинают лечить, направляя ладони рук на больные места тел пациентов. И вылечивают некоторых пациентов, поскольку пациент, пришедший к экстрасенсу, наверняка читал что-то о биополе и потому верит в то, что руки экстрасенса излучают «биополе» и впадает в самогипноз (с вниманием, направленным на больные органы), а состояние гипноза или самогипноза лечебно (см. книгу 1 Энциклопедии 20 века, главу «Результаты гипноза, лечебное действие гипноза», стр. 41, а также книгу 2 Энциклопедии 20 века, главу 1 (стр. 2 – 3, стр. 3 – 4) и главу 2 (стр. 10)). Вылечившиеся весьма благодарны своим экстрасенсам и входят в круг их общения. И это – первый рациональный мотив для веры в биополе. Впрочем, поскольку всё началось с желания волхвовать, мотив этот ещё и чувственный.

Как понятно из второй половины последнего абзаца, существует достаточно много людей, вылечившихся у экстрасенсов. И это – второй рациональный мотив для веры в биопольную теорию и в экстрасенсорику как со стороны вылечившихся, так и со стороны их знакомых.

И наконец, последний, третий рациональный мотив для веры в биополе известен только тем людям, которые часто наблюдали сеансы гипноза, проводимые несловоохотливыми гипнотизёрами-профессионалами. Дело в том, что на затылке у человека есть зона нервных окончаний, чувствительных к тепловому излучению температуры 34 – 37о С. Ладонь, приближенная к затылку на расстояние 0,5 – 1,5 см., вызывает у человека, к затылку коего приближена ладонь, чувство доверия, которое сродни любви собак к твёрдо выговариваемой по-русски букве «р». Доверие направлено на того, кто приблизит ладонь. Конечно, обычно доверие вызывают и др. способами, но среди прочих употребляют и этот. Это – что касается подготовительной фазы гипноза. А что касается человека, уже введённого в каталепсию или в сомнамбулу, то ладонь, приближенная к его затылку и затем медленно удаляемая на расстояние в 3 – 4 см., если он стоит, заставляет его падать назад – часто даже без словесного внушения.

Я думаю, что эта зона на затылке человека, вызывающая у него доверие к человеку, тепло которого ощущает его затылок, нужна была древним людям, чтобы спокойно спать в сообществе с другими людьми, греясь с боков теплом их тел, и не ожидать от них нападения и агрессии.

Т.о., тепловое излучение человека по отношению к этой зоне на затылке др. человека является «биополем», т.к. оно излучается одним живым объектом и воспринимается др. живым объектом. Да ещё как нестандартно воспринимается!

И это – последний, третий рациональный мотив для веры в биополе.

Теперь – вернёмся ко второму рациональному мотиву веры в биополе и в экстрасенсов, а именно: вылечившихся или временно получивших облегчение у экстрасенсов довольно много.

Американцы провели один опыт, наглядно показывающий, что излечения у экстрасенсов объясняются не силой биополя, а силой самовнушения их пациентов и слабого гипносостояния, возникающего у их пациентов.

Опыт следующий. Американские учёные выбрали немногословного экстрасенса, который во время сеанса с больными не разговаривал, надеясь на силу «биополя» своих ладоней. Примерно 60% больных, желавших обратиться к нему, излечивались, поэтому работал он в большой современной клинике. Он дал согласие на опыт, т.к. искренне верил в силу биополя. А опыт был такой: у всех больных, у коих болезнь сидела не в голове и руки он направлял не на голову, а на другие участки тела, во время лечения между головой пациента и руками экстрасенса вешали белую занавеску, так что больной не видел манипуляций рук экстрасенса. И процент излечений с 60% упал до 0%. Т.е. излечений не стало вовсе.

На мой взгляд, опыт очень убедительный. Человека, не верящего в биополе фанатично, этот опыт вполне убеждает, что излечивались самовнушением, видя манипуляции рук экстрасенса, и возникающим из этого самовнушения слабым гипносостоянием.

Фанатика же этот опыт не убедит. Он возразит, что, дескать, для восприятия биополя экстрасенса человек, как приёмник, должен «настроиться на волну экстрасенса», для чего ему необходимо видеть экстрасенса. А одна дама - фанатик биопольной теории произнесла, когда я рассказал ей об этом опыте: «Глазной канал!» Она имела ввиду, что биополе этого экстрасенса проникало в пациента и через глаза или только через глаза. Очевидно, так. Кстати, первое из приведённых возражений довольно внятно изложил мне Евгений Гангаев – после того, как он увлёкся Каббалой и стал изучать одновременно Тору, Талмуд и Каббалу.

Теперь – о пресловутом «опыте академика Казначеева», якобы подтверждающем существование биополя у бактерий.

Сначала опишу сам опыт. Два сосуда из стекла с высеянной на одну из стенок обоих сосудов культурой бактерий прислонили друг к другу этими стенками, залили в сосуды воду с питательными веществами и стали ждать, чтобы бактерии размножились. Когда это произошло – воду в одном сосуде отравили небольшой дозой яда. Бактерии в этом сосуде заболели. А через некоторое время заболели и бактерии в другом сосуде, где яда не было. Вопрос: что перенесло болезнь из сосуда в сосуд? Ответ: биополе! Вроде бы ничто другое из сосуда в сосуд не проникало.

Сообщая об этом опыте по телевидению, академик Казначеев сказал, что опыт этот повторён в одной из зарубежных лабораторий (то ли в Англии, то ли в США) и результат получен тот же самый.

Судя по его мимике, он врал. Только я не разобрал, когда именно: когда сообщал об опыте или когда сказал о его повторении в зарубежной лаборатории. Скорее всего – второе. Но я не уверен. Что касается самого опыта (если он был) – то, если воду отравили, например, бромом, пары которого тяжелее воздуха – пары брома могли перетечь из сосуда в сосуд и слегка отравить воду во втором сосуде. Это – например. Могли быть в организации опыта и другие ошибки.

Аргументировать существование или несуществование биополя на основании опыта академика Казначеева нельзя, т.к. академик Казначеев – врун.

Теперь рассмотрим учение об «эгрегорах». Грубо говоря, эгрегор – это сообщество людей, объединённых верой в одну и ту же идею или любовью к одному и тому же виду искусства, или с одними и теми же религиозными верованиями. Издревле замечено, что когда люди одного и того же эгрегора собираются вместе – эффекты веры и любви в них усиливаются, даже если они почти ничего не говорят друг другу. А если на сцене стоит один из главных людей эгрегора и что-то говорит толпе под ним – то этот стоящий на сцене испытывает необыкновенный эмоциональный подъём. Создаётся иллюзия того, что к нему перетекла часть энергии слушателей и зрителей. (Разумеется, это легко можно объяснить работой в нём алгоритмов Б4 и Б5, источником информации для которых является поведение и мимика зрителей, но ведь учение об эгрегорах создавали люди, знакомые с понятиями биопольной «теории» и не знающие ничего из моей теории.) На этом, в сущности, учение об эгрегорах заканчивается. Тут только есть одна тонкость: эффекты учения об эгрегорах можно объяснить только тем, что общая для всего эгрегора идея «настраивает» организмы и рядовых, и главных людей эгрегора, как настраивается радиоприёмник на определённую волну, на восприятие «биополя» окружающих людей. Разбор мотивов веры в учение об эгрегорах закончен.

Мотивы веры в переселение душ и в Карму ясны из главы 7 и повторять их здесь мы не будем, поскольку это учение целиком взято из индуизма, буддизма и кришнаизма.

Теперь – о противоречии людского опыта и «теории» переселения душ.

Вы никогда не задумывались, много ли информации о человеке несёт то, что мы называем его «душой»? Очевидно, много: это и способ его выражаться на родном языке, и то, во что трансформировался в течение жизни его хватательный инстинкт, и многое – многое другое.

Почему же маленький ребёнок, в коего вселилась душа умершего старика или зрелого человека, не умеет разговаривать? Почему его хватательный инстинкт представлен не своими сложными следствиями, а в самом что ни есть первоначальном виде? А если душа человека переселилась в животное – почему животные не понимают человеческую речь?

А если всего этого нет в переселившейся «душе» – ни способа разговаривать на родном языке, ни сложных следствий хватательного инстинкта – то зачем и кому она нужна, такая «душа»? Она почти не несёт в себе следов личности того человека, из которого выселилась по причине его смерти!

Т.о., «теория» переселения душ не выдерживает даже поверхностной критики, основанной на жизненном опыте наблюдательных взрослых людей.

А теперь вернёмся к биопольной «теории» и разберём так называемое «свечение Кирлиана».

Состоит этот эффект в том, что проводящие ток тела, будучи помещены в мощное электромагнитное поле длины волны из УВЧ-диапазона, излучают слабое свечение. Особенно пышная грива свечения получается возле острых углов проводников. Поскольку живое тело или свежий труп являются проводниками, то светятся и они. Только чтобы зарегистрировать свечение живого тела, не причинив ему вреда, надо давать малую мощность УВЧ-сигнала и большую выдержку при фотографировании свечения.

Почему свечение Кирлиана взято на вооружение биопольщиками?Ведь в биополе важно не то, что оно испускается живыми телами – важно то, что оно воздействует на другие живые существа! И потом: свечение Кирлиана испускается не только живым телом или свежим трупом, но и мёртвыми металлическими предметами, а также и самой антенной, излучающей мощное электромагнитное поле УВЧ-диапазона. Словом, при ближайшем логическом рассмотрении свечение Кирлиана никакого отношения к живой душе и к биополю не имеет. Оно имеет отношение лишь к проводимости того тела, которым испускается, и к мощности разрешённого для подачи на это тело УВЧ-сигнала. Это – при логическом рассмотрении.

Но вот эмоциональное воздействие картинок со свечением Кирлиана на людей очень велико, особенно под аккомпанемент беседы о вечности души и о биополе. Ещё бы! А вдруг (в случае снимка свечения живого тела) это заснято таинственное биополе? А вдруг (в случае свечения свежего трупа) это заснята обитающая в теле душа?

В общем-то, я затрудняюсь объяснить, какие надежды и ожидания возбуждают в зрителе снимки свечения Кирлиана. Ведь отлетающая от тела душа (если таковая существует) никакого свечения Кирлиана не испускает. А что касается живых тел – то человеческое здоровое тело испускает инфракрасное излучение, поскольку имеет повышенную температуру по сравнению с окружающей средой – и этим его излучение исчерпывается.

Ну вот. Все мотивы веры в парапсихологию исчерпаны. Причём мы разобрали не только мотивы веры, но и подтверждённые опытом логические мотивы неверия в парапсихологию.

На этом книга 4 Энциклопедии 20 века заканчивается.

Меню
 [1] [2]
часть текста 2


Книга 6

Страсть к познанию
Гипносостояние
1 ступени.
Старое искусство
и искусство конца
20 - 21 веков.
Современные
демократии.
Энциклопедия XX века
Книга 6

Глава 1. Из чего состоит человеческая страсть к познанию

Человеческая страсть к познанию у многих людей исчерпывается страстью к познанию новых секс-объектов и новых видов кайфа, что заставило Фрейда производить страсть к познанию от сексуальных способностей человека. Попробуем разобраться, прав ли был Фрейд?

Сначала разберемся в том, из каких составляющих складывается страсть к познанию:

  1. Инерция процесса изучения в ожидании фундаментально новой информации, поражающей воображение.
  2. Страсть к фундаментально новой информации, поражающей воображение, т.е. страсть к информации, нарушающей стереотипы мышления, т.е. фактически любовь к чудесам (см. книгу 2, гл.4, стр. 24, 26).
  3. Страсть гордиться своим мозгом и своими знаниями о мире (обычно оправдываемая тем, что знания о мире позволяют человеку и человечеству жить все лучше и лучше).
  4. Страсть к доминированию в школьной обстановке или в обстановке научного коллектива (свойственная школьникам и студентам, но далеко не всем).

При этом инерция процесса изучения поддерживается слабым гипносостоянием из-за информации, вызывающей сбой стереотипов мышления (п.2). Гипносостояние слабое - 1 ступени. Хоть оно и слабое - но это все-таки гипносостояние: человек подсознательно ищет Проводника или Вожака - и находит его в изучаемых явлениях или текстах (а иногда и в учителях). Причем поиск Вожака происходит при заниженных критериях выбора Вожака (см. книгу 5, гл. 6, стр. 11, последний абзац).

Помимо этого, в школьной обстановке и в обстановке научного коллектива инерция процесса изучения поддерживается страстью к доминированию (п.4) и, кроме того, в обстановке научного коллектива она поддерживается страстью гордиться своим мозгом (п.3), которая, впрочем, встречается и у одиночек – вне научного коллектива. Ибо человек причисляет себя к сообществу ученых своей страны или всего мира.

Так что основу страсти к познанию составляют пункты 2 и 3, и изредка пункт 4 (очень редко в последнем случае человек делает в науке что-то фундаментально новое, ибо он скорее склонен к спорту, чем к науке, а в науке будет фальсифицировать и мошенничать, а также подменять научную деятельность административной).

При этом пункт 2 каким-то образом задан человеку генетически, как мы отмечали в книге 2 (см. гл.4, стр. 24).

Конечно, я отнюдь не исключаю, что при соответствующем воспитании до 13 лет в человеке выкристаллизовывается страсть к познанию уже к 13 годам – и сексуальная страсть после 13 лет воспринимается им как страсть к познанию секс-объектов; при этом сексуальная страсть оказывается поддержкой воспитания страсти к познанию. Но все-таки следует признать, что Фрейд не прав, и основой страсти к познанию являются пункты 2 и 3, и изредка п.4.

Лично у меня к 13 годам уже были сформированы факторы пп.1,2 (и отчасти п.4, т.к. я получил свои первые 2 приза за знания до 13-ти лет на школьных олимпиадах по биологии, по химии и по физике, причем химико-физическая олимпиада была для школьников старших классов).

В 14-15 лет у меня сформировалось и страсть пункта 3.

Страсти п.3 (без всяких оправданий) и п.4 поддерживали во мне в дальнейшем мотив п.1.

И лишь к 9-10 классам школы, т.е. к 17 годам, я смог прочесть (уже зная неплохо математику) книжку Данина по теории относительности и во мне вновь включилась любовь к чудесам (п.2). Она впоследствии (совместно с п.3 и п.1) и вела меня вперёд в изучении математики и физики. Впрочем, вероятно, любовь к чудесам действовала во мне и с 13 до 17 лет: ведь красивые результаты решения математических задач часто напоминают фокус, т.е. чудо, не только в физике, но и в чистой математике. Т.е. присутствие п.2 было вполне возможно и с 13-ти до 17-ти лет. Да и математическая логика, с помощью которой получаешь красивые решения задач, в сущности, напоминает чудо.

Как мы уже говорили в книге 4 (гл.3, стр. 2, 3), религия плоха тем, что отшибает у человека два главных мотива страсти к познанию - мотивы пунктов 2 и 3. Из подростков и юношей, руководствующихся только мотивом п.4, хороших ученых не получится, а мотив инерции изучения (п. 1) должен быть поддержан мотивом п. 2, иначе он нестоек и на длительное изучение науки подвигнуть не может.

Когда же в религии присутствует еще и нелогичное толкование “священных” книг, изучаемое человеком с раннего детства (как в иудаизме в израильской системе образования) – то это приучает человека в логике полагаться на религиозные Авторитеты, а не на собственные мозги, и потому такой человек хорошим математиком и физиком никогда не станет – это мы уже отмечали в книге 5 (гл. 7 стр. 13 – последний абзац).

Самый же фундаментальный способ отнять у человека способность к логическому мышлению – свойственные “священным” книгам многих религий алексические фразы. Примеры – Коран и “Живая этика” Елены Рерих. Коран алексичен, т.к. арабский язык сильно изменился, а “Живая этика” алексична т.к. Елена Рерих верила в чудеса и постоянно находилась в гипносостоянии, когда писала труд “Живая этика”.

Глава 2. Причины и свойства гипносостояния 1 ступени

Гипносостояние первой ступени - самое слабое из гипносостояний, но и самое важное, ибо:

1. наступает после многократного сбоя любых стереотипных алгоритмов мозга,
  • 2. присуще всем людям, в т.ч. и не гипнабельным, лишь бы человек в состоянии сбоя стереотипов был настроен достаточно эмоционально и не был склонен к самоанализу в данный момент времени.
  • 3. омолаживающее организм воздействие гипносостояния 1 ступени почти такое же, как и у гипносостояний 2 и 3 ступеней.

    • Далее – см. книгу 5, гл. 4, пп. 1, 2, 3, 4 (стр. 8-9):

    “Замечание 1. Если человек в пассивном состоянии - гипносостояние вызывает в нем гипноз (если есть образ Вожака).

    Замечание 2. Если человек в активном состоянии и внимание его направлено на чувства - гипносостояние вызывает в нем экстаз.

    Замечание 3. Если человек в активном состоянии и внимание его направлено на мысли - гипносостояние вызывает в нем самогипноз.

    Замечание 4. Если человек в пассивном состоянии и образа Вожака нет - гипносостояние приводит его психику к поиску образа Вожака с существенно ослабленными критериями выбора Вожака (и это чаще всего ввиду активизации психики приводит к самогипнозу или к экстазу - если только психика не занята блужданием по алексическим или противоречащим друг другу фразам, что не дает психике сосредоточится на одном чувстве и на одной мысли).”

    Далее – см. книгу 5, гл. 6, стр. 11, последние два абзаца на этой странице:

    “Импринтинг образа Вожака в мозги в гипносостоянии не есть акт мышления, и Вожак впечатывается в мозг без категорных признаков, если гипноз глубокий.

    В неглубоком же гипнозе образ Вожака запоминается в мозгу под вывеской нескольких категорных признаков, объединяющих образы всех Вожаков, которым ты согласен подчиняться, и это - акт категорного мышления. Конечно, в неглубоком гипнозе, коль он наступил, признаки кандидата в Вожаки, информация по которым отсутствует, автоматически учитываются как признаки категории приемлемых для тебя Вожаков. Этим и отличается состояние усиленного поиска Вожака от состояния поиска Вожака обычного.”

    Заметим, что гипносостояние 1 ступени неустойчиво, ибо “при первой ступени гипносостояния импринтинговый центр Вожака в мозгу только образуется (если есть образ Вожака). Власть импринтингового центра Вожака над мозгом незначительна. "Я" стремится присоединить его к себе, взять под контроль.” (см. книгу 1, гл. “Глубина гипноза”).

    Гипносостояние 1 ступени в этой главе книги 1 характеризуется так:

    “Слегка утомляется "Я". Вводятся в действие стереотипные алгоритмы, действовавшие в детстве и впоследствии забытые личностью. Внушаемость и воображение слегка повышены.

    Во мнении обывателя гипноз первой ступени гипнозом не является, да и большая часть психологов гипнозом его не называет. Гипноз первой ступени - это почти нормальное состояние человека.”

    Осталось прояснить, что это за “стереотипные алгоритмы, действовавшие в детстве и впоследствии забытые личностью”. Перечислим их результаты:

    а) бессмысленные “младенческие” движения рук, отличающиеся от обычной жестикуляции в разговоре и лишь “маскируемые” под нее – для людей, привыкших жестикулировать,

    б) бессмысленное стремление сложить руки в области половых органов,

    в) бессмысленный поиск глазами привлекательных предметов вокруг себя,

    г) внезапная бессмысленная остановка глаз в самом начале гипносостояния – она наступает в момент легкого ошеломления психики и заменяет каталепсию, наступающую при более глубоком гипнозе (см. книгу 1, последний абзац главы “Две фазы полного гипноза”),

    д) затрудненная, по-детски алексичная речь.

    Разумеется, следует всегда иметь в виду, что гипносостояние 1 ступени, как правило, неустойчиво:

    “Неустойчивый слабый гипноз, конечно, сопровождается процессом антигипноза, и потому для достижения цели гипнотизёра – психического подчинения – он должен быть достаточно постоянным по воздействию. Для этого способы такого гипноза должны быть достаточно многообразны, чтобы не выработался единый способ антигипноза” (см. книгу 2, гл. 5, стр. 30, “Заключение”).

    (Антигипноз – это присоединение к личности импринтингового центра Вожака и способа достижения гипносостояния.)

    Устойчивое гипносостояние 1 ступени бывает только тогда, когда оно связано с гипнозом (т.е. есть образ Вожака), причем образ Вожака должен быть ассоциирован (т.е. связан нейронными цепями) с подавлением “Я” в гипнотизируемом человеке. (См. также книгу 1, гл. “Две фазы полного гипноза”, последний абзац главы.)

    Глава 3. Сравнение способов достижения гипносостояния в старом искусстве и в “искусстве” конца 20 – начала 21 веков

    Для старого искусства основа достижения гипносостояния состояла в том, что произведение искусства вызывало глубокие чувства, не соответствующие реальной обстановке, окружающей воспринимающего произведение искусства.

    Для нынешнего же “искусства” характерно стремление напрямик сбить стереотипы мышления воспринимающего либо показом мгновенных чудес, либо мелькающими картинками с объектами вожделения (см. книгу 1, гл. 4), либо мельканием света, в котором находятся секс-объекты или объекты вожделения (на дискотеках, и, кроме того, см. книгу 1, “Замечание 2” в главе “Глубина гипноза”), либо – в песенках облегченного типа в поп-арте – несоответствием плохих стихов сравнительно складной музыке, либо алексией текстов или полным отсутствием в них смысла.

    Что касается философии – то ее в наше время заменили апелляциями к богу в условиях, когда в бога мало кто верит (см. также книгу 1, гл. 6, ложное понятие “Философ”).

    Что является причиной такого несоответствия старого и новейшего искусств? Отвечу…

    1. Новые творцы спешат, им некогда постигать глубины мастерства: чтобы много зарабатывать, нужно срочно и сразу прославиться любым способом, как только ты начал творить – а происходит это в юности, когда мастерства еще нет.

    2. Журналисты, которые могут (при желании) прославить твое имя, охотнее и легче прославят его пока ты молод, и при этом опираются в разговоре с тобой на твое личное обаяние, а не на мастерство – у них нет времени постигать, что ты там творишь! А в старости - какое у тебя будет личное обаяние? Никакого!

    3. Справедливо полагать, что кто-то нарочно создаёт рекламу второсортным людишкам и второсортным произведениям искусства, стараясь как можно сильнее обмануть массы, выдать второй сорт за первый, надуть народ... Кто же этот великий всесильный надувало?

    3.1) Бизнес как сфера психической деятельности человека

    Современный человек входит в бизнес, как правило, с малым капиталом и с большим желанием заработать себе денег на примитивные удовольствия. Когда же он наконец заработает достаточно - он вдруг убеждается, что за деньги можно купить лишь примитивные и грубые наслаждения, что тонкое удовольствие от прелести бытия и искреннего отношения к тебе окружающих ни за какие деньги не купишь. Но отказаться от дальнейшей наживы ему уже трудно: сказывается наличие привычного божка - денег.

    Тот, кто не отказывается от дальнейшей наживы, начинает, постепенно богатея, ненавидеть толпу "простых" людей внизу, многие из которых наслаждаются тем, чего он купить не может. И больше всего ненавидит он людей по-настоящему талантливых, ибо им в этом смысле много дано. Да, больше всего ненавидит он людей духовно развитых.

    3.2) Психология (и в том числе гипноз) как сфера психической деятельности человека

    Психологи (и в т.ч. гипнотизёры), практикуя, быстро теряют способность непосредственно ощущать радости и огорчения жизни. Постепенно у них может развиться - и чаще всего развивается - зависть к "примитивным" людям, не потерявшим способности радоваться и огорчаться непосредственно. Зависть эта - особенно с ростом опыта и материального достатка - легко переходит в ненависть к "серой" толпе примитивных людей "внизу".

    3.3) А теперь посмотрим...

    Кто в современном мире занимается рекламой? Кто даёт деньги на масс-культуру и на выдвижение "звёзд"? Кто даёт деньги на избирательные кампании политиков? И кто консультирует тех, кто даёт деньги на всё это?

    Ответ: деньги дают крупные бизнесмены - и либо сами определяют, кому и на что дать деньги, либо - чаще всего - консультируются с психологами. А крупные бизнесмены и психологи в массе своей (согласно пп.3.1 и 3.2) сильно недолюбливают "простых" людей и рады бы обмануть их, привить толпе низкие вкусы и т.д. Это не говоря уже о том, что крупный бизнесмен - как правило, человек властный и потому не потерпит, чтобы у "толпы" был по-настоящему сильный и умный лидер, который может поколебать власть денег, благодаря которой властвует бизнесмен.

    Итак, мы ответили на вопрос, кто этот Великий и Всемогущий Надувало, подсовывающий массам всегда второсортную масс-культуру, второсортных кумиров, "звёзд" и лидеров.

  • Технические средства современности позволяют создавать произведения, использующие способы гипноза, характерные для новейшего искусства и не эксплуатирующие способность человека сочувствовать, – а средний класс и высшие слои общества привыкли давить в себе сочувствие, поскольку его пытаются нещадно эксплуатировать СМИ. А ведь платят-то за искусство именно средний и высший классы общества. Т.е. искусство создается для людей, которые не любят сочувствовать.

    • Т.о. в современном обществе настоящего искусства нет - и долго еще не будет.

    Наконец, следует отметить п.5, который не является определяющим, но как-то подытоживает предыдущие 4 пункта:

  • “Демократическое” общество стремится поощрять стремление доминировать и лидировать, поскольку в высшем слое общества заметны именно лидеры. А как поощрять? Как сказать каждому юноше, стремящемуся лидировать, что, дескать, “у тебя есть шанс”? Для этого надо некоторых из таких юношей (и девушек) сделать “звездой”, прославить в СМИ. А у юношей и девушек нет мастерства в искусстве…

    • Вы спросите: а для чего это “демократическому” обществу надо – чтобы у юношей и девушек, стремящихся лидировать, была такая иллюзия? А это для того, чтобы они не рвались в политику и не возглавили народный бунт против фальшивой “демократии” в случае, если она фальшива. Ведь не секрет, что большинство современных “демократий” полностью зависят от политических и экономических лидеров соответствующих стран и иногда в значительных массах населения подавляют волю, давят человеческие чувства!

    Конец книги 6
    Энциклопедии 20 века

    Меню


Приводимые в этой книге методы гипноза

 [1] [2]
часть текста 1

Сильнейшие из методик
гипноза.
Энциклопедия XX века
Книга 7-1

Приводимые в этой книге методы гипноза (как и любые хорошо описанные методы гипноза) не требуют от гипнотизера особых или врожденных способностей: методами может овладеть любой человек с хорошей памятью. В книге предложены только методы высшей эффективности и методы массового гипноза, которые зачастую являются и методами массового обмана населения.

Примечание. Анализ методов гипноза проведен с точки зрения книг 1,2,4 и приложения Энциклопедии ХХ века. Анализ целей, преследуемых каждым методом гипноза, приведен с точки зрения книг 1, 2, 4 и 6 Энциклопедии ХХ века.

Примечание. В анализе гипнодействия методов гипноза после каждого типа сбоев стереотипных алгоритмов мозга проставлено в квадратных скобках, чем объясняется данный сбой - внушением, самовнушением гипнотизируемого или истинным положением вещей, причем по субъективной оценке самих гипнотизируемых.

Метод 0. Невозможность разнять руки

Единственный метод, позволяющий сразу выделить из толпы тех людей, которые готовы впасть в глубокий гипноз методами, использующими прямое внушение.

Единственный известный автору метод, позволяющий достичь устойчивого гипносостояния 2 ступени у гипнабельных людей и тем самым подготовить их к гипнозу 3 ступени, осуществляемому прямым внушением, иногда даже просто командой "Спать" - если гипнотизируемый не напуган. А если напуган - Вы приказываете ему разнять руки и затем используете один из методов гипноза, содержащих прямое внушение и приводимых далее.

Исходные данные. Гипнотизер – любой, но лучше мужчина со скрипучим или басовитым голосом (возможен микрофон с эквалайзером, искажающим голос).

Гипнотизируемый – лучше циклотимик. Не принимал галоперидола и др. транквилизаторов 2-3 недели. Трезв. Гипноза хочет. Верит, что Вы очень хороший гипнотизер. Верит этому глубоко в подсознании.

Метод гипноза. Вы говорите гипнотизируемому (гипнотизируемым): “Соедините руки, сплетите пальцы вот так!” - И Вы показываете руки со сплетенными пальцами пациенту (пациентам). – “Сплетите пальцы покрепче, сожмите их! Теперь я начну отсчет. Считать буду до десяти. На счете “10” Вы не сможете разъединить или разорвать руки без моей помощи, как бы ни старались. Итак, сожмите пальцы рук, сплетите их покрепче. Я начинаю считать!” – И Вы начинаете медленно произносить цифры от 1 до 10, причем изредка прерываете счет четырьмя фразами:

фраза 1 – “Пальцы сплетены очень крепко, сжаты и начали неметь!”

фраза 2 - “Пальцы занемели, занемели!”

фраза 3 – “Ладони от неподвижности немеют, немеют руки, и Вы уже не можете ими двинуть!”.

фраза 4 – “Руки неподвижны, занемели, и Вы уже не можете представить себе их движущимися!”

Цифру 10 Вы произносите с ударением и громко говорите: “Вы не можете разнять руки без моей команды и помощи! Попробуйте разорвать руки!” Большинство пациентов, даже удовлетворяющих исходным данным, разъединяют руки, но некоторые (~20% из удовлетворяющих исходным данным) разнять руки не могут. Таких людей хорошо видно в зале издали, и Вы вызываете их на сцену для дальнейшего ввода в гипноз 3 ступени. 2-я ступень гипноза ими уже достигнута.

(Метод применяется издревле в больших залах. Индивидуально употреблять его не рекомендуется: при неудаче обесцените зря силу своих слов при других способах гипноза и потеряете кучу пациентов, даже гипнабельных.)

Анализ метода 0

Во-первых, сбоят алгоритмы А0.2 и А0.5, т.к. пациент под Вашим влиянием внушает себе онемение, прямо противоположное тонусу мышц и кожи, которые напряжены, кровообращение и тонус в которых повышены [внушение].

Во-вторых, сбоят алгоритмы БL, т.к. Вы долго и явно медленно считаете, не стараясь приблизить то событие, в которое пациент верит, хочет его и побаивается: невозможность разнять руки без помощи гипнотизера. И ожидание оказывается активным и долгим [самовнушение]. В-третьих, сбоят алгоритмы Б2б – сбой алгоритмов Б2б.1, описанный в Nota bene к описанию этих алгоритмов, ибо Вы боитесь невозможности разнять руки без чужой помощи [самовнушение].

Устойчивость гипносостояния 2 ступени объясняется повторяющимися невольными попытками разнять руки – а попытки эти неудачны – и сбоят следующие стереотипные алгоритмы мозга:

Во-первых, алгоритмы А1 и А2 [истина].

Во-вторых, алгоритмы Б2б.1 (сбой, описанный в Nota bene к описанию этих алгоритмов) [самовнушение].

Примечание. Если есть риск, что Вы не заметили в толпе кого-то, кто не может разнять руки – не забудьте дать в толпу команду: “Теперь разнимите руки!” или “А теперь я приказываю Вам: разнять руки!”

Метод 1. Девушка на шаре

Исходные данные. Гипнотизер – мужчина, желательно с приятным голосом.

Гипнотизируемый – мужчина, трезвый и прошлую ночь проведший без красивых женщин. Желательно – циклотимик. Галоперидола или других транквилизаторов не принимал 2-3 недели. Женщин любит. Гипноза хочет.

Метод гипноза. Вы усаживаете гипнотизируемого в кресло поудобнее. Рукам и ногам его должно быть удобно, не холодно и не жарко. Вы становитесь от него на расстоянии в 3-4 м, лицом к нему, и протягиваете правую руку в сторону, почти полностью вытянув ее вправо ладонью вверх, затем говорите ему: “Вообразите у меня на ладони светящийся голубой шарик, голубую светящуюся планетку.” - Другой рукой Вы показываете ему размер шарика диаметром 7 см и говорите: “Вот такого размера.” Затем добавляете: “Ну как, вообразили?” После ответа: “Да!” Вы говорите: “А теперь вообразите стоящую на этом голубом шарике красивую молодую девушку в пляжной одежде “бикини”. Вообразили?” После ответа: “Да!” - Вы добавляете: “Но без секса!” Затем говорите: “Девушка на шарике должна быть в Вашем воображении все время, притом Вы должны хорошо понимать все, что я говорю Вам, а когда девушка и планетка приблизятся к Вам вплотную – Вы заснете! Итак, девушка и планетка у меня на ладони, и Вы хорошо понимаете все, что я Вам говорю!” - и Вы начинаете читать ему умное, длинное и мелодичное стихотворение. Стихотворение желательно читать в микрофон, соединенный через эквалайзер с громкоговорителем так, чтобы эквалайзер исказил тембр Вашего голоса. Громкость должна быть небольшой.

Как только Вы заметите ненормально медленное мигание глаз пациента – Вы прерываете чтение стихотворения и (не в микрофон) говорите пациенту: “Сейчас Вы заснете!” Говоря эту фразу, Вы довольно быстро приближаетесь к пациенту так, чтобы вытянутая вправо рука приближалась к его лбу. Подойдя к нему, Вы почти дотрагиваетесь до его лба правой ладонью и командуете – “Спать!”

Если он закрыл глаза, но еще не спит – Вы применяете метод 2.

(Метод 1 предложен В. Кицисом.)

Анализ метода 1

Во-первых, сбоят стереотипные алгоритмы А0.0, поскольку шарика и девушки на нем в действительности нет – они существуют лишь в воображении пациента [внушение + самовнушение]. Во-вторых, сбоят стереотипные алгоритмы Б1.1, т.к. функциональное назначение девушки в “бикини” – секс, а секс Вы запретили [внушение].

В-третьих, по той же причине сбоят стереотипные алгоритмы Б6(а), т.к. Вы запретили пациенту сексуальное желание по отношению к девушке в “бикини” [внушение].

В-четвертых, сбоят стереотипные алгоритмы Б3, т.к. все внимание пациента занято воображением планетки и девушки на ней, и на понимание читаемого Вами стихотворения внимания уже не хватает, а Вы дали пациенту задачу понимать то, что Вы говорите [истина].

В-пятых, в начале и в середине ввода в гипноз сбоят алгоритмы БL – этот сбой дан в пункте 1 “Nota bene” к описанию алгоритмов БL, ибо не наступает ожидаемое событие – гипносон [истина].

В-шестых, в конце ввода в гипноз сбоят алгоритмы БL – этот сбой дан в пункте 5 либо в пункте 4 “Nota bene” к описанию алгоритмов БL, ибо наступило ожидаемое событие – девушка и планетка приблизились и нужно спать [внушение + самовнушение].

Метод 1а. Планетка на ладони

Исходные данные. Гипнотизер - любого пола, желательно с приятным голосом.

Гипнотизируемый – любого пола не очень старый человек. Желательно – циклотимик. Галоперидола и др. транквилизаторов не принимал 2-3 недели. Трезвый. Гипноза хочет.

Метод гипноза. Тот же метод, что и метод 1, но без девушки на шарике: от гипнотизируемого требуется воображать только голубую планетку-шарик на ладони гипнотизера, без девушки в “бикини”.

Анализ метода 1а

То же, что и в анализе метода 1, но без пунктов “Во-вторых” и “В-третьих”, а в остальных пунктах анализа там, где есть упоминание о девушке и шарике, нужно оставить только упоминание о шарике, а упоминание о девушке выбросить.

Метод 2. Тяжесть и тепло

Исходные данные. Гипнотизер – любой.

Гипнотизируемый – мужчина, женщина, девушка или юноша. Желает впасть в гипноз и подчиняться гипнотизеру. Сидит в удобной позе, ногам и рукам не жарко и не холодно, глаза закрыты.

Метод гипноза. Вы говорите пациенту: “Сосредоточьте все свое внимание на ступнях ног, почувствуйте их тяжесть и теплоту! Ваши ноги очень теплые и тяжелые! Они теплеют и тяжелеют! Сосредоточьте внимание на предплечьях рук!” - Здесь Вы слегка касаетесь предплечий рук пациента, проводя по ним ладонью снизу вверх, т.к. пациент может не знать, что такое “предплечье”, и продолжаете: “Они очень теплые и тяжелые, они все теплеют и тяжелеют! Сосредоточьте внимание на веках закрытых глаз! Они теплые и тяжелые! Вы не можете поднять веки глаз. Вы спите! Спать! Спать!”

(Метод 2 существует издревле и широко применяется.)

Анализ метода 2

Во-первых, сбоят все время алгоритмы А0.2 и А0.3, т.к. тяжесть и теплоту ног, рук и век глаз пациент себе только воображает – их в действительности нет [внушение].

Во-вторых, пациент хочет впасть в гипносон и ожидает этого – а сон долго не наступает, и потому сбоят стереотипные алгоритмы группы БL по пункту 1 Nota bene к описанию алгоритмов БL [самовнушение].

В-третьих, наблюдается сбой алгоритмов Б2б, описанный в Nota bene Б2б.2, т.к. внимание пациента концентрируется на неинтересных для него частях его тела на длительное время [внушение].

Метод 3. Необыкновенный перстень

Исходные данные. Гипнотизер – красивый мужчина.

Гипнотизируемая – девушка или женщина средних лет, причем гипнотизер ей нравится. Гипноза хочет. Скромная.

Метод гипноза. Наденьте на указательный или средний палец своей правой руки грубый железный перстень немного устрашающего вида. Убедите пациентку, что гипноз очень приятен, не показывая ей перстня. Станьте в 4-5 метрах от нее (лучше заставить ее стать в 4-5 метрах от Вас – это подготовит ее к подчинению). Говорите ей, протягивая к ней руку, сжатую в кулак, так что она хорошо видит перстень: “Сейчас я начну считать. На цифре “5” этот мой перстень коснется Вашего лба – и Вы заснете!” После чего Вы начинаете неторопливый отсчет, держа руку протянутой к ее лбу. После счета “3” Вы начинаете быстро подходить к пациентке, на счете “5” не грубо, но далеко не нежно касаетесь перстнем ее лба, слегка ударив по нему.

Если она закрыла глаза, но не спит – применяете метод 2.

(Метод существует издревле, но редко применяется.)

Анализ метода 3.

В конце метода наблюдается сбой алгоритмов БL, описанный в пункте 4 Nota bene к описанию алгоритмов БL [самовнушение].

При начале отсчета, поскольку перстень вызывает легкий страх, сбоят алгоритмы Б2б (сбой, описанный в Nota bene к описанию алгоритмов Б2б.1); кроме того, по причине небезопасности от перстня сбоят алгоритмы L1 [самовнушение].

Все время сбоят алгоритмы А1 и А3, т.к. спать или заснуть стоя явно небезопасно. Кроме того, “Я” подавляет сигналы тревоги от алгоритмов А1 и А3, и они отвечают на это мощной командой торможения “Я” (см. “Nota bene” к алгоритмам группы А) [самовнушение].

Все время сбоят алгоритмы Б6(а), т.к. Вы для пациента-женщины являетесь секс-объектом, но она постоянно занята небезопасностью ситуации и потому не чувствует желания по отношению к Вам [самовнушение].

Метод 4. Мелькающий порнофильм

Исходные данные. Гипнотизер – экран телевизора или компьютера или киноэкран.

Гипнотизируемый – любой не очень старый человек.

Цель ввода в гипносостояние – не гипноз, а экстаз сексуального чувства и повышение внушаемости гипнозируемого, ибо он вступит в гипносостояние 1 ступени.

Метод гипноза. Гипнотизируемому демонстрируют порнофильм, в котором в самые сексуальные моменты картинка фильма прерывается либо картинкой атомного гриба частоты 5-10 герц, либо картинкой красного взрыва в центре экрана частоты 8-12.5 герц, либо черным фоном частоты 5-8 герц. (Метод предложен В. Кицисом на основе аналогичных японских разработок для экстаза детей и на основе анализа воздействия на подростков мелькающего света на дискотеках.)

Анализ метода 4

Во-первых, сбоят стереотипные алгоритмы зрительных ощущений А0.0, ибо вспышки кинофильма на экране не разделены вспышками фоновой картинки, но и не могут восприниматься как непрерывный кинофильм [истина].

Во-вторых, сбоят стереотипные алгоритмы Б6(а), ибо не непрерывная картинка секса рождает раздражение вместо жажды обладания секс-объектом [истина].

В-третьих, если прерывающая картинка – атомный гриб или красный взрыв в центре экрана, сбоят алгоритмы L1, дающие нам сигнал безопасности среды [истина].

В-четвертых, если прерывающая картинка – атомный гриб, то у современного человека сбоят стереотипные алгоритмы Б2б (см. сбой алгоритмов Б2б.1,описанный в Nota bene к описанию их) [истина].

А что касается бывших военных – то у них сбоят и стереотипные алгоритмы группы Б10, если прерывающая картинка – атомный гриб [истина].

Метод 5. Сильный политик

Этот метод складывается из нескольких составляющих – и не обязательно применять их все сразу. Каждая составляющая порождает свои сбои стереотипных алгоритмов мозга – и анализируется отдельно.

Метод рассчитан на массовый гипноз – люди в зависимости от своей гипнабельности доходят только до 1-й или же до 2-й и 3-й ступени гипноза.

Исходные данные. У гипнотизера есть средства купить время на телевидении и организовать съемку и телепередачу. У него не слишком доброе и не слишком злое лицо. Умные мысли высказывает не слишком часто. Цель ввода телезрителей в гипносостояние – получить поддержку у широких масс населения, например, на выборах или при объявлении войны.

Метод гипноза. Составляющая 1. Вы договариваетесь в телестудии, чтобы при монтаже телефильма с Вашим участием Вам слегка увеличили размеры лба и волосистой части головы и слегка утяжелили нижнюю челюсть, причем сохранили монтаж в тайне. Если же такой возможности нет – Вы надеваете парик с подкладкой, в точности похожий на Вашу прическу – чтобы размер волосистой части головы и лба казался больше.

Составляющая 2. Не слишком умные и не слишком сложные фразы своей речи Вы произносите крайне медленно, делая большие промежутки между словами. Остальные фразы - в нормальном темпе.

Составляющая 3. Если можно договориться со звукомонтажерами держать звукомонтаж в тайне – Вы договариваетесь с ними, чтобы они понизили тембр Вашего голоса, сохранив его узнаваемость. Можно также придать голосу легкую хрипотцу.

Составляющая 4. Мимика и жесты (если они влазят в кадр) должны быть при произносимых в нормальном темпе фразах максимально странными, но не смешными. Порепетируйте перед зеркалом. Для остраннения мимики представьте себе движущиеся предметы на уровне половых органов снимающего Вас оператора.

(Метод предложен В. Кицисом)

Анализ метода 5

Поскольку Вас транслируют на всю страну, хотя Вы обычный человек, по отношению к Вам сбоят алгоритмы В.1а – В.1б.

Составляющая 1. Поскольку Ваш череп несколько деформирован – сбоят анализаторы мимики (стереотипные алгоритмы мозга Б4 и Б5). Кроме того, изменяется траектория обегания зоной концентрированного внимания Вашего лица, т.е. сбоят стереотипные алгоритмы Б2б. Сбои эти не вызывают смеха, ибо Ваш образ похож на образ воина (утолщенный череп и тяжелая нижняя челюсть) [истина].

Составляющая 2. Сбоят стереотипные алгоритмы мозга Б3 и Б2б (этот сбой описан в Nota bene к описанию алгоритмов Б3) [истина].

Составляющая 3. Понижение тембра голоса свидетельствует об избытке мужского полового гормона в крови. Об этом же свидетельствует и хрипотца. Такие люди любят быть хозяевами – и алгоритмы Б4 и Б5 в мозгах телезрителей об этом “знают”. Поэтому странность составляющей 2 ни у кого из них не вызовет смеха [истина].

Составляющая 4 Сбоят анализаторы мимики и жестов (стереотипные алгоритмы мозга Б4 и Б5), и, кроме того, из-за необычной траектории зоны концентрированного внимания сбоят стереотипные алгоритмы мозга Б2б [истина].

Метод 5а. Великий оратор

Этот метод складывается из многих составляющих и не обязательно применять их все сразу. Составляющие 1, 2, 3, 4 взяты из метода 5. Каждая составляющая порождает свои сбои стереотипных алгоритмов мозга - и анализируется отдельно.

Метод рассчитан на массовый гипноз - и люди в зависимости от своей гипнабельности доходят только до 1-й или же до 2-й и 3-й ступени гипноза.

Исходные данные. Гипнотизер снял зал для лекции на ту тему, на которую ему есть что сказать - и хочет дать много таких лекций в разных городах. Умные мысли в лекциях встречаются не слишком часто.

Цель ввода слушателей в гипносостояние - получить поддержку у широких масс населения и прославиться в качестве лектора. У большинства слушателей возникает гипносостояние 1 ступени. У некоторых - 2-й и 3-й ступени.

Метод гипноза. Составляющая 1. Выступать следует в парике, открывающем лоб, с подкладкой, увеличивающей размер головы. Парик должен копировать Вашу естественную прическу.

Составляющая 2. Не слишком умные и не слишком сложные фразы своей речи Вы произносите крайне медленно, делая большие промежутки между словами. Остальные фразы - в нормальном темпе.

Лучше будет, если все фразы, произносимые в нормальном темпе, частью слишком умные, а частью алексичны.

Составляющая 3. Микрофон соединен с громкоговорителями через эквалайзер, снижающий тембр голоса и придающий ему легкую хрипотцу.

Составляющая 4. При произносимых в нормальном темпе фразах часть жестов должна быть странной.

Составляющая 5. Наймите людей, раздайте им аппаратики, издающие слабый комариный писк и звуки женского шепота, рассадите их в зале в шахматном порядке и дайте четкую инструкцию выключать эти аппаратики в кульминационных местах речи и в конце Вашего выступления, когда Вы будете благословлять жителей данного города (если Вы это планируете делать). Лучше будет, если всеми аппаратиками управляет Ваш ассистент. Наличие аппаратиков должно держаться в тайне. Их можно замаскировать под магнитофоны, записывающие Вашу лекцию – тогда о них никто не проболтается.

Составляющая 6. Наймите человека противоположного пола, чтобы он в конце Вашей речи попросил Вас благословить жителей города, в котором Вы выступаете. Благословлять Вы должны молча, и в зале не должно быть ни шепота, ни свиста аппаратиков. Благословение осуществляется жестами. Например, в христианских странах рекомендуется справа от себя, по центру и слева от себя нарисовать ладонью в воздухе три креста. Завершающие жесты придумайте сами. Жесты должны быть понепонятнее.

Составляющая 7. Наймите людей (в основном – противоположного пола), которые будут задавать выгодные Вам вопросы. При Вашем ответе на них в зале не должно быть ни свиста, ни шепота аппаратиков. Ответы на выгодные вопросы давайте в темпе обычной речи, не замедленно и не ускоренно. Для концентрации внимания на этих ответах перед ответом сделайте паузу.

Составляющая 8. Эта составляющая – так сказать, религиозно- партийная. Старайтесь создать связанные с Вашими лекциями обычаи, обряды и традиции, в которых участвуют слушатели. (Часть слушателей для этого можно нанять.) Причем чем нелепее и необоснованнее традиция или обряд, в котором участвуют слушатели – тем лучше.

(Метод предложен В. Кицисом на основании методов, применяемых Гитлером, Горбачевым, астрологом Павлом Глобой и Ельциным.)

Анализ метода 5а

Составляющая 1. То же самое, что и в анализе составляющей 1 для метода 5.

Составляющая 2. Во-первых, для замедленного темпа речи – сбоят стереотипные алгоритмы мозга Б3 и Б2б (этот сбой описан в Nota bene к описанию алгоритмов Б3). Во-вторых, часть произносимых в нормальном темпе фраз алексична – и сбоят алгоритмы Б3 [истина].

Составляющая 3. То же самое, что и в анализе составляющей 3 для метода 5.

Составляющая 4. То же самое, что и в анализе составляющей 4 для метода 5.

Составляющая 5. Во-первых, в кульминациях речи ввиду спадания шума в зале создается впечатление: “Зал затих, зал ждет священных слов оратора!” И эта странная послушность зала необычна, она – чудо, вызывающее сбой стереотипов мышления у тех, кто бывал часто на митингах или воспитывался в детском саду и в школе (у них сформированы стереотипы поведения толпы – они относятся к группе В, к группам А1, А2 и к группам Б8, Б9) [истина].

Во-вторых, если гипнотизер - мужчина, то женский шепот и имитирующий его свист высоких частот произведет еще и два добавочных действия:

а) непривычно подавляет мужчин в зале, возводя Вас в Вожаки самок, расположенных в зале (сбой алгоритмов Б6(а) и В) [истина];

б) непривычно возбуждает женщин в зале, расценивающих свист и шепот как голоса многочисленных соперниц по отношению к Вожаку – т.е. к Вам [истина].

Составляющая 6. Благословение предполагает какие-то слова. Вы же благословляете молча. Это сбой стереотипов группы В. Кроме того, сбоят алгоритмы групп Б4 и Б5, т.к. Ваши жесты странны [истина].

Составляющая 7. Заставляет людей радоваться, когда Ваш ответ не алексичен и не излишне замедлен, так что они этот ответ понимают. У них в группе В возникает странный стереотип – радоваться при Ваших удачах, что противоречит стереотипу, говорящему, что Вы для них безразличны как личность. Итог – либо гипносостояние (первой ступени) и выбор Вас Вожаком в этом гипносостоянии, либо формирование стереотипов Уважения и родственности по отношению к Вам [самовнушение].

Составляющая 8. Участие в нелепых и нестереотипных обрядах и обычаях дает сбои стереотипов групп В, А1, А2, Б8, Б9 и подкрепляет создание стереотипов Уважения и родственности по отношению к Вам дополнительной активностью (см. анализ составляющей 7) [самовнушение].

Меню
 [1] [2]
часть текста 1


Сны из прошлых жизней и вещие сны

 [1] [2] [3]
часть текста 1

Владимир Кицис

Сны из прошлых жизней и вещие сны. Механизм создания снов. Психологические свойства разных языков общения.

Загнивание «тоталитарных демократий».

Невозможность талантливой журналистики, преследующей цель создания общенародного «усредненного мнения».

Невозможность «усредненного мнения» у человека вообще.

Религиозный раскол в Израиле.

Родной язык и мозг человека.

Язык Гитлера и его власть.

Религии и идеологии, их несовместимость.

Секреты ораторского искусства.

Энциклопедия XX века

книга 10

Я сам видел т.н. «сны из прошлых жизней» и т.н. «вещие сны». Поскольку такие сны необычайно полезны для психического состояния человека – я опишу механизм создания снов вообще и таких снов в частности; и когда вы этот механизм хорошо усвоите – Вы тоже будете видеть «сны из прошлых жизней» и «вещие сны».

Ну, а после этого я опишу отличия в языках, на которых говорят народы Земли – и психологические свойства разных языков. Связь между этим вторым вопросом и первым – о снах – будет ясна из дальнейшего изложения.

Далее я более или менее разъясню, что я имею ввиду под понятием «тоталитарной демократии» и объясню, насколько это возможно, процесс загнивания свободы слова, журналистики, науки и искусства в таких «демократических» системах.

Далее я докажу невозможность создания «усредненного мнения» по больным вопросам у читателей и зрителей в странах с тоталитарной демократией.

Далее я приведу содержание работ по психологии, на жестком опыте подтверждающих связь родного языка со структурой мозга и тот факт, что мозг в детстве развивается в основном на задачах овладения родным языком.

Далее я опишу отклонения от языка взрослого, допускаемые детьми.

Далее я раскрою секреты ораторского искусства.

Книга написана только для очень внимательного читателя.

Перевод глав 15, 16 возможен лишь на английский. На немецкий или французский перевести их невозможно. На иврит – тем более.

Перевод примера речевого периода в пункте 16.3 невозможен даже на английский язык.

Глава 1. Один «сон из прошлых жизней», который я видел.

Лег спать я голодным.

В последнем сне перед пробуждением было вот что…

Приснился мне железнодорожный кабачок, расположенный, по-видимому, ниже тротуара, т.к. увидел я его сначала сверху: деревянные скамьи и столы и пахнет едой – но «не помню», какой именно.

Потом я оказался сидящим в этом кабачке на скамье.

Далее я, видимо, встал и прошел в угол кабака – и там на противне огромного размера лежали две свежежаренные свиные туши: они были намечены только контуром, но от них исходил запах жареной свинины.

Далее я, видимо, опять сел на скамейку и раскрыл книгу (которая, видимо, лежала на столе). Книга была большого формата. И ее картинки поразили меня: первая же картинка (с характерным для картинки подчеркнутым толстыми линиями абрисом фигур на рисунке) была стереоскопична! Т.е. картинка эта была с объемным изображением!

Я удивился во сне и задал себе вопрос – как это достигается?

И тут же обнаружил, что каждая картинка в книге двухслойная: на нижней плотной бумаге печатается изображение для правого глаза, а на верхней полупрозрачной пленке – изображение для левого глаза.

Должен был наклюнуться вопрос, как каждый глаз видит только изображение, предназначенное только для него? Но вопрос этот не был задан – и я проснулся.

____________

Анализируя сон, я подумал, что столь яркий подземный железнодорожный кабак с цельножаренными свиньями мог быть только в прошлом веке (я имею ввиду 19-й век) или еще раньше.

А яркость сна могла бы не знакомого с психологией человека привести к мысли, что этот сон – видение из его «прошлых жизней».

Глава 2. Механизм создания снов.

Анализируя сон, я пришел к выводу, что он порожден двумя вопросами:

1) Где и что лучше поесть на железной дороге?

2) Какие книги (поярче) взять с собой в дорогу (в поезд) лучше всего?

И, кроме того, я вспомнил, что очень люблю жареную свинину и очень давно не ездил в поезде (что я тоже очень люблю по личным причинам).

Далее я вспомнил, что освещение в приснившемся мне железнодорожном (подземном) кабачке было очень хорошим, ибо я очень ярко видел и контуры свиней, и страницы стереоскопической книги. Но вот кожи жареной целиком свиньи я не смог воспроизвести – и изворотливая психика задала вопрос о запахе – и я тут же почувствовал требуемый запах жареной свинины, который хорошо знаю.

Точно так же яркую обстановку подземного кабачка воспроизвести трудно – объем зоны концентрированного внимания не позволяет – поэтому психика воспроизвела неопределенный запах еды.

Далее приступим к подробному анализу и этого сна, и механизма создания снов вообще.

«Я» задает вопрос. Например – «где лучше всего поесть?» Возбуждается тема сна, которая является гипно-Вожаком. Например: «подземный железнодорожный кабачок прошлых веков». Причем вначале возбуждаются только 2 слова: «подземный кабачок». Дальше идут простые вопросы:

«как его ярче представить?» -

«полутемное помещение, видное сверху, с входной лестницы!» - и соответствующий зрительный образ. Я в своей жизни такие кабачки видел, поэтому образ в мозгу есть. Но в зону концентрированного внимания зрения образ целиком не влезает. Поэтому идут вопросы:

«чем характерен такой кабачок?» -

«там грубые деревянные столы» - соответствующий зрительный образ – «и такие же скамейки!» - соответствующий зрительный образ.

«Я» голодного человека сигнализирует – «образу не хватает целенаправленности к еде!» – и тогда «Я» задает вопрос – «Запах?» - и гипно-Вожак-тема отвечает: «неопределенный запах еды!». И тут же следует соответствующий образ запаха.

Вопрос о запахе в снотворчестве встречается крайне редко – поэтому сон кажется очень ярким.

Тема и «Я» голодного человека совпадают в вопросе «Что поесть?» - и возникает новая тема, т.е. новый гипно-Вожак – «жареные свиньи, побольше!»

Простой вопрос – «как они могут поместиться в кабачке?» – ответ: «На большом противне!» - и соответствующий зрительный образ.

Простой вопрос: «жареная свинья?» - но соответствующего зрительного образа нет, и изобретательное «Я» задает вопрос: «Свиньи?» – и тут же идут беловатые контуры лежащих на противне двух свиней – больше в кабачке быть не может. «Почему они жареные?» – «Запах!» – «Запах?» - и идет ответ: образ запаха жареной свинины! (По всей вероятности, тема пыталась ответить на вопрос о зрительном образе поверхности жареной целиком свиньи, но я таких свиней никогда не видел, и ответа не было.)

Далее управление опять переходит от подтемы «Жареные свиньи» к основной теме «Железнодорожный кабак» и задается простой вопрос: «Зачем я здесь?» - Ответ: «Я куда-то еду!» - Вопрос: «Что еще, кроме еды, может быть в таком фантастическом железнодорожном кабачке?» – Ответ: «Книги в дорогу!»

Вопрос: «Что лучше всего читать в дороге?» – Ответ: «Книги с объемными рисунками!» (Возможен ответ: «Книги поярче!» - Вопрос: «Что обеспечит яркость книги?» – ответ: «Объемные рисунки!»)

И вот уже дан зрительный образ страницы такой книги. С рисунком! Но рисунок дан всего двумя объемными фигурами с обведенным жирными линиями абрисом. Легко понять, как во сне создался этот рисунок: это совмещение двух объемных фигур, виденных мною когда-то, с вопросом: «А где же признаки рисунка в книге?» – и ответ на него – элементы жирных линий абриса из виденных мною когда-то рисунков, приписанные психикой чисто категорно к объемному рисунку, виденному в жизни ранее.

Удивленное «Я» задает вопрос: «а как это возможно – объемные рисунки в книге?»

Категорная память услужливо подсовывает ответ, что стереоскопическое изображение состоит из двух рисунков – для правого и для левого глаза!

И тема «Книга с объемными рисунками» по закону «Запрос «Я»» - «Ответ темы» воспроизводит два наложенных друг на друга листа книги – один полупрозрачный и один плотный – с двумя почти одинаковыми изображениями для двух глаз.

Надо сказать, что во сне (что весьма редко) я видел, как расходятся полупрозрачная и плотная страницы, и знал, что я их развожу пальцами. Но своей руки не видел, хотя пальцы должны были быть «в кадре».

Движения и запахи во сне вещь крайне редкая. Такие сны производят (даже в процессе наблюдения сна) впечатление необычной яркости.

Глава 3. Выводы из главы 2

Сон задан темой – гипно-Вожаком – или наиболее возбужденным участком темы – подтемой. При этом «Я» задет теме вопросы, а тема дает слово-ответ и соответствующий ему образ (не только зрительный). Вместо слова в качестве ответа может быть стандартное понятие из нескольких слов, например «запах жареной свинины», «запах еды» и т.п.

«Я» задает вопросы до тех пор, пока яркость созданного из чередования образов сочетания характеристик объекта не удовлетворит «Я». Объектом является тема или подтема.

Большинство вопросов очень простые: «Контур?», или «Линия?», или «Запах?», или «Куда?», или «Зачем?», или «Почему?», или «Какой?», или «Как?» – и касаются эти вопросы только свойств образа или подтемы. Иногда – темы.

Переходы от образа к образу или от подтемы к теме или от темы к подтеме или от темы к теме обусловлены более сложными вопросами.

Вопросов и словесных ответов мы не запоминаем, ибо они заслонены яркостью сочетаний ответов-образов, приписанных (категорно) объекту сна – теме или подтеме.

Тема или подтема почти всегда заданы существительными с прилагательными и причастиями, причем прилагательные и причастия по времени идут после существительного, например, «Кабачок подземный железнодорожный», или «Книга объемная», или «Книга яркая», или «Книга впечатляющая».

Реже идут определения, выражаемые не прилагательными и не причастиями, например, «Книга с объемными картинками», или «Книга, дающая яркое зрительное впечатление».

Но определение всегда идет по времени после определяемого существительного. (Ибо определение идет сразу после вопроса по образу, заданного «Я» теме или подтеме.)

Глаголы в снах носят подчиненный характер, редко воспроизводятся в образах и потому не запоминаются почти никогда.

Яркие глаголы, способные характеризовать фразу и требующие образного воспроизведения, в снах почти никогда не встречаются. Например, «влюбляться», «транжирить», «разворачивать», «разворачиваться», и т.п. Единственное исключение – глагол «Летать». Он часто становится темой ярких снов. Ибо тема «Я летаю!» – обеспечивает устойчивый сбой стереотипных алгоритмов в образах сна и, следовательно, такая тема становится гипно-Вожаком.

Поскольку «Я» в снотворчестве задает вопросы теме - гипно-Вожаку – гипноз в снотворчестве никогда не достигает третьей ступени, ибо «Я» не спит.

Зафиксируем также основное – что вслед за темой (или возможной подтемой) возникают определения ее. А подтемы всегда возникают вслед за темой.

Т.е. если выкинуть вопросы сна о подземном железнодорожном кабачке, сон этот описывается так на языке, свойственном мозгу: «Кабачок подземный из прошлых веков, железнодорожный, с расставленными в нем стульями и столами грубыми и обшарпанными. Я (сижу) на стуле, (потом подхожу к углу) – и (вижу) в углу противень железный с двумя свиньями цельножаренными (поскольку) от них исходит запах жареной свинины.» Затем идет вторая часть сна: «Я, сидя в кабачке, раскрыл книгу, пригодную для чтения в поезде, поскольку она очень яркая, ибо картинки в ней объемные, т.е., по всей видимости, стереоскопические. Страница книги с картинкой состоит из двух картинок: на странице полупрозрачной – картинка верхняя для глаза левого, а затем идет страница плотная с картинкой нижней для глаза правого. Страницы нижнюю плотную и верхнюю полупрозрачную можно раздвинуть пальцами, что я и сделал.»

В этом описании можно «страницу полупрозрачную» заменить существительным «калька», а «страницу плотную» - существительным «бумага», поэтому в этих словосочетаниях существительное и прилагательное можно поменять местами: зрительный образ в мозгу для сочетания «существительное-прилагательное» был готовым.

Точно так же «глаз левый» и «глаз правый»: образ чувства стороны в сочетании с объектом у меня в мозгу был готов. Я «правое» и «левое» никогда не путаю, и ощущаю свой «правый глаз» как отдельный объект, а «левый глаз» – как отдельный.

В характеристике запаха – «запах жареной свинины» незачем менять местами слова, т.к. образ этого запаха в мозгу был готов.

Глава 4. Языки общения и естественный язык мозга.

Языки общения психологам стоит рассматривать только с двух точек зрения:

1) Яркость образного впечатления, создаваемого фразой на данном языке,

2) Трудность умственной работы ребенка, осваивающего язык, при составлении фраз данного языка или их понимании.

Пункт (1) сводится к силе эмоциональных всплесков при восприятии фраз.

Пункт (2) сводится к объему оперативной памяти, требующейся для построения фраз или для их восприятия.

При анализе пунктов (1) и (2) я буду исходить из того – быть может, неверного – предположения, что наиболее естественным для человека являлся бы язык, следующий законам создания образов в мозгу во сне. Потому что, хотя я русский, но в моих снах и в снах, описанных мне другими очень внимательными людьми, определения (даже прилагательные и причастия) почти всегда следовали после определяемого слова (даже существительного). А ведь в русском языке прилагательные и причастия почти всегда идут перед определяемым существительным (за исключением разговора людей забывчивых и невнимательных). Так что законы лексики родного языка при построении снов, видимо, значения не имеют – и опираться в понятии «естественный для мозга язык» можно только на законы построения снов.

Видимо, наиболее естественен для человека язык, в котором определения идут после определяемого слова. Например, иврит.

Далее. Тема любой фразы задается подлежащим и сказуемым. Тема сна всегда предшествует ее образному развертыванию. (И подтема – тоже предшествует ее образному развертыванию.)

Поэтому в естественном языке подлежащее и сказуемое (со своими определениями) должны предшествовать прочему содержанию фразы (дополнениям с их определениями).

Отметим, что сны производят впечатление отнюдь не благодаря фразам на естественном языке, а благодаря их образному развертыванию, а также развертыванию темы в подтемах или в одну подтему (иногда).

А мозг, как мы предположили, «разговаривает» на языке снов, т.е. на естественном языке. Т.е. образная интерпретация фразы или ее куска наступает в мозгу лишь после перевода фразы или ее куска на естественный язык мозга.

Но в русском и особенно в английском языке прилагательные и причастия идут перед определяемым ими существительным.

А в немецком языке и в санскрите сказуемое или его часть ставится в конец предложения (причем в санскритской письменности этот глагол помечается).

Что же породило все эти «неестественные» языки? Большинство развитых языков Земли – «неестественные»! Что их породило? Ответ: желание произвести чувственное впечатление на собеседника отдельной одинокой фразой! Причем неторопливо произнесенной.

В русском и английском языках мозг интерпретирует образно (на естественном языке мозга) группу прилагательных и причастий с определяемым ими существительным лишь после произнесения существительного, которое идет в группе последним. Образная интерпретация происходит быстро - и на существительном происходит эмоциональный всплеск в мозгу. Особенно сильны эмоциональные всплески в английском языке, где любое определение с помощью прилагательных и причастий предшествует определяемому существительному [за исключением (довольно редких) определений, задаваемых предлогами «of», «in» и «for»]. Но и такие эмоциональные всплески мы относим к всплескам средней силы, потому что есть еще всплески немецкого языка и санскрита.

В немецком языке и в санскрите образная интерпретация фразы наступает лишь в ее конце, после произнесения сказуемого. И происходит очень сильный эмоциональный всплеск. И он приходится на сказуемое – каково бы оно ни было.

В русском и в английском языках эмоциональный всплеск:

- в группе, определяющей тему фразы, идет на сказуемом, которое стоит чаще всего после подлежащего; причем всплеск идет и на определяемом прилагательными или причастиями подлежащем,

- в остальной фразе всплески идут на определяемых прилагательными или причастиями дополнениях.

В немецком языке и в устном санскрите (если таковой существовал) эмоциональный всплеск (сильный) приходится на сказуемое, каково бы оно ни было. На конец предложения. Т.е. на действие.

Нац. характер немцев: они очень трудолюбивы, т.е. любят осуществлять действия – причем им сравнительно все равно, что именно делать. И они сентиментальны, т.е. пустяковая фраза порождает сильные чувства в юном возрасте, ибо порождает эмоциональный всплеск.

Национальный характер древних индусов: были очень трудолюбивы, ибо возводили голыми руками храмы в джунглях. По всей вероятности, были сентиментальны, ибо кормили лесных «учителей»-отшельников за их сладкие речи – при крайне низкой производительности труда.

Национальный характер русских и англичан (общее): без повышения или перспективы повышения качества жизни (определяемого яркими прилагательными и причастиями, характеризующими предметы, т.е. существительные) делать ничего не заставишь. Сентиментальность средняя и сохраняется долго – не только в юности, как у немцев. Ибо эмоциональные всплески от фраз родного языка средние, и приходятся они не только на глаголы, но и на определяемые существительные.

Труд по составлению фраз:

- в русском и английском языках – средний,

-в немецком и в санскрите – большой, т.к. тема фразы должна следовать только в конце фразы, и ее нужно помнить, пока говоришь фразу. Такой труд приучает детей к труду вообще.

Французский язык, в котором определения чаще всего следуют за определяемым словом, мог бы быть близок к естественному языку мозга, если бы не обилие форм глаголов, расшифровка которых составляет для мозга ребенка труд – а взрослому приносит эмоциональный всплеск чуть слабее средней силы на сказуемых, причастиях и деепричастиях. Всплеск этот – всплеск внимания.

Иврит наиболее близок к естественному языку мозга. Поэтому в нем:

- труд по составлению и пониманию фраз минимален,

- эмоциональные всплески происходят только на очень быстро произносимых фразах. На неторопливо произнесенных фразах всплесков зачастую нет.

Послушайте, как тараторят израильтяне на родном иврите, чтобы хоть чуть-чуть произвести впечатление на собеседника!

Национальный характер израильтян: они ленивы. Они любят говорить – но мало что слушают, хотя труд по прослушиванию и пониманию фраз минимален. Сентиментальность израильтян с юности до конца средних лет растет. Ибо они долго учатся чувствовать слушаемые фразы.

Иврит – самый древний язык нашей молодой цивилизации, т.е. быстро создавшийся почти до своего современного состояния язык, в построении фраз следует естественному языку мозга. Фразы преследуют цель легкости построения и понимания и не преследуют цели достижения эмоциональных всплесков слушателя. Поэтому я считаю, что абсолютно не естественный в построении фраз очень древний санскрит, видимо достался нам и древним индусам в наследство от умершей предыдущей цивилизации. Ибо он преследует явно цель наибольшего эмоционального всплеска у собеседника, а не цели легкости построения фраз и их понимания.

Немецкий язык создавался, видимо, в условиях борьбы создателей языка за эмоциональное воздействие на слушателей – или же пережил революцию, поставившую глагол в конец фразы, в условиях борьбы вождей-ораторов за силу эмоционального воздействия на слушателей.

Русский и английский языки пережили революции в условиях борьбы ораторов за силу эмоционального воздействия на слушателей. Революции эти поставили прилагательные и причастия перед определяемым существительным. До революции они помещались во фразе после существительного. И во всех языках увеличение числа глаголов происходило очень медленно – гораздо медленнее роста числа существительных, прилагательных и причастий (хотя причастие считается происходящим от глагола). (Это потому, что глаголы во снах не запоминаются.)

И одними из первых глаголов во всех языках были глаголы «дай», «хочу», «возьму», «кушать», «пить», «иду», «бегу» ... и «летаю»! Ибо глагол «летаю» описывает очень яркие сны! И производит впечатление на слушателей! А глагол «лечу» описывает ситуацию перед очень болезненным падением – это уже не во сне.

И еще одно: я разбирал только эмоциональные всплески, происходящие от структуры фраз. Я совершенно не учитывал эмоциональные всплески на редко употребляемых словах, наступающие от сбоев стереотипов мышления на таких словах.

Проанализировать языки с этой точки зрения предоставим лингвистам.

В русском языке есть поэт, использующий сбои мозга не только от описания необычных обстановок, но и от рифмованных редко употребляемых слов. Это Иван Елагин, профессор Мичиганского ун-та (США). Привожу примеры его поэзии:

«Вдруг раскаленный кратер
Улиц ночных померк:
Невидимый декоратор
Выключил фейерверк.»

«А в Антарктике
Между льдин
В белом фартуке
Жил пингвин.»

Почитайте! Замечательный по силе воздействия поэт! И отнюдь не лаконист. Он создает большие поэмы!

Русский язык допускает иногда синт. структуру предложения с подлежащим в конце предложения – и перевод его в синтаксис естественного языка мозга происходит лишь после подлежащего, с чем связан сильнейший эмоциональный всплеск в конце предложения (на подлежащем). Такие фразы часто использовал Булгаков. Но изобрел этот прием не он. Прием перенесения подлежащего как можно ближе к концу предложения встречался еще в героическом эпосе Древней Руси. Такое построение русских фраз называется «эпическим». В некоторых языках лит. стиль резко отличается от разговорного языка. Например в немецкой литературе избегают употребления сложных сказуемых со второй частью в конце предложения, хотя такие фразы производят эмоциональный всплеск большой силы на втором глаголе сказуемого в связи с переводом фразы на естественный язык мозга лишь в конце предложения. Но немецкая литература производит впечатление на немцев из-за необычного, нестереотипного построения фраз, отличающегося от разговорного языка, в котором сложные сказуемые со второй частью в конце предложения очень часты. Во французском письменном языке глаголы прошлого времени простые, а в устном языке двухчастные. В индийском языке древняя литература вся написана на санскрите, в котором сказуемое стоит в конце предложения, а современный разговорный и литературный язык – пракрит – этого не допускает; слова же в санскрите и в пракрите часто одинаковы, и отличаются они в основном синтаксисом предложений.

Японский язык по построению фраз таков: группа подлежащего – определения сказуемого – дополнения – сказуемое. Как видите, японцы уже с детства должны быть умственно трудолюбивы и в подростковом возрасте, в детстве и в юности должны крайне эмоционально переживать обращенные к ним фразы и легко подчиняться авторитетам.

Крайне тяжелая для усвоения письменность (иероглифическая словесная и слоговая) усиливает в японцах трудолюбие в процессе обучения письменности. Японская письменность позволяет любое слово написать несколькими способами, придающими слову разную эмоциональную окраску, что воспитывает в японцах любовь к письменности и скрытность чувств: японцу легче выразить чувства в написанной фразе, чем в сказанной. Поэтому японцы – индивидуалисты и любят писать стихи. А поскольку всплеск чувств во фразе всегда на глаголе – японцы очень любят действие.

Глава 4А. Логичность и страстность в юношеском возрасте у людей нации.

Наиболее логичны из известных мне наций французы:

1)у них мало всплесков эмоций при восприятии фраз родного языка – и поэтому всплески эмоций не мешают анализу логики,

2)у них сильны всплески внимания на глаголах – и это обостряет логический анализ речи,

3) обилие форм глаголов воспитывает в детях при построении фраз внимание к их логике.

Наиболее сентиментальны и влюбчивы молодые немцы (из известных мне наций):

у них сильны эмоциональные всплески на глаголах вконце длинных фраз (родного языка) со множеством определений.

И они же держат первое место по логичности после 30 лет и моложе 10 лет: это обусловлено привычкой с раннего детства к большому умственному труду в построении фраз. Так что как только (примерно к 30 годам) притупляются всплески эмоций от восприятия фраз – одерживает верх логика привычного к труду мышления.

Наиболее склонны искать Бога или секса из известных мне наций молодые израильтяне:

1) они лишены удовольствия эмоциональных всплесков при восприятии фраз родного языка,

2) они лишены всплесков внимания при восприятии фраз родного языка без редких слов.

Впрочем, французы тоже склонны искать Бога или секса – только искать Бога им мешает логичность.

Глава 4Б. Русские и англо-американцы.

В русском языке огромное обилие суффиксов для прилагательных, причастий и деепричастий, а их место во фразе не столь постоянно, как в английском языке. В английском языке если идет группа из нескольких существительных, то все они, кроме последнего, воспринимаются как прилагательные; а глагол, идущий перед подлежащим, всегда означает причастие.

Поэтому труд по образованию и построению фраз детьми на русском языке больше, чем на английском. Соответственно бесцельное трудолюбие среди русских имеет место чаще, чем среди англо-американцев.

Обилие построений фраз в зависимости от их эмоциональной окраски в русском языке значительно большее, чем в английском, поэтому эмоциональность и изворотливость мышления у русских больше. Американцы склонны думать неповоротливо, как машины – у русских же этого нет.

Глава 5. Тоталитарные демократии.

Современный Израиль представляет собою странное и позорное зрелище.

Вроде бы – это демократическая страна.

Вроде бы – более 50% населения не только не религиозны, но и в Бога не верят.

И вместе с тем – в прессе и на телеканалах полно религиозной пропаганды, а антирелигиозных взглядов публично никто вообще не высказывает.

[Я пытался напечатать статью о вреде религии – и это окончилось провалом. Хотя статья была не о том, что Бога нет. Статья утверждала (с доказательствами), что если Израиль хочет иметь хороших ученых – нужно в школах отказаться от преподавания религии с религиозных позиций (которое проводится под видом преподавания национальных традиций).

Причем попытка напечатать эту статью в газете «Вести» сопровождалась провалом, сильно на меня подействовавшим! Дело в том, что главный редактор «Вестей» Лев Бальцан когда-то учился со мной в одном классе. И перед тем, как прислать ему статью, я предупредил его, что статья антирелигиозная и научная - и он (правда, весьма нерешительным и сомневающимся тоном) сказал, что, может быть, напечатает эту статью. Я статью послал.

Через неделю после того, как он эту статью, наконец, получил - я позвонил ему.

Он заговорил со мной нерешительно – но когда я спросил, понравилась ли ему статья, тон его стал агрессивным и решительным: «Очень не понравилась!» Я спросил, почему - и он ответил столь же решительно: «Она написана менторским тоном!» Сначала я понял, что он решил врать – и врет. Ибо религиозным он никогда не был, а тон в моей статье начисто отсутствовал – какой бы то ни было тон. В статье просто не было тона.

Но настроение было испорчено решительностью тона Льва Бальцана: а вдруг он прав?

И лишь через три недели у другого журналиста, который прочел эту статью 5 раз, я узнал, что статья хорошая, что про менторский тон Лев Балцан мне нагло врал, но что напечатать эту статью невозможно по причине ее антирелигиозности.

Статья эта называется «Религия и страна» и есть на сайте www.etudy.narod.ru.

Прочтите ее. Убедитесь, что в ней нет тона.]

Чем же объясняются эти особенности Израиля?

А дело вот в чем...

Почти все высокооплачиваемые чиновники Израиля религиозны и уж, во всяком случае, носят «кипу» - это головной убор верующих евреев. Т. е. «кипанутые» они. (Позже я объясню, почему так получается.)

Меню
 [1] [2] [3]
часть текста 1


Глава 6

 [1] [2] [3]
часть текста 2

А высокооплачиваемые чиновники привыкли к цифровому подходу (на примере расчетов своей собственной зарплаты и прочих расчетов по своему ведомству) – и потому они убеждены, что у большинства народа нужно сформировать некое «усредненное» мнение обо всем - и об их власти над страной тоже – и что мнение это должно быть в пользу государства – т.е. в пользу власти высшего чиновничества. А коль высшее чиновничество религиозно – то и отношение к религии должно быть положительным. Именно такое «усредненное» отношение должны формировать пресса и телевидение.

Поэтому пресса должна замалчивать конфликт между религиозными и нерелигиозными, отрицать конфликты между религией и интересами страны или не упоминать об этих конфликтах, и угождать при этом и религиозному меньшинству страны, и нерелигиозному большинству. А кроме того – при всем при том, еще и пропагандировать религию. Кто захочет - будет читать эту пропаганду. А кто не захочет – не будет. А кто вообще изголодался по чтению или по чудесам – прочтет наверняка. И поверит. И авторам, и в Бога! На телевидении хуже: религиозную пропаганду на общенациональных телеканалах не пустишь явно – люди нерелигиозные просто выключат телевизор. Но замалчивать все принципиальные споры вполне можно. А лучше всего – запретить журналистам спорить, особенно о религии, вообще!

Пусть формируют усредненное мнение общества, только утверждая, угождая и не споря ни с кем!

Так и получается, что наиболее передовые люди Израиля лишены возможности высказаться на телевидении и отчасти в прессе – и потому не формируют вокруг себя круга единомышленников и народными вождями не становятся.

Лишенный круга единомышленников и обожателей, не слышащий похвал за творческие удачи, писатель, композитор или ученый рано теряет самооценку (см. книгу 9 главу 1) и творчество становится для него лишь средством добывать деньги. Ибо он перестает хвалить самого себя и испытывать длительное удовольствие от творческих удач.

С жураналистами дело обстоит еще хуже. Журналист – это владение языком и умение версифицировать любые идеи, т.е. опять владение языком. Владеют языком многие уже с юности. Поэтому журналистов очень много, и между ними существует жесткая конкуренция. Кто ее выигрывает – см. книгу 9, главы 5, 6. Разумеется, такие журналисты продажны.

Правят народом только деньги, денежные воротилы (связанные с крупным чиновничеством) и крупные чиновники (почти все кипанутые, т.е. носящие «кипу»).

Я обещал объяснить, почему почти все высшие чиновники Израиля – религиозные или уж, во всяком случае, кипанутые. Объясню...

Крупные чиновники управляют денежными потоками и не лишены возможности воровать.

И религиозный, и нерелигиозный человек знает, что основная заповедь многих религий – в т.ч. иудаизма – «Не кради!»

Религиозный человек знает, что красть для религиозного – греховно, а не религиозный чиновник может украсть, не чувствуя за собой вины.

Не религиозный и не верящий в Бога человек, как правило, искренне убежден, что отсутствие Бога – естественный для человека взгляд – и, следовательно, убежден, что религия – мощный способ психического воздействия на других людей. И при этом знает, что религия проповедует принцип «Не кради!», являясь мощным средством психического воздействия! Так кому и религиозный и нерелигиозный человек доверит управлять деньгами? Конечно, чиновнику религиозному! Особенно если этот религиозный или нерелигиозный человек сам богат и поручает чиновнику управлять своими собственными деньгами – например, пожертвованиями на благотворительность.

Так и получается, что крупные чиновники Израиля и западных демократий чаще всего религиозны. Другим никто не доверяет.

А в Израиле все еще и резко усилено двумя факторами…

1) Израиль создался сравнительно недавно на пожертвования американского и европейского еврейства, причем создавалась сразу чиновничья система и сразу же был богатый выбор религиозных претендентов на места чиновников. Их и выбирали европейские и американские жертвователи денег Израилю для управления своими капиталами.

2) В Израиль до сих пор текут большие деньги от крупных капиталистов Америки, которые чувствуют себя евреями только в синагогах – и жертвуют деньги в основном на религию. И, конечно, назначают управлять этими деньгами людей религиозных: так меньше вероятность больших краж денег.

Конечно, недавнее уголовное дело Арье Дери – крупного религиозного деятеля, укравшего большие деньги – изрядно подпортило авторитет еврейской религии в пропаганде принципа «Не укради!» И партия нерелигиозных евреев «Шинуй» одержала в связи с этим довольно большую победу на выборах в парламент.

Но парламент – это не чиновники, управляющие деньгами. Парламент – это говорильня, формирующая министерства и судебную систему. А на личный состав чиновников парламент почти не влияет.

И вторая слабость в деле Арье Дери – быстро погасший резонанс от него. Никто из журналистов не сформулировал ни того вывода, что иудаизм – плохое средство пропаганды против воровства, ни того вывода, что среди кипанутых, видимо, есть люди, не верящие в Бога.

Так что Израиль обречен загнивать дальше.

Тоталитарной демократией я называю такую демократию, в которой все крупные чиновники верят – или делают вид, что верят – в одну и ту же идею, в которую не верит большинство интеллектуальных передовых людей страны.

Творческая деятельность в такой стране всегда затихает (как я показал ранее на примере Израиля). Творческая интеллигенция чувствует давление и даже говорит о нем – но пресса и телевидение об этом молчат. Ученые работают плохо и только ради денег (во всяком случае, большинство ученых). И творческая интеллигенция, и ученые не становятся вождями большого круга людей. И лишены возможности высказывать свое мнение по политическим и мировоззренческим вопросам в СМИ.

Глава 6. Современная бинарность некоторых религий.

Некоторые религии в современном мире бинарны: среди соблюдающих обряды религии встречаются люди, не верящие в Бога (богов) и даже не верящие в принципы, пропагандируемые этой религией.

Потому что для соблюдения обрядов этой религии есть два нравственных мотива.

П.1) Вера в чудеса и в богов данной религии,

П.2) Желание окружить себя религиозной атмосферой этой религии.

Второе желание возникает по разным причинам.

Например, в иудаизме это происходит в основном по следующим причинам...

И1) Так жили далекие предки современного еврея – и он хочет приобщиться к духу предков. Это поэтично.

И2) Он верит раввинам, которые уверяют, что нерелигиозный еврей – это не еврей, а евреем считаться он хочет.

И3) Он видит религиозных евреев – и они ему нравятся, ибо разговаривают друг с другом в самых неподходящих местах (религия всегда дает много дополнительных тем для разговора), и они в разговоре часто улыбаются (религия, как и поэзия и наука, дает повод отвлечься от бытовых тем, а это – радость от сбоя стереотипов мышления).

В кришнаизме присутствуют мотивы И1 и И3, причем мотив И3 еще усилен: кришнаиты устраивают шествия с радостными необычными танцами.

В сатанизме присутствуют другие мотивы…

С1) Сатанизм дает возможность приобщиться к черной магии и колдовству.

С2) Сатанизм оправдывает все людские пороки, поощряет развращение противоположного пола и питье спиртного.

С3) Сатанизм дает возможность в секте творить с противоположным полом все, что хочешь.

Мотив С3 присутствует и в секте пятидесятников – но притвориться верующим на собрании секты очень трудно. Почти невозможно.

Другие религии я здесь разбирать не буду.

Глава 7. Тринарность иудаизма в Израиле – как в тоталитарной демократии.

В Израиле еврей может захотеть считаться верующим еще по одной причине:

П3) Улучшение своего благосостояния в будущем.

Эта причина разбивается на несколько факторов, воздействующих на будущего кипанутого:

И4) Синагоги на деньги израильского правительства и американских евреев-жертвователей не только существуют. Они устраивают на эти деньги благотворительные акции для кипанутых! Например, недавно несколько синагог Хайфы и Тель-Авива от имени религиозной политической партии ШАС раздавали всем желающим кипанутым новенькие компьютеры – правда, не самой последней модели.

И5) Если будущий кипанутый не слеп – он видит, что кипанутых среди высшего чиновничества очень много, что в банках на руководящих должностях сидят в основном кипанутые, и он часто слышит, что инженерами на заводах ставят чаще всего кипанутых.

И6) Он отлично знает, что не "кипанутых" в стране 75-80%, однако антирелигиозной пропаганды ни одна крупная газета не печатает, а религиозную пропаганду печатают почти все газеты. Он отлично знает, что по телевидению антирелигиозные высказывания de-facto запрещены хозяевами телеканалов. И он видит, что у религиозных есть свой телеканал, а у атеистов своего канала нет. Значит, религиозные богаты. Конечно, деньгами религии распоряжаются в Израиле только раввины. Но что ему мешает в будущем стать раввином? Для учебы на раввина в йешиве нужны только хорошая память и интерес к чудесам и парадоксам. Учащийся в йешиве получает стипендию – не то, что студент университета или Техниона! На эту стипендию можно жить! Бедно жить – но жить можно! А выучишься – будешь раввином, будешь распоряжаться деньгами, идущими на религию от правительства и от богатых американских евреев. Глядишь – что-то и самому перепадет. И, кроме того, станешь уважаемым человеком!

И7) Дело проворовавшегося крупного и уважаемого раввина Арье Дери, отвратившее от кипанутых некоторую часть американских богатых евреев и очень маленькую часть честных кипанутых Израиля, нашего будущего лже-верующего только привлечет к религии. По трем причинам:

И7.1) Большинство верующих не отвернулось от Арье Дери, а, наоборот, устраивало демонстрации в его поддержку, утверждая, что молится Богу он искренне – и следовательно, украсть не мог,

И7.2) Дело это доказывает, что контроль за деньгами в руках религиозных евреев достаточно слаб – и потихоньку украсть можно,

И7.3) Срок, который дали Арье Дери за очень крупную кражу, был очень мал, он вышел, отсидев в очень комфортной тюрьме половину срока, верующие приняли его весьма радушно в свою среду – и он опять раввин и собирается продолжить политическую деятельность в партии ШАС.

По всем этим причинам: неверующие и собирающиеся красть, а также попросту собирающиеся улучшить свое материальное положение – вперед! Идите в религию.

Это совсем нетрудно: нужно только соблюдать еврейские обычаи, носить кипу и ходить по субботам в синагогу! А если собираетесь стать раввином – нужны еще хорошая память и интерес к чудесам и парадоксам!

Разваливайте религию изнутри!

Еще 5-6 дел, подобных делу Арье Дери – а я надеюсь, вы их обеспечите! – и американские евреи перестанут жертвовать деньги на религию через синагоги. Ибо они поймут, что иудаизм не защитит их деньги от разворовывания!

Глава 8. Невозможность усредненного мнения.

Часть 1) Во-первых, любая тема предложения на любом языке всегда разворачивается в дальнейшем предложении дополнениями и их определениями – так что мнение по любой теме состоит из многих параметров и одной цифрой не выражается.

Исключение составляют немецкий язык и санскрит, где есть одна определяющая цифра – сила эмоционального всплеска в конце предложения.

Во-вторых, если предположить, что усредненное мнение по какой-то теме представлено рядом цифр, каждая из которых характеризует силу эмоционального всплеска на одном из параметров предложения – то и это воззрение неверно: впоследствии мозг при анализе предложения оценит не только яркость и необычность образов, но и их правдивость и реальность достижения их и целей предложения в действительности. Не только на каждом образе предложения стоят две цифры минимум – яркость образа и вероятность встретить его в действительности за интересующий нас отрезок времени – но и в конце предложения стоит ряд цифр, характеризующих предложение в целом и его цели, причем на каждой цели стоят две цифры: соблазнительность (яркость эмоционального всплеска по ее достижении) и вероятность достижения за интересующий нас отрезок времени.

Далее в формировании мнения следует прикинуть свойства мозга помнить и забывать: слабые эмоциональные всплески (и соответствующие им слова и образы) забываются, сильные остаются в памяти как константы без памяти о силе всплеска, как правило. Чтобы представить себе силу всплеска – нужно представить себе запомненный образ вновь! И тут уж сила всплеска зависит не от СМИ, а от тебя самого!

Так что попытка сформировать некий усредненный всплеск эмоций на образе кончается либо его забыванием (0), либо запоминанием (+1) или (-1) (знак эмоций).

Что касается какой-либо цели – то работа мозга заканчивается либо решением забыть о ней (0), либо решением противодействовать ее достижению (-1), либо решением ее добиваться по возможности (т.е. когда мы о ней вспомним снова) (+1).

Дальнейшее упоминание в СМИ данного образа или данной цели с попыткой дать новый всплеск эмоций (инициируемый журналистом) вызывает сравнение всплеска эмоций своих и журналиста – и раздражение при явном несовпадении.

Неупоминание цели, которой мы дали оценку +1, вызывает раздражение и ощущение давления СМИ на читателей и зрителей.

Неупоминание цели, получившей оценку –1, вызывает слабое раздражение и ощущение некоторого давления СМИ на читателей и зрителей.

Упоминание цели, получившей оценку 0, вызывает ощущение давления общества на читателя и зрителя.

Расхождение оценки цели у журналиста и у читателя вызывает раздражение всегда – но особенно при (+1, -1) и при (-1,+1).

Причем оценка цели у журналиста подводится читателем и зрителем в целом – после цельного восприятия статьи (цикла статей) или телепередачи (цикла телепередач), и подводится она по всем интересующим читателя или зрителя (т.е. запомненным) целям!

Часть 2) Поэтому журналист, преследующий цель сформировать у масс «усредненное» мнение по всем вопросам (независимо от цифр, проставляемых им в этом мнении) должен:

1) Избегать любых упоминаний о любых целях, по которым у читателей и зрителей есть образ в памяти (если только по этим целям мнение не общенародное) – что вызывает у читателей и зрителей раздражение и ощущение давления СМИ на массы. Но высказывание общенародного мнения по цели тоже вызывает ощущение либо презрения к данному журналисту (у мыслящей части населения), либо ощущение надоедливого напоминания (у юношества).

2) Избегать создания у читателей и зрителей ощущения, что у журналиста есть собственное мнение по запомненным ими целям (если только мнение это не является общенародным) – что вызывает у масс мнение об абсолютно рабской либо продажной сущности данного журналиста

3) Избегать упоминания в СМИ любых ярких образов, по которым всплески эмоций у разных частей населения существенно разные. Это вызывает у читателя и зрителя отсутствие сильных всплесков эмоций при восприятии материалов этого журналиста вообще – если только сочетание «образ-эмоция» не является общенародным – и мнение о данном журналисте, что он – профессионал весьма низкого уровня и неинтересен как человек.

Вывод 1) Т.о., яркая журналистика с целью создать или поддержать в народе «усредненное» мнение по болевым вопросам, если только это мнение не общенародное по всем интересующим почти всех вопросам – вообще невозможна.

Заметим, что все черты, отмеченные в части 2, присущи израильскому телевидению на русском языке (телеканал «Израиль+») и выступлениям еврейского журналиста Топаллера в русском телевидении – в полной мере. Только Топаллер высказывает не русские, а израильские общенародные мнения. Но высказывает он их, находясь в США. И его выступления очень коротки (каждое 5 минут).

Вывод 2) Израильская журналистика почти вся преследует цель создать у масс некое усредненное мнение по всем вопросам – и продажна, поскольку согласиться на все ограничения части 2 может только абсолютно продажный журналист.

Глава 9. Религиозный раскол еврейского общества в Израиле.

Раскол между религиозными и нерелигиозными евреями в Израиле приобрел необыкновенную остроту.

И дело здесь не только в принципиальной важности для сознания человека вопроса о том, есть ли Бог и сопутствующие ему чудеса – или их нет (см. книгу 6, гл. 1, целиком).

И дело не только в том, что Израиль представляет собою тоталитарную демократию с духовным диктатом религиозного крупного чиновничества, распределяющего большие деньги – и с очень плохой продажной журналистикой (см. эту книгу, гл. 5, 6, 7, 8).

Дело тут еще в двух вещах.

9.1) Иврит не порождает у израильтян, особенно молоденьких, частых всплесков эмоций хотя бы средней силы при слушании фраз собеседников – а психика этих всплесков требует.

В религии при упоминании Бога (всемогущего и всеведущего) и связанных с ним чудес (например, чудесного спасения евреев от египтян при бегстве из Египта и правлении в Египте властителей-антисемитов) в душе еврея-израильтянина происходят сильные эмоциональные всплески.

Конечно, это не совсем то, что требуется психике (особенно чудеса притчи об Иове – см. книгу 7 часть 2 стр. 20-21 – они рождают у многих всплеск отрицательных эмоций), да и суббота со множеством запретов обычных действий тоже рождает у многих отрицательные эмоции (наряду с положительными эмоциями от сбоев стереотипов мышления, связанных с этими религиозными запретами).

Но эти сильные эмоциональные всплески от религии компенсируют недостаток эмоций при восприятии речи собеседников.

Так что в целом верующий еврей-израильтянин находится в более комфортной психологической обстановке, чем не верящий в Бога.

9.2) Европейское еврейство – т.н. ашкеназы - пережило в 1936-1945 годах холокост (т.е. Гитлер почти в каждой семье уничтожил дедушек и бабушек, родителей и сестер и братьев ашкеназов, приехавших в Израиль из Европы). А раввины, призывающие евреев «вернуться к истокам», т.е. вспомнить обычаи славных предков современных евреев и древнюю их религию, поневоле поддерживают в Израиле культ предков. И в ашкеназах – даже в религиозных – поддерживается память о холокосте. А холокост необъясним с точки зрения утверждения Торы, что Бог признает евреев своим избранным и любимым народом (см. книгу 7 часть 2 стр.21 абзац 2 на странице).

9.2.1) Поэтому часть раввинов стала утверждать, что Бог хотел холокоста и даже сам устроил его. Одни говорят, что он прогневался на европейских евреев – ашкеназов – за их отход от Бога и что молились они Богу неискренне и не соблюдали установлений Торы и Талмуда (что в отношении тысяч ашкеназов является ложью).

9.2.2) И некоторые из раввинов (арабской крови) даже называют презрительно ашкеназов «мылом» (имея ввиду, что после уничтожения евреев гитлеровцы варили из их жира мыло).

Большинство раввинов, учитывая всемогущество и всеведение Бога, придерживаются взгляда (9.2.1).

А вот Арье-Дери, например, придерживался взгляда (9.2.2) тоже.

________

Поэтому многие верящие в Бога (в принципе) евреи-израильтяне, имея психологический комфорт от веры в Бога (см. пункт 9.1), не признают ни раввинов, ни синагог, ни религиозной партии ШАС.

И религиозных обычаев не соблюдают. А не верящие в Бога ненавидят религиозных еще сильнее (см. эту книгу, главу 5, а также статью «Религия и страна», главу 6).

В целом еврейское общество в Израиле распределено так:

1) «Религиозные» или «кипанутые» - около 20%

2) Верящие в Бога, но не «религиозные» и не «кипанутые» - около 25%

3) Совершенно не верящие в Бога – около 50%

4) Около 5% - считают, что, на всякий случай, о Боге не следует отзываться плохо – а вдруг он есть?

При этом среди евреев п.2 (их около 25%) встречаются и фанатики-сектанты, и просто сектанты, например, среди молодежи очень много «толкиенистов», среди людей средних лет встречается много сектантов-христиан, а одного молодого армейца – моего знакомого – посетила идея читать литературу о средних веках, и он увлекся правлением норманнов-викингов и их религией. И он всерьез утверждал, что религия викингов естественна для психики человека и что крестьяне в областях, управляемых викингами, были счастливы, и что культура викингов была передовой. И что наука не нужна человечеству. Я, естественно, спросил его, были ли у викингов вши – и сообщил ему, что без химической промышленности и современных лекарств и шампуней (а все это плоды науки) вши были бы у всех народов, кроме купающихся в море каждый день.

Но и это не смутило его.

Он с гордостью сообщил мне, что викинги убивали стариков и что современная численность населения Земли явно избыточна. А те, кого стоит оставить в живых, вполне могут разместиться по берегам морей в устьях рек и вести натуральное хозяйство.

Вот такой молодой армейский еврей!

В его оправдание должен сообщить кое-что о нем.

Во-первых, он каждую неделю бывает на дискотеках, мелькающий свет которых производит на человека гипнотическое воздействие (см. книгу 7, часть 1, метод 4 (стр.6), а также книгу 7, часть 2, метод 15 (стр. 9), пункт 2) – и потому не очень умен.

Во-вторых, он циклотимик там, где дело касается чувств, и шизотимик там, где дело касается идей – и, возможно, у него развивается редкая психопатия типа психопатии Гитлера (см. книгу 9, главу 11, стр. ) – тем более, что работа у него крайне тупая – а он уговаривает себя, что она его удовлетворяет, т.к. работа хорошо оплачивается! А ведь он закончил хайфский политехнический и знаком, хоть и поверхностно, с теорией Эйнштейна (он ведь в идеях шизотимик)!

В-третьих, бывая каждую неделю на дискотеках, он цепляет там «девушек» и «имеет с ними секс каждую неделю» – а потому совершенно не верит в Любовь между мужчиной и женщиной. Так что сказка викингов о небесных девах-валькириях, утаскивающих души павших воинов с поля боя, должна была произвести на него, человека армейского огромное впечатление. Тем более, что он был ранен или травмирован в бою, и спина у него до сих пор побаливает.

В-четвертых, викинги были воинами – а у него родители были армейскими и он сам служит в армии – хоть и за большие деньги.

В-пятых, он привык к ивриту и эмоциональные всплески от ивритской речи у него уже снижены, как и у израильтян – а ведь они были высокими в период освоения иврита в гипносостоянии (см. книгу 1, главу 2, замечание 4). Поэтому он склонен использовать любую попавшуюся ему религию для усиления эмоциональных всплесков в психике. Его психика нуждается в этом. Как и в гипносостояниях.

А поскольку гипносостояния расшатывают сферу чувств в психике и циклотимика превращают в циклоида, а циклоида – в истерика, - ему грозит психопатия типа психопатии Гитлера. (См. также книгу 1, главу «Результаты гипноза. Лечебное действие гипноза» и главу «Результаты гипноза: расшатывание стереотипов и возникновение неконтролируемого самовозбуждения чувства Уважения».)

Единственное, что его может наверняка спасти – это постоянные разговоры на русском или немецком языке (но немецкого он, по-моему, не знает) и полный отказ от посещения дискотек с мелькающим светом – но вряд ли он на это пойдет.

Новые языки ему изучать категорически противопоказано, ибо изучение их породит гипносостояние.

И ему показано – в меру желаний и способностей – заинтересоваться какой-нибудь не тяжелой математикой.

Но я для него не авторитет, поскольку не умею зарабатывать больших денег; а он как и большинство израильтян, мерит или старается мерить все, касающееся реальности, деньгами, так что следовать моим советам он, конечно, не будет.

Глава 10. Родной язык и мозг человека.

В главе 4 этой книги дан намек на то, что психика человека сильно зависит от того языка, на котором он привык говорить. Есть очень яркие работы по психологии, показывающие, что структура мозга зависит в основном не от генетики или бытовых предметов народа, а от родного языка.

[Правда, это не касается соотношения «Я» и алгоритмов Б2б (см. книгу 7, часть 2, глава «Шизотимики и циклотимики», стр. 2-5, а также эту же книгу, глава «Шизотимики и циклотимики- детство и период 12-14 лет», стр. 32 –35).]

Сейчас я приведу здесь содержание этих работ.

10.1) Дело в том, что все языки мира можно разделить на две больших группы:

ЯП) Японский и полинезийские языки. Они характеризуются тем, что фразу можно легко понять по одним только написанным гласным звукам (полинезийские языки) либо по написанным гласным и некоторым согласным звукам (японский язык) и никогда нельзя понять по написанным согласным звукам.

ИЕ) Все остальные языки мира.

В них фраза однозначно легко восстанавливается по написанным согласным звукам.

10.2) Уже к 1949 году в Японии был изобретен метод устанавливания, какое полушарие мозга в основном отвечает на раздражение, ставящее перед мозгом задачу понимания какой-то информации и решения какой-то задачи.

Метод заключается в том, что одновременно с восприятием данного раздражения и решением данной задачи, мозг решал еще одну вторичную задачу на быстроту реакции левого или правого глаза на импульс света: нужно было одновременно с импульсом на данный глаз нажимать как можно скорее педаль ногой (безразлично, какой). Замерялось время запаздывания реакции по отношению к световой вспышке на данный глаз.

За зрение правого глаза отвечает, как известно, левое полушарие, а левого глаза – правое полушарие.

То полушарие, в котором обработка световой вспышки на соответствующий глаз запаздывала больше, считалось занятым решением первичной задачи и восприятием главного раздражителя.

И это оправдано: в этом полушарии зона концентрированного внимания должна была перескочить с обработки главной задачи на обработку вторичной задачи – поскорее нажать педаль в ответ на поданный на глаз этого полушария свет.

10.3) Задачи главные ставились самые разные:

а) арифметические задачи,

б) математические задачи,

в)восприятие родной устной поэзии, прозы,

г) восприятие классической музыки,

д) восприятие родной народной музыки,

е) восприятие оперной музыки,

ну и т.д.

10.4) И вот оказалось, что распределение решения задач по полушариям мозга у группы людей, говорящих с детства на языках ЯП, одно – а у группы людей, разговаривающих с детства на языках ИЕ, другое.

При этом генетика людей и быт географической местности на распределение задач по полушариям мозга не влияло: влиял только родной язык – группы ЯП или группы ИЕ.

10.5) Отсюда я делаю вывод: мозг ребенка развивается в основном под воздействием решения задач овладения родным языком.

10.6) Сравнительно недавно – где-то в 1965 –1975 гг. - и русские и американцы создали приборы по определению приблизительного местонахождения наиболее возбужденного в данный момент участка ненарушенного мозга живого человека.

(Лично я не очень верю, что в России такие установки были в 1975г., но в США они точно были, хотя стоили бешенных денег, конечно, ибо американцы всегда выбирают не лучший вариант решения проблемы.)

Эти установки подтвердили выводы пунктов 10.4 и 10.5 более точно - они позволили дать наиболее возбужденный узкий участок мозга у человека, решающего первичную задачу без вторичных задач.

Группы мозгов типа ЯП и ИЕ были подтверждены.

Но внутри групп ЯП и ИЕ много языков и наречий – а различие в точно указанном распределении возбуждения между разными языками одной группы указано не было (см. журналы «Наука и жизнь» и «Техника – молодежи» за 1970-1982 годы).

То ли точность метода была невелика и возбуждения микроструктур мозга не показывала, то ли результаты были засекречены, то ли их не хотели печатать из соображений укрепления дружбы народов.

Я думаю, что из этих трех соображений верно либо второе, либо первое. Хотя возможно и третье.

10.7) Во всяком случае, соображения структуры предложений в языке общения и их соответствия национальному характеру человека, высказанные в главе 4, заслуживают внимания тем более, что учитывают не родной язык, а привычный человеку язык общения и его соотношение с естественным языком мозга.

Глава 11. Обилие ярких глаголов в родной речи, в литературной речи, в СМИ, в языке повседневного общения. Обилие форм глаголов. Письменность.

11.1) Глаголы – кроме глагола «Летаю» - очень редко образно интерпретируются в снах человека. Есть набор серых, стандартных глаголов, которые и наяву не производят впечатления: «иду», «подошел к нему», «хочу», «работать» – но таких глаголов в русском языке очень мало. Думаю, их немного и в других языках, т.к. глагол определяет тему предложения. Уже поэтому он важен, и должен производить впечатление.

11.2) Обилие форм глаголов (со смысловыми согласованиями), характерное для английского и французского языков, подчеркивает важность действия – для ребенка, овладевающего языком, ибо затрудняет построение фраз и их понимание для такого ребенка. Но – в конечном счете – увеличивает любовь ребенка к действию. Как и помещение действия в конец предложения – в связи с чем главный эмоциональный всплеск предложения приходится на действие (немецкий язык и санскрит).

Исключения составляют – в смысле увеличения любви к действию – глаголы, рождающие отрицательные эмоции, особенно помещенные в конец предложения. Например, предложение «Голосуй – или проиграешь!» явно не предназначено для воспитания любви к действию у детей: в конце стоит рождающий отрицательные эмоции глаголы «проиграешь!» с восклицательным знаком.

Обилие форм глаголов воспитывает в человеке (доходящую иногда до занудства) систематичность и любовь к порядку. То же воспитывается и большим несоответствием принятой в языке структуры предложения и естественного языка мозга (см. главы 3, 4). Необязательность же несоответствия языка общения и естественного языка мозга воспитывает безалаберность (пример – разговорный русский, в котором прилагательные и причастия ставятся часто после определяемого ими существительного. В английском языке это недопустимо – ибо существительные, глаголы и произведенные от них прилагательные и причастия не различаются совершенно произношением и написанием и отличаются только местом в предложении.

(Принятый порядок: «группа прилагательных и причастий – определяемое ими существительное».)

11.3) Стандартные глаголы рождают ощущение серости и невыразительности речи. Особенно в этом плох иврит: глагол в настоящем времени ничем не отличается от причастия - и то ли описывает главное существительное или местоимение, то ли означает действие – не понять! Да и незачем, вроде бы, понимать: содержание фразы от этого, похоже, не меняется! А что меняется ее эмоциональная окраска – так на это наплевать!

Глаголы в прошлом времени в иврите спрягаются - а глаголы в настоящем времени отличаются только числом (единственное или множественное).

Поэтому израильтяне предпочитают мечтать о будущем или о прошлом (преимущественно) – и мало что делают в настоящем (если их к этому не вынуждает необходимость или сексуальный инстинкт). С американцами или с немцами их не сравнить! Кроме того, они и не приучены с детства к труду составлением фраз – ибо иврит по структуре совпадает с естественным языком мозга, т.е. труд по составлению фраз ребенком минимален.

11.4) У японцев три письменности:

словесно-иероглифическая (древняя)

слогово-иероглифическая (более молодая)

буквенно-звуковая (20 век).

В зависимости от того, какой письменностью написано слово, меняется его эмоциональная окраска. Современные стихи пишутся всеми тремя письменностями. Старая литература написана двумя письменностями

Учатся читать и писать японские дети с 6 до 17 лет. Они влюблены в свою письменность. Ведь любое слово можно написать, придав ему разную эмоциональную окраску, тремя разными способами. А иероглифов много тысяч, и учиться читать и писать нужно очень долго!

Поэтому японцы трудолюбивы, терпеливы и очень многие японцы пишут стихи.

Китайцы, у которых письменность одна – иеролиглифическая словесная - а звуковая письменность общекитайского значения вообще невозможна, т.к. в разных областях Китая один и тот же иероглиф звучит по разному – тоже любят свою письменность. Но уже меньше, чем в Японии. Однако все-таки любят: письменность объединяет все провинции Китая. А для китайцев взаимопонимание очень важно. И иероглифам тоже обучаются лет 10-12. Поэтому китайцы трудолюбивы. Но меньше, чем японцы.

11.5) И японцы, и китайцы 10-12 лет в основном учатся рисовать иероглифы.

Главное при этом – линия !

Поэтому в традиционной и древней живописи японцев и китайцев преобладает линия, а не краска или объемный контур со светотенью. К сожалению, у меня нет знакомых японцев или китайцев – и мне некого спросить, какие они видят сны. Но подозреваю, что сны у них – даже у японцев – такие же, как у европейцев. Потому что функция снотворчества мозга с раннего детства почти не меняется, а в раннем детстве они иероглифов не знают. Слово «нельзя» японские и грузинские мальчики узнают только в 5-6, а то и в 7 лет. До этого возраста мальчику позволяют абсолютно все. Но если японцы крайне послушны законам (ведь с этого же возраста – 6 лет - начинается любимая японцами письменность, причем взрослые в семье всегда пишут с удовольствием стихи – и дети это удовольствие от явного труда видят) - то грузины крайне незаконопослушны. К сожалению, особенностей грузинского языка я не знаю – так что анализировать не могу. Тем более, что грузины с детства говорят минимум на двух языках – грузинском и плохом русском, а некоторые еще на абхазском или чеченском.

11.6) И японская, и китайская письменность сохранятся еще очень долго. И для этого не нужно больших компьютерных клавиатур: на клавиатуре можно набирать звуковую транскрипцию слова и желаемую письменность – и в распечатке иметь готовый иероглиф. Только звуковые транскрипции в разных областях Китая будут разные.

И в Японии, и в Китае трудолюбие при этом сохранится: основной труд затрачивается детьми не на рисование иероглифов, а на их запоминание.

А со временем основная письменность и в Японии и в Китае станет транскрипционной. При этом эмоциональность японцев будет утеряна. Ибо будет утеряна большая часть эмоциональной окраски их письменных стихов, переведенных в новую письменность.

И будет утеряно трудолюбие японцев и китайцев. Чтобы все это сохранить – нужно сохранить иероглифы.

Глава 12. Детский язык детей, чей родной язык не совпадает с естественным языком мозга.

В русском языке есть форма, дающая возможность поместить прилагательное или причастие после определяемого ими существительного; пример: «Я увидел дом – такой большой-большой – а рядом сидел крокодил - такой, настоящий, зеленый!»

Именно эту форму предпочитают маленькие дети в построении повествовательных фраз. Ибо эта форма построения фраз взята из естественного языка мозга.

Думаю, что такие формы есть и в английском, и в немецком языках – но не знаю этого, ибо я не лингвист.

Впрочем, в английском языке вместо «домашнее видео» можно сказать «видео для комнаты», «видео для дома», и употребить предлог «for» или «at». Так же можно поступать и с остальными существительными, котрые служат определениями других существительных (т.е. являются прилагательными). А вместо причастий – «читающий человек» - можно употреблять глаголы: «человек, который читает (или читал)». Например, сказать вместо «Я увидел читающего человека» иначе: «Я увидел человека, который читал»! Я уверен, что дети предпочитают в английском языке именно такие фразы, поскольку их структура близка к структуре естественного языка мозга. И я уверен, что на вопрос «Какой глаз ты открыл первым?» все дети мира отвечают «Этот», а если их спрашивают «Как он называется?» - они отвечают «Глаз, который левый!» или «Глаз, который правый!» Потому что все дети мира задумываются, как называется этот глаз, ибо путают «право» и «лево», и дать определение – для них означает существенную мозговую работу. Так что определение следует после определяемого существительного. Как во сне, когда мозг должен задать себе вопрос «Какой?» - и после этого уже дать определение, сопровождаемое образом. Это и есть естественный язык мозга!

Впрочем, к фразе, произносимой ребенком, есть одна поправка. Циклотимик-ребенок (он часто подражает взрослым) выберет литературную (слышанную от взрослых) форму фразы – и произнесет не «Глаз, который правый», а либо «Глаз, который называется правый», либо подождет и скажет «Правый глаз». А вот ребенок-шизотимик, не очень подражающий взрослым и экспериментирующий с языком, скажет «Глаз, который правый»! Впрочем это верно не всегда, а только для маленьких детей.

Глава 13. О стиле Гитлера.

О стиле Гитлера в его речах, статьях и книге «Моя борьба» написано очень много. Журналисты смеялись над его «длинными, извивающимися как черви, фразами». Действительно, в немецком языке, где вторая часть сложного сказуемого (а большинство немецких сказуемых - сложные) идет в конце фразы – и, следовательно, тема фразы ясна только в ее конце – не приняты сверхдлинные фразы. Зато все яркие слова фразы переживаются дважды – при их произнесении и при образном разворачивании фразы в мозгу, когда произнесено сказуемое, ясна тема фразы и мозг разворачивает ее вторично на естественном языке мозга. Тут ввиду быстрого разворачивания происходит сильный эмоциональный всплеск, и он тем сильнее, чем больше из фразы запомнил слушающий и произнес говорящий. Причем, поскольку всплеск этот приходится на сказуемое – он подвигает толпу слушающих молодых людей на действие! И немецкий народ склонен к действию, трудолюбив (поскольку дети привыкают составлять фразы на родном языке – а это немалый труд – см. главу 4), систематичен (ввиду трудностей в построении фраз) и сентиментален в юности (когда слушаешь все – и оттого в конце фразы наступает сильный эмоциональный всплеск). Так что для толпы юнцов и молодых людей длинные и сверхдлинные фразы Гитлера обеспечивали сильнейшие эмоциональные всплески в концах предложений и, кроме того, необычность труда по пониманию этих длинных фраз порождала алексический гипноз – ибо вызывала сбой стереотипов мышления! Это – помимо других способов гипноза, применявшихся Гитлером (см. книгу 7, часть 1, главу «Метод 13», стр. 23-25, а также книгу 1, главу «Гипноз и успех карьеры человека, пользующегося им», первый абзац главы).

А чтобы все сказанное о сильном эмоциональном всплеске в конце сказанных Гитлером фраз не было голословным – я приведу одну из не очень длинных его фраз в дословном переводе и порядок слов в предложении по возможности сохраню. Вот эта фраза:

«Немцы! Я поведу вас от победы к победе и поставлю вас всеми другими народами управлять!» Заметим, что фраза состоит из прямого обращения к слушателю, приятных слов о победе, обеспечивающих желание слушателя дослушать и прочувствовать остальную фразу – и конца, сулящего, что слушающий немец будет управлять всеми другими народами, причем на глаголе «управлять» сильный эмоциональный всплеск.

А его слова о «международном еврейском заговоре», который «нужно разрушить» или «разрубить» - я уже не помню, но этот глагол стоял в конце фразы, содержащей множество прилагательных вроде «грязные еврейские свиньи», и на этом глаголе «разрубить», естественно, происходил эмоциональный всплеск, поскольку только этот глагол раскрывал эмоциональный смысл и тему фразы – «разрушить», «разрубить»! Так что образ побеждаемого еврейского врага прочно эмоционально внедрялся в слушателей – и это в стране, где большинство населения не отличало евреев от немцев! В толпу подростков внедрялось сознание, что «разрубить еврейских свиней топором народного гнева» (не помню точно, как он там говорил) – это величайшее благо!

Так что зря смеялись немецкие прогрессивные журналисты над стилем Гитлера! Он производил неотразимое впечатление на подростков – и обеспечивал соответствующие действия этих подростков!

Допустив Гитлера – смешного Гитлера – к власти, крупные промышленники Германии надеялись обеспечить себе военные правительственные заказы (ибо Гитлер, еще не придя к власти, уже говорил о вооружении и войне) – после чего крупные промышленники надеялись его скинуть, поскольку с евреями многие из них дружили.

Но не тут-то было! Сказались и вооруженные отряды молодежи, зажженной речами Гитлера, и его стиль в радиообращениях, подвигавших сентиментальных (особенно юных) немцев на действия, приносившие быстрый успех – например, изгнание из школ и других учебных заведений еврейских учеников и учителей! А успех рождает веру в вождя, призвавшего к действиям – и с успехом приходит аппетит, если этот вождь обещает тебе власть над другими народами!

Все говорят, что из евреев Гитлер сделал «образ врага»! Не так-то легко было создать его в стране, где основная масса народа не отличала евреев от немцев.

Образ врага создал стиль радиообращений Гитлера и готовность юношей воспринять их – т.е. сентиментальность юношей и готовность их действовать в соответсвии с чувствами!

И ведь высмеивали на начальном этапе – пока Гитлеру не дали небольшой пост рейхсканцлера, подчиненного кайзеру – не только его литературный стиль! Это - были статьи для серьезных людей.

Но высмеивали и его внешний вид: любовь к одежде с длинными полами, тогда немодной, усики и чуб, свисающий на глаза сумасшедшего. Эти статьи были доступны и молодежи!

Однако молодежь приходила на его митинги послушать его – и оставалась с ним. Потому что необычность внешнего вида ассоциировалась с сильными эмоциональными всплесками в концах фраз и со слабым гипносостоянием и смеха уже не вызывала. Хотелось верить ему – и действовать, как призывает действовать он!

И все – или почти все – это сделал осмеянный в серьезных статьях стиль Гитлера, его длинные, извивающиеся как черви фразы! Потому что никому не приходило в голову проанализировать немецкий язык и стиль Гитлера с психологической точки зрения – т.е. с точки зрения силы эмоциональных всплесков у слушателя в концах длинных, нелитературных фраз, причем всплески эти приходятся на сказуемое, т.е. на глагол, т.е. на действие!

В США власть Гитлера была бы невозможна. В Англии – тоже. В Израиле – тем более: во фразах на иврите вообще нет сильных эмоциональных всплесков, кроме всплесков на слове «Бог» и на рассказах о чудесах (у верующих).

А вот в Германии страшная власть Гитлера оказалась возможной!

В Италии власть фашистов при Муссолини была значительно слабее власти Гитлера. Отчасти из-за особенностей итальянского языка. Он по структуре похож на русский. Т.е. эмоциональные всплески средней силы распределены по фразе. А вот в немецком – единственный сильный эмоциональный всплеск в конце фразы! И это нужно учитывать! В Муссолини нечего было осмеивать! Но настоящей абсолютной власти у него не было. За него умирать не хотели – хотя он обещал итальянцам все то же, что обещал Гитлер немцам!

Власть Сталина объяснялась логичным марксизмом и нежеланием рабочих быть благодарными за предоставленную работу кровососу-капиталисту, отнимавшему у рабочего часть стоимости произведенного им продукта и жирующего на эти деньги. И ведь никуда не денешься! Действительно отнимал – и жировал. А рабочие до революции действительно жили плохо! А тут тебе обещают коммунизм через два-три поколения! (Все остальное см. книгу 9, главу 9, «Сталин», стр. ). И если бы не все это – не было бы власти Сталина!

А вот Гитлер властвовал на одних только эмоциях толп подростков от его речей и от успехов этой толпы подростков вначале жизненного пути и потом вначале второй мировой войны. И за него молодежь умирала на русском фронте! Это была власть личности и ее литературного стиля!

И ее бы не было, если бы немецкому народу объяснили особенности немецкого языка и воздействия на подростков стиля Гитлера. И особенно это все следовало объяснить тем неглупым промышленникам, которые дали Гитлеру деньги и обеспечили ему пост рейхсканцлера, так что он стал обращаться по радио к немецким подросткам всей страны!

Но анализ немецкого языка и стиля Гитлера в то время был невозможен. В психологии были только пустые рассуждения, фрейдизм и ницшеанство. А Гитлер – и об этом некоторые знали - был импотент и по теориям Фрейда и Ницше вождем стать не мог.

Вот так-то.

Ну, а в конце, напоследок, я приведу Вам фразу, сказанную Гитлером о «заговоре международных еврейских свиней», по возможности сохранив порядок слов в предложении, нехарактерный для русского языка, но характерный для немецкого. Кажется, я эту фразу помню:

«Я пришел к вам (или «в мир»), чтобы заговор этих грязных еврейских свиней и (не помню, кого еще) топором немецкого народного гнева разрубить! Да, следует этих грязных свиней топором рубить!»

По-моему, под «заговором» понимался Версальский международный договор, заключенный по окончании первой мировой войны и запретивший Германии иметь армию и тяжелое оружие, но я не ручаюсь.

[Надо сказать, что в древней Индии, изъяснявшейся, скорее всего, на санскрите (похож по структуре фраз на немецкий язык) власть вождей над слышащим их войском была очень велика: войско по всей вероятности, сражалось насмерть (см. «Рамаяну» и «Махабхарату»).

У викингов, говоривших на немецком языке (с отклонениями), воины тоже сражались за вождей насмерть (как свидетельствует история). Но, конечно, власть вождей была ограничена дальностью слышимости речи вождя.]

Меню
 [1] [2] [3]
часть текста 2


Владимир Кицис приложение

Владимир Кицис

Группы стереотипных алгоритмов мозга

Энциклопедия 20 века – приложение

Группа А

АО. Алгоритмы, доносящие мозгу о сигналах органов чувств:

АО.0 Зрение

АО.1 Обоняние и вкус

АО.2 Осязание (тяжесть и прикосновение)

АО.3 Осязание (t0C)

АО.4 Слух

АО.5 Мышечное чувство (от сухожилий)

АО.6 Вектор силы тяготения

АО.7 Алгоритмы доведения до мозга болевых ощущений

АО.8 Алгоритмы доведения до мозга сексуальных ощущений

А1. Алгоритмы, ведающие положением тела или предмета в пространстве и простейшими действиями по перемещению тела или предмета в пространстве.

А2. Алгоритмы, запоминающие задания на привычные простые действия и затем автоматически выполняющие эти действия.

А3. Алгоритмы простых и быстрых реакций на угрозу.

Nota bene. При сигнале возбуждения со стороны «Я» большой подгруппы алгоритмов А в этих алгоритмах инициируются фальшивые задания на реакцию: при сильном сигнале возбуждения реакция – смех или раздражение против внешнего мира, при более слабом возможны другие реакции, если сигнал возбуждения длится.

Nota bene. При сигнале торможения со стороны «Я» подгруппы алгоритмов А они отвечают мощной ответной командой торможения, направленной на торможение тормозящего их нервного центра.

Группа Б.

Б1. Алгоритмы опознания предмета или действия:

Б1.1 алгоритмы, определяющие функциональное назначение предмета или действия;

Б1.2 алгоритмы, определяющие словесное обозначение предмета или действия на родном языке.

Б2а. Алгоритмы выделения из окружающей обстановки новых или интересующих нас предметов или явлений. Алгоритмы запоминания внешней обстановки как повторения частей уже знакомых аналогичных обстановок с расстановкой в них новых или интересующих нас предметов или явлений.

Б2б. Алгоритмы контроля ситуации по нашему внутреннему эмоциональному состоянию.

Случаи отказа этих алгоритмов Б2б.1

Если эмоции необычны (для данной ситуации) и не слишком сильны и притом побуждения к простым действиям отсутствуют – утомляется «Я». Оно утомляется слабее если нам приятно, но если очень приятно – то «Я» непосредственно тормозится. Если эмоции необычны и слишком сильны– в группе А инициируются фальшивые задания на простые действия, и выполнение этих заданий выводит «Я» из состояния утомления, поскольку в группе А при сильном сигнале возбуждаются в основном реакции либо смеха, либо сильного раздражения против внешнего мира, а такие реакции возбуждают «Я».

Nota bene: в ситуации, не требующей быстрых движений, чувство страха расценивается алгоритмами Б2б как необычное (и поскольку страх есть чувство неприятное – это ведёт к утомлению «Я»).

Если алгоритмы Б2б не отказали на названном этапе Б2б.1 – то они выдают выходной результат. Результатом является кривая обегания зоной концентрированного внимания деталей обстановки вместе с длительностями задержек зоны концентрированного внимания на деталях, пропорциональными эмоциям, вызываемым этими деталями.

Nota bene Б2б.2. Задержки зоны концентрированного внимания на деталях обстановки, не вызывающих сильных эмоций, являются сбоями алгоритмов Б2б.

Nota bene Б2б.3. Преждевременный уход зоны концентрированного внимания с объекта, вызывающего сильные эмоции, является сбоем алгоритмов Б2б.

Б3. Алгоритм расшифровки речи и алгоритмы формирования речи.

Nota bene. Эти алгоритмы требуют некоторой концентрации внимания на речи. Алгоритм расшифровки речи действует без сбоев лишь если речь подаётся ему в определённом темпе – не слишком быстро и не слишком медленно.

В случае слишком замедленной речи алгоритм Б3 «просит» алгоритм из группы Б2б сконцентрировать внимание на речи, чтобы запомнить произносимые слова и потом расшифровать всю сказанную фразу (запомнить ведь без концентрации внимания невозможно). Но расшифровка сказанной ранее фразы тоже требует внимания (особенно учитывая то, что ранее сказанная фраза находится в памяти). В итоге выходит, что алгоритм Б2б должен создать концентрацию внимания на двух совершенно разных зонах мозга, что вызывает сбой алгоритма Б2б.

Сбой алгоритма Б3 накладывается на сбой алгоритма Б2б, что вызывает довольно сильное гипносостояние либо раздражение (по прошествии непродолжительного времени).

В случае слишком быстрой речи алгоритм Б3 также требует запоминания фраз для их последующей расшифровки в более медленном темпе и алгоритм Б3 тоже обращается к алгоритму Б2б, но одновременно идёт и расшифровка ранее сказанных фраз, что, как и запоминание фраз, требует внимания, и опять алгоритм Б2б сбоит из-за необходимости концентрировать внимание на двух совершенно разных зонах мозга.

Б4. Алгоритмы распознания настроения наблюдаемого человека (по лицу, жестам, голосу).

Б5. Алгоритмы распознания, чувствует ли говорящий человек то, что он говорит, или же он лжёт? Уверен ли он в том, что говорит, или не уверен? (Алгоритмы действуют на основании мимики, жестов, голоса и содержания речи говорящего).

Nota bene. Алгоритмы Б4 и Б5 моделируют внутри слушающего или наблюдателя состояние психики говорящего или наблюдаемого.

Nota bene. Большая часть результатов действия алгоритмов Б4 и Б5 с увеличением возраста человека становится недоступной его сознанию. Однако при сбоях алгоритмов Б4 и Б5 утомляется «Я» даже у стареющих людей. Впрочем, у очень старых «Я» уже не утомляется при сбоях этих алгоритмов.

Б6(а). Алгоритмы прямых непосредственных реакций на секс-объект.

Б6(б). Алгоритмы прямых непосредственных реакций на объекты, вызывающие наше вожделение (т.е. на объекты, владеть которыми мы долго мечтали).

Nota bene. Результат этих алгоритмов – жажда обладания объектом или секс-объектом.

Nota bene. Результат действия этих алгоритмов наблюдается не сразу – требуется некоторое время (хотя и небольшое, но больше 1 секунды). Видимо, алгоритмы эти действуют благодаря химическим процессам в мозгу.

Nota bene. Алгоритмы Б6(а) в переходном возрасте (приблизительно 13 лет) являются сбойными, т.е. вызывают довольно быстрое утомление «Я» (т.к. в детстве стереотип сексуального влечения подавляется естественным путём и, следовательно, алгоритм Б6(а) является нарушением стереотипа в 13 лет).

Б7. Алгоритм уважения к учителю и подчинения ему – если учитель трактует что-то интересное нам, новое или непонятное.

Nota bene. Этот алгоритм формируется в раннем детстве – в возрасте 4 – 8 лет – на основании бесед с родителями и, позже, в школе.

Nota bene. Этот алгоритм вызывает концентрацию внимания на речи учителя и полное невнимание к его мимике, т.е. алгоритмы Б4 и Б5 перестают действовать. Главное здесь – чтобы говорящий был занесён слушающим в класс «учителей».

Алгоритмы Б8, Б9, Б10.

Повторяют и расширяют алгоритмы А1, А2 и А3, только для более сложных действий – и формирование их идёт в возрасте 7 – 20 лет. Для своей работы требуют внимания средней степени. Т.е. некое предварительное возбуждение нейронов, осуществляющих эти алгоритмы, требуется.

Nota bene. Вообще алгоритмы группы Б, кроме Б6(а), требуют для своей работы средней степени внимания. Что касается алгоритмов Б6(а), то они сами вызывают возбуждение внимания к секс-объекту.

Группа В.

Nota bene. Алгоритмы группы В для начала своей работы требуют крохотной остановочки зоны концентрированного внимания на объекте. Результаты же их действия вызывают эмоцию по отношению к объекту внимания – что, согласно действию алгоритмов Б2б, может вызвать задержку зоны концентрированного внимания на объекте.

Nota bene. Алгоритмы группы В формируются, как правило, на основании глагольных форм родного языка.

В. Алгоритмы, результатами которых являются действия или мнимые действия или чувства по отношению к наблюдаемому (или воображаемому) предмету, человеку или явлению. Результатом действия алгоритмов этой группы является:

В1. активизация способа Вашего поведения – поведенческой схемы – по отношению к объекту внимания, и

В2. возбуждение эмоции по отношению к объекту внимания.

Алгоритмы группы В расклассифицированы на подгруппы согласно поведенческим схемам, которые они выбирают.

Примеры поведенческих схем приведены ниже, причём каждая поведенческая схема дана в одной строке с противоположной ей по эмоции поведенческой схемой:

В.1а «Уважать» - В.1б «Не уважать (презирать)»

В.2а «Хотеть в собственность» - В.2б «Можно выбросить, как мусор»

В.3а «Купить» - В.3б «Не покупать, это не нужно»

В.4а «Передвинуть бы вправо» - В.4б «Передвинуть бы влево»

В.5а «Ситуация опасна» - В.5б «Ситуация желанна или приятна»

В.6а «Я знаю» - В.6б «Я не знаю»

(Как видите, ядром поведенческой схемы является, как правило, глагольная форма.)

Nota bene. Что означает «включение определённой поведенческой схемы»? Это означает среднюю степень возбуждения части нейронов, осуществляющих алгоритмы групп А и Б. В т.ч. и алгоритмов А1, А2, А3 и Б8, Б9, Б10. При сильном возбуждении (одновременном) противоположных действий возбуждаются смех или раздражение против внешнего мира, пропорциональные возбуждённым эмоциям. Причём в детстве смех или раздражение возбуждаются лишь при попытке осуществления схем поведения в конкретных действиях. Однако с возрастом постепенно вырабатывается смех или раздражение как реакция на сильное возбуждение двух противоположных эмоций.

Эти – охранные от противоположных действий – алгоритмы, зависящие от результатов действия алгоритмов В2 (т.е. от эмоций), мы занесём в группу Г. Их результаты – либо смех, либо реакции раздражения против внешнего мира. И то, и другое возбуждает «Я».

Группа Г

Г. Результатами действия алгоритмов группы Г являются либо смех, либо раздражение против внешнего мира (в зависимости от чувственного настроя и гормонального уровня организма и мозга).

Входная информация для этих алгоритмов – результаты действия алгоритмов А0, В2, Б3, А1, А2, А3, Б8, Б9, Б10. Смех либо раздражение инициируются в случае выдачи на вход двух противоположных достаточно сильных эмоций.

Алгоритмы групп L1, L2 и БL

Nota bene. Алгоритмы групп L1 и L2 слегка активизируют огромное количество схем поведения во многих областях мозга и поэтому должны вроде бы являться подгруппами алгоритмов группы В.

L1. Алгоритмы, доносящие нам (по внешней обстановке) о нашем одиночестве и о нашей безопасности.

Nota bene. В обществе мы ведём себя не так, как в одиночестве: в одиночестве мы можем позволить себе всё.

В безопасности наше внимание расслабляется, в то время как ощущая небезопасность положения, мы постоянно «бдим». Например, многие люди, спокойно засыпающие в своей комнате, в тишине ночного леса спать не могут.

L2. Алгоритмы, идентифицирующие личностную принадлежность именно нам наших ощущений, мыслей, знаний, чувств, действий и воли к действиям.

Nota bene. Что касается возбуждаемых схем поведения – то, грубо говоря, с тем, что принадлежит нам самим, у нас, во-первых, больше свободы обращения, и во-вторых, мы больше можем надеяться на принадлежащее нам и мы не подневольны, коль воля к действиям исходит от нас самих.

Принадлежность подгруппы L2 к группе В особенно выпукло выглядит, если сформулировать вопросы, на которые дают ответ алгоритмы подгруппы, в глагольных формах.

Вопрос о действиях и воле к действиям: «Я хочу это делать – или мною командуют?» Вопрос о знаниях и мыслях: «Я так думаю – или мне это кто-то внушил и это мог быть обман?» Вопрос о чувствах и ощущениях: «Я это чувствую сам – или мне это кто-то внушил?»

Nota bene. Следующие алгоритмы возбуждают сразу две совершенно разные области мозга – и неясно, как они работают. Но они определённо являются алгоритмами группы Б2б. Т.е. группа БL – это подгруппа группы Б2б.

БL. Алгоритмы активного ожидания определенного события.

Они одновременно концентрируют внимание на образе ожидаемого события (т.е. возбуждают нейроны этого образа) и возбуждают (а затем и перевозбуждают, т.е. утомляют) те нейроны «Я», в которых закодировано чувство ожидания события.

 Nota bene. Чувство активного ожидания события возникает не сразу вначале ожидания, а накапливается со временем – т.е. оно объясняется, видимо, химическими процессами в мозгу, как и подавляющее большинство эмоций.

Nota bene. Я высказываю следующее соображение. Быть может, возле каждого нейрона с образом события находится «флажковая» клетка ожидания этого события, которая при воздействии химического медиатора от возбуждённого «Я» испускает свой химический медиатор – и он воздействует на нейрон с образом события, возбуждая его. Причём «флажковыми» клетками снабжены все нейроны, хранящие глаголы родного языка и некоторые нейроны, хранящие наиболее стандартные глагольные формы родного языка. Разумеется, медиатор, испускаемый «флажковой» клеткой, воздействует и на тот нейрон «Я», который возбудил её, возбуждая этот нейрон. Поэтому ожидание длится.

Когда происходит ожидаемое событие, нейрон с образом события перевозбуждается и испускает медиатор, тормозящий «Я» - и, в частности, тот нейрон «Я», который оканчивается на «флажковой» клетке. Поэтому ожидание прекращается. Но если медиатора, тормозящего «Я», испущено достаточно много – из нейронных цепей «Я» выпадает значительный кусок и наступает гипносостояние второй ступени.

При такой схеме достаточно, чтобы алгоритм группы БL возбудил тот нейрон «Я», который оканчивается на флажковой клетке, соседствующей с нейроном, хранящим образ события.

Nota bene. Осталось рассмотреть ситуации сбоя алгоритмов группы БL.

1. При слишком долгом ожидании события (и достаточно активном) перевозбуждаются и утомляются те нейроны «Я», в которых закодировано ожидание события и наступает либо раздражение, либо гипносостояние.

2. При насильственном прерывании ожидания приятного события наступает либо раздражение, либо гипносостояние (чаще раздражение).

3. При насильственном прерывании ожидания неприятного события наступает гипносостояние первой ступени (вместе с чувством облегчения).

4. При насильственном прерывании ожидания события, от которого можно ожидать и приятных ощущений, и неприятных – наступает гипносостояние первой или второй ступени.
То же самое - при наступлении такого события.

5. При наступлении приятного ожидаемого события – то же самое.

6. При наступлении неприятного ожидаемого события – перевозбуждается «Я», и со временем, если не предпринимаешь активных действий, «Я» утомляется, т.е. наступает гипносостояние (как правило, первой ступени). Но может наступить и раздражение.

7. Если при наступлении активно ожидаемого события сразу меняется знак эмоций по сравнению с ожидаемым – наступает гипносостояние или, при наступлении неприятного знака, может возникнуть раздражение.


Уважаемый читатель

меню
Владимир Кицис
Уважаемый читатель!
Если Вы хотите узнать, вернее, если Вы хотите сами решить, нужна ли религия
Вашему ребенку,
Вашим родным и друзьям,
Вам самим,
Вашей стране – прочтите прилагаемую статью.

Если Вы хотите сами решить, как целесообразно изменить законы Вашей страны в отношении религии – прочтите прилагаемую статью.

Если Вы хотите воспользоваться уже существующим законодательством Вашей страны с целью борьбы против религии или борьбы за то, чтобы в Вашей стране стало больше детей, талантливых в физике, математике, биологии, генетике, космологии – прочтите эту статью.

Если Вы хотите подать в суд на какую-нибудь церковь Вашей страны и выиграть дело – прочтите эту статью.

Религия и страна
В последнее время журналисты усиленно создают мнение, что тоталитарные секты – это плохо, а «хорошие религии» - это хорошо.

Что ж, давайте попробуем разобраться.
1. Религия и наука.
У человека существует с самого детства мощная тяга к чудесам и парадоксам, к тому, что нарушает стереотипы мышления, к тому, что заставляет сбоить стереотипные алгоритмы мозга.

Мало того, что существует стремление ко всему этому: при быстро следующих многократных сбоях стереотипных алгоритмов мозга психика человека помимо его воли усиленно ищет Вожака – и, найдя Вожака, психика подчиняется ему. Вожаком может быть комплекс идей, чувство или образ конкретного человека – все это различные типы гипноза: самогипноз (комплекс идей), экстаз (чувство), гипноз (образ конкретного человека).

Тягу человека к чудесам (т.е. к информации, сбивающей стереотипы мышления) используют все дожившие до нашего времени религии: все они содержат сведения о чудесах, чудеса и парадоксы. И, следовательно, религии являются средством гипноза. Но это сейчас пока неважно.) (К религиям я отношу и современные наукообразные религии – парапсихологию и пр. Вы спросите: а где же в парапсихологии Бог? Роль Бога выполняет т.н. «энергоинформационное поле Земли»!)

Наука тоже не чужда чудес: результаты решения математических задач часто напоминают фокус, а что касается современной физики, биологии и генетики – то это сплошные чудеса, причем чудеса весьма трудно вычисляемые. Более того: чтобы понять чудесность этих чудес, нужно попытаться вычислить результат того же самого опыта с точки зрения «классической науки», что часто тоже трудно.

И вот тут мы сталкиваемся с конкуренцией религии и науки за мозги детей и юношей. Наука конкурентную борьбу проигрывает: ее чудеса для познания своей чудесности требуют большого труда – религия же труда не требует…

Давайте прикинем, из каких положительных мотивов складывается человеческая страсть к познанию? Она складывается из четырех фундаментальных стремлений:
1.1) инерция процесса изучения в ожидании фундаментально новой информации, поражающей воображение,
1.2) страсть к фундаментально новой информации, поражающей воображение, т.е. страсть к информации, нарушающей стереотипы мышления, т.е. фактически любовь к чудесам,
1.3) стремление гордиться своим мозгом и своими знаниями о мире,
1.4) стремление к доминированию в школьной обстановке или в обстановке научного коллектива.
Первые два стремления полностью удовлетворяются религией – причем с гораздо меньшими трудозатратами, чем трудозатраты, требуемые наукой.
Третье стремление у человека, познавшего религию, отсутствует: религия отбивает у него охоту гордится своим мозгом, ибо есть Бог, который создал мир и знает о мире абсолютно все!
И у познавших религию остается только один мотив страсти к познанию: стремление доминировать (пункт 1.4). Но в этом случае человек крайне редко делает в науке что-то стоящее, ибо он склонен скорее к спорту, чем к науке, а в науке будет фальсифицировать, мошенничать и подменять научную деятельность деятельностью административной.
Т.о., религия, познаваемая людьми возраста до 25 лет, автоматически отбирает из них тех, кто больше соблазняется чудесами и парадоксами и вообще информацией, нарушающей стереотипы мышления, а также обладающих наибольшей инерцией изучения – т.е. людей, в перспективе наиболее талантливых в естественных науках и в математике (ибо они обладают наибольшей страстью к познанию) – и уводит этих людей от естественных наук в религию.
И я делаю вывод: если в стране человеку позволено до достижения 25 лет (среднего возраста окончания Университета) познавать религию – то не счесть, сколько талантливых физиков, математиков, биологов и генетиков отнимет у страны религия. Отнимет еще в детском и юношеском возрасте. Особенно большой вред стране нанесет религия, преподаваемая прямо в школе с религиозных позиций (так дело обстоит в Израиле). Соответственно, страна потеряет и огромные доходы от разработки высоких технологий. Но главное вот что: религиозное порабощение мозгов детей и юношества следует запретить!
2.Религия и здоровье
Внимательно прочитавшим начало пункта 1 этой статьи ясно, что религия – это способ гипноза.
Как и всякий гипноз, религиозный гипноз немножечко омолаживает организм и т.о. способствует физическому здоровью нации.
А если религия (а большинство религий таковы) еще и содержит в себе тезис о загробной жизни – то она несколько улучшает и психологический климат в стране, ибо часть людей в стране не боится умереть (разумеется, это относится только к верующим праведникам – а таковых очень мало).
Но, как и всякий гипноз, религиозный гипноз превращает:
2.1) циклотимика – в циклоида,
2.2) циклоида – в истерика,
2.3) шизотимика – в шизоида,
2.4) шизоида – в шизофреника.
Т.е. гипноз разбалтывает психику, нарушает логическое мышление человека. И если шизоид еще прислушивается критически к мнениям окружающих, то циклоид, истерик и шизофреник – это люди, требующие психиатрического лечения. Ибо у таких людей утеряна способность нормально прислушиваться к мнениям окружающих.
3. Религия и нравственность
Большинство религий западного мира (кроме ислама и сатанизма) проповедует принцип «не убивай» и другие принципы гуманизма (например, «не лжесвидетельствуй»). Так что, казалось бы, нравственность в религиозных странах должна быть на высоте – ведь религия проповедует эти принципы с помощью гипноза.
Но у криминальной среды есть свои способы гипноза: это – жаргон и особая атмосфера, а также доступность больших денег и красивых женщин (последнее средством гипноза не является, но является стимулом к познанию жаргона и особой атмосферы, а это уже - средства гипноза.
Кроме того, религия, как правило, дает человеку возможность замолить грех или иным способом избавиться от наказания Богом.
Так что нравственность даже в религиозных странах не на высоте.
4. Религия и экономика
В религиозных странах впечатлительные богатые люди, способные что-нибудь спонсировать, либо являются верующими – и выкидывают деньги на религию, либо инвестируют деньги в криминальную среду. Иногда они инвестируют деньги и в науку – но только в разработку технологий, дающую быструю прибыль.
В фундаментальную науку деньги инвестирует только государство – но часто наукообразные религии (т.н. парапсихология) обманывают государство (да и богатых людей тоже) и получают деньги на правах фундаментальной науки.
В последнее время Российское телевидение рекламирует пожертвования на православную религию: показывает, как под колокольный звон люди стекаются к старухе, на которую надет ящик с надписью «На восстановление храма», и бросают в прорезь ящика денежки. И я думаю, насколько полезнее был бы ящик «На фундаментальную науку»! Только много ли жертвовали бы?
5. Религия и Сильные
Религия, овладевая какой-либо страной и нацией, меняет состав Лидеров нации: в конце этого процесса на первый план в стране выходят т.н. Сильные, т.е. те, кто не боится греха и поддерживает религию без веры в Божье наказание и в Бога. Процесс, в течение которого религия овладевает страной и формирует клан Сильных, описан мною в следующем стихотворении…
Бревно
(песня эвенка)
"Плывёт бревно. Зима остудит
Поверхность речки. Стужа выдавит
Остатки жизни из бревна...
Придут ловчей нас с вами люди,
Достанут крючьями со дна
Бревно - и вытесают Идола!
И на охоте пропотев,
Недокормив своих детей,
Другие кровь и сгустки сал
Положат к основанью Идола...
Но чтоб росток зелёный дал
Тот идол - я пока не видывал!
А будет польза: сытость тел
И сладость жён - для Ловких тех,
Для отличившихся при Идоле;
И станет больше Хитрых тех:
Недокормив своих детей,
Мы сами им куски подкидываем! -
Так Он велит - и жизнь права,
Как правы Солнце и Трава:
Ведь будет лучше всем, когда
Неловких Вечная Дорога
Сгноит - а Ловких станет много...
Мне правды жаль: её к порогу
Не пустят Умные тогда!" -
Так пел эвенк...Он думал: идолы,
Людей смиряя, служат людям;
Он правды в песнях не прикидывал -
Похвалит Сильный иль осудит? -
Он просто знал: где крепче идолы -
Там больше сильных и обид от них!..
Пускай, как он, я гол и нищ -
Я буду петь лишь то, что видел,
Чтоб честных ложью не обидеть...
А если стих на сон кладбищ
Похож - так это сон из жизни
Моей разграбленной отчизны...
6. Религия и единство нации
В том, как религия овладевает страной, часто играет большую роль обильно тиражируемое СМИ соображение, что, дескать, надо восстановить единство нации: дескать, когда-то в прошлом нация была едина, и это единство обеспечивала религия – так вот, дескать, надо «вернуться к истокам».
В современном мире это соображение – либо ложь, либо заблуждение.
В результате «возврата к истокам» нация распадается на две части – религиозную и светскую, причем эти две части враждуют как по экономическим, так и по нравственным причинам. Светские завидуют богатым пожертвованиям, которые получает религия (см. статьи 4 и 5) и ненавидят лицемерие Сильных, ставших Лидерами и прячущих свое неверие под религиозной маской (см. статью 5). А религиозные ненавидят светских за проявлемое ими неуважение к религиозным Авторитетам (т.е. к Сильным) и за «безнравственность» светских.
А что касается мнимого единства нации в прошлом – так и его ведь не было: Сильные были во всех религиях во все времена, ибо участие Бога в людских делах никак не проявляется (т.к. Бога все-таки нет) – и это всегда соблазняло наблюдательных людей нарушать Божьи законы ради своей выгоды, и если выгода достигалась – такие люди иногда становились Сильными, т.е. Лидерами страны и нации.
Единство же таких лицемерных Лидеров с остальной религиозной нацией было мнимым, ненастоящим: Лидеры в своем сознании резко отделяли себя от остальной нации (ибо они были гораздо богаче и социально сильнее всех остальных). И что бы ни говорила по поводу единства нации История, которая пишется по заказу Сильных – Сильные никогда не были едины со своей нацией.
7. Религия и законодательство
Во многих странах (напр., в Израиле) законодательство запрещает гипнотизировать граждан в нелечебных целях, требует от гипнотизируемых расписку, что они согласны на гипноз, а гипнотизеру предписывает иметь медицинское образование.
Однако религиозная пропаганда почему-то разрешена и не требует от пропагандиста медицинского образования. Хотя религия является мощным средством гипноза.
Я полагаю, что этот законодательный казус возник из-за безграмотности законодателей и правительства в вопросах гипноза.
(Кстати говоря, ведь теория Эйнштейна, квантовая механика и квантовая электродинамика для выпускников школы, знающих «классическую» физику, также являются средством гипноза.)
В общем, статья законодательства, запрещающая гипноз в нелечебных целях, должна быть изменена: она должна также разрешить гипноз в целях познания мира.
А если страна (несмотря на п.1 этой статьи) хочет разрешить и религиозное порабощение мозгов детей и юношей – пусть законодатели вообще отменят закон о запрете гипноза в нелечебных целях.
На мой же взгляд, рационален был бы закон о запрете вводить граждан моложе 25 лет в гипноз не в целях познания мира и не в лечебных целях. А после 25 лет (это средний возраст окончания Университета) пусть человек делает с собой все, что хочет – пусть идет в религию, на сеансы гипноза (или медитации), или занимается гимнастикой йогов (тоже мощное средство самогипноза) и т.п.
Что касается пропагандистов религии – то от них, на мой взгляд, следует требовать диплома о медицинском образовании, от всех поголовно, ибо религия – мощное средство гипноза.


Математика и гипноз

Новая теория гипноза и массовых дезинформаций.

(Парадоксально, но успех или неуспех какого-нибудь нового метода гипноза или какой-нибудь новой массовой дезинформации можно математически заранее рассчитать, опираясь только на их содержание.)

В своих новых четырех книгах я рассмотрел психологию человека (и отчасти высших животных) и проблемы успеха или неуспеха массовых дезинформаций и Лидеров в человеческом обществе. Рассмотрены также способы слабого и сильного гипноза. Рассмотрение ведется как с классических позиций – с точки зрения мотивов поведения человека (книга 4 и отчасти книга 2), так и с точки зрения сбоев стереотипных алгоритмов мозга (все 4 книги). Я попытался создать теорию стереотипных алгоритмов мозга человека. Кажется, мне это удалось. Теория включает в себя все наиболее яркие способы достижения сбоев стереотипных алгоритмов мозга. Эти сбои, согласно теории, порождают либо гипносостояние, либо смех, либо активное раздражение против внешнего мира. Впрочем, смех или раздражение возникают лишь в том случае, если “перегнешь палку”, а если этого избегать – возникает гипносостояние. В гипносостоянии психика человека усиленно ищет Вожака – и, найдя его, подчиняется ему. Т.е. повышена внушаемость (а заодно и самовнушаемость).

Массовые дезинформации, которые я рассматриваю, включают в себя и религии, и парапсихологию, и дезинформацию об НЛО. Математически точно доказано их гипнодействие, поскольку указаны сбои стереотипных алгоритмов мозга, порождаемые этими массовыми дезинформациями. Кроме того, рассмотрены самые яркие эпизодические массовые дезинформации конца 20 века. Кроме того, рассмотрены сбои стереотипов мышления, возникающие от изучения теории относительности Эйнштейна и современных квантовых теорий – и доказано их гипнодействие. Кроме того, рассмотрено гипнодействие некоторых способов телевизионной рекламы и некоторых музыкальных видеоклипов.

Кроме того, рассмотрен современный мир, в котором наука стала главной производительной силой. И доказано, что религии мешают изучению современных наук об устройстве мира – а поэтому нации, держащиеся за свою религию, постепенно потеряют экономическую самостоятельность и будут кормиться обслуживанием более передовых наций, которые менее религиозны и потому преуспевают в науке.

Разумеется, в теории мотивов поведения я ничего нового не сказал – а лишь заметил несколько очень важных ( в современности) мотивов поведения, которым почти не уделяют внимания психологи фрейдистской школы.

А вот теория сбоев стереотипных алгоритмов мозга – это совершенно новая теория. Самого понятия “стереотипный алгоритм мозга” до появления моей теории в психологии не существовало.

Что же такое “стереотипный алгоритм мозга”?
Сначала покажем это на примерах, а потом обобщим.
Когда Вы смотрите на чашку и Вас просят назвать предмет, на который Вы смотрите – Вы всегда назовете его “чашкой”, а не “тарелкой” или, скажем, “дверью”. Это потому, что есть в мозгу стереотипный алгоритм, преобразующий вид указанного предмета в слово “чашка”. Более того, если Вас спросят, для чего служит этот предмет, Вы ответите: “Для питья”. Потому, что в мозгу есть стереотипный алгоритм, указывающий по внешнему виду предмета его функциональное назначение. Если к углу Вашего глаза сбоку быстро приближается большой тяжелый предмет – Вы быстро отклонитесь в сторону, так что предмет этот пройдет мимо Вашего глаза и виска. Потому что в мозгу имеется стереотипный алгоритм, диктующий Вам именно такой ответ на возникшую угрозу Вашему глазу и виску. Надо сказать, что этот стереотипный алгоритм относится к инстинктам, т.е. существует в Вашем мозгу с рождения.

Обобщим. Стереотипный алгоритм мозга – это прочно реализованный нейронными цепями и химическими процессами организма алгоритм действия, проделываемого нервной системой без участия Вашего “Я”.

Возможное участие “Я” ограничивается тем, что “Я” слегка возбуждает тот участок нервной системы, в котором находятся нейроны, реализующие данный стереотипный алгоритм.

Далее. Сбоем стереотипных алгоритмов мозга называется такая ситуация, когда стереотипные алгоритмы мозга либо вообще не дают результата (за время, за которое они должны его дать), либо дают в результате два (или более) действия либо две (или более) схемы поведения, причем одновременная реализация этих действий или схем поведения невозможна, как, например, невозможно одновременно отклониться назад и поклониться знакомому, или нарисовать правой рукой одновременно круг и квадрат.

Далее. По моей теории, сбой стереотипных алгоритмов мозга либо тормозит “Я”, либо перевозбуждает “Я” того человека, в котором этот сбой произошел. И психика его начинает, если сбои многочисленны, искать Вожака, которому можно было бы подражать либо подчиняться – что избавит мозги этого человека от сбойной ситуации. (Вожак, которому только подражают, но не подчиняются, назван мною “Проводником”.) Вот это и есть гипносостояние. Причем Вожаком мозг человека может выбрать читаемый текст, или какой-то предмет на телеэкране, или какой-то комплекс своих мыслей (это называется самогипнозом), или какое-то свое собственное чувство (это называется экстазом). Если критические оценки выбора Вожака не утеряны – гипносостояние называется слабым или неглубоким, а если совершенно утеряны – сильным (или глубоким).

Итак, гипносостояние порождается сбоями стереотипных алгоритмов мозга и приводит к тому, что человек бессознательно ищет Вожака – если не приводит ни к смеху, ни к активному раздражению.

Теперь рассмотрим некоторые примеры сбоев стереотипных алгоритмов мозга, приводящих к гипносостоянию.

Например, Вы подошли к книжному ларьку – и на одной из книг написано заглавие: “Тайна золотой комнаты”. Вы заметили это заглавие. Купить эту книгу – или не покупать? Там, в книге, вовсе не тайна – поскольку книга издана и многие ее прочли. Но заглавие-то гласит: “Тайна...” В Вашем мозгу возбуждаются одновременно две разных, в каком-то смысле противоположных схемы поведения: “Купить!” и “Не покупать!” И если Вы не знаток книг – Вы непременно возьмете эту книгу и прочтете ее начало. Как ни странно – в Вас возникло гипносостояние (слабое) и Вы (сравнительно разумно) выбрали Проводником книгу с этим странным названием.

Вообще “Тайна”, о которой заведомо известно множеству людей, относится к ложным понятиям, порождающим слабое гипносостояние. Такие понятия в моих книгах названы “Эффективными Ложными Понятиями”. К ним относятся, например, понятия “Великий Учитель”, “Сокровенное Знание”, “Совершенное Знание” и многие другие. В последнее время, после 1993 года, благодаря Российскому Телевидению к ним стало относиться и понятие “Философ”, ибо Российское TV рекламировало под именем “философов” людей, не умеющих двух слов связать и только бормочущих что-то невнятное о Боге и о связи человека с Космосом.

Но вернемся к Эффективному Ложному Понятию “Тайна...” - т.е. к тайне, о которой заведомо известно огромному количеству людей.

Был в развитии дезинформации об НЛО один интересный момент. Во многих газетах и журналах было напечатано, что на одной военной авиабазе США (местонахождение ее было точно указано) в ангаре № (такой-то) хранятся остатки разбившегося на территории США НЛО и останки его экипажа. Какой-то бойкий журналист назвал эту информацию “Тайной Президентов” - дескать, тайна этого ангара передается от Президента США, уходящего в отставку, к его преемнику. Разумеется, слова “Тайна Президентов” являются Эффективным Ложным Понятием, поскольку о “Тайне Президентов” знает весь мир. Т.е. слова эти рождают слабое гипносостояние и служат отличной рекламой Президентов США. Но этим дело не закончилось. Когда стало твердо известно, что состоится встреча Президента СССР Горбачева с Президентом США Бушем, во многих газетах было напечатано, что Президент Буш передаст Президенту Горбачеву на этой встрече великую Тайну Президентов. Разумеется, в газетах не сообщалось, как можно на встрече двух Президентов передать ангар с остатками разбившегося корабля инопланетян. И потом... Ведь ангар – не информация, не словесная тайна: если его передашь – то сам лишишься его. Так что подсознательно Вы знаете, что “Передача Тайны Президентов” – ложь. Т.е. Передача Тайны Президентов – Эффективное Ложное Понятие (поскольку эффективно в смысле создания гипносостояния понятие “Тайна Президентов”). Не правда ли, какая отличная гипнореклама встречи двух Президентов!

Ну вот, я дал Вам, читатель, образец логики, используемой в первой, второй и третьей книгах. Причем третья книга посвящена отдельному разбору дезинформации об НЛО. А первая и вторая посвящены разбору способов достижения как сильного, так и слабого гипносостояния и массовым дезинформациям. Что касается книги 3 – то в ней математически точно доказано, что современная информация об НЛО, во-первых, вызывает в людях гипносостояние, и во-вторых, обречена на успех, т.к. мотивом ее распространения является любовь человека к чудесам (т.е. к информации, вызывающей сбой стереотипов мышления). А то, что любовь человека к чудесам должна быть дана ему на уровне инстинктов, доказано в книге 2.

Теперь я приведу образец логики книги 4, в которой рассмотрены те мотивы поведения человека, коим уделяют слишком мало внимания психологи фрейдистской школы. Даю выдержку из текста – главу 3 этой книги.

"Вначале заметим, что изучать современную науку из-под палки или в целях получения в будущем больших денег невозможно: наука достигла столь высокого уровня, что для ее изучения нужна внутренняя мотивация индивидуума к изучению наук об устройстве мира.

Религия же отбивает у человека два главных мотива к изучению устройства мира.

Мотив 1. Человеку свойственно гордиться своим мозгом и своими знаниями о мире – ибо эти знания позволяют человечеству жить все лучше и лучше.

Однако верящий в Бога человек угнетает свою гордость, постоянно помня о том, что Бог, создавший мир, знает досконально его устройство – и в этом Бог намного опережает человека. Так что изучение мира во славу своих мозгов и в целях процветания человечества вовсе не нужно, а нужно усмирить свою гордыню и молиться Богу, который все устроит как надо.

Мотив 2. Человеку свойственна любовь к чудесам, а, поверив в чудеса, человек автоматически начинает искать Вожака и, найдя его, подчиняется ему.

Религия предлагает человеку более наглядные чудеса, которые легко понять – в отличие от современной науки, которая тоже предлагает чудеса, но они труднопонимаемы и требуют для своего понимания длительной учебы.

Так что в нациях, держащихся за свою веру в Бога, значительно меньшее количество детей пойдет в науку и успехи таких детей будут невелики. И в современном мире, в котором наука является главной производительной силой, такие нации потеряют свою экономическую самостоятельность и будут кормиться обслуживанием более передовых наций, меньше держащихся за свою веру в Бога и потому преуспевающих в науке.

Тут надо заметить, что раввины-каббалисты (т.е. те жрецы иудаизма, которые, пройдя Тору и Талмуд, создают современные наукообразные дополнения к Талмуду, входящие в книги Каббалы) почувствовали веяния современности и предложили включить в Талмуд основные законы и уравнения современной физики. Как Вы, читатель, понимаете – это не спасает положения: ведь они не предложили ни отрицать чудеса, изложенные в Торе – главной священной книге иудаизма – ни отрицать Бога-создателя, т.е. оба главных мотива к изучению современной науки иудаизм у верующего человека по-прежнему отшибает."

В книге 4, кроме того, рассмотрены:

  • агрессивность верующих Ислама и логичность появления в Исламе убийц-камикадзе,
  • мотивы веры в шести основных современных религиях (Ислам, христианство, иудаизм, кришнаизм, индуизм, буддизм), причем доказано, что эти религии обречены на успех,
  • массовые дезинформации в Израиле – и то, какие из них обречены на успех и почему это так,
  • явление фанатизма и правила общения с фанатиками,
  • парапсихология и то, почему она обречена на успех,
  • опровержение парапсихологии.

Ну вот, читатель, вроде бы я проинформировал Вас полностью о направлении моих научных поисков в современной психологии. Главное в них то, что психология из описательной науки превращается в науку доказательную, учится предсказывать эффекты тех или иных психических воздействий на человека, причем она уже далеко ушла от аналогий и перешла к доказательствам, к логике и к математике.

Разумеется, развиваемая мною теория далека от завершения. Во-первых, пока что она может определить успех или неуспех способа гипноза (для данного набора личностей) и успех или неуспех массовой дезинформации (в данном обществе), но не дает количественных оценок (сколько личностей в какой глубины гипноз впадут, сколько личностей поддержат данную массовую дезинформацию, сколько личностей станут активно ее распространять? – все это остается пока неизвестным). Во-вторых, скорости утомления “Я” и наступления гипносостояния пока не оценены при перевозбуждении “Я” (при прямом торможении “Я” это происходит почти мгновенно). В-третьих, есть проблемы с группой алгоритмов, имеющей номер БL (подгруппа алгоритмов Б2б, выделенная в моей теории).

Но для решения всех этих проблем мне нужна своя лаборатория (например, при Технионе или при Университете) – причем хорошо разрекламированная лаборатория, чтобы хорошие студенты (психологи и математики) стремились попасть в нее и стажироваться у меня.

Пока что у меня такой лаборатории нет. И, учитывая мое весьма скверное знание иврита – навряд ли она появится. Так что приходится работать в одиночку. А в одиночку все эти проблемы не решишь. Дай бог решить какую-то одну из них (например, принципиальную проблему с алгоритмами группы БL).

Владимир Кицис