Лечебное голодание. Кому он нужен, этот иммунитет?!

Лечебное голодание

Раздел: Альтернативная медицина

Голодать можно только после очистки кишечника, печени и восходящего отдела толстой кишки, когда весь кишечный тракт освобожден от залежей кала и функции его восстановлены. В противном случае возможно отравление организма продуктами распада тканей.

Лечебное голодание может стать первым шагом к исцелению. Но полное и длительное голодание (от 3 суток и далее по самочувствию) показано лишь тем людям, чья конституция позволяет переносить значительную потерю массы.

Голодание переносится легче, если человек ведет активный образ жизни: совершает прогулки на свежем воздухе, бегает трусцой, обливается водой. Психологический настрой, оптимизм, вера в успех - очень важная сторона лечебного голодания.
Если больной адаптировался к холодным обливаниям на земле, у него нет язвы, желудочно-кишечный тракт функционирует в пределах нормы и организм не истощен заболеванием (I, II, в исключительных случаях - III стадия рака), то он с успехом может применять сухое голодание (без пищи и воды, от 12 до 42 часов), которое обладает высокой эффективностью при лечении опухолевого процесса любой локализации.

В борьбе со злокачественным процессом важно не только умерщвление раковых клеток, но и выведение из организма уже погибшей онкологической ткани. Сухое голодание - один из приемов такой чистки, который необходимо подключить к другим методам очищения организма (фитосбор системы "Живица", чистка кишечника, печени и другие основные приемы чистки опубликованы ранее - см. "ПСС" № 9, 1996; №№ 4, 8, 1997). Однако самое главное происходит на духовном уровне: если холодная вода пробуждает разум и сознание человека, то сухое голодание их очищает (от скверных мыслей, негативных влияний и пр.).

Разберем основные правила сухого голодания, подробно разработанные в системе П.К.Иванова "Детка".

1. Почему необходимо голодать 42 часа? Именно за это время на клеточном уровне происходит замена натрия на калий. Натрий способствует консервации органических веществ в клетке, засоряя ее, калий - напротив, улучшает обмен веществ, способствуя ее очищению.

2. Одни сутки сухого голодания приравниваются к трем суткам голодания на воде. В течение 42-часового сухого голодания происходит естественное очищение организма от шлаков, слизи, погибших больных клеток, так как начинают работать заложенные природой механизмы самоочищения.

3. Лучше всего голодать в субботу - с 18 часов пятницы до 12 часов дня воскресенья. Дни недели сами по себе несут определенные биополевые особенности, и именно в субботу организму требуется отдых от пищи, которая забирает огромное количество энергии для своего обезвреживания и переработки.

4. Выход из голодания должен быть постепенным. Для дополнительной энергетической подпитки лучше всего, конечно, выйти на природу и в течение 30-60 секунд постоять босиком на земле, глубоко дыша, прося себе здоровья и сливаясь мысленно с природой. (Если систематически выходить из голодания, не подзарядившись, возможны осложнения со стороны желудочно-кишечного тракта.)

5. Больным с тяжелыми сопутствующими заболеваниями (желудочно-кишечными, печени, эндокринной системы) в сухое голодание надо входить постепенно. Начинать голодание необходимо с 18 часов пятницы до 12 часов дня субботы. Этого времени достаточно для избавления от некоторого количества шлаков, а также для отдыха желудочно-кишечного тракта и в какой-то мере поджелудочной железы.Безусловно, длительное голодание (особенно сухое) - достаточно сложный и далеко не безобидный (хотя и очень эффективный) процесс. При этом может меняться артериальное давление крови, нарушаться сердечный ритм. Как правило, на 4-7-й день отмечается появление запаха ацетона изо рта, слабость, плохой сон. Это происходит потому, что организм перешел с углеводного обмена на белковый и жировой, а значит начался процесс его оздоровления за счет нормализации биохимических, энергетических и других функций.

Перед началом голодания на воде необходимо в течение 3-7 дней (в зависимости от индивидуальных особенностей организма и самочувствия больного) питаться только сырыми овощами, фруктами, орехами. Затем надо очистить кишечник посредством клизм (чтобы разложение остатков пищи во время голодания не вызывало газов). Начинать следует с 24-часового голодания один или два раза в неделю. По мере адаптации организма к голодным дням, время голодания нужно увеличивать до 36, а впоследствии до 48 часов - один раз в неделю.

Начинать голодание лучше всего с обеда, отказавшись от ужина и поставив клизму. Затем, в продолжение установленного времени голодания (24, 36 или 48 часов) ничего, кроме воды (по потребности), не принимать. Воду пить медленно, маленькими глотками, задерживая в полости рта и как бы смакуя. Вода может быть колодезной, родниковой, талой, минеральной (с заранее выпущенными газами), но ни в коем случае не водопроводной.

Во время первого завтрака после окончания голодания надо выпить фруктовый (или овощной) сок, наполовину разбавленный водой. Потом можно перейти на фрукты (через 2-3 часа после приема сока). В течение времени, равного голоданию, надо есть только фрукты, постепенно добавляя к ним овощи, орехи, семечки, а затем переходя к обычной диете.

Если после 2-дневного голодания больной чувствует в себе силы на его продолжение, он в течение 3-го дня может перейти на воду с лимоном. В таком случае очищение организма достигается значительно быстрее. Начиная с 4-го дня, прием пищи следует начинать с разведенного сока, а затем присоединить к нему немного фруктов и овощей. Вечером того же дня нужно поставить очистительную клизму (кружку Эсмарха - на 2 л воды 1 ст.л. лимонного сока или яблочного уксуса).

Таким образом, до предела сокращая, а то и вовсе прекращая поступление питательных веществ в организм, можно наладить работу важнейших его систем и, прежде всего, иммунной и эндокринной. (Известно, что избыточное питание не только расстраивает работу этих систем, но и расчищает дорогу злокачественным новообразованиям: установлено, что раковые клетки потребляют питательных веществ больше, чем нормальные, особенно им "по вкусу" животные белки и жиры, за счет которых опухоль растет как хорошее дрожжевое тесто.)

Термин "голодание" является достаточно условным. Так, голодание на соках, предложенное специалистами центра "Живица" и широко применяемое ими в целительской практике, переносится гораздо легче, чем сухое голодание и голодание на воде. Голодание на соках рекомендуется всем больным, самочувствие которых не достигло последней степени тяжести (встает с постели, сам себя обслуживает), для повышения эффективности лечения.

Онкологическим больным при голодании рекомендуются следующие соки: сок красной свеклы, моркови, капусты, картофеля, петрушки (всего растения), сельдерея (всего растения), огурца, томатов, тыквы оранжевой, репчатого лука (1 ч.л. в день - принимать только в смеси с другими соками), красного винограда, смородины, редьки, черники, земляники, клубники, цитрусовых (при повышенной кислотности лимон употреблять не более 1/4 плода в день с добавлением 1-2 ч.л. меда), калины красной, одуванчика - всего растения (1-3 ч.л. в день только в смеси с овощными соками).

Об основных правилах приема соков мы говорили в предыдущем разделе. Добавим, что при голодании за день можно выпивать до 1 л указанных соков. Пить сок (когда ощущается голод) нужно медленно, маленькими глотками, подолгу задерживая каждый глоток во рту. Первое голодание - 10 дней, второе - 20, третье - 30 дней. Выход из голодания должен быть постепенным. Перерывы равны длительности голодания. В перерывах - пища в основном из продуктов, рекомендованных для приготовления соков. В умеренном количестве можно включать в рацион каши, супы из злаковых и бобовых с традиционными овощами.

Тяжелым больным (не встает, сам себя не обслуживает) голодание на соках можно начинать с 2-3 дней. Далее - индивидуально, в зависимости от самочувствия и рекомендации лечащего врача.

А теперь приведем те принципы, которые положены в основу системы "Живица" и которые следует помнить каждому онкологическому больному.

1. Не следует полагаться на какое-либо одно лекарственное средство, ибо в таком случае больной использует всего лишь один из множества шансов, предоставляемых ему Природой.

2. Подбор разнообразных лекарственных средств должен учитывать гармоническое сочетание между этими средствами и индивидуальность пациента. Вся сумма применяемых в лечении лекарственных средств должна являться не простым их набором, а строго продуманным сбалансированным комплексом.

3. Рак - болезнь неправильного образа жизни во всех сферах (психоэмоциональной, бытовой и пр.), который ведет к крайней степени нарушения саморегуляции организма, к последней стадии его зашлакованности и разрушению защитных сил иммунной системы. Поэтому, только изменив свой образ жизни, человек может рассчитывать на положительный результат.

4. Хроническая природа рака не должна настраивать человека на безысходность: опухоль можно взять под контроль и повернуть вспять развитие болезни, что доказывает опыт исцеления больных по системе "Живица". Только постоянная борьба, в сущности борьба жизни со смертью, принесет свои плоды, главным из которых будет полноценная, окрашенная положительными эмоциями ЖИЗНЬ.

Елена Голубенкова, консультант центра народной медицины "Живица"
www.fpss.ru

Кому он нужен, этот иммунитет?!

Содержание:

  • «Чистая» натуропатия против... бактериологической атаки бен Ладана. А.Линюк (Чикаго) - специально для YSR.
  • «Подвиги напрасные, с баб-ягами никчемушная борьба» (Интервью А.Чупруна корреспонденту Информационного агентства «Матрица»).
  • Кому он нужен, этот иммунитет?! (Ответы читателям).

Человечество веками мечтало об открытии способов создания иммунитета (невосприимчивости) к заразным болезням. Эпидемии чумы, оспы, холеры и других опасных болезней уносили десятки миллионов жизней. Опустошительные эпизоотии вызывали гибель огромного количества домашних животных, за этим следовали экономические бедствия, голод... Вопрос об иммунитете при инфекционных заболеваниях и раке – один из самых важных и непростых в современной медицине...

Здесь предлагается шокирующе новый взгляд на иммунитет.

Если вы вчера по телевизору слушали «сказочку перед сном» для взрослых о том, что в недалёком будущем наука полностью искоренит инфекционные заболевания, а сегодня – грустную правду о победном шествии СПИДа по нашей тесной планете и про жуткую угрозу бактериологической войны, то здесь вы прочтёте о том, почему инфекционные болезни оказались всем нам столь необходимыми и как эту ситуацию вы сами можете изменить...

Материалы эти, кроме ответа на письма читателей, были ранее опубликованы в первом номере нового московского журнала «Матрица», издающегося одноимённым Информационным агентством, и на WEB-сайте Информационного агентства «Матрица» – http://www.matrica.ru/, в № 166 независимой еженедельной канадской газеты The Yonge Street Review, выходящей на русском языке, а также в соответствующем номере её электронной версии – под рубрикой «Медицинский курьер YSR» в ноябре 2001 года – www.newcanada.com/166/medhronika.htm – вместе с обращением к читателям и справкой о том, что такое истинная (или «чистая») натуропатия.

Позже они публиковались также и в других средствах массовой информации. В частности, на ВЕБ-сайте «ЗДОРОВЬЕ ХХI»: http://philippova@health2000.agava.ru/know/chuprun.htm – под рубрикой «НОВЫЕ ЗНАНИЯ».

Все эти материалы изданы также отдельной брошюрой под таким же общим названием – «Кому он нужен, этот иммунитет?!»

Медицинский курьер YSR

Уважаемые читатели! Прежде, чем познакомить вас со статьей нашего американского автора, рассказывающей о смелой идее известного натуропата А. Чупруна, о котором мы однажды упомянули («Миска меда, горшок молока...» № 39), хотим чуть подробнее рассказать о нем.
Александр Чупрун – известный популяризатор истинной натуропатии; лектор, автор статей об оздоровлении и книги «Что такое сыроедение и как стать сыроедом (натуристом)». Основатель и президент виртуальной Израильской Академии противодействия старению «Ад мэа кмо эсрим».
А.Чупрун много лет работал в редакциях херсонских и киевских газет (писал на темы здоровья и экологии), был литературным секретарем писателя Александра Каневского в Москве. Организовал перевод на русский язык для самиздата трудов таких известных натуропатов, как Уокер, Шелтон, Брэгг, Джеффри, Вивини, Роджерс и др. Был действительным членом Московского общества испытателей природы при МГУ (по секции геронтологии), почетным членом правления Народного института натуропатии и руководителем секции сыроедения Российского вегетарианского общества. С 1993 года живет в Израиле. Имеет собственный вебсайт и продолжает пропаганду истинной натуропатии уже в Интернете.
А статью «Чистая» натуропатия против бактериологической атаки бин Ладена» мы предваряем отрывком из книги известного австралийского ученого Кеннета Джеффри «Естественное здоровье», изданной в Сиднее в 1967году.

ИСТИННАЯ (ИЛИ ЧИСТАЯ) НАТУРОПАТИЯ

«Естественное лечение известно под разными именами, такими, как естественная гигиена, натуропатия, естественное лечение или натуротерапия. Естественное лечение – это не одно лишь голодание или исключительно диета, одни лишь упражнения и релаксация или же только положительное мышление. Каждый из этих методов эффективен и существенен, но полный результат естественного лечения не придет до тех пор, пока все методы не будут использованы одновременно. Эти простые методы вызывают восхищение своей эффективностью, когда используются вместе.
В естественном лечении наблюдаются два противоположных направления – реформистское и другое, признающее теорию кризисов. Рефомисты – это те люди, которые считают, что массы не готовы к восприятию полной истины натурального образа жизни и что частичных методов, проповедуемых ими, вполне достаточно. Эти люди могут верить только лишь в одну диету, в одно лишь голодание или в какой угодно другой вид натуропатии и пользуются им односторонне. Они могут достигнуть некоторого улучшения даже при одностороннем подходе к делу, но никогда не достигнут истинно положительных результатов, которые приходят в том единственном случае, когда используется ряд методов в сочетании друг с другом. Очень часто последователи одностороннего реформистского течения находятся под влиянием медицинской философии и ищут специальные средства от заболеваний.

Направление, признающее теорию кризов, представляет собой чистую натуропатию. Последователи этого направления сознательно и научно комбинируют для достижения наилучших результатов те методы натуропатии, которые последователями реформистского направления также используются, но без сознательного сочетания и односторонне.
Сторонники теории кризов знают, что силы, скрытые в естественной диете, голодании, воде, воздухе, солнце, земле, физических упражнениях, расслаблении и положительном умственном взгляде на жизнь, должны использоваться в сочетании друг с другом для того, чтобы поднять общий уровень здоровья организма. Когда это достигается, природа устраивает исцеляющий криз. Само слово «криз» обычно пугает, но в данном случае это не есть нечто, чего следует бояться, это всего лишь признак жизненной активности, который нужно приветствовать.
Криз может вылиться в форму интенсивного потения, диареи, рвоты, воспаления, головных болей или болей в разных частях тела, или кожных высыпаний. Естественный криз всегда сопровождается повышением температуры. Когда наступает криз, больной должен проводить полное голодание на чистой воде до тех пор, пока явления криза не пройдут. Когда криз спадет, больной взамен его получит естественное крепкое здоровье.
Криз представляет собой реконструктивный период, в течение которого ткани, очищенные голоданием, вновь строят и усиливают свои клетки. Может пройти не один криз, прежде чем больной может сказать, что он излечен».

«ЧИСТАЯ» НАТУРОПАТИЯ ПРОТИВ... БАКТЕРИОЛОГИЧЕСКОЙ АТАКИ БЕН ЛАДАНА

А.Линюк (Чикаго) – специально для YSR

Первый номер нового московского журнала под названием «Матрица», издание одноименного информационного агентства, еще печатается в типографии. Но несмотря на обычную секретность при выпуске самого первого номера, куда всегда стараются поместить хотя бы два-три сенсационных материала, утечка информации и на сей раз произошла. Скорее всего, сработал не просто интерес к проблеме очередного гриппозного сезона...

Журналистка "Матрицы" взяла эксклюзивное интервью у Александра Чупруна, в котором он предлагает простое и надежное средство буквально против всех инфекций, не исключая гепатитов и СПИДа. Но в интервью содержится нечто большее, чем популярная информация об исцеляющих свойствах сыроедения и голодания. Главное – его совершенно новая, шокирующая трактовка проблемы иммунитета, при этом простая и ясная.

Суть ее сводится к тому, что иммунитет против инфекций – вовсе не безусловная ценность, как это представляется врачам и публике: организм большинства людей «умышленно» отключает иммунитет во время инфекционного заболевания! Если изложенное А.Чупруном понимание иммунитета окажется хотя бы в основном верным, то речь идет об открытии мирового масштаба: вслед за иммунитетом при инфекциях совершенно новое освещение получит и проблема более сложного противоракового иммунитета.

А.Чупрун доказывает правильность своего взгляда на примере применения известного всем интерферона: именно тогда, когда в организме человека нет даже прожиточного минимума витаминов, когда человек устал и переохладился, как раз в эту «минуту жизни трудную» на него нападают «враги» – микробы и вирусы, и тут, как известно, резко снижается выработка в организме интерферона, который способны производить почти все клетки! Этот явный парадокс, говорит натуропат, не смущает медиков. Они считают, что организму надо помочь в борьбе с инфекцией, вводя интерферон. А стоило бы подумать, почему организм большинства людей не желает сражаться с проникающими в него микробами и вирусами.

Итак, почему? Да просто потому, поясняет А.Чупрун, что организм иначе, чем врач, расставляет приоритеты! Для него болезнетворные микробы и вирусы, конечно, не являются приятным подарком. Но поскольку «система канализации» в нашем теле весьма недостаточна, особенно при негигиеническом поведении, прежде всего, неадекватном питании, микроорганизмы хотя и доставляют немало неприятностей, но «съедают» те шлаки, которые организм не успевает выводить. В межклеточных пространствах задерживаются белково-углеводные комплексные соединения, лимфатические каналы бывают буквально нафаршированы обломками погибших клеток и белковой массой... И это – главная беда организма: клетки не могут нормально общаться между собой, затрудняется передача между ними электрических сигналов. Темпы аутолиза (саморастворения) этих веществ в обычных условиях крайне медленны, резко усиливаясь лишь во время полного голодания. А микроорганизмы, питаясь этим «мусором», быстро превращают его в жидкие отходы, легко удаляемые током лимфы и крови. Организму все равно, какой вид микроорганизмов сделает эту работу: ему полегчает и от гриппа, и от сибирской язвы... если только в любом из этих случаев, говорит натуропат, вы полностью откажетесь от пищи на несколько дней, до стихания острых явлений болезни, употребляя только воду. И никакие антибиотики не будут нужны. Организм сам уничтожает микробов, как только они сделают свою работу. Антибиотики же и вакцины из-за аллергических реакций можно прописать далеко не всякому...
Кому иммунитет нужен, у того он есть. А если его нет, то это значит: сейчас он и не нужен. А нужно именно отсутствие иммунитета – для того, чтобы не мешать нашим друзьям – микробам и вирусам – привести в порядок наш многострадальный организм… (Это лучшее время и для дозированного голодания: организм займется самопоеданием – этаким худшим видом людоедства, питаясь заодно своими опухолями, спайками, больными тканями, запасами жира). Попытки повышать иммунитет, стимулировать его происходят от непонимания истинной роли бактерий и вирусов для нашего организма. Это в буквальном смысле, как пел Владимир Высоцкий, «подвиги напрасные, с баб-ягами никчемушная борьба». Вот последняя сводка с фронта борьбы с гепатитом С: выпущено новое лекарство, в помощь интерферону, и есть возможность излечивать уже не 40, а до 70 процентов таких больных (остальных же, иронизирует натуропат, «просят не беспокоиться»!).
В принципе, заключает А.Чупрун, мы должны благословлять микробные и вирусные заболевания – они представляют собой типичные лечащие кризисы: таким образом организм самоизлечивается от главной беды – засорения шлаками внутренней среды, и безо всяких медикаментов. Но при этом необходимо использовать эти кризисы единственно правильным образом: введя в обычай полное голодание в таких случаях в течение всего лишь нескольких дней, до стихания острых явлений. Это будет лучшая помощь природным силам организма, занявшегося самоизлечением с помощью микробов и вирусов. Когда-нибудь цивилизованный мир научится этому точно так же, как употреблению мыла и зубной щетки. Однако, надо полагать, не так уж скоро: наука развивается, а невежество растет...
Что касается СПИДа, то уже есть излеченные дозированным голоданием, существуют и научные труды, подтверждающие, что метод дозированного голодания способен победить вирусные заболевания.

«Подвиги напрасные, с баб-ягами никчемушная борьба»
Зачем и почему мы болеем?

Ольга Кинеева
Разговор с диет-инструктором, натуропатом Александром Чупруном.

Вот и наступили холода, а вместе с ними снова привычно вошли в нашу жизнь простуды и гриппы. Почему вокруг так много людей болеет?

Большинство населения цивилизованных стран, и Россия, конечно же, не исключение, сегодня ведут образ жизни, далекий от того, какой был изначально уготован человеку Природой. Люди потребляют промышленно изготовленную, неестественную пищу, да и едят ее часто второпях, плохо пережёвывая.... Усталость – еще один бич современной цивилизации; энергетически человек себя до капли выжимает, подхлёстывая себя чаем, кофе, а то и чем-нибудь покрепче. Люди досыпают в трамваях, электричках, в метро, по пути на работу. Жители городов, как правило, постоянно испытывают недостаток свежего воздуха и солнечной энергии, не говоря уже о том, что двигаются они крайне мало.

Организм этой категории людей сильно зашлакован. Он представляет из себя своего рода помойное ведро, внутри которого хранятся частицы погибших клеток и белковая масса (ею захламлены межклеточные пространства и буквально нафаршированы иной раз лимфатические сосуды). Этот «мусор» мешает нормальному функционированию организма, препятствует «общению» клеток друг с другом, снижая силу электрических сигналов, передаваемых клетками друг другу. С точки зрения натуропатии, организм таких людей (повторюсь, что речь идет о большинстве населения) пребывает в так называемом третьем состоянии. Это значит, что эти люди не являются явно больными, однако здоровыми их тоже никак не назовешь.

Именно эта категория в первую очередь подвергается простудам, гриппу и разным другим болезням. Происходит это потому, что замусоренный организм не сопротивляется болезни, а, наоборот, принимает ее с распростёртыми объятиями, воспринимая микробов как избавителей, которым можно скормить свой хлам. Такой организм – прекрасный пиршественный стол для разного рода бактерий, которые должны прийти и «съесть» мертвые и загрязненные клетки, превратив их в жидкие отходы. А их уже, понятное дело, можно удалить из организма током лимфы и крови через почки и другие пути выделения отходов и ядов.

Постойте, по Вашему мнению, организм человека, «расписавшись» в собственной неспособности очиститься, пытается оздоровить себя за счет простуды, гриппа и других болезней?

Именно так. Организм, время от времени «отключая» иммунитет, вынужден призывать на помощь бактерии и вирусы, прежде всего те, что всегда ждут своего часа, в небольших количествах присутствуя в организме. А иногда повезёт подцепить и что-нибудь со стороны – грипп или ещё какую-нибудь инфекцию посерьезнее…

Но почему организм оказывается не в состоянии самостоятельно выводить собственные отходы?

Да, утешаться мыслью, что мать-природа позаботилась снабдить нас надлежащей «системой канализации», не стоит. Её возможности всегда недостаточны, особенно при негигиеническом поведении, прежде всего – из-за общепринятых обычаев в питании и, как я уже говорил, малоподвижного образа жизни, энергетической истощенности. Организм современного человека не успевает выводить собственные отходы, да и саморастворение мёртвых клеток и белковой массы в обычных условиях происходит невыносимо медленно.

Неспроста ведь давно придуманы различные средства помощи организму в самоочищении, от русской бани и финской сауны до современных «чисток» кишечника или печени… Всё это достаточно результативные меры для людей, не следующих здоровому, максимально приближенному к естественному образу жизни.

Заявляя, что болезнь – это не вред, а благо для организма, Вы, по сути, в корне подрываете основы современной медицины, предлагая новую философию болезни. Так?

Большинство современных медицинских теорий строится на том, что организм активно сопротивляется недугу, однако собственных сил для того, чтобы «победить» болезнь, ему не хватает. Поэтому ему должны помочь врачи, которые делают это в первую очередь с помощью различных лекарственных средств. Поставщиком этих средств является фармацевтическая промышленность, задача которой – выпуск все более новых и более эффективных препаратов-киллеров, цель которых истребление инициаторов болезней – микробов и вирусов. На производство этих препаратов тратятся огромные средства. Сегодня уже можно услышать сетования, что врач скорее работает не на пациента, а на фармацевтическую промышленность, помогая ей сбывать новые медикаменты. Пациенты тоже ворчат, однако, введённые в заблуждение самой концепцией болезни, таблетки послушно глотают. Еще более пятидесяти лет назад врач А.Залманов назвал этот процесс, происходящий в нашем обществе, «фармацевтической вакханалией», однако и по сей день он не только не замедлился, но и продолжает набирать обороты.

Таким образом, необходимость борьбы с микробами представляется весьма актуальной для общества, практически полностью состоящего из людей в так называемом «третьем состоянии», и – не видя иного выхода – «зациклившегося» уже на этой борьбе. Но от неё мало толку: ведь в организме большинства людей их ждёт «хорошо накрытый стол». Болезнь, быть может, и удастся временно подавить, но через некоторое время она все равно вернется... возможно, уже в более грозном обличье, например, не в виде гриппа, а в виде рака или СПИДа.

Я же придерживаюсь гипотезы патологоанатома А.В.Русакова – «довольно смелой», по мнению немногих знакомых с нею ортодоксальных врачей. Заключается она в том, что больной организм не борется с болезнью, а сам её питает. С моей точки зрения, вирусы и микробы могут рассматриваться как санитары организма. Инфекции – одно из величайших природных благ, которым мы просто не умеем пользоваться. А ведь известно, что многие лучше себя чувствуют после перенесённой «простуды»! Истинные натуропаты «как бы» знают, что иммунодефицитное состояние, во время которого и возникает болезнь, именно для того возникает, чтобы позволить друзьям-микробам поработать в нашем бренном теле, почистить его от того корма для микробов, который иным способом организм удалить не смог.

Говоря же об отношении истинных натуропатов к ортодоксальной медицине, хочется процитировать слова из книги члена Британской Ассоциации натуропатов Гарри Бенджамина: «Автор относится с большим уважением к тем усилиям, которые прилагают как отдельные врачи, так и вся медицина в целом, чтобы помочь страждущему человечеству. Однако трагедия заключается в том, что эти усилия направлены в совершенно ложном направлении. Ибо философия болезни, этот фундамент, на котором построено всё здание современной медицины, принципиально ложна…»

Но что же все-таки делать, если ты заболел?

Натуропатия не предлагает никакого особого «противовирусного средства» – в нём и нужды-то нет. Натуропатия исходит из того, что болезнь – это не враг, а друг человека. Бороться с ней не имеет смысла, с ней нужно сотрудничать. Поэтому истинные натуропаты помогают болезни за счет применения преимущественно или исключительно сырой диеты, отдыха, однодневного голодания и гигиенических процедур, чтобы добиться возникновения у больного лечащего криза, выражаясь проще – обострения хронического заболевания. Тогда «выписывается рецепт» на голодание – до полного исчезновения симптомов кризиса. Разумеется, речь всегда идёт об отказе в дальнейшем от образа жизни и питания, которые привели к нездоровью.

В результате голодания происходит активное очищение организма от собственного внутреннего мусора – организм как бы поедает сам себя. Голодание – такой универсальный и исчерпывающий метод, что к нему почти нечего прибавить. Известный американский писатель Эптон Синклер, большой пропагандист вегетарианства и голодания, очень точно заметил, что это – почти панацея… Только во время полного голодания саморастворение (аутолиз) мёртвых клеток и белковой массы резко повышается, и в этом случае отпадает нужда в помощи микробов и вирусов. Поэтому они удаляются самим организмом, который «включает» механизмы иммунной защиты. Вот почему, к примеру, даже такое упорное заболевание, как сифилис, на любой стадии полностью и безо всяких антибиотиков излечивается голоданием за две-три недели, то же касается и всех вирусных заболеваний, не исключая и СПИД. Имеющий уши, да слышит…

Однако давайте вернемся к разговору о простуде и гриппе... Считается, что интерферон, активизирующий иммунитет человека, является эффективным противогриппозным средством...

Как известно, проникший в организм вирус встречается с двумя видами защиты: это антитела, которые обезвреживают вирусы, встречая их ещё на подходе к клетке, и известный всем интерферон, вырабатываемый клетками практически всех тканей. Он справляется с вирусами, проникшими уже внутрь клетки. Но, как может быть понято уже из вышесказанного, организм не желает бороться, не хочет участвовать в упорно навязываемой врачом борьбе. Организм «знает» то, чего не знает врач: микробы и вирусы – НЕ враги, а с друзьями не вступают в смертельную схватку!

Сейчас против многих вирусных заболеваний применяют промышленно изготовленный интерферон, и тут возникает интересный вопрос – как насильно ввести интерферон внутрь клеток, принципиально не желающих сражаться с вирусами и потому прекративших собственное «производство оружия»?! Этот фокус пока что не получается, интерферон остаётся снаружи, а вирус таки свободно размножается внутри тех клеток, которые уже его впустили – без сопротивления. И вирусное заболевание продолжается! Поэтому учёные упорно работают над тем, как при помощи определённых веществ – индукторов интерферонообразования (интерфероногенов) – всё же заставить клетки производить интерферон в нужных (как кажется ортодоксальному врачу!) случаях… Успех науки в этой области приведёт к тому же эффекту, какой можно ожидать, если уничтожить все мусороуборочные машины в большом городе…

Медицине известно, что способность образовывать интерферон очень сильно колеблется – в зависимости от общего состояния человека. И что она падает в результате переохлаждения, нервных потрясений, отсутствия в пище даже прожиточного минимума витаминов, – как раз в ту «минуту жизни трудную», когда ослабленный организм атакуют «враги» – микробы и вирусы… Но почему мудрой Природой он так несовершенно устроен, что в момент опасности перестаёт защищаться?! Парадокс, да и только! С точки зрения истинной натуропатии тут никакого парадокса нет. Просто Природа так расставляет приоритеты: первая и главная опасность для организма в другом – в том засорении его внутренней среды, от которого могут спасти только микроорганизмы – или голодание.

Так что же, при помощи натуропатии, и, прежде всего, голодания, можно сильно укрепить иммунитет и, соответственно, стать защищённым от инфекций?

Опыт натуропатии говорит о том, что лечебным голоданием безо всяких лекарств можно справиться практически с любой инфекцией. Один из самых выдающихся врачей нашего времени, кандидат медицинских наук Г.А.Войтович (г. Минск) более десяти лет назад в книге «ИСЦЕЛИ СЕБЯ САМ. О лечебном голодании в вопросах и ответах» написал относительно СПИДа следующее: «Если учесть тот факт, что лечебное голодание восстанавливает иммунный барьер, то есть, проще говоря, ликвидирует иммунодефицитное состояние организма, то и это вирусное заболевание целесообразно попытаться лечить разгрузочно-диетической терапией».

То, что сказал Г.А. Войтович в своей книге на медицинском языке, и вдобавок – очень деликатно (чтобы коллеги из медицинского сословия тут же его живьём не съели!), я думаю, «целесообразно попытаться» перевести на язык натуропатии, и вещи да будут названы своими именами: «отключение» иммунитета за ненадобностью не надо называть иммунодефицитом.

Отключение иммунитета за ненадобностью? Разве может быть такое?

Если организму нужен иммунитет, то он у него есть. А если в организме наблюдается иммунодефицит, то это значит, что этому организму в настоящий момент иммунитет не нужен. А нужно именно отсутствие такового – для того, чтобы не мешать нашим друзьям микробам и вирусам привести в порядок наш многострадальный организм… Попытки повышать иммунитет искусственным путем, стимулировать его, точно так же, как война с болезнью, происходят от непонимания истинной роли бактерий и вирусов для нашего организма. Это в буквальном смысле, как пел Владимир Высоцкий, «подвиги напрасные, с баб-ягами никчемушная борьба».

Рано или поздно станет понятно, что надо благословлять микробные и вирусные заболевания: они представляют собой типичные лечащие кризисы. Но при этом необходимо использовать эти кризисы единственно правильным образом: введя в обычай для таких случаев полное голодание в течение всего лишь нескольких дней, до стихания острых явлений. Это и будет помощь природным силам организма, занявшегося самоизлечением с помощью микробов и вирусов. Когда-нибудь цивилизованный мир научится этому точно так же, как употреблению мыла и зубной щётки. Однако наверняка придётся маленько подождать: наука развивается, а невежество растёт...

Вы думаете, натуропатия сможет победить?

Идеи истинной натуропатии в конце концов приведут к радикальному изменению взглядов на иммунитет: это с неизбежностью произойдёт, и я думаю, уже скоро – под давлением грозных обстоятельств. Мы видим всепланетную эпидемию СПИДа, сразившую десятки миллионов, и на подходе новые вирусы, появление которых специалистами уже прогнозируется.

Как-то на моей публичной лекции в Москве один из слушателей, врач, спросил не без иронии:

– Неужели же Вы думаете, что Ваша точка зрения победит?

– Конечно, победит, – в тон ему ответил я. – После какой-нибудь страшной эпидемии или бактериологической войны окажется, что наши оппоненты вымерли, и спорить с нами будет просто некому…

Натуропатия понемногу всё более входит в жизнь цивилизованных стран. Многие получают заметную пользу от того, что пропускают ежедневно завтрак или голодают один раз в неделю 36 часов (с вечера в пятницу до воскресного утра, например, ничего не едят и не пьют, кроме воды). Немало людей практикуют так называемые разгрузочные дни. К сожалению, диабетикам почти никогда не рассказывают, что после «овощного» дня (если питаться весь день только салатами) повышается переносимость углеводов, и можно затем немного меньше себя в них ограничивать. Двадцать пять лет практики в качестве диет-инструктора по сыроедению позволяют мне говорить об этом вполне уверенно.

Кто не пробовал никогда жить по законам натуральной гигиены, представляет себе, что это трудно и мучительно. Но всё обстоит наоборот. Натуристы (сыроеды) не только здоровее, но и оптимистичнее. Австралийский натуропат Кеннет Джеффри писал: «Нужно культивировать искусство положительного мышления. Когда вы рассматриваете здоровье с естественной точки зрения, то развиваете положительный, конструктивный и оптимистический взгляд на жизнь. У вас пропадает тот страх перед надвигающимися болезнями, который сегодня стал неизбежным спутником действительных болезней и несчастий».

Истинная, чистая натуропатия (она же – натуральная гигиена) никогда не устареет, ибо это и есть медицина будущего.

(Журнал "Матрица", № 1, Россия, 2001 г.)

Кому он нужен, этот иммунитет?!
(Ответы читателям)

После публикации моего интервью в московском журнале «Матрица» и почти одновременно – статьи в канадской газете THE YOUNGE STREET REVIEW мне пришлось дать ответы на несколько вопросов по телефону и электронной почте. У некоторых корреспондентов вопросов не возникло, зато были комментарии. Наиболее откровенный из них такой: «Просто бред... Это моё мнение». Я был признателен и за столь суровое определение, поскольку «бредил» я, как ниже будет показано, вместе с людьми, в науке достаточно авторитетными. Но были и комплименты.
Статья в канадской газете произвела на меня большое впечатление, – написала мне врач Виктория (из Ричмонда, США), – на мой взгляд, это Ваш крупный «террористический акт». Ведь в статье, в сущности, делается вывод, что рухнула ещё одна пара «башен-близнецов»: два современных понятия – о противоинфекционном и противораковом иммунитете, ведь они и в самом деле имеют немало общего... Но интересно, как Вы пришли к этой «безумной идее» (уж простите за формулировку!) о запрограммированном «выключении» организмом иммунитета?

Идея запрограммированного в «человеческом компьютере» выключения иммунитета возникла у меня не вдруг, она вызревала постепенно – и долго. Основные этапы помню отчётливо. А начало положил случай. Я работал в читальном зале библиотеки Академии наук Украины в Киеве, а рядом симпатичная девушка листала последние номера журнала «Студенческий меридиан». Я попросил на минутку один из них, и был вознаграждён за любопытство: в статье доктора медицинских наук Б.С.Свадковского (в № 6 за 1974 год) сразу же заметил кое-что интересное. Автор рассказывал об оригинальной гипотезе своего учителя, видного патологоанатома Арсения Васильевича Русакова.

Вот этот отрывок:

«Именно Русаков высказал немыслимое, крамольное предположение, которое буквально переворачивало все привычные представления. На примере холерного вибриона он показал, как странно реагирует организм на инфекцию. Давно замечено, что на острозаразные заболевания хотя и вырабатываются антитела, но ничтожное количество, неспособное бороться с болезнью. Наряду с этим в организме образуется как бы питательная среда для возбуждения болезни, создаются для микроба специальные условия, без которых он погиб бы сам собой. Такая реакция нашего организма, считал Русаков, подобна симбиозу, наблюдаемому между микро- и макроорганизмами».

К тому времени я уже читал нечто подобное в книге А.С.Залманова «Тайная мудрость человеческого организма»: о том, что в каждое мгновение в организме человека возникают миллионы и миллионы клеточных микротрупов, которые уже в виде «белковых обломков» проникают в межклеточные жидкости, в лимфатические капилляры, и несмотря на многочисленные возможности скопляться и застревать в различных областях организма, они, однако, подвергаются распаду, удаляются без ущерба для организма, при условии, что организм не утомлён.

Гипотеза А.В.Русакова легла, таким образом, в уже хорошо подготовленную почву. А дальше было знакомство с книгами натуропатов, отношение которых к микробам было очень спокойным. Это отношение к микроорганизмам, собственно, начиналось ещё от Пастера. Его охотно цитировали и натуропаты, и А.С.Залманов, взгляды которого удивительно близки к их воззрениям.

Но если натуропаты старой школы говорили про «яд в крови» (токсемию), считая её основной причиной всех болезней, то более точным был взгляд А.Залманова, заглядывавшего глубже (потому в упомянутой книге он и говорил о «глубинной медицине»).

Немало информации для размышления прибавила и молодая наука – клиническая лимфология. В общем, у меня сложилось ясное представление, что далеко не всегда организм способен быстро очищать себя от шлаков обмена веществ, из которых наиболее опасным было накопление того вещества, на которое ещё Вирхов обращал серьёзное внимание – он называл его амилоидом.

Это вещество представляет из себя крупномолекулярные комплексы труднорасщепляемых белков, соединённых с углеводами (мукополисахаридами). Эпизодическое накопление этого вещества не опасно, но в случае длительного его накапливания неизбежны хронические заболевания, а в тяжёлых случаях – даже некрозы, отмирание частей тканей.

А.С.Залманов объяснял происхождение всех болезней, и микробных, и дегенеративных, точно так же, как и натуропаты, одной общей причиной:

«Утомление понижает способность организма к освобождению от птомаинов.

Можно утверждать, что птомаины становятся опасными только в случае, если организм утомлён. Их можно назвать токсинами усталости.

Яды усталости, результат скопления необезвреженных птомаинов, вызывают предрасположение к инфекционным или дегенеративным заболеваниям.

Если согласиться с гипотезой «токсинов утомления» (а с нею трудно не согласиться), как с преобладающим фактором потери иммунитета, нужно пересмотреть классическую теорию иммунитета. Полная стерилизация – мечта Эрлиха ( Ehrlich) была и остаётся утопией. Без колибацилл, находящихся нормально в кишечнике, последняя фаза пищеварения стала бы невозможной».

«Симбиоз животного организма с микробами, – указывал далее А.С.Залманов, – без сомнения, так же необходим для продления жизни, как симбиоз микробов и грибов для жизни растений».

Наука частично выполнила поставленную А.С.Залмановым задачу и внесла поправки в теорию иммунитета. Сегодня не одним врачам известна полезная роль симбионтных бактерий, живущих у нас в кишечнике или на разных участках кожи. Это знает всякий мало-мальски образованный человек. Но дальше этого медицина всё же не пошла: одни микроорганизмы, бесспорно полезные, были признаны законными нашими сожителями, или симбионтами. Но назвать полезными другие микроорганизмы, вызывающие острые заразные заболевания?.. Это было бы уже слишком для деятелей медицины и во времена А.С.Залманова, и тем более сейчас, когда мы располагаем таким большим арсеналом антибиотиков!

Вслед за гипотезой А.В. Русакова эта мысль А.С.Залманова о шлаках жизни как «преобладающем факторе потери иммунитета» вплотную подвёла меня к моему открытию: осталось только сообразить, что мы наблюдаем вовсе не «потерю иммунитета» или «иммунодефицит», а запрограммированное отключение иммунитета.

Каким образом оно происходит – это в деталях предстоит изучить.

Окончательно же идея о запрограммированном «отключении» иммунитета организмом при внедрении в него болезнетворных микробов и вирусов созрела у меня в 1985 г., во время чтения интервью профессора, доктора медицинских наук Ф.Н.Ромашова «К здоровью без лекарств» в газете «Советская Россия». Ромашов сказал следующее:

«Условимся сразу: микробы нам не враги – они помогают разлагать и выводить из организма шлаки, причину практически всех человеческих недугов... Следовательно, успешно бороться с гриппом, возбудители которого сопутствуют нам постоянно, можно только одним путём – очищая организм, уничтожая питательную среду вирусов...»

Я только охнул: что же с теперь с ним сделают коллеги?.. Титулованные медики, конечно, не замедлили возмущённо отреагировать, так как в редакцию популярного журнала «Здоровье» посыпались письма людей, весьма смущённых такими «крамольными» мыслями Ф.Н.Ромашова. И в журнале появилась подборка сердитых, ругательных отповедей... Смысл некоторых был примерно таков: «занимался бы ты, коллега, лучше своей хирургией, и не лез бы в заповедные пущи инфекционистов!»

Выписав приведённую цитату из интервью Ф.Н.Ромашова, я сделал к ней примечание: «Вывод ясен: микробы – НЕ враги, потому-то организм и не спешит бороться с инфекцией, и это отсутствие борьбы и «создание условий» для развития микробов отметил ещё А.В.Русаков. По Русакову, такая реакция «подобна симбиозу»... Это и в самом деле симбиоз, но организм не вдруг создаёт условия для размножения микробов – они накапливаются и уже имеются задолго до внедрения инфекции! Медицине пора понять: иммунные реакции вовсе не запаздывают! Просто организм медлит с иммунным ответом, потому что микробы ему в сей момент позарез нужны!!! Это бригада уборщиков, они убирают шлаки».

Примечание пролежало в столе пятнаддцать лет... Я время от времени о нём вспоминал, но – хотел как можно более аргументированно развить свою мысль в будущей книге о натуризме. Книга и сегодня всё ещё не вполне готова, а бактериологические проказы террористов вынудили меня поторопиться с публикацией, в надежде, что от этого будет немедленная польза.

В одном из писем содержался вопрос, не собираюсь ли я написать новый учебник по иммунологии. Разумеется, нет. Я – натуропат, и писать учебники для ортодоксальных врачей – не моя забота. Но я работаю над книгой, посвящённой основам натуропатии, и в ней непременно будет большая глава об иммунитете. Надеюсь, что её поймут и некоторые ортодоксальные врачи. Хотя им нелегко принять натуропатические идеи, которые никак не согласуются с медицинскими теориями...

К сожалению, мы живём в период упадка истинной, чистой натуропатии. Это утверждение может показаться странным – ведь существует всеобщее представление, что альтернативная медицина и натуропатия очень популярны. Но увы – популярны лишь её реформистские варианты. Ортодоксальная медицина, обладая властью, практически разгромила истинную натуропатию, а её безобидные реформистские варианты ортодоксам ничуть не мешают.

«Натуропатия стала на совершенно иной путь», «популярность старых теорий голодания и сыроедения несколько уменьшилась...»,– удовлетворённо сообщает Стивен Брэтмен, который уверяет читателя, что основными орудиями натуропатии являются диеты, пищевые добавки и травяные препараты. Конечно, такая натуропатия ортодоксам очень нравится. Добряк Брэтмен пишет: «С некоторой натяжкой натуропатию можно даже считать младшей сестрой медицины». «Однако научное перерождение натуропатии, – продолжает Брэтмен, – ещё не совершилось... Натуропаты в университете Бастира изо всех сил пытаются освоить научный подход, но впереди у них ещё много работы»... («Нетрадиционная медицина», изд. «Питер», 1977).

Каковы результаты такой «победы» ортодоксальных (конвенциональных) медиков над истинной натуропатией, должен ли вместе с ними весь цивилизованный мир радоваться тому, что «популярность старых теорий голодания и сыроедения несколько уменьшилась...»?

Давайте вспомним хотя бы общеизвестное: варёной картошкой или капустой язву желудка ещё никому не удавалось вылечить, а их сырые соки для этого применяются давно и успешно. Ещё интереснее, что на питании преимущественно сырыми, не обработанными огнём растительными продуктами основаны различные противораковые диеты – Эверса, Герзона, Энн Вигмор, излечившейся от рака сыроедением и ставшей известной во всём мире проповедницей «живой пищи», нидерландского доктора Корнелиуса Моэрмана...

Известный учёный, дважды лауреат Нобелевской премии Лайнус Полинг, десятилетиями поддерживавший Моэрмана в борьбе с коллегами, которые наклеивали на него ярлык шарлатана, в предисловии к книге о методе Моэрмана писал:

«Сейчас его противники низвергнуты. В январе 1987 года министерство здравоохранения Нидерландов окончательно одобрило его метод».

Рут Джохэмс, написавшая книгу об этом методе, сообщает, что терапия доктора Моэрмана предусматривает диету с малым потреблением мяса, большим – клетчатки, витаминов и минералов, рекомендуются также восемь необходимых для организма пищевых добавок (витамины А, С, Е, лимонная кислота, железо, витамины группы В, йод, сера). Эта программа работает без медикаментов, у неё нет побочных эффектов, её можно использовать с успехом как самостоятельный метод лечения, а также как дополнение к иммунотерапии и хирургии. У первого больного, пришедшего к доктору в далёком 1939 году, была последняя стадия рака, с метастазами. Через год он был здоров и дожил до 90 лет. Но не так легко было добиться признания метода. Рут Джохэмс пишет:

«…Именитые медицинские и фармацевтические общества и учреждения совсем не желали слушать его. Фактически они противились каждому подтверждению его правоты, блокировали клинические исследования, которые могли бы доказать её, нацепили на учёного ярлык шарлатана. Причинами этого были расчёт, а также обыкновенная жадность – ведь противниками доктора Моэрмана были другие исследователи и могущественные фармацевтические компании, и все они что-то теряли в случае признания верности метода Моэрмана: первые – престиж, вторые – деньги».

Но существует не только «младшая сестра»... Если ортодоксам и удалось закрыть Школу здоровья Герберта Шелтона и другие старые натуропатические школы, то не исчезло учение и опыт истинной, «чистой» натуропатии. Автор одного из писем возмущённо спрашивает меня: «Да разве можно сравнивать творящую настоящие чудеса современную медицину с вашей истинной натуропатией?!». Сравнить, однако, можно. И даже выразить это сравнение готовой формулой – словами из басни античного поэта Архилоха: «лиса знает много всяких вещей, а ёж – одну, зато большую»...