Грехи против Бога и Церкви
1) Маловерие, сомнение в истинности Священного Писания и Предания (то есть в догматах Церкви, ее канонах, законности и правильности иерархии, совершения богослужения, в авторитетности писаний святых отцов). Отречение от веры в Бога из страха перед людьми и забота о земном благополучии.
Маловерие — отсутствие полной, глубокой убежденности в какой-либо христианской истине или принятие этой истины только разумом, но не сердцем. Это греховное состояние возникает на почве сомнения или отсутствия ревности к подлинному богопознанию. Маловерие для сердца — то же самое, что сомнение для ума. Оно расслабляет сердце на путях исполнения воли Божией. Исповедь помогает изгнать маловерие и укрепить сердце.

Сомнение — мысль, нарушающая (явно и смутно) убежденность в истинности учения Христа и Его Церкви в целом и частностях, например, сомнения в евангельских заповедях, сомнения в догматах, то есть каком-либо члене Символа веры, в святости какого-либо признанного Церковью святого или событий Священной истории, празднуемых в Церкви, в Боговдохновенности святых отцов; сомнение в почитании святых икон и мощей святых угодников, в невидимом Божественном присутствии в богослужении и в таинствах.

В жизни нужно учиться различать «пустые» сомнения, возбуждаемые бесами, окружающей средой (миром) и собственным помраченным грехом умом, — такие сомнения нужно отвергать актом воли — и действительные духовные проблемы, которые надо разрешать, основываясь на полном доверии к Богу и Его Церкви, понуждая себя к полнейшему самораскрытию перед Господом в присутствии духовника. Лучше исповедать все сомнения: и те, которые были отвергнуты внутренним духовным оком, и в особенности те, которые были приняты в сердце и породили там смятение и уныние. Таким образом очищается и просвещается ум и укрепляется вера.
Сомнение может возникать на почве излишнего доверия себе, увлекаемости чужими мнениями, малой ревности к осознанию своей веры. Плод сомнения — расслабленность в следовании путем Спасения, прекословие воле Божией.

2) Пассивность (малая ревность, отсутствие старания) в познании христианской истины, учения Христа и Его Церкви. Отсутствие желания (при наличии такой возможности) читать Священное Писание, творения святых отцов, вдумываться и постигать сердцем догматы веры, уяснять смысл богослужения. Этот грех возникает на почве умственной лени или чрезмерной боязни впасть в какое-либо сомнение. В результате истины веры усваиваются поверхностно, бездумно, механически, и в конце концов у человека подрывается способность действенно-сознательного исполнения воли Божией в жизни.

3) Ереси и суеверия. Ересь — это ложное учение, относящееся к духовному миру и общению с ним, отвергнутое Церковью как находящееся в явном противоречии со Священным Писанием и Преданием. К ереси часто ведет личная гордыня, излишнее доверие собственному уму и личному духовному опыту. Причиной еретических мнений и суждений может , быть также недостаточно полное знание учения Церкви, богословская необразованность.

Суеверия — отдельное мнение о практических моментах духовной жизни, выходящее за рамки Священного Предания и церковной веры, часто коренящееся в языческих пережитках (магия, колдовство, гадание, приметы) и паразитирующее на церковном организме. Сюда относятся народные поверья, обряды и приметы, связанные с церковными праздниками и днями памяти определенных святых, использование священных церковных предметов и даже Святых Даров в кощунственно-магических целях. Суеверия — это сорняки на душевной ниве, заглушающие ростки духовности и истинной веры. Паразитируя на человеческой душе, они поглощают ее энергию, искривляют духовный путь, заслоняют Истину Христову. Суеверия возникают вследствие незнания учения Церкви и слепого доверия ложным, нехристианским источникам и традициям.

4) Обрядоверие. Приверженность букве Писания и Предания, придание значения только внешней стороне церковной жизни при забвении ее смысла и цели — эти пороки объединяются под именем обрядоверия. Вера в спасительное значение лишь точного исполнения обрядовых действий самих по себе, без учета их внутреннего духовного смысла, свидетельствует об ущербности веры и снижении благоговения перед Богом, забвении того, что христианин должен служить Богу в обновлении духа, а не по ветхой букве (Рим. 7, 6). Обрядоверие возникает из-за недостаточного вникания в Благую Весть Христову, а Он дал нам способность быть служителями Нового Завета, не буквы, но духа, потому что буква убивает, а дух животворит (2 Кор. 3, 6). Обрядоверие свидетельствует о неадекватном восприятии учения Церкви, не соответствующем его величию, или же о неразумной ревности служения, не соответствующей воле Божией. Обрядоверие, достаточно распространенное в среде церковного народа, влечет за собой суеверие, законничество, гордость, разделение.

5) Недоверие Богу. Этот грех выражается в отсутствии уверенности в том, что первоисточной причиной всех внешних и внутренних жизненных обстоятельств является Господь, желающий нам истинного блага. Недоверие Богу вызывается тем, что человек недостаточно вжился в евангельское Откровение, не ощутил его основного узла: добровольного страдания, распятия, смерти и Воскресения Сына Божия.
От недоверия Богу возникают такие грехи, как отсутствие постоянной благодарности Ему, уныние, отчаяние (особенно в болезнях, скорбях), малодушие в обстояниях, страх перед будущим, суетные попытки застраховаться от страданий и избежать испытаний, а в случае неудачи — скрытый или явный ропот на Бога и Его Промысл о себе. Противоположная добродетель — возложение своих надежд и упований на Бога, полное приятие Его Промысла о себе.

6) Ропот на Бога. Этот грех есть следствие недоверия Богу, могущий привести к полному отпадению от Церкви, потере веры, богоотступничеству и богоборчеству. Противоположная этому греху добродетель — смирение перед Промыслом Божиим о себе.

7) Неблагодарность Богу. Человек часто обращается к Богу в периоды испытаний, скорбей и болезней, прося смягчить или даже избавить от них, напротив же, в периоды внешнего благополучия забывает о Нем, не сознавая, что пользуется Его благим даром, не благодарит за него. Противоположная добродетель — постоянное благодарение Отца Небесного за ниспосылаемые Им испытания, утешения, духовные радости и земное счастье.

8) Малая ревность (или полное отсутствие ее) к Богообщению, духовной жизни. Спасение—это общение с Богом во Христе в вечной будущей жизни. Земная жизнь для стяжания благодати Святого Духа, раскрытия в себе Царства Небесного, Боговселения, Богосыновства.

Достижение этой цели зависит от Бога, но Бог не будет постоянно пребывать с человеком, если он не проявит всю свою ревность, любовь, разум, чтобы приблизиться к Нему. Вся жизнь христианина направлена к этой цели. Если в вас нет любви к молитве как к способу Богообщения, ко храму, к участию в таинствах, то это признак отсутствия ревности к Богообщению.

Применительно к молитве это проявляется в том, что она бывает только по принуждению, нерегулярная, невнимательная, расслабленная, с небрежным положением тела, механическая, ограниченная лишь; заученными наизусть или вычитанными молитвословиями. Отсутствует постоянная память о Боге, любовь и благодарность к Нему как фон всей жизни.

Возможные причины: сердечное нечувствие, пассивность ума, отсутствие должной подготовки к молитве, нежелание продумать и уяснить сердцем и умом смысл предстоящего молитвенного делания и содержания каждого прошения или славословия.

Другая группа причин: привязанность ума, сердца и воли к земным вещам.

По отношению к храмовому богослужению этот грех проявляется в редком, нерегулярном участии в общественном богослужении, в рассеянности или разговорах во время службы, хождении по храму, отвлечении других от молитвы своими просьбами или замечаниями, в опоздании к началу богослужения и уходе прежде отпуста и благословения. В целом этот грех сводится к нечувствию особенного присутствия Божия в храме во время общественного богослужения.

Причины греха: нежелание войти в молитвенное единство с братьями и сестрами во Христе вследствие обремененности земными заботами и погруженности в суетные дела мира сего, бессилие в борьбе с внутренними соблазнами, насылаемыми духовно враждебными силами, которые мешают и удерживают нас от стяжания благодати Святого Духа, и, наконец, гордыня, небратское, нелюбовное отношение к другим прихожанам, раздражение и озлобление против них.

В отношении к Таинству покаяния грех равнодушия проявляется в редких исповедях без должной подготовки, в предпочтении общей исповеди личной, чтобы безболезненней пройти через нее, в отсутствии желания глубоко познать себя, в несокрушенном и несмиренном душевном расположении, в отсутствии решимости оставить грех, искоренить порочные наклонности, преодолеть соблазны, вместо этого — стремление умалить грех, оправдать себя, умолчать о наиболее постыдных поступках и мыслях. Совершая тем самым обман пред Лицом Самого Господа, приемлющего исповедь, человек усугубляет свои грехи.

Причины этих явлений — в непонимании духовного смысла Таинства покаяния, в самодовольстве, жалости к себе, суетности, в нежелании внутренне преодолеть демонское сопротивление.
Особо тяжко согрешаем мы против Пресвятых и Животворящих Тайн Тела и Крови Христовых, приступая к святому причащению редко и без должной подготовки, не очистив душу предварительно в Таинстве покаяния, не испытываем потребности причащаться чаще, не храним чистоту свою после приобщения, но вновь впадаем в суету и предаемся порокам.

Причины этого коренятся в том, что мы не вдумываемся в смысл высочайшего таинства Церкви, не осознаем его величия и своего греховного недостоинства, необходимости исцеления души и тела, не обращаем внимания на сердечное нечувствие, не осознаем влияния падших духов, гнездящихся в нашей душе, которые отвращают нас от причащения, и потому не противимся, а поддаемся их искушению, не вступаем с ними в борьбу, не испытываем благоговения и страха Богоприсутствия в Святых Дарах, не боимся причаститься Святыни «в суд и во осуждение», не заботимся о постоянном исполнении воли Божией в жизни, невнимательны к своему сердцу, подвержены суетности, подходим к Святой Чаше с ожесточенным сердцем, не примиренные с ближними.

9) Отсутствие страха Божия и благоговения перед Ним. Небрежная, рассеянная молитва, неблагоговейное поведение в храме, перед Святыней, непочитание священного сана.

Отсутствие памяти смертной в ожидании Последнего суда.

10) Непослушание воле Божией. Явное несогласие с волей Божией, выраженной в Его заповедях, Священном Писании, указаниях духовного отца, голосе совести, перетолковывании воли Божией на свой лад, в выгодном для себя смысле с целью самооправдания или осуждения ближнего, поставление собственной воли выше воли Христовой, ревность не по разуму в аскетических упражнениях и принуждение других следовать себе, неисполнение обещаний, данных Богу на предшествующих исповедях.

11) Самооправдание, самодовольство. Удовлетворенность своим духовным устроением или состоянием.

12) Отчаяние от зрелища своего духовного состояния и бессилия бороться с грехом. Вообще самооценка собственного духовного устроения и состояния; возложение на себя духовного суда в противоположность сказанному Господом Иисусом Христом: Мне отмщение, Я воздам (Рим. 12, 19).

13) Отсутствие духовного трезвения, постоянного сердечного внимания, рассеянность, греховное забвение, неразумие.

14) Духовная гордость, приписывание себе полученных от Бога даров, желание самостоятельного владения какими-либо духовными дарами и энергиями.

15) Духовный блуд, влечение к чуждым Христу духам (оккультизм, , восточная мистика, теософия). Духовная жизнь — это пребывание в Духе Святом.

16) Легкомысленно-святотатственное отношение к Богу и Церкви: употребление имени Божия в шутках, легкомысленное упоминание о святынях, проклятия, с упоминанием Его имени, произнесение имени Божия без благоговения.

17) Духовный эгоизм, духовное сластолюбие — молитва, участие в таинствах только ради получения духовных удовольствий, утешений и переживаний.

18) Нетерпение в молитве и других духовных подвигах. Сюда относится невыполнение молитвенного правила, нарушение постов, трапеза не вовремя, преждевременный уход из храма без особо уважительной причины.

19) Потребительское отношение к Богу и Церкви, когда отсутствует желание отдать что-либо Церкви, как-либо потрудиться для нее. Молитвенное испрашивание мирского успеха, почестей, удовлетворения эгоистических желаний и материальных благ.

20) Духовная скаредность, отсутствие духовной щедрости, потребности донести до ближних полученную от Бога благодать словом утешения, сочувствия, служения людям.

21) Отсутствие постоянной заботы о выполнении воли Божией в жизни. Этот грех проявляется, когда мы совершаем серьезные поступки, не испрашивая благословения Бога, не советуясь и не прося благословения у духовного отца.

22) Духовный индивидуализм, склонность к обособлению в молитве (даже во время Божественной Литургии), забвение того, что мы—члены Соборной (Кафолической) Церкви, члены одного мистического Тела Христова, сочлены друг другу.


Грехи в отношении к ближним
1) Осуждение. Склонность подмечать, запоминать и называть чужие недостатки, совершать явный или внутренний суд над ближним. Под действием не всегда заметного даже для самого себя осуждения ближнего в сердце формируется его искаженный образ. Этот образ служит затем внутренним оправданием нелюбви к этому человеку, пренебрежительно злого отношения к нему. В процессе покаяния этот ложный образ должен быть сокрушен и на основе любви воссоздан в сердце истинный образ каждого ближнего.

2) Гордость, превозношение над ближним, высокомерие, «демонская твердыня». (Этот опаснейший из грехов рассматривается отдельно и обстоятельно.)

3) Самозамкнутость, отчужденность от других людей.

4) Пренебрежение ближним, равнодушие. Особенно страшен этот грех по отношению к родителям: неблагодарность к ним, черствость. Если родители умерли, не забываем ли мы молитвенно поминать их?

5) Тщеславие, честолюбие. Мы впадаем в этот грех, когда тщеславимся, выставляя напоказ свою одаренность, душевную и телесную, ум, образованность, и когда демонстрируем свою поверхностную духовность, показную церковность, мнимое благочестие.

Как мы относимся к членам своей семьи, к людям, с которыми приходится часто встречаться или работать? Умеем ли мы терпеть их слабости? Часто ли раздражаемся? Бываем ли мы заносчивыми, обидчивыми, нетерпимыми к чужим недостаткам, к чужому мнению?

6) Любоначалие, желание быть первым, повелевать. Любим ли мы, чтобы нам служили? Как относимся к зависящим от нас людям на работе и дома? Любим ли мы властвовать, настаивать на выполнении своей воли? Нет ли у нас склонности вмешиваться в чужие дела, в чужую личную жизнь с настойчивыми советами и указаниями? Не стремимся ли мы оставлять последнее слово за собой, лишь бы не согласиться с мнением другого, даже если он прав?

7) Человекоугодие — это обратная сторона греха любоначалия. Мы впадаем в него, желая понравиться другому человеку, боясь опозориться перед ним. Из человекоугодия мы часто не обличаем очевидного греха, соучаствуем во лжи. Не предавались ли мы лести, то есть притворному, преувеличенному восхищению человеком, стремясь заполучить его благорасположение? Не подлаживались ли мы к чужим мнениям, вкусам ради своей выгоды? Бывали ли лживы, нечестны, двуличны, недобросовестны в работе? Не предавали ли людей, спасая себя от неприятностей? Не возлагали ли свою вину на других? Хранили ли чужие тайны?
Вдумываясь в свое прошлое, христианин, готовящийся к исповеди, должен припомнить все дурное, что он вольно или невольно совершил по отношению к ближним.

Не был ли причиной горя, чужого несчастья? Не разрушал ли семью? Виноват ли в нарушении супружеской верности и не подталкивал ли другого к этому греху сводничеством? Не брал ли на себя греха убийства нерожденного ребенка, не содействовал ли этому? В этих грехах следует каяться только на личной исповеди. Не был ли склонен к непристойным шуткам, анекдотам, безнравственным намекам? Не оскорблял ли святыню любви человеческой цинизмом, надругательством?

8) Нарушение мира. Умеем ли мы хранить мир в семье, в общении с соседями, сотрудниками по работе? Не позволяем ли себе злословия, осуждения, злых насмешек? Умеем ли обуздывать свой язык, не болтливы ли? Не проявляем ли праздного, греховного любопытства к жизни других людей? Бываем ли внимательны к нуждам и заботам людей? Не замыкаемся ли в себе, в своих якобы духовных проблемах, отвращаясь людей?

9) Зависть, зложелание, злорадство. Не завидовал ли чужому успеху, положению, устроению? Не желал ли тайно неудачи, провала, печального исхода чужим делам? Не радовался ли явно или тайно чужому несчастью, неудаче? Не подстрекал ли других на злые поступки, оставаясь внешне невинным? Не бывал ли излишне подозрителен, видя во всех лишь дурное? Не указывал ли одному человеку на порок (явный или мнимый) другого человека, чтобы поссорить их? Не злоупотреблял ли доверием ближнего, открывая другим его недостатки или грехи? Не распространял ли сплетни, порочащие жену перед мужем или мужа перед женой? Не вызывал ли своим поведением ревность одного из супругов и озлобление против другого?

10) Гнев, раздражительность, сварливость. Умею ли я сдерживать порывы гнева? Допускаю ли я бранные слова, проклятия в ссорах с ближними, в воспитании детей? Не сквернословлю ли я в обычном разговоре (чтобы быть «как все»)? Нет ли в моем поведении грубости, хамства, наглости, злой насмешливости, ненависти?

11) Немилостивость, несострадательность. Откликаюсь ли я на просьбы о помощи? Готов ли к самопожертвованию, милостыне? Легко ли даю в долг вещи, деньги? Не попрекаю ли своих должников? Не требую ли грубо и настойчиво возвращения одолженного? Не хвастаюсь ли перед людьми своими жертвами, милостыней, помощью ближним, ожидая одобрения и земных воздаяний? Не был ли скуп, боясь не получить просимое обратно?

Дела милосердия следует творить втайне, ибо мы совершаем их не ради человеческой славы, а ради любви к Богу и ближнему.

12) Злопамятность, непрощение обид, мстительность. Излишняя требовательность к ближнему. Эти грехи противоречат и духу, и букве Евангелия Христова. Господь наш учит прощать ближнему грехи против нас до седмижды семидесяти раз. Не прощая других, мстя им за обиду, держа в памяти зло на другого, мы не можем надеяться на прощение собственных грехов Отцом Небесным.

13) Противление злу против себя. Этот грех проявляется в явном противлении обидчику, в воздаянии злом за зло, когда наше сердце не хочет понести причиняемую ему боль.

14) Неоказание помощи ближнему, обижаемому, гонимому. В этот грех мы впадаем, когда из трусости или ложно понятого смирения не вступаемся за обижаемого, не обличаем обидчика, не свидетельствуем истину, позволяем торжествовать злу и несправедливости.

Как переносим мы несчастье ближнего, помним ли заповедь: «Тяготы друг друга носите»? Готовы ли всегда прийти на помощь, жертвуя своим покоем и благополучием? Не оставляем ли ближнего в беде?


Грехи против себя и прочие...

Грехи против самого себя и прочие греховные наклонности, противоречащие духу Христову
1) Уныние, отчаяние. Не предавался ли унынию, отчаянию? Не допускал ли мысли о самоубийстве?

2) Телесные излишества. Не разрушал ли себя излишествами по плоти: многоядением, сладкоядением, чревоугодием, трапезой не вовремя?

Не злоупотреблял ли склонностью к телесному покою и комфорту, многоспанием, залеживанием в постели после просыпания? Не предавался ли лени, неподвижности, вялости, расслабленности? Не пристрастен ли к определенному образу жизни так, что не желаешь изменить его ради ближнего?

Не грешен ли пьянством, этим страшнейшим из современных пороков, разрушающим душу и тело, приносящим зло и страдание ближним? Как борешься с этим пороком? Помогаешь ли ближнему отступиться от него? Не соблазнял ли непьющего вином, не давал ли вина малолетним и больным?

Не пристрастен ли к курению, также разрушающему здоровье? Курение отвлекает от духовной жизни, сигарета заменяет курящему молитву, вытесняет сознание грехов, разрушает душевное целомудрие, служит соблазном для окружающих, приносит вред их здоровью, особенно детям и подросткам. Не употреблял ли наркотики?

3) Чувственные помыслы и соблазны. Боролись ли мы с чувственными помыслами? Избегали ли соблазнов плоти? Отвращались ли от соблазнительных зрелищ, разговоров, осязании? Не согрешили ли невоздержанием душевных и телесных чувств, услаждением и медленном в нечистых помыслах, сладострастием, нескромным воззрением на лиц противоположного пола, самоосквернением? Не вспоминаем ли мы с услаждением прежние свои плотские грехи?

4) Недобросовестность. Понуждаем ли мы себя к служению ближним? Не грешим ли мы недобросовестным исполнением своих обязанностей в работе, воспитании детей; выполняем ли мы обещания, данные людям; не вводим ли мы в соблазны людей опозданием к месту встречи или в дом, где нас ждут, забывчивостью, необязательностью, легкомыслием? Аккуратны ли мы в работе, в быту, в транспорте? Не разбрасываемся ли мы в работе: забывая закончить одно дело, переходим к другому? Укрепляем ли мы себя в намерении служить ближним?

5) Мироугодие. Не согрешаем ли угождением человеческим страстям, бездумно следуя принятому среди окружающих нас людей образу жизни и поведению, в том числе хотя и бытующим в церковной среде, но не проникнутым духом любви, притворно изображая благочестие, впадая в ханжество, фарисейство?

6) Непослушание. Согрешаем ли непослушанием родителям, старшим в семье, начальникам на работе? Не исполняем советы духовного отца, уклоняемся от возложенной им на нас епитимий, этого духовного лекарства, исцеляющего душу? Подавляем в себе укоры совести, не исполняя закон любви?

7) Праздность, расточительство, привязанность к вещам. Не тратим ли мы впустую свое время? Употребляем ли во благо дарованные нам Богом таланты? Не расточаем ли мы без пользы себе и другим деньги? Не грешим ли мы пристрастием к удобствам жизни, не привязаны ли к тленным материальным вещам, не накопляем ли излишне, «на черный день», пищевые продукты, одежду, обувь, роскошную мебель, драгоценности, тем самым не доверяясь Богу и Его Промыслу, забывая, что завтра можем предстать пред Его судом?

8) Стяжательство. В этот грех мы впадаем, когда излишне увлекаемся накопительством тленных богатств или ища человеческой славы в работе, в творчестве; когда отказываемся под предлогом занятости от молитвы и посещения храма даже в воскресные и праздничные дни, предаемся многозаботливости, суетности. Это приводит к пленению ума и окаменению сердца.

Согрешаем мы словом, делом, помышлением, всеми пятью чувствами, ведением и неведением, волею и неволею, в разуме и неразумии, и нет возможности перечислить все грехи наши по множеству их. Но истинно каемся в них и просим благодатной помощи для воспоминания всех своих согрешений, забытых и потому нераскаянных. Обещаем впредь блюсти себя с помощью Божией, избегать греха и творить дела любви. Ты же, Господи, прости нас и разреши от всех грехов по милости Твоей и долготерпению, и благослови приобщиться Святых и Животворящих Тайн Твоих не в суд и во осуждение, но во исцеление души и тела. Аминь.


Смертные грехи

Перечень смертных грехов
1. Гордость, презирающая всех, требующая себе от других раболепства, готовая на небо взыти и уподобиться Вышнему; словом, гордость до самообожания.

2. Несытая душа, или Иудина жадность к деньгам, соединенная большею частью с неправедными приобретениями, не дающая человеку и минуты подумать о духовном.

3. Блуд, или распутная жизнь блудного сына, расточившего на такую жизнь все отцовское имение.

4. Зависть, доводящая до всякого возможного злодеяния ближнему.

5. Чревоугодие, или плотоугодие, не знающее никаких постов, соединенное с страстною привязанностью к различным увеселениям по примеру евангельского богача, который веселился на вся дни светло.

6. Гнев непримирительный и решающийся на страшные разрушения, по примеру Ирода, который в гневе своем избил Вифлеемских младенцев.

7. Леность, или совершенная о душе беспечность, нерадение о покаянии до последних дней жизни, как, например, во дни Ноя.

Особые смертные грехи — хула на Духа Святого

К этим грехам относятся:

Чрезмерное упование на Бога, или продолжение тяжкогреховной жизни в одной надежде на милосердие Божие.

Отчаяние, или противоположное чрезмерному упованию на Бога чувство в отношении к милосердию Божию, отрицающее в Боге отеческую благость и доводящее до мысли о самоубийстве.

Упорное неверие, не убеждающееся никакими доказательствами истины, даже очевидными чудесами, от вергающее самую дознанную истину.

Смертные грехи, которые вопиют небу об отмщении за них

Вообще умышленное человекоубийство (аборты), а в особенности отцеубийство(братоубийство и цареубийство).

Содомский грех.

Напрасное притеснение человека убогого, беззащитного, беззащитной вдовы и малолетних детей-сирот.
Удержание у убогого работника вполне заслуженной им платы.

Отнятие у человека в крайнем его положении последнего куска хлеба или последней лепты, которые потом и кровию добыты им, а также насильственное или тайное присвоение себе у заключенных в темнице милостынь, пропитания, тепла или одеяния, которые определены им, и вообще угнетение их.

Огорчение и обиды родителям до дерзких побоев их.


О восьми главных страстях

О восьми главных страстях с их подразделениями и отраслями
и о добродетелях, которые им противостоят (По творениям
свт. Игнатия Брянчанинова).

1) Чревообъядение — объядение, пьянство, нехранение и разрешение постов, тайноядение, лакомство, вообще нарушение воздержания. Неправильное и излишнее любление плоти, ее живота и покоя, из чего составляется самолюбие, от которого нехранение верности Богу, Церкви, добродетели и людям.

Этой страсти надо противостоять воздержанием — удержанием от излишнего употребления пищи и питания, в особенности от употребления в излишестве вина, хранением постов, установленных Церковью. Плоть свою надо обуздывать умеренным и постоянно одинаковым употреблением пищи, отчего начинают ослабевать вообще все страсти, а в особенности самолюбие, которое состоит в бессловесном люблении плоти, жизни и ее покоя.

2) Любодеяние — блудное разжжение, блудные ощущения и положения души и сердца. Принятие нечистых помыслов, беседа с ними, услаждение ими, соизволение им, медление в них. Блудные мечтания и пленения. Нехранение чувств, в особенности осязания, в чем дерзость, погубляющая все добродетели. Сквернословие и чтение сладострастных книг. Грехи блудные естественные: блуд и прелюбодеяние. Грехи блудные противоестественные.

Этой страсти противостоят целомудрием — уклонением от всякого рода блудных дел. Целомудрие — это уклонение от сладострастных бесед и чтения, от произношения сладострастных, скверных и двусмысленных слов. Хранение чувств, особенно зрения и слуха, и еще более осязания. Несмотрение телевизора и развратных фильмов. Нечитание развратных газет, книг, журналов. Скромность. Отвержение помышлений и мечтаний блудных. Молчание. Безмолвие. Служение больным и увечным. Воспоминание о смерти и аде. Начало целомудрия — ум, не колеблющийся от блудных помыслов и мечтаний; совершенство целомудрия — чистота, зрящая Бога.

3) Сребролюбие — любление денег, вообще любление имущества движимого и недвижимого. Желание обогатиться. Размышление о средствах к обогащению. Мечтание богатства. Опасения старости, нечаянной нищеты, болезненности, изгнания. Скупость. Корыстолюбие. Неверие Богу, неупование на Его Промысл. Пристрастие или болезненная излишняя любовь к разным тленным предметам, лишающая душу свободы. Увлечение суетными попечениями. Любления подарков. Присвоение чужого. Лихва. Жестокосердие к нищей братии и ко всем нуждающимся. Воровство. Разбой.

С этой страстью борются нестяжанием — удовлетворением себя одним необходимым, ненавистью к роскоши и неге, милосердием к нищим. Нестяжание — это любление нищеты евангельской. Упование на Промысл Божий. Последование Христовым заповедям. Спокойствие и свобода духа и беспопечительность. Мягкость сердца.

4) Гнев — вспыльчивость, принятие гневных помыслов: мечтание гнева и отмщения, возмущение сердца яростью, помрачение ею ума; непристойный крик, спор, бранные, жестокие и колкие слова, ударение, толкание, убийство. Памятозлобие, ненависть, вражда, мщение, оклеветание, осуждение, возмущение и обида ближнего.

Страсти гнева противостоит кротость — уклонение от гневливых помыслов и от возмущения сердца яростию. Терпение. Последование Христу, призывающему ученика Своего на крест. Мир сердечный. Тишина ума. Твердость и мужество христианские. Неощущение оскорблений. Незлобие.

5) Печаль — огорчение, тоска, отсечение надежды на Бога, сомнение в обетованиях Божиих, неблагодарение Богу за все случающееся, малодушие, нетерпеливость, несамоукорение, скорбь на ближнего, ропот, отречение от креста, покушение сойти с него.

С этой страстью борются, противоставляя ей блаженный плач — ощущение падения, общего всем человекам, и собственной нищеты душевной. Сетование о них. Плач ума. Болезненное сокрушение сердца. Прозябающая от них легкость совести, благодатное утешение и радование. Надежда на милосердие Божие. Благодарение Богу в скорбях, покорное их переношение от зрения множества грехов их. Готовность терпеть. Очищение ума. Облегчение от страстей. Умерщвление миру. Желание молитвы, уединения, послушания, смирения, исповедания грехов своих.

6) Уныние — леность ко всякому доброму делу, в особенности к молитвенному. Оставление церковного и келейного правила. Оставление непрестанной молитвы и душеполезного чтения. Невнимание и поспешность в молитве. Небрежение. Неблагоговение. Праздность. Излишнее успокоение сном, лежанием и всякого рода негою. Перехождение с места на место. Частые выходы из келий, прогулки и посещения друзей. Празднословие. Шутки. Кощуны. Оставление поклонов и прочих подвигов телесных. Забвение грехов своих. Забвение заповедей Христовых. Нерадение. Пленение. Лишение страха Божия. Ожесточение. Нечувствие. Отчаяние.

Унынию противостоит трезвение — усердие ко всякому доброму делу. Неленостное исправление церковного и келейного правила. Внимание при молитве. Тщательное наблюдение за всеми делами, словами и помышлениями и чувствами своими. Крайняя недоверчивость к себе. Непрестанное пребывание в молитве и Слове Божием. Благоговение. Постоянное бодрствование над собою. Хранение себя от многого сна и изнеженности, празднословия, шуток и острых слов. Любление нощных бдений, поклонов и прочих подвигов, доставляющих бодрость душе. Редкое по возможности, исхождение из келий. Воспоминание о вечных благах, желание и ожидание их.

7) Тщеславие — искание славы человеческой. Хвастовство. Желание и искание земных и суетных почестей. Любление красивых одежд, экипажей, прислуги и келейных вещей. Внимание к красоте своего лица, приятности голоса и прочим качествам тела. Расположение к наукам ( и искусствам гибнущим сего века, искание успеха в них для приобретения временной, земной славы. Стыд исповедовать грехи свои. Скрытие их перед людьми и отцом духовным. Лукавство. Самооправдание. Прекословие. Составление своего разума. Лицемерие. Ложь. Лесть. Человекоугодие. Зависть. Уничижение ближнего. Переменчивость нрава. Потворство. Бессовестность. Нрав и жизнь бесовские.

С тщеславием борются смирением. К этой добродетели относится страх Божий. Ощущение его при молитве. Боязнь, рождающаяся при особенно чистой молитве, когда особенно сильно ощущаются присутствие и величие Божие, чтоб не исчезнуть и не обратиться в ничто. Глубокое познание своего ничтожества. Изменение взора на ближних, причем они, без всякого принуждения, кажутся так смирившемуся превосходнее его во всех отношениях. Явление простодушия от живой веры. Ненависть к похвале человеческой. Постоянное обвинение и укорение себя. Правота и прямота. Беспристрастие. Мертвость ко всему. Умиление. Познание таинства, сокровенного в Кресте Христовом. Желание распять себя миру и страстям, стремление к этому распятию. Отвержение и забвение льстивых обычаев и слов, склонных по принуждению, или умыслу, или навыку притворяться. Отвержение премудрости земной как непотребной пред Богом (Лк. 16, 15). Оставление словооправдания. Молчание перед обижающими, изученное в Евангелии. Отложение всех собственных умствований и приятие разума евангельского. Низложение всякого помысла, взимающегося на разум Христов. Смиренномудрие или духовное рассуждение. Сознательное во всем послушание Церкви.

8) Гордость — презрение ближнего. Предпочтение себя всем. Дерзость. Омрачение, дебелость ума и сердца. Пригвождение их к земному. Хула. Неверие. Лжеименитый разум. Непокорность Закону Божию и Церкви. Последование своей плотской воле. Чтение книг еретических, развратных и суетных. Неповиновение властям. Колкое насмешничество. Оставление христоподражательного смирения и молчания. Потеря простоты. Потеря любви к Богу и ближнему. Ложная философия. Ересь. Безбожие. Невежество. Смерть души.

Гордости противостоит любовь. К добродетели любви относятся изменение во время молитвы страха Божия в любовь Божию. Верность Господу, доказываемая постоянным отвержением всякого греховного помысла и ощущения. Несказанное, сладостное влечение всего человека любовию к Господу Иисусу Христу и к поклоняемой Святой Троице. Зрение в ближних образа Божия и Христа; проистекающее от этого духовного видения предпочтение себе всех ближних, благоговейное почитание их о Господе. Любовь к ближним, братская, чистая, ко всем равная, радостная, беспристрастная, пламенеющая одинаково к друзьям и врагам. Восхищение в молитву и любовь ума, сердца и всего тела. Несказанное наслаждение тела радостию духовною.
Упоение духовное. Расслабление телесных членов при духовном утешении (св. Исаак Сирии. Слово 44). Бездействие телесных чувств при молитве. Разрешение от немоты сердечного языка. Прекращение молитвы от духовной сладости. Молчание ума. Просвещение ума и сердца. Молитвенная сила, побеждающая грех. Мир Христов. Отступление всех страстей. Поглощение всех разумений превосходящим разумом Христовым. Богословие. Познание существ бестелесных. Немощь греховных помыслов, не могущих изобразиться в уме. Сладость и обильное утешение при скорбях. Зрение устроении человеческих. Глубина смирения и уничиженнейшего о себе мнения... Конец бесконечен!


Содержание

"Перечень наиболее распространенных грехов с
объяснением их духовного смысла."
по благословению Святейшего Патриарха Московского и всея Руси Алексия
Москва, Сретенский монастырь; "Новая книга"; "Ковчег", 1999
Содержание:
1. Грехи в отношении Бога и Церкви
2. Грехи в отношении к ближним
3. Грехи против самого себя и прочие греховные наклонности, противоречащие духу Христову
4. Перечень смертных грехов, особые смертные грехи...
5. О восьми главных страстях (по творениям свт. Игнатия Брянчанинова)