Ученые раскрыли тайну семи смертных грехов

Как выяснили ученые, в основе пороков, которые принято считать смертными грехами, лежат простые химические реакции, происходящие в организме. Испанский биолог Джон Медина объясняет происхождение людских пороков особенностями человеческой природы и наличием определенных генов. Эти суждения вызвали много споров.

Ученый в своей книге "Ген и семь смертных грехов" высказывает мнение, что сопротивляться грехам бесполезно, потому что в наших проступках ощущаются отголоски животных инстинктов, которые до сих пор живут в человеческом сознании.

Перечень всем известных смертных грехов - гордыня, алчность (жадность), зависть (ревность), злость (гнев), сладострастие (похоть), праздность (лень), чревоугодие - не опирается на библейские тексты. Этот список стали считать общепринятым с XIII века, когда крупнейший христианский теолог Фома Аквинский его "переписал".

Семь смертных грехов - это продукт позднейшего осмысления библейской традиции. И цифра "семь" условна. Если мы говорим о христианстве, о православии, то ближе и понятнее опираться на Христовы заповеди.

Многие путают смертные грехи с десятью заповедями, данными Богом Моисею, и это является заблуждением. Между этими двумя списками есть некоторое сходство, но различий больше. Так, например, понятия "не убий" и "не укради" относятся к заповедям, отступление от которых карается на небесах как смертные грехи. А семь пороков, о которых мы поговорим сегодня, одолевают в течение жизни каждого человека.

Что касается словосочетания "грехи смертные", то существует мнение, что преступника наказывают смертной казнью. Но значение слова "смертные" гораздо глубже. Ими считаются те грехи, которые не покрываются смертью человека, а остаются с ним и после того, как он перейдет в мир иной, и где ему придется отвечать за них по всей строгости.

Сами грехи неодинаковы по своему смыслу. Одни грехи - это проступки человека перед людьми, другие - перед Богом. Убийство - с современной точки зрения самое тяжкое прегрешение - это грех человека перед человеком. Гордыня - это вызов Богу, и потому раньше она считалась самым тяжким из грехов.

1. Лень (безделье, уныние, апатия)

В своем труде Джон Медина, объясняет наличие лени у человека с биологической точки зрения: "У каждого человека есть что-то вроде сознания-будильника, работающего как часы и посылающего нам сигналы из мозга". И именно этот внутренний "будильник" составляет нам расписание, по которому должен жить наш организм. По мнению ученого, программа, включающая и выключающая "звонок", записана в генах, которые и несут всю ответственность за наше нежелание работать, праздность или уныние.

Людям просто необходимо время от времени баловать себя бездельем, констатирует ученый. Каждый из нас может вспомнить случаи, когда плодотворные идеи и решения приходили в наши головы в те моменты, когда мы полностью отрешались от напряженной работы по их поиску.

Более того, социологические исследования немецкого профессора Питера Акста показали, что лентяи и бездельники часто живут дольше и работают, когда захотят, лучше. Многие из них даже становятся гениями.

"Те, кто умеет бездельничать по-настоящему, многого достигают в жизни, - считает кандидат психологических наук Алексей Миронов.

Оправдание: в определенных дозах именно лень позволяет неторопливо обдумать важные решения и сохранить жизненные силы для грядущих свершений.

2. Чревоугодие (обжорство)

Голод, по мнению Медины, является ощущением, появляющимся у нас, когда человеческий организм начинает испытывать недостаток энергии. А к греховному поглощению яств нас подталкивают находящиеся в носу и на языке вкусовые рецепторы и гормон лептин, который отвечает за аппетит человека и находится в постоянном контакте с одним из отделов головного мозга - гипоталамусом. Эта зона нашего серого вещества действует в качестве сигнальной сирены и незамедлительно извещает нас, как только организму не хватает энергии и необходимо подкрепиться.

Оправдание: обжорство не приносит существенного вреда никому, кроме самого любителя поесть.

3. Гнев (злость, месть, ярость)

Лучшим генетическим объяснением греха гнева являются проведенные учеными-биологами эксперименты с близнецами. В ходе них обнаружено, что если один из братьев злобен, то с высокой степенью вероятности можно утверждать, что и другой тоже будет агрессивным. "Существует своеобразная неврологическая "трасса", связывающая отдел мозга амигдала с гипоталамусом, - поясняет Медина. - Она отвечает за направление импульсов в другие части головного мозга, для передачи в них информации об агрессивном поведении. И этот биологический "код гнева" передается из поколения в поколение".

Оправдание: природа неспроста оставила нам способность гневаться и злиться. Впадать в ярость иногда полезно, хотя бы для защиты собственных интересов.

4. Алчность (жадность, скупость)

С психологической же точки зрения жадность - это навязчивая, но естественная борьба за право собственности, когда это право у тебя отнимают. Ученым пока не удалось выделить конкретный отдел головного мозга, непосредственно отвечающий за жадность. Однако были выявлены гены, определяющие два фактора, лежащие в основе этого греха, - страх и беспокойство.

Доктор Медина указывает на пять основных отделов головного мозга, отвечающих за появление "жадных" чувств: таламус, амигдала, гиппокамп, кора головного мозга и миндалевидное тело. А последние эксперименты исследователей из Нью-Йоркского университета не только подтвердили предположение испанского ученого, но и уточнили местонахождение "центров скупости".

Они выяснили, какой участок человеческого мозга возбуждается в предчувствии денежного вознаграждения. Наблюдая за мозговой деятельностью добровольцев, участвовавших в реальной компьютерной игре на деньги в лабораторных условиях, исследователи заметили, что при появлении признаков выигрыша усиливается приток обогащенной кислородом крови к участку под названием "нуклеус аккумбенс". Когда игроку грозил проигрыш, такого явления не наблюдалось.

Оправдание: нет ничего плохого в том, что ты не хочешь ни с кем делиться всем своим нажитым и заработанным.

5. Зависть (ревность)

Зависть и подобные ей переживания, как правило, не вызывают никаких активных действий. Это "внутренние" чувства. Опасно, когда они переходят в агрессивную стадию. "Зависть возникла в ходе эволюции как биологически необходимая реакция нашего сознания на различия между отдельными людьми в степени их эволюционной "продвинутости", - говорит старший научный сотрудник Центра генетических исследований Ирина Юрьева. - Ведь в зависти есть элемент мотивации: ты завидуешь, и это толкает тебя на новые свершения, новые достижения. А ревность позволяет отстоять свое право на объект любви или добиться его".

Оправдание: нет ничего порочащего в желании переплюнуть своих конкурентов - не важно, бизнес это или личная жизнь. И если без зависти ты бы и с места не сдвинулся, то, завидуя, ты горы готов свернуть.

6. Гордыня (высокомерие, гордость)

Библейский грех высокомерия - доказательство типичного чувства неполноценности человека. Доктор Медина отмечает, что "этот недостаток зависит от нашей способности к обучению и принятию всего нового". А корень этого греха кроется в одном из генов, названном CaM-kII. Он, по мнению ученого, возбуждает наши амбиции и надменность.

Кроме того, психологи утверждают, что гордость и чувство собственного достоинства являются важнейшими составляющими ощущения того, что человек проживает счастливую и успешную жизнь.

Оправдание: люди, которые себя очень любят и чтят, очень безобидны по своей природе, а в некоторых случаях даже очень щедры. Они высокомерно могут дать в долг большую сумму денег и долго будут гордиться своим барским поступком.

7. Похоть (сладострастие, блуд, распутство)

По утверждению Медины, причины греха, связанного с сексуальной активностью, кроются в специальных отделах мозга, в действии почти тридцати различных биохимических механизмов и более сотни специальных генов, отвечающих за этот процесс.

Действительно, еще в конце ХХ века ученые точно установили, что интимная жизнь буквально пропитана особыми химическими реактивами. Вещество допамин рождает сексуальные фантазии. Серотонин заставляет людей испытывать сладостное томление в предвкушении интимной близости, во время и после нее. Гормон альфа-меланоцит, который вырабатывается гипофизом, возбуждает половые органы. Гормон окситоцин вызывает у партнеров непреодолимое желание ласкать друг друга и доводит до упоительных судорог при оргазме. Гормон эстроген, который вырабатывается яичниками у женщин, вызывает влечение. И, наконец, гормон тестостерон, без которого соитие было бы невозможно, у мужчин он вырабатывается в яичках, а у женщин - в яичниках. Это настоящая биохимическая лаборатория внутри каждого из нас.

Оправдание: в нас присутствует здоровый инстинкт передавать свои гены следующему поколению.