Первый царь из рода Романовых Михаил Федорович

Оглавление

Династия Романовых

Михаил Федорович Романов

Первым царем из рода Романовых стал Михаил Федорович. Это произошло в 1613 году, после долгих лет Смуты, разорившей и обескровившей страну. Выборы Земским собором нового царя были весьма бурными. Несколько боярских партий имели своих кандидатов. За юного Михаила Федоровича помимо придворных выступили казаки, создавшие собственную легенду о передаче власти царем Федором.

Семнадцатилетний Михаил Федорович венчался на царство летом 1613 года. В первые годы своего правления он с большим трудом вывел Россию из состояния войны, заключив мир со Швецией и Польшей. Вскоре в Москву вернулся из плена патриарх Филарет, и в стране началось двоевластие.

Время длительного царствования Михаила Федоровича (1613-1645) отмечено первыми шагами в восстановлении России после полутора десятилетий Смуты и войн. Заботясь об укреплении власти на местах, царь ввел новую систему управления – воеводскую. При нем созывались Земские соборы, основные политические вопросы он решал совместно с думой.

В истории Михаил Федорович остался как кроткий, легко поддающийся влиянию своего окружения монарх. Обычно все успехи его царствования относят на счет энергичного патриарха Филарета. Но последние двенадцать лет Михаил правил сам, и эти годы по важности и сложности решения государственных дел мало, чем отличаются от предыдущих. Уклад жизни почти не изменился по сравнению с временами правления прежних царей. Большое место здесь занимали церковь и воспитание детей.

Боярская дума стала терять свое былое значение. Патриархом в этой ситуации хотели видеть Филарета, который был под арестом у поляков, откуда его освободили, обменяв в 1619 г. на пленного польского офицера. В ожидании патриарха митр. Казанский Ефрем был его местоблюстителем и 7 лет возглавлял Освященный архиерейский собор. 24 июня 1619 г. Филарет на созванном соборе становится, наконец, законным патриархом на 15 предстоящих лет. Патриарх Иерусалимский Феофан, по случаю нужды оказавшийся в Москве, возглавил торжество. Филарет стал не только патриархом, но и правящим царем, который твердой рукой устранил нежелательных лиц из окружения своего поначалу политически слабого и неопытного сына и руководил его действиями в крайне тяжелой ситуации, доставшейся после всего, что произошло раньше. Рука сына с годами становилась все тверже.

Восстанавливать Русь, наводить элементарный порядок, реформировать армию и создавать военно-промышленное производство, бороться с мятежниками и бандами разбойников, освобождать земли от оккупантов, укреплять политический центр, создавать разумную систему налогообложения, пресекать чиновничий произвол и как-то стабилизировать ситуацию внутри страны и во взаимоотношениях с агрессивными соседями Запада и Юга - вот основные задачи Михаила и Филарета как политика. Его и называли официально "Великим Государем, Святейшим Патриархом Филаретом Никитичем", с чем был согласен царь Михаил. Филарет прилагал немало усилий для того, чтобы царская власть воспринималась в народе и элитой как власть от Бога, как духовная ценность, нравственно обязывающая к верности государю, а не только как чисто политическая реальность. Земские соборы тогда созывались достаточно регулярно - для лучшего понимания государями нужд и бед всех слоев населения страны.

Филарет и Михаил явили единомыслие в политических делах, и это больше никогда не повторялось в Российской истории, когда государи стали сильнее и вошли во вкус власти.

Как церковный деятель, Филарет немало потрудился над наведением порядка в делах церковного управления и благочиния, церковных судов и церковной собственности и хозяйства. Восстанавливались контакты с другими православными церквами. Филарет не относился к числу самых образованных людей своего времени, но он снова, уже не в первый раз на Руси, попытался открыть православную школу во исполнение призыва Геннадия Новгородского и решений Стоглава и пригласил для этого весьма образованного архимандрита Иосифа из Александрийского патриархата. Школа создавалась с ориентацией на утверждение веры и воспитание разума и нравственности по греческим, а не по западным образцам, но она просуществовала только до 1634 г.

Патриарх Филарет, будучи московским консерватором старого закала, проявил себя как ревнитель чистоты православия. Это вполне понятная реакция на те измены вере, каких в Смутное время было предостаточно, когда с православием на Руси хотели покончить. Измены, как он ожидал, вполне могли и в будущем стать результатом духовно сомнительных западных влияний. Его усилия были направлены на осуждение и преследование вольнодумства, на противодействие латинизации, на искоренение неизжитых языческих обрядов, на борьбу с "развратными скопищами", прекращение зрелищных кулачных боев.

Михаил Федорович и его сын Алексей были религиозными людьми, и для них естественным было стремление жить по законам веры. Члены царской семьи считали своей обязанностью ежедневное посещение богослужений, строгое соблюдение установленных обрядов, поездки на богомолье, участие в публичных церковных церемониях.

Патриарх Филарет


царь Алексей Михайлович

Династия Романовых

Алексей Михайлович Романов

Алексей Михайлович (Тишайший) (19 марта 1629 — 26 января 1676) — второй русский царь (14 июля 1645 — 26 января 1676) из династии Романовых, сын Михаила Фёдоровича.

Детство

До пятилетнего возраста молодой царевич Алексей оставался на попечении у царских «мам». С пяти лет под надзором Б. И. Морозова он стал учиться грамоте по букварю, затем приступил к чтению Часовника, Псалтыри и деяний Св. Апостол, в семь лет начал обучаться письму, а в девять — церковному пению. С течением времени у ребёнка (11—12 лет) составилась маленькая библиотека; из книг, ему принадлежавших, упоминаются, между прочим, Лексикон и грамматика, изданные в Литве, а также Космография. В числе предметов «детской потехи» будущего царя встречаются: конь и детские латы «немецкого дела», музыкальные инструменты, немецкие карты и «печатные листы» (картинки). Таким образом, наряду с прежними образовательными средствами, заметны и нововведения, которые сделаны были не без прямого влияния Б. И. Морозова. Последний, как известно, одел в первый раз молодого царя с братом и другими детьми в немецкое платье. На 14-м году царевича торжественно «объявили» народу, а 16-ти лет он, лишившись отца и матери, вступил на престол московский.

Характер Алексея Михайловича

Со вступлением на престол царь Алексей стал лицом к лицу с целым рядом тревожных вопросов, волновавших древнерусскую жизнь XVII века. Слишком мало подготовленный к разрешению такого рода вопросов, он первоначально подчинился влиянию бывшего своего дядьки Б. И. Морозова, но вскоре и сам стал принимать самостоятельное участие в делах. В этой деятельности окончательно сложились основные черты его характера. Самодержавный русский царь, судя по его собственным письмам, отзывам иностранцев (Мейерберга, Коллинза, Рейтенфельса, Лизека) и отношениям его к окружавшим, обладал замечательно мягким, добродушным характером, был, по словам г. Котошихина, "гораздо тихим". Духовная атмосфера, среди которой жил царь Алексей, его воспитание, характер и чтение церковных книг развили в нём религиозность. По понедельникам, средам и пятницам царь во все посты ничего не пил и не ел и вообще был ревностным исполнителем церковных обрядов. К почитанию внешнего обряда присоединялось и внутреннее религиозное чувство, которое развивало у царя Алексея христианское смирение. «А мне грешному, — пишет он, — здешняя честь, аки прах». Царское добродушие и смирение иногда, однако, сменялись кратковременными вспышками гнева. Однажды царь, которому пускал кровь немецкий "дохтур", велел боярам испробовать то же средство. Р. Стрешнев не согласился. Царь Алексей собственноручно "смирил" старика, но затем не знал, какими подарками его задобрить.

Вообще царь умел отзываться на чужое горе и радость; замечательны в этом отношении его письма к А. Ордину-Нащокину и князю Н. Одоевскому. Мало тёмных сторон можно отметить в характере царя Алексея. Он обладал скорее созерцательной, пассивной, а не практической, активной натурой. Он стоял на перекрёстке между двумя направлениями, старорусским и западническим, примирял их в своём мировоззрении, но не предавался ни тому, ни другому со страстной энергией Петра. Царь был не только умным, но и образованным человеком своего века. Он много читал, писал письма, составил «Уложение сокольничья пути», пробовал писать свои воспоминания о польской войне, упражнялся в версификации. Он был человеком порядка по преимуществу; «делу время и потехе час» (то есть всему своё время) — писал он; или: «без чина же всякая вещь не утвердится и не укрепится».

Этот чин, однако, нужно было утвердить при вступлении 16-летнего царя на престол. Молодой царь подчинился влиянию Б. Морозова. Задумав жениться, он в 1647 г. выбрал себе в жены дочь Рафа Всеволожского, но отказался от своего выбора благодаря интригам, в которые, вероятно, замешан был сам Морозов. В 1648 году, 16 января, царь заключил брак с Марьей Ильиничной Милославской; вскоре за тем Морозов женился на сестре её Анне. Таким образом Б. И. Морозов и тесть его Д. И. Милославский приобрели первенствующее значение при дворе. К этому времени, однако, уже ясно обнаружились результаты плохого внутреннего управления Б. И. Морозова. Царским указом и боярским приговором 7 февраля 1646 г. установлена была новая пошлина на соль. Эта пошлина заменила не только прежнюю соляную пошлину, но и ямские и стрелецкие деньги; она превосходила рыночную цену соли — главнейшего предмета потребления — приблизительно в 1⅓ раза и вызвала сильное недовольство со стороны населения. К этому присоединились злоупотребления И. Д. Милославского и молва о пристрастии царя и правителя к иностранным обычаям. Все эти причины вызвали народный бунт (Соляной бунт) в Москве и беспорядки в других городах; 25-го мая 1648 г. народ стал требовать у царя выдачи Б. Морозова, затем разграбил его дом и убил окольничего Плещеева и думного дьяка Чистого. Царь поспешил тайно отправить любимого им Б. И. Морозова в Кирилло-Белозерский монастырь, а народу выдал окольничего Траханиотова. Новая пошлина на соль отменена была в том же году. После того, как народное волнение стихло, Морозов возвратился ко двору, пользовался царским расположением, но не имел первенствующего значения в управлении.

Патриарх Никон

Царь Алексей возмужал и уже более не нуждался в опеке; сам он писал Никону в 1661 г., «что слово его стало во дворце добре страшно». — Слова эти, однако, на деле не вполне оправдались. Мягкая, общительная натура царя нуждалась в советчике и друге. Таким «собинным», особенно любимым другом стал Никон. Будучи в то время митрополитом в Новгороде, где со свойственною ему энергией он в марте 1650 г. усмирял мятежников, Никон овладел доверием царским, посвящён был в патриархи 25 июля 1652 г. и стал оказывать прямое влияние на дела государственные. Из числа последних особенное внимание правительства привлекали внешние сношения.

Дела в Малороссии. Польская война

Ещё в конце 1647 года казацкий сотник Зиновий Богдан Хмельницкий бежал c Украины в Запорожье, а оттуда в Крым. Возвратившись с татарским войском и избранный в гетманы казацкою радой, он поднял всю Украину, поразил польские войска при Жёлтых Водах, Корсуне, Пилаве, осаждал Замостье и под Зборовом заключил выгодный мир; потерпевши неудачу под Берестечком, он согласился под Белою Церковью на мир гораздо менее выгодный, чем Зборовский. Мир этот возбудил народное неудовольствие; гетман принуждён был нарушить все условия и в стеснённых обстоятельствах обратился с просьбою о помощи к «царю восточному». На соборе, созванном по этому поводу в Москве, 1 октября 1653 решено было принять казаков в подданство и объявлена война Польше. 18 мая 1654 сам царь выступил в поход, съездив помолиться к Троице и в Саввин монастырь. Войско направилось к Смоленску. После сдачи Смоленска 23 сентября царь возвратился в Вязьму.

Весной 1655 года предпринят был новый поход. 30 июля царь совершил торжественный въезд в Вильну, затем взяты были Ковно и Гродно. В ноябре царь возвратился в Москву. В это время успехи Карла X, короля шведского, завладевшего Познанью, Варшавою и Краковом, изменили ход военных действий. В Москве стали опасаться усиления Швеции за счёт Польши.

15 июля 1656 царь двинулся в поход к Ливонии и по взятии Динабурга и Кокенгузена осадил Ригу. Осада снята была из-за слуха, что Карл Х идёт в Ливонию. Дерпт был занят московскими войсками. Царь отступил в Полоцк и здесь дождался перемирия, заключённого 24 октября 1656 г. Окончательный мир заключён в Кардисе в 1661; по этому миру царь уступил все завоёванные им места. Невыгодные условия Кардисского мира вызваны были смутами в Малороссии и новой войной с Польшей.

По смерти Богдана Хмельницкого в июле 1657 Иван Выговской провозгласил себя гетманом, изменил Москве, но вскоре изгнан был самими казаками, которые избрали на его место Юрия, сына Богдана Хмельницкого. Юрий присягнул Москве, но вскоре постригся в монахи и заменён на правой стороне Днепра Тетерей.

Пользуясь смутами в Малороссии, Польша отказалась признавать Алексея Михайловича наследником польского престола и не уступала Москве её завоеваний. Отсюда возникла вторая польская война. В июне 1660 года князь Хованский потерпел поражение у Полонки, в сентябре — Шереметев под Чудновым. Дела приняли ещё более опасный оборот благодаря продолжавшимся в Малороссии смутам. Тетеря присягнул королю, который явился на левой стороне Днепра, но после неудачной осады Глухова в начале 1664 и успешных действий его противников — Брюховецкого, избранного гетманом на левой стороне Днепра, и князя Ромодановского — ушёл за Десну. А. Ордин-Нащокин советовал царю отказаться от Малороссии и обратиться на Швецию. Алексей Михайлович отклонил это предложение; он не терял надежды. Благоприятному исходу борьбы способствовали внутренние беспорядки в Польше и переход гетмана Дорошенко, преемника Тетери, в подданство турецкому султану. 13 января 1667 года заключён был мир в деревне Андрусов. Царь Алексей по этому миру приобрёл Смоленск, Северскую землю, левую сторону Днепра и, кроме того, Киев на два года.

Во время войн 1654—1658 гг. царь часто отсутствовал в Москве, находился, следовательно, вдали от Никона и присутствием своим не сдерживал властолюбия патриарха. Возвратившись из походов, он стал тяготиться его влиянием. Враги Никона воспользовались охлаждением к нему царя и непочтительно стали относиться к патриарху. Горделивая душа архипастыря не могла снести обиды; 10 июля 1658 он отказался от своего сана и уехал в Воскресенский монастырь. Государь, однако, не скоро решился покончить с этим делом. Лишь в 1666 году на духовном соборе под председательством александрийского и антиохийского патриархов Никон лишён архиерейского сана и заточен в Белозерский Ферапонтов монастырь. В тот же период войн (1654—1667) царь Алексей лично побывал в Витебске, Полоцке, Могилеве, Ковно, Гродно, особенно в Вильно, и здесь ознакомился с новым образом жизни; по возвращении в Москву он сделал перемены в придворной обстановке. Внутри дворца появились обои (золотые кожи) и мебель на немецкий и польский образец. Снаружи резьба не производилась лишь на поверхности дерева по русскому обычаю, а стала фигурной, во вкусе рококо.

Внутренние беспорядки

Едва успела стихнуть война с Польшей, как правительство должно было обратить внимание на новые внутренние беспорядки, на Соловецкое возмущение и бунт Разина. С падением Никона не уничтожено было главное его нововведение: исправление церковных книг. Многие священники и монастыри не согласились принять эти новшества. Особенно упорное сопротивление оказал Соловецкий монастырь; осаждённый с 1668 года, он взят был воеводой Мещериновым 22 января 1676 г.; мятежники были перевешаны. В то же время на юге поднял бунт донской казак Степан Разин. Ограбивши караван гостя Шорина в 1667 г., Разин двинулся на Яик, взял Яицкий городок, грабил персидские суда, но в Астрахани принёс повинную. В мае 1670 года он снова отправился на Волгу, взял Царицын, Чёрный Яр, Астрахань, Саратов, Самару и поднял черемису, чувашей, мордву, татар, но под Симбирском разбит был князем Ю. Барятинским, бежал на Дон и, выданный атаманом Корнилом Яковлевым, казнён в Москве 6 июня 1671 года.

Вскоре после казни Разина началась война с Турцией из-за Малороссии. Брюховецкий изменил Москве, но и сам был убит приверженцами Дорошенка. Последний стал гетманом обеих сторон Днепра, хотя управление левой стороной поручил наказному гетману Многогрешному. Многогрешный избран был в гетманы на раде в Глухове (в марте 1669 г.), снова перешёл на сторону Москвы, но свергнут старшинами и сослан в Сибирь. На его место в июне 1672 г. избран Иван Самойлович. Между тем турецкий султан Магомет IV, которому поддался Дорошенко, не хотел отказаться и от левобережной Украйны. Началась война, в которой прославился польский король Ян Собеский, бывший коронным гетманом. Война окончилась 20-летним миром лишь в 1681 году.

Итоги и достижения царствования Алексея Михайловича

Из внутренних распоряжений при царе Алексее замечательны: запрещение (в 1648 г.) беломестцам (монастырям и лицам, находившимся на государственной, военной или гражданской службе) владеть чёрными, тяглыми землями и промышленными, торговыми заведениями (лавками и проч.) на посаде; окончательное прикрепление тяглых классов, крестьян и посадских людей, к месту жительства; переход воспрещён был в 1648 г. не только крестьянам-хозяевам, но и детям их, братьям и племянникам.

Основаны новые центральные учреждения, каковы приказы: Тайных дел (не позже 1658 г.), Хлебный (не позже 1663 г.), Рейтарский (с 1651 г.), Счётных дел (упом. с 1657 г.), занятый проверкой прихода, расхода и остатков денежных сумм, Малороссийский (упом. с 1649 г.), Литовский (1656—1667), Монастырский (1648—1677).

В финансовом отношении сделано также несколько преобразований: в 1646 и следующих годах совершена перепись тяглых дворов с их совершеннолетним и несовершеннолетним населением мужского пола, сделана неудачная вышеуказанная попытка введения новой соляной пошлины; указом от 30 апр. 1654 г. запрещено было взимать мелкие таможенные пошлины (мыт, проезжие пошлины и годовщину) или отдавать их на откуп и велено было зачислить в рублёвые пошлины, взимаемые в таможнях; в начале 1656 г. (не позже 3-го марта) ввиду недостатка денежных средств выпущены медные деньги. Вскоре (с 1658 г.) медный рубль стал цениться в 10, 12, а в 60-х годах даже в 20 и 25 раз дешевле серебряного; наступившая вследствие этого страшная дороговизна вызвала народный мятеж (Медный бунт) 25 июля 1662 года. Мятеж усмирён обещанием царя наказать виновных и высылкою стрелецкого войска против мятежников. Указом от 19 июня 1667 г. велено было приступить к постройке кораблей в селе Дединове на Оке; впрочем, выстроенный тогда же корабль сгорел в Астрахани.

В области законодательства: составлено и издано Уложение (печаталось в 1-й раз 7—20 мая 1649 г.) и пополняющие его в некоторых отношениях: Новоторговый устав 1667 г., Новоуказные статьи о разбойных и убийственных делах 1669 г., Новоуказные статьи о поместьях 1676 г.

При царе Алексее продолжалось колонизационное движение в Сибирь. Прославились в этом отношении: А. Булыгин, О. Степанов, Е. Хабаров и другие. Основаны Нерчинск (1658 г.), Иркутск (1659 г.), Селенгинск (1666 г.).

В последние годы правления царя Алексея при дворе особенно возвысился Артамон Сергеевич Матвеев. Через два года по смерти М. И. Милославской (4 марта 1669 г.) царь женился на его родственнице Наталье Кирилловне Нарышкиной, 22 января 1671 г. Матвеев, поклонник западноевропейских обычаев, давал театральные представления, на которые ходил не только сам царь, но и царица, царевичи и царевны (например, 2 ноября 1672 г. в селе Преображенском). 1-го сентября 1674 г. царь "объявил" сына своего Федора народу как наследника престола, а под 30 января 1676 г. умер 47-ми лет от роду.


царь Федор Алексеевич - Царь и Великий государь Всея Руси

Династия Романовых

Федор Алексеевич Романов

царь федор алексеевич Федор Алексеевич Романов родился в Москве 30 мая 1661 года. За время царствования Алексея Михайловича не раз возникал вопрос о наследовании престола. В шестнадцать лет умер царевич Алексей Алексеевич. Второму царскому сыну Федору было тогда девять лет, и он не отличался крепким здоровьем.

Федор наследовал престол в четырнадцать лет, венчали на царство в Успенском соборе Московского Кремля 18 июня 1676 года. Его представления о царской власти во многом были сформированы под влиянием одного из талантливых философов того времени Симеона Полоцкого, бывшего воспитателем и духовным наставником царевича. Было бы неправомерно полагать, что реформы Петра I явились чем-то совершенно для русского общества. Многое из того, что сделал Петр, было подготовлено или начато в краткий период правления его старшего брата царя Федора Алексеевича (1676 - 1682 гг.).

Федор Алексеевич Романов был прекрасно образован. Он хорошо знал латынь и свободно говорил по-польски. Его учителем был знаменитый богослов, ученый, писатель и поэт Симеон Полоцкий. К сожалению, Федор Алексеевич не отличался хорошим здоровьем, с детства был слабым и болезненным. Он правил страной всего шесть лет.

Часть этого времени заняла война с Турцией и Крымским ханством из-за Украины. Только в 1681 году в Бахчисарае стороны официально признали воссоединение с Россией, Левобережной Украины и Киева. (Киев Россия получила по договору с Польшей 1678 года в обмен на Невель, Себеж и Велиж.

В делах внутреннего управления страной Федор Алексеевич больше всего известен двумя нововведениями. В 1681 году был разработан проект создания впоследствии знаменитой, а тогда первой в Москве, Славяно-греко-латинской академии. Многие деятели науки, культуры и политики вышли из ее стен. Именно в ней в XVIII в. учился великий русский ученый М.В. Ломоносов.

А в 1682 году Боярская Дума раз и навсегда отменила так называемое местничество. Дело в том, что по существовавшей в России традиции на различные должности государственные и военные люди назначались не в соответствии с их заслугами, опытом или способностями, а в соответствии с местничеством, то есть с тем местом, которое занимали в государственном аппарате предки назначаемого. Сын человека, занимавшего когда-то более низкую должность, никогда не мог стать выше сына чиновника, занимавшего в свое время более высокое положение, несмотря ни на какие заслуги. Такое положение вещей многих раздражало и, кроме того, мешало эффективному управлению государством.

По желанию Федора Алексеевича 12 января 1682 года Боярская Дума отменила местничество, а разрядные книги, в которых были записаны «разряды», то есть должности, были сожжены. Вместо них все старые боярские роды были переписаны в специальные родословцы, чтобы их заслуги не были забыты потомками.

Последние месяцы жизни царя были омрачены большим горем: от родов умерла его жена, на которой он женился по любви вопреки советам бояр. Вместе с матерью умер и новорожденный наследник. Когда стало очевидно, что Федор Алексеевич долго не проживет, вчерашние фавориты стали искать дружбы у младших братьев царя и их родни.

Федор Алексеевич Романов умер 27 апреля 1682 года в возрасте 22 лет, не только не оставив прямого наследника престола, но и не назвав своего преемника. Он похоронен в Архангельском соборе Московского Кремля.

Жены: 1) Агафья Семеновна Грушецкая, 2) Марфа Матвеевна Апраксина.

Дети: сын Илья от первого брака, проживший всего десять дней. После смерти Федора Алексеевича на престол вступили оба брата - Иван и Петр. Иван Алексеевич был болезненным человеком и не мог активно помогать младшему брату, но всегда поддерживал его. А Петр I смог создать из Московского государства Российскую империю.


царица София Алексеевна

Династия Романовых

София Алексеевна Романова

царевна софья София Алексеевна - третья дочь царя Алексея Михайловича, родилась в 1657 г. Воспитателем ее был Симеон Полоцкий. После смерти Федора Алексеевича на престол был избран Петр I (1682).

Вместе с этим возвышалась семья Нарышкиных, родственники и приверженцы матери Петра I Натальи Кирилловны. Семья Милославских, родственники первой жены царя Алексея Михайловича, во главе, которой стала царевна Софья Алексеевна, воспользовалась происходившими тогда волнениями стрельцов, чтобы истребить главнейших представителей семьи Нарышкиных и парализовать влияние на государственные дела Натальи Кирилловны.

Результатом явилось провозглашение 23 мая 1682 г. двух царей: Иоанна и Петра Алексеевичей, которые должны были править совместно, причем Иоанн остался первым царем, а Петр - вторым. 29 мая по настоянию стрельцов за малолетством обоих царевичей правительницей государства была провозглашена царевна Софья. С этой поры и до 1687 г. она сделалась фактически правительницей государства. Была сделана даже попытка провозгласить ее царицей, но она не нашла сочувствия среди стрельцов. Первым делом Софье надо было усмирить волнение, поднятое раскольниками, которые под предводительством Никиты Пустосвята добивались восстановления "старого благочестия".

По распоряжению Софьи главные предводители раскольников были схвачены, а Никита Пустосвят казнен. Против раскольников были приняты суровые меры: их преследовали, били кнутом, а наиболее упорных предавали сожжению. Вслед за раскольниками были усмирены стрельцы. Начальник стрелецкого приказа, князь Хованский, приобретший большую популярность среди стрельцов и обнаруживавший на каждом шагу свое высокомерие не только по отношению к боярам, но и к Софье, был схвачен и казнен. Стрельцы смирились. Начальником стрелецкого приказа был назначен думный дьяк Шакловитый.

При Софье был заключен вечный мир с Польшей в 1686 г. Россия получила навсегда Киев, уступленный раньше по Андрусовскому миру (1667) только на два года, Смоленск; Польша окончательно отказалась от левобережной Малороссии. Тяжелые обстоятельства, нападения турок, принудили Польшу заключить такой невыгодный для нее мир. Россия обязалась за него помочь Польше в войне с Турцией, которую Польша вела в союзе с немецкой империей и Венецией. Вследствие принятого Россией на себя обязательства любимец Софьи, князь Голицын, два раза ходил в Крым. Эти так называемые крымские походы (в 1687 и 1689 гг.) окончились неудачей. Во время первого похода была зажжена степь. В этом обвинили малороссийского гетмана Самойловича, не сочувствовавшего вообще походу. Он был низложен, а на его место был избран Мазепа. Русское войско принуждено было вернуться.

Во второй поход русские дошли уже до Перекопа, Голицын начал было переговоры о мире; переговоры затянулись, войско ощущало сильнейший недостаток в воде, и русские принуждены были воротиться, не заключив мира. Несмотря на эту неудачу, Софья наградила своего любимца, как победителя. С Китаем в правление Софьи был заключен Нерчинский договор (1689 г.), по которому оба берега Амура, завоеванные и занятые казаками, были возвращены Китаю. Договор этот был заключен окольничим Федором Головиным и вызван постоянными столкновениями с китайцами, угрожавшими даже настоящей войной.

Правление Софьи продолжалось до 1689 года, пока Петр I занимался потехами. В этом году ему исполнилось 17 лет, и он задумал править самостоятельно. Наталья Кирилловна говорила о незаконности правления Софьи. Шакловитый вздумал поднять стрельцов в защиту интересов Софьи, но они не послушались. Тогда он решился погубить Петра и его мать. Замысел этот не удался, так как Петру донесли о намерениях Шакловитого и царь уехал из Преображенского, где он жил, в Троицко-Сергиевскую лавру. Софья уговаривала Петра возвратиться в Москву, но безуспешно посылала с этой целью бояр, наконец, патриарха. Петр не поехал в Москву, не возвратился и патриарх Иоаким, лично не расположенный к Софье.

Видя неуспех своих просьб, она отправилась сама, но Петр не принял ее и требовал выдачи Шакловитого, известного Сильвестра Медведева и других ее сообщников. Софья не выдала их сразу, а обратилась за помощью к стрельцам, к народу, но никто ее не слушал; иноземцы с Гордоном во главе ушли к Петру; стрельцы принудили Софью выдать сообщников. В.В. Голицын был сослан, Шакловитый, Медведев и состоявшие в заговоре с ними стрельцы были казнены. Софья должна была удалиться в Новодевичий монастырь; откуда она не переставала разными таинственными путями поддерживать отношения со стрельцами, которые были недовольны своей службой. Во время пребывания Петра за границей (1698) стрельцы подняли восстание с целью, поручить правление снова Софье.

Восстание стрельцов кончилось неудачей, главарей казнили. Петр возвратился из-за границы. Казни повторились в усиленной степени. Софья была пострижена в монашество под именем Сусанны. Пред окнами ее кельи Петр велел повесить несколько трупов казненных стрельцов. Сестра Софьи, Марфа, была пострижена под именем Маргариты, и сослана в Александровскую слободу, в Успенский монастырь. Софья оставалась в Новодевичьем монастыре и содержалась там под самым строгим надзором. Сестрам запрещено было видеться с нею кроме Пасхи и храмового праздника в Новодевичьем монастыре.

Умерла Софья в 1704 г. По общему мнению, она была человек большого, выдающегося "великого ума и самых нежных проницательств, больше мужска ума исполненная дева", - как выразился о ней один из ее врагов.


Петр Алексеевич 1 Первый царь и император

Династия Романовых

Петр Алексеевич (Первый) Романов

петр первый великий Пётр I Вели́кий (30 мая по старому стилю (9 июня по новому стилю) 1672 — 28 января по старому стилю (8 февраля по новому стилю) 1725) — царь России (с 1682) и первый император (20 января 1721 года за государственные заслуги был объявлен «Отцом отечества и Императором Всероссийским») Российской империи (1721-25), до сих пор считается одним из самых выдающихся политиков нашей страны.

Биография

Детство и юность

Пётр родился в 1672 году в Кремле. Его отец — царь Алексей Михайлович — имел чрезвычайно многочисленное потомство: Пётр был двенадцатым ребенком. Мать — Наталья Кирилловна Нарышкина — была второй женой царя.

После смерти в 1676 году Алексея Михайловича, а затем и старшего брата — царя Фёдора — малолетний Пётр оказался в центре затянувшейся борьбы за власть между сторонниками Милославских, родственников первой жены Алексея Михайловича, и Нарышкиных, родственников Натальи Кирилловны.

В 1682 году после похорон Фёдора Боярская дума при поддержке патриарха Иоакима провозгласила Петра царем в обход старшего сводного брата Ивана. Однако вскоре в Москве начались стрелецкие волнения, спровоцированные Милославскими под руководством старшей сестры Петра — царевны Софьи. Во время стрелецкого бунта многие родственники малолетнего Петра (Нарышкины) были убиты на его глазах.

В результате царями были провозглашены оба брата — Пётр и Иван, причем Иван был объявлен «старшим» царем. А затем регентом стала Софья, которая фактически являлась полновластной правительницей и полностью отстранила Наталью Кирилловну от управления страной. Во время правления Софьи Пётр с матерью жили, преимущественно, в подмосковных сёлах Коломенское и Преображенское. Трения между царскими «дворами» в Москве и Преображенском не прекращались.

В возрасте 17 лет по настоянию матери Пётр женился на Евдокии Лопухиной, но семейная жизнь не сложилась. Пётр демонстративно игнорировал жену, несмотря даже на рождение в 1690 году сына — царевича Алексея.

В 1689 году Софья пыталась подготовить новое стрелецкое восстание с целью отстранения Петра от власти и закрепления своей роли единоличной правительницы. Но Петру и его сторонникам удалось лишить Софью регентства. Она была заточена в Новодевичий монастырь. Иван V, больной от рождения, почти слепой и дряхлый оставался номинальным соправителем Петра до самой смерти в 1696 году.

Хотя Пётр получил свободу действий, он мало лично интересовался делами государства. Вплоть до 1695 года государством управляли приближенные Натальи Кирилловны.

Первые свершения

Готфрид Кнеллер «Пётр I», 1698Первым самостоятельным шагом молодого царя можно считать предпринятую в 1695 году попытку взятия Азова. Эта крепость представляла важное значение не только с точки зрения обеспечения выхода к морю, но и, прежде всего, для обеспечения безопасности южных районов страны от набегов крымских татар.

Первый Азовский поход 1695 года оказался неудачным. Русская армия не смогла взять крепость. В условиях отсутствия у русских флота, турецкий гарнизон получал снабжение по морю, и войска Петра не могли этому помешать.

Зимой и весной 1696 в Воронеже Пётр организовал строительство речного флота. Получив в свое распоряжение только что построенную флотилию и реорганизовав командование армией, царь повторил штурм, и 19 июля 1696 года гарнизон Азова сдался. Через несколько дней на берегу Азовского моря был заложен город Таганрог.

По инициативе Петра разрабатывается большая программа строительства судов. Для её финансирования вводятся новые виды податей: землевладельцы были объединены в так называемые кумпанства, каждое из которых на свои деньги должно было построить корабль.

При строительстве флота и реорганизации армии Пётр был вынужден опираться на иностранных специалистов. Завершив Азовские походы, он решает отправить на обучение за границу молодых дворян, а вскоре и сам отправляется в путешествие по Европе.

Примерно в это же время проявляются признаки недовольства политикой Петра. В начале 1697 года монах Аврамий подал на имя царя челобитную, в которой указывал на неправильность поступков Петра, противоречие его поведения традициям. Чуть позднее был раскрыт заговор Цыклера, пытавшегося организовать стрелецкое восстание. В обоих случаях инакомыслящие были строго наказаны.

В 1697 году из Москвы отправляется «Великое посольство» (названное так из-за своей многочисленности). В составе посольства под именем волонтёра Петра Михайлова находился и сам царь. За время полуторагодового путешествия Пётр побывал в Курляндии, Бранденбурге, Голландии, Англии, Саксонии, Австрии и Польше.

Пётр живо интересовался всем, что было связано с военным делом, кораблестроением, техническими новинками. В Голландии царь лично изучал искусство кораблестроения и прошёл курс обучения в качестве корабельного плотника. Посетив бумажную фабрику, он, по свидетельству очевидцев, отлил превосходный лист бумаги. В Англии он много времени посвятил освоению теории корабельного дела, освоил технологию производства часов.

Великое посольство не достигло своей политической цели — укрепления союза против Турции, но эта поездка несомненно сильно повлияла на мировоззрение самого Петра и укрепила его решимость переустройства России по европейскому образцу.

Ещё одним важным результатом поездки стало понимание возможности организации союза против Швеции. После возвращения в Москву Пётр предпринял много усилий для скорейшего заключения мира с Турцией и начал подготовку к войне на севере.

Окончание путешествия было омрачено известием о бунте стрельцов. Пётр, находившийся тогда в Вене, был вынужден отказаться от намерения посетить Венецию и поспешил в Москву.

Бунт был подавлен ещё до возвращения царя. Следствие с многочисленными допросами и пытками закончилось массовыми казнями стрельцов в конце 1698 — начале 1699. Софья и её сестра, царевна Марфа, были пострижены в монахини. Та же участь постигла и не причастную к заговору нелюбимую жену царя — Евдокию Лопухину.

Северная война

После возвращения в Россию и заключения мирного договора с Турцией Пётр объявил войну Швеции, которая захватила часть русских земель на Балтийском море за полвека до этого. Так в 1700 началась Великая Северная война, затянувшаяся на 21 год.

В 1711 Пётр опрометчиво напал на турок и понёс серьёзное поражение. По мирному договору он должен был отдать черноморские порты, которые захватил в 1697, а султан обязался не присоединяться к войне на стороне Карла XII.

Поздние годы царствования

В 1722 Сенат России присвоил Петру звание императора, и он был быстро признан также правителями Польши, Пруссии и Швеции. В 1724 он короновал императрицей свою вторую жену Екатерину. Император жил с ней с 1703, когда встретил её в доме своего лучшего друга, Александра Меншикова (1673-1729). В то время звавшаяся Мартой Скавронской, 20-летняя бывшая крестьянка и служанка была любовницей Меншикова. Вскоре она стала возлюбленной Петра. Поженились они в 1712, тогда же она взяла имя Екатерина; жена родила императору нескольких детей — и до, и после регистрации брака. После смерти Петра в 1725 она наследовала трон под именем Екатерины I и умерла в 1727.

Петр скончался 28 января 1725 года, похоронен в соборе Петропавловской крепости в Санкт-Петербурге.

Внешность Петра

Пётр был очень высоким 197.8 см (6 футов 7 дюймов) и мощным человеком. Из заметок современников, однако, ясно, что внешне он был некрасив, лицо его было слишком бледно и покрыто большими фурункулами. Кроме того, за Петром замечались такие нелепые привычки, как высмаркивание в рукав и дёрганье себя за уши в минуты раздумья. Тем не менее, все, кто встречался с Петром отмечали не его огромный рост и нелепый вид, а его умение вести разговор и многочисленные познания в разных областях.

Преобразования Петра I

Все реформы Петра исходили не из конкретного плана или потребностей, а скорее от обстоятельств, от импульсивной личности Петра. Толчком к реформам стало первое поражение Петра под Азовом в 1695 г., которое произошло только из-за отсутствия у страны морского флота. А взятие вожделенной крепости уже после создания такового ещё больше вдохновила Петра, подстегнула его к новым свершениям.

В начале правления Пётр осуществил значительные реформы, нацеленные на реформирование России по образцу Европы. Под мощным влиянием своих западных советников, Пётр реорганизовал русскую (стрелецкую) армию по европейскому образцу и вознамерился создать из России великую морскую державу.

Усиливается бюрократическая система, создаётся Сенат, ставший впоследствие высшим судебным и частично законодательным органом, появляется система коллегий - аналогов современных министерств, каждой из которых вменяется контроль над определёнными отраслями. Церковь контролируется Синодом, патриаршество и многие церковные привилегии отменены, начинается подход к секуляризации (переходу в собственность государства) церковных земель.

Помимо усиления центральной власти, Пётр ведёт политику усиления и власти на местах. Государство разделяется на 11 (первоначально 8) губерний, каждая губерния делится на провинции, а провинция|провинции - на уезды. Во главе каждой из этих ячеек стоит высокий чин. После введения такой системы местное управление осуществляется значительно легче.

Из-за упразднения класса гулящих людей, мануфактуры столкнулись с проблемой нехватки рабочей силы. Для этого Пётр разрешил приписывание части государственных крестьян заводам, (позже эти крестьяне стали называться приписными) либо покупку крестьян по приемлемым ценам однако с условием, что и продать такого крестьянина можно было только с мануфактурой - крестьяне получили наименование посессионных.

Чтобы отучить русских людей носить бороды по азиатскому образцу, Пётр обложил их налогом, который начал действовать с 5 сентября 1698 г. Все мужчины, кроме священников и крестьян, обязаны были платить налог по 100 рублей ежегодно, а простые люди (крестьяне) — по 1 копейке с человека. Многими простыми людьми это было воспринято как гонение на религиозные традиции русских.

Пётр провел денежную реформу по образцу, предложенному ему Исааком Ньютоном.

В 1700 году по предложению Алексея Курбатова для пополнения казны в России введена гербовая (или «орленая») бумага. С 1 марта этого года в делопроизводстве необходимо стало использовать специальную бумагу с двуглавым орлом в верхнем правом углу.

Петр I отменил действующий в России календарь и ввел Юлианский календарь, а также повелел, чтобы Новый год праздновался не осенью (1 сентября), а зимой, и начало нового календаря стало отмечаться с 1 января 1700 года от Рождества Христова вместо 7208 (по византийской эре от сотворения мира).

Общая черта петровских реформ состоит в том, что несмотря на некоторую хаотичность и сомнительность, в них ясно просматривается стремление к созданию абсолютизма на основах рационализма, включающее в себя логичное построение бюрократического аппарата, удобную систему управления.


царица императрица Екатерина Первая

Династия Романовых

Екатерина Первая Романова

екатерина марта скавронская Екатерина I Алексеевна (Марта Скавронская) (5 (15) апреля 1683 или 1684, Лифляндия (современная Латвия) — 6 (17) мая 1727) — русская императрица (с 1721 как супруга царствующего императора, с 1725 как правящая государыня), вторая жена Петра I Великого, мать императрицы Елизаветы Петровны.

Настоящее имя Екатерины Марта Самуиловна Скавронская. Она родилась в семье литовского крестьянина.

25 августа 1702 года во время Великой Северной войны армия русского фельдмаршала Шереметева, ведущая боевые действия против шведов в Лифляндии, взяла шведскую крепость Мариенбург (ныне Алуксне, Латвия), и командующий, по обычаям того времени, отдал город солдатам на три дня. Марта, в то время служанка лютеранского пастора Глюка и жена пропавшего без вести шведского драгуна, была захвачена в качестве «трофея».

50-летний фельдмаршал забрал её себе, но через короткое время её хозяином и любовником стал князь Меншиков, лучший друг Петра I. В 1703, в один из своих регулярных приездов к Меншикову, Пётр встретил Марту и вскоре сделал её своей любовницей.

В 1705 Пётр отправил Марту в подмосковное село Преображенское, в дом своей сестры царевны Натальи Алексеевны. При дворе царевны Марта Скавронская выучилась русской грамоте и в третий раз в жизни крестилась — на сей раз в православие, сменив имя на Екатерину Алексеевну, поскольку крёстным отцом её был царевич Алексей Петрович.

После крещения невенчанная жена родила Петру дочерей Анну и Елизавету; в 1711 году они обвенчались тайно, а официальное бракосочетание состоялось лишь в 1712.

Екатерина Алексеевна родила мужу 11 детей, но почти все они умерли в детстве, кроме Анны и Елизаветы. Елизавета позже стала императрицей (правила в 1741—1762), а потомки Анны правили Россией после смерти Елизаветы, с 1762 по 1917.

В 1724 Пётр сделал Екатерину царицей и соправительницей. Пётр умер в 1725, не назвав преемника и не оставив прямых наследников. Тем самым он спровоцировав войска объявить Екатерину правительницей России с титулом императрицы. Фактическая власть, однако, осталась у её бывшего покровителя, Меншикова, и высшего тайного совета. Она была первой хозяйкой Царского села.

Пётр I Великий умер 28 января 1725, не назначив себе преемника. Возник вопрос о наследовании престола. Благодаря дворцовому перевороту, к власти пришла Екатерина.

Екатерина I АлексеевнаПроисхождение Екатерины I доподлинно неизвестно. По одной версии, до принятия христианства она звалась Мартой и была дочерью простого лифляндца, Самуила Скавронского. В ходе Северной войны попала в плен к русским. Взял её к себе в услужение фельдмаршал Шереметев, а у него её взял или выпросил Александр Меншиков. Именно от Меншикова попала она к Петру I. С 1703 она стала его фавориткой. Еще до бракосочетания с Мартой-Екатериной в 1712 Петр имел от неё двух дочерей, Анну и Елизавету. Для Петра в этой простой и неграмотной женщине была какая-то притягательная сила. Она одна владела искусством успокаивать своего вспыльчивого супруга, страшного в гневе.

Екатерина была неграмотна, она была не способна управлять государством, поэтому во всём доверяла своим советникам. И только когда заходили речь о флоте, она оживлялась: любовь её мужа к морю коснулась и её. В 1726 в помощь императрице, плохо разбирающейся в делах, был создан высший орган власти Высший тайный совет. Верховниками стали самые влиятельные государственные деятели во главе с Меншиковым. Роль Сената резко упала, хотя его и переименовали в «Высокий Сенат». Верховники сообща решали все важные дела, а Екатерина только подписывала присылаемые ими бумаги.

Деятельность екатерининского правительства ограничивалась мелочами. Состояние государственных дел было плачевным, казна пуста. Всюду процветали казнокрадство, произвол и злоупотребления. Ни о каких реформах и преобразованиях речи не было.

Простой народ любил императрицу за то, что она сострадала несчастным и охотно помогала им. В её передних постоянно толпились солдаты, матросы и ремесленники: одни искали помощи, другие просили царицу быть у них кумой. Она никому не отказывала и обыкновенно дарила каждому своему крестнику несколько червонцев.

Екатерина I правила недолго. Балы, празднества, застолья и кутежи, следовавшие непрерывной чередой, подорвали её здоровье, и 17 мая 1727 43-летняя императрица умерла.

Когда императрица опасно занемогла, для решения вопроса о преемнике во дворце собрались члены высших правительственных учреждений, Верховного Тайного Совета, Сената и Синода. Приглашены были и гвардейские офицеры. Екатерина хотела назначить наследницей дочь Елизавету (по другим источникам — Анну), но верховное совещание решительно настояло на назначении наследником внука Петра I — Петра II. Перед самой смертью спешно было составлено завещание, подписанное Елизаветой вместо больной матери. Это завещание должно было примирить враждующих членов семейства Петра.


император Петр Второй

Династия Романовых

Петр Второй Романов

петр второй Пётр II Алексеевич (12 (23) октября 1715, Петербург — 18 (29) января 1730, Петровский дворец, ныне в черте Москвы) — император и самодержец Всероссийский с 6 (17) мая 1727, последний представитель прямой мужской линии дома Романовых.

Внук Петра I Великого, сын наследника престола царевича Алексея Петровича и умершей его родами принцессы Софии-Шарлотты Брауншвейг-Вольфенбюттельской; с рождения именовался великий князь Пётр Алексеевич (это был первый случай титулования члена царской фамилии не царевичем, а великим князем). Его отец погиб в 1718 году, будучи вынужден незадолго до этого отказаться от права наследования, однако новый официальный наследник престола (малолетний сын Петра Великого Пётр Петрович) умер уже в 1719 г. Таким образом, статус великого князя Петра Алексеевича оставался неопределённым; по праву первородства он был естественным наследником деда, однако было неясно, распространялось ли отстранение Алексея от престола также и на него.

Пётр I издал в 1722 году закон, согласно которому император имел право сам назначить преемника, однако не воспользовался этим правом. После кончины Петра Великого в 1725 многие придворные выступали за кандидатуру 9-летнего Петра Алексеевича, однако верх тогда взяли сторонники вдовы Петра Екатерины I, коронованной супругом в 1724 году.

Пётр II вступил на престол после смерти Екатерины I согласно её завещанию, возможно, подложному. Был коронован в Москве в начале 1728 г. и остался жить в Москве и подмосковных дворцах до конца жизни. Император-подросток правил не самостоятельно, а опираясь на Верховный тайный совет; всё его царствование шла борьба между различными олигархическими группировками, пытавшимися навязать ему выгодный для них брак (с тёткой цесаревной Елизаветой Петровной, затем с Марией, дочерью А. Д. Меншикова, с княжной Екатериной Долгоруковой).

14-летний государь скончался от оспы; на нём дом Романовых пресёкся в мужском колене. Пётр II был последним российским монархом, погребённым в Архангельском соборе Московского Кремля.


Императрица Анна Иоанновна. Бирон

Династия Романовых

Анна Иоанновна Романова

анна иоанновна А́нна Иоа́нновна (Анна Ивановна) (17 (27) февраля 1693, Москва — 5 (17) октября 1740, Петербург), российская императрица (с 1730) из династии Романовых. Вторая дочь царя Ивана V и Прасковьи Фёдоровны Салтыковой.

В 1710 году Пётр I, желая упрочить влияние России в Прибалтике, выдал Анну замуж за герцога Курляндского Фридриха-Вильгельма. Бракосочетание состоялось 31 октября 1710 года в Петербурге, во дворце князя Меншикова. Овдовев в начале 1711 года, по требованию Петра I, Анна жила в Митаве, под контролем руского представителя П. М. Бестужева-Рюмина. Он и управлял герцогством, и долгое время являлся также и любовником Анны. С 1718 года его сменил Эрнест-Иоганн Бюрен, позже присвоивший себе дворянское имя Бирона. Человек этот сразу приобрёл на Анну огромное влияние, которое сохранил до самой её кончины. После смерти Петра II была приглашена 25 января 1730 на российский престол Верховным тайным советом по предложению Д. М. Голицына и В. Л. Долгорукова. В 1730 член Верховного тайного совета Д. М. Голицын предложил возвести на российский престол Анну, если она подпишет «Кондиции» — условия, ограничивающие самодержавие в пользу аристократов-«верховников».

Анна подписала «Кондиции», согласно которым без Верховного тайного совета она не могла объявлять войну, заключать мир, вводить новые подати и налоги, производить в чины выше полковника, жаловать вотчины, без суда лишать дворянина жизни, чести и имущества, вступать в брак, назначать наследника престола. Анна вступила на престол 19 января 1730 года. Прибыв в Москву, Анна получила поддержку у оппозиции (А. И. Остерман, Феофан Прокопович, П. И. Ягужинский, А. Д. Кантемир). Убедившись в верности дворянства, вручившего ей 25 февраля 1730 челобитную с просьбой о восстановлении самодержавной власти, Анна разорвала «Кондиции».

Придя к власти, Анна распустила Верховный тайный совет (1730). В этом же году учреждена была Канцелярия тайных розыскных дел, сменившая уничтоженный при Петре II Преображенский приказ. В короткий срок она набрала чрезвычайную силу и вскоре сделалась одним из важнейших учреждений и своеобразным символом эпохи. Анна постоянно боялась заговоров, угрожавших её правлению. Поэтому злоупотребления этого ведомства были огромны даже по русским меркам. Шпионство стало наиболее поощряемым государственным служением. Двусмысленного слова или превратно понятого жеста часто было достаточно для того, чтобы угодить в застенок, а то и вовсе бесследно исчезнуть. Всех сосланных при Анне в Сибирь считалось свыше 20 тысяч человек; из них более 5 тысяч было таких, о которых нельзя было сыскать никакого следа, так как зачастую ссылали без всякой записи в надлежащем месте и с переменой имён ссыльных, не сообщая о том даже Тайной канцелярии. Казнённых считали до 1000 человек, не включая сюда умерших при следствии и казнённых тайно. А таких тоже было немало. Всего же подверглось разного рода репрессиям более 30 тысяч человек.

В 1731 году учреждён был Кабинет Министров, в состав которого вошли А. И. Остерман, Г. И. Головкин, А. М. Черкасский, до этого уже функционировавший как личный секретариат императрицы. Первый год своего правления Анна старалась аккуратно присутствовать на заседаниях Кабинета, но потом совершенно охладела к делам и уже в 1732 году бывала здесь лишь дважды. Постепенно Кабинет приобрёл новые функции, в том числе право издавать законы и указы, что делало его очень похожим на Верховный совет.

В годы правления Анны был отменён указ о единонаследии (1731), учреждён Шляхетный кадетский корпус (1731), ограничена 25 годами служба дворян. Ближайшее окружение Анны составляли иностранцы (Э. И. Бирон, К. Г. Левенвольде, Б. X. Миних, П. П. Ласси). При Анне, правительнице, не отличавшейся ни умом, ни образованием, огромное влияние имел её фаворит Э. И. Бирон. «Бироновщина», олицетворявшая политический террор, казнокрадство, распущенность нравов, неуважение к русским традициям, вошла тёмной страницей в русскую историю. Проводя продворянскую политику, Анна была непримирима к проявлениям дворянской оппозиционности. Голицын и Долгорукие, выступления которых в январе — феврале 1730 Анна не простила, позднее были заключены в тюрьму, сосланы, казнены. В 1740 Анна и её окружение расправились с кабинет-министром Л. П. Волынским и его сторонниками, стремившимися к ограничению влияния иностранцев на внутреннюю и внешнюю политику России. В армии под руководством Б. X. Миниха проводилась военная реформа, были сформированы Измайловский и Конный гвардейские полки. В 1733—1735 Россия содействовала утверждению на польском престоле курфюрста Саксонского Станислава Августа (Август III). Война с Турцией (1735—1739) завершилась невыгодным для России Белградским миром. В 1736—1738 было разгромлено Крымское ханство. Её десятилетнее правление венчали два громких события — свадьба её шута в ледяном дворце и казнь Волынского.

5 октября 1740 года (по старому стилю) Анна по обычаю села обедать с Бироном. Вдруг ей стало дурно, и она упала без чувств. Её подняли и уложили в постель. Всем стало ясно, что Анна слегла и больше не встанет. Вопрос о престолонаследии был давно решён. Своим преемником императрица назначила девятимесячного ребёнка — сына своей племянницы герцогини Брауншвейгской Анны Леопольдовны. Оставалось решить, кто будет регентом до его совершеннолетия. В конце концов, после долгих колебаний, Анна объявила регентом Бирона. Указ об этом был подписан только 16 октября после второго припадка. 17-го Анна умерла и была погребена в Петропавловском соборе в Петербурге.


Императрица Елизавета Петровна

Династия Романовых

Елизавета Петровна Романова

елизавета Елизаве́та Петро́вна (29 декабря 1709 — 5 января 1762) — российская императрица (1741—1762), незаконнорожденная дочь Петра I и Марты Скавронской. Именно это обстоятельство объясняло тот факт, что при официальном рассмотрении вопроса о престолонаследии в 1725—1730 никогда не рассматривалась как одна из претенденток на престол. Пользуясь падением авторитета и влияния власти в период правления Анны Леопольдовны, Елизавета Петровна при поддержке гвардии осуществила государственный переворот 25 ноября (6 декабря) 1741, в ходе которого свергла Ивана VI и правительницу-регентшу Анну Леопольдовну. См. подробнее - Эпоха дворцовых переворотов.

Основными принципами внутренней и внешней политики Елизавета провозгласила возвращение к петровским преобразованиям. Упразднила возникшие после смерти отца государственные институты (Кабинет министров и др.), восстановила роль Сената, коллегий, Главного магистрата. Отменила смертную казнь (1756). Ликвидировала внутригосударственные таможни. В 1754 создала Уложенную комиссию для выработки нового свода законов. Комиссия разработала проекты реформ, направленных на секуляризацию церковных земель, законодательное оформление дворянских привилегий и т. п. В целом внутренняя политика Елизаветы Петровны отличалась стабильностью и нацеленностью на рост авторитета и мощи государственной власти. По целому ряду признаков можно сказать, что курс Елизаветы Петровны был первым шагом к политике просвещенного абсолютизма, осуществлявшейся затем при Екатерине II.

Активной была и внешняя политика Елизаветы. В ходе русско-шведской войны 1741—1743 Россия получила значительную часть Финляндии. Пытаясь противостоять возросшей мощи Пруссии, Елизавета отказалась от традиционных отношений с Францией и заключила антипрусский союз с Австрией. Россия при Елизавете успешно участвовала в Семилетней войне. После взятия Кенигсберга Елизавета издала указ о присоединении Восточной Пруссии к России на правах её провинции. Кульминацией военной славы России при Елизавете стало взятие Берлина в 1760.

Елизавета ПетровнаИмператрица придавала большое значение развитию русской культуры, образования, науки. В 1755 по её повелению был открыт первый в стране Московский университет. Была основана Академия художеств, созданы выдающиеся памятники культуры (царскосельский Екатерининский дворец и др.). Оказывала поддержку М. В. Ломоносову и другим представителям русской науки и культуры. В последний период царствования меньше занималась вопросами государственного управления, передоверив его П. И. и И. И. Шуваловым, М. И. и Р. И. Воронцовым и др. В 1744 заключила тайный морганатический брак с А.Г.Разумовским, от которого, по свидетельствам современников, родила нескольких детей (после смерти Елизаветы Петровны появилось немало самозванцев, именовавших себя её детьми от этого брака. В их числе наиболее известной фигурой стала так называемая княжна Тараканова).

Официальным наследником престола Елизавета назначила своего племянника (сына сестры Анны) — Петра Фёдоровича. Умерла Елизавета Петровна 25 декабря 1761 (5 января 1762 по новому стилю).


Императрица Екатерина Вторая

Династия Романовых

Екатерина Вторая Романова

Екатери́на II Алексе́евна Вели́кая (Екатерина Великая 21 апреля 1729, Штеттин, Германия — 6 (17) ноября 1796, Санкт-Петербург) — русская императрица (1762—1796). Период её правления часто считают «золотым веком» Российской Империи. В 1766 бурятские ламы признали её воплощением Белой Тары за благожелательность к буддизму и гуманное правление.

Жизнь до вступления на престол

Екатерина родилась в семье прусского генерала Христиана-Августа и Иоганны-Елизаветы из Гольштейн-Готторпского семейства. При рождении её звали София-Фредерика-Августа Ангальт-Цербстская. Родные звали её просто Фике. Она получила французское образование. София приехала в Россию в 1744 году по приглашению Елизаветы Петровны, поскольку дядя Софии сватался к русской императрице, но умер до свадьбы. 28 августа 1744 15-летняя София сочеталась браком с 16-ти летним наследником российского престола Петром Фёдоровичем (будущим Петром III), сыном Анны Петровны (дочери Петра I) и Карла Фридриха. Приняв православие, Софья Фредерика нарекается Екатериной Алексеевной. Брак был неудачен, у мужа появилась любовница Елизавета Воронцова. 5 января 1762 после смерти императрицы Елизаветы Петровны на престол вступил Пётр III. Последний вёл неразумную внешнюю и внутреннею политику, заключив союз с Пруссией, отменив ряд налогов и уравняв в правах православие и протестантизм, что привело к росту недовольства в русском обществе и особенно в гвардии. 9 июля 1762 года в результате государственного переворота, Екатерина была провозглашена императрицей. Коронация состоялась 13 сентября в Москве.

Внешняя политика

Екатерина Великая.Вслед за Петром I Екатерина проводила активную политику, стремясь к укреплению Российской Империи и расширению её границ.

Дипломатические усилия привели к разделу Польши между Россией, Австрией и Пруссией (1772, 1793 и 1795). К России отошла Белоруссия и Правобрежная Украина (1793), а также Курляндия и Литва 1795.

Греческий проект: в результате русско-турецких войн (1768—1774 и 1787—1792) к России были присоединены земли Новороссии (1774) (сейчас южная Украина), Крыма и Кубани. Основаны города Севастополь и Екатеринослав. Суворов уже ждал приказа идти на Стамбул, но Австрия отказалась помогать и поход был отменен. Косвенным итогом ослабления Османской Империи стало присоединение Грузии (1783).

Поддержка США в войне против Англии: Вооруженный нейтралитет 1780, означавший морское деблокирование Америки.

Россия отразила нападение Швеции (1788-1790).

Внутренняя политика

В начале своего правления Екатерина пыталась провести общую политическую реформу, руководствуясь идеями Просвещения.

Была проведена реформа Сената (1763). Сенат разделён на 6 департаментов, возглавляемых обер-прокурорами. Главой Сената был генерал-прокурор.

Сформировано дворянское сословие с особыми вольностями и привилегиями (свобода от телесных наказаний, рекрутской повинности и податей).

Административная реформа. Страна разделена на 50 губерний, во главе с губернаторами. Губернии делились на уезды. В помощь губернаторам создавались казённые и судебные палаты, а также приказ общественного призрения (собес), куда помимо чиновников входили выборные заседатели.

Открыт Смольный институт благородных девиц 1764

Введено оспопрививание.

Распространилось масонство.

Введены в обращение бумажные деньги (1768) ассигнации.

Предпринята попытка созыва законодательной Kомиссии из 565 депутатов, в которой были представлены все слои населения, кроме крепостных крестьян (1767—-1768). Основная цель - выяснение народных нужд для реформы. Первое заседание прошло в Грановитой палате в Москве. Из-за консерватизма депутатов, Комиссию пришлось распустить.

Проведена секуляризация церковных земель (1764)

Ликвидация гетманства на Украине в 1764 и Запорожской сечи в 1775.

Мятеж Мировича 1764 и Восстание под предводительством Емельяна Пугачёва (1773—1774).

Эпидемия чумы 1771 осложнённая народными волнениями в Москве.

Личная жизнь

Юная Екатерина в возрасте 11 лет Екатерина была голубоглазой брюнеткой среднего роста. Она парадоксальным образом совмещала в себе высокий интеллект, образованность, государственную мудрость и приверженность к «свободной любви».

Екатерина известна своими связями с многочисленными любовниками, число которых достигает 23. Самыми известными из них были Салтыков, граф Орлов, конной гвардии поручик Васильчиков, князь Потёмкин, гусар Зорич, Ланской, корнет Зубов. У Екатерины было двое сыновей Павел (1754) (подозревают, что его отцом был Сергей Салтыков) и Алексей Бобринский (1762 — сын Григория Орлова)

Стоит отметить, что «разврат» Екатерины был не таким уж скандальным явлением на фоне общей распущенности нравов XVIII столетия. Большинство королей (за исключением, пожалуй, Фридриха Великого, Людовика XVI и Карла XII имели многочисленных любовниц.


Император Павел Первый

Династия Романовых

Павел Первый Романов

павел 1 первый

Павел I Петрович (1 октября 1754—23 марта 1801) — император России (1796—1801) из династии Романовых, сын Екатерины II и Петра III.

Ранние годы

Павел Петрович не получил сколько-нибудь серьёзного образования, коим руководил Никита Иванович Панин, который имел решающее влияние на формирование характера и взглядов будущего императора. С детства отличаясь слабым здоровьем и более чем небогатыми способностями, рос крайне нервным, впечатлительным и непомерно вспыльчивым, подозрительным к окружающим его людям. Матерью, имератрицей Екатериной II, был ненавидим как ребёнок от нелюбимого мужа — Петра III. Отстранённый ею от вмешательства в решение каких-либо государственных дел, он, в свою очередь, бесповоротно осуждал весь образ её жизни и не принимал той политики, которую она проводила. Павел считал, что эта политика опирается на славолюбие и притворство, мечтал о водворении в России под эгидой самодержавия строго законного управления, ограничения прав дворянства, введения строжайшей, по прусскому образцу, дисциплины в армии. В 1780-е увлёкся масонством.

Павел был дважды женат. В 1773, не достигнув и 20 лет, женился на гессен-дармштадтской принцессе Вильгельмине (в православии — Наталье Алексеевне), но через три года она умерла от родов, и в том же 1776 Павел женился вторично, на принцессе вюртембергской Софии-Доротее (в православии — Марии Фёдоровне).

Всё время обострявшиеся взаимоотношения Павла с матерью, которую он подозревал в соучастии в убийстве своего отца — Петра III, привел к тому, что Екатерина II подарила сыну в 1783 Гатчинское имение (то есть «отселила» его от столицы). Здесь Павел завёл обычаи, резко отличные от петербургских. Но за неимением каких-либо иных забот сосредоточил все свои усилия на создании «гатчинской армии»: нескольких батальонов, отданных под его командование. Офицеры в полной форме, парики, теснейшие мундиры, безупречный строй, наказания палками или шпицрутенами за малейшие упущения и никаких штатских привычек — такова была павловская Гатчина.

В 1794 императрица решила устранить своего сына от престола и передать его старшему внуку Александру Павловичу, но не встретила сочувствия со стороны высших государственных сановников. Смерть Екатерины II 6 ноября 1796 открыла Павлу дорогу на трон.

Внутренняя политика

Своё царствование начал с ломки всех порядков материнского правления. Отменил петровский указ о назначении самим императором своего преемника на престоле. Указом о «трёхдневной барщине» запретил помещикам отправление барщины по воскресным дням и более трёх дней в неделю. Закон никогда не применялся на практике, но вызвал негодование помещичьей России. Не зная истинного состояния российских сословий, Павел счёл, что положение помещичьих крестьян-крепостных лучше, чем участь крестьян казённых, и роздал 600 тысяч душ казённых крестьян в частное владение, чем вызвал ненависть с их стороны.

Существенно сузил права дворянского сословия по сравнению с теми, что были пожалованы Екатериной II, а порядки, заведённые в Гатчине, были перенесены на всю российскую армию. Жесточайшая дисциплина, непредсказуемость и произвол императорских капризов привели к массовым увольнениям дворян из армии, особенно офицерского состава гвардии (из 182 офицеров конногвардейского полка в 1786 к 1801 остались только двое).

В правление Павла I возвысились гатчинские выходцы, подхалимы и карьеристы, — Аракчеев, Кутайсов, Обольянинов.

Недовольство во всех слоях общества нарастало. Не чувствуя и не понимая этого, Павел I запретил выезд молодых людей за границу на учёбу, из-за границ был закрыт ввоз книг, вплоть до нот, закрыты частные типографии. Дошло до того, что устанавливалось время, когда в домах полагалось тушить огни. Из русского языка изымались слова «гражданин», «отечество» и др.

Подозрительность и недоверчивость Павла достигли апогея, он не верил даже членам своей семьи и собирался передать престол племяннику Марии Фёдоровны, вюртембергскому принцу Евгению, устранив наследника — своего сына Александра.

Следует отметить, что в целом короткое царствование Павла I, его политика и личность некоторыми историками оцениваются совершенно иначе. Например, Натан Эйдельман считает Павла умным, последовательным и прогрессивным политиком, не понятым своим временем. Большинством современных историков эта точка зрения не разделяется.

Внешняя политика

Отличалась бессистемностью и произволом. Россия меняла союзников в Европе как перчатки. Незадолго перед смертью Павел послал в поход на Индию войско Донское — 22 507 человек без обоза, припасов и какого-либо стратегического плана. Поход был отменён сразу после гибели Павла.

Заговор и смерть

Павел I был задушен в собственной спальне 11 марта 1801 в Михайловском замке. В заговоре участвовали Аграмаков, Н. П. Панин, вице-канцлер, Л. Л. Бенингсен, командир Изюминского легкоконного полка П. А. Зубов (Фаворит Екатерины), Пален, генерал-губернатор Петербурга, командиры гвардейских полков: Семеновского — Н. И. Депрерадович, Кавалергардского — Ф. В. Уваров, Преображенского — П. А. Талызин.).

Изначально планировалось свержение Павла и воцарение английского регента. Возможно, В. П. Мещерский, в прошлом шеф Санкт-Петербургского полка, квартировавшего в Смоленске, написал донос царю, возможно — генерал-прокурор П. Х. Обольянинов. В любом случае заговор был раскрыт, были вызваны Линденер и Аракчеев, но это лишь ускорило исполнение заговора и подписало Павлу смертный приговор. По одной версии убит Николаем Зубовым (зять Суворова, старший брат Платона Зубова), который ударил его массивной золотой табакеркой в висок. Согласно другой версии, Павел был задушен шарфом или задавлен группой заговорщиков, которые, наваливаясь на императора и друг друга, не знали в точности, что происходит. Приняв одного из убийц за сына Константина, закричал: "Ваше Высочество, и вы здесь? Пощадите! Воздуху, Воздуху!.. Что я вам сделал плохого?" Это были его последние слова.

Вопрос о том, знал ли и давал ли санкцию на дворцовый переворот и убийство своего отца Александр Павлович, долгое время оставался невыясненным. По воспоминаниям князя А. Чарторыйского, мысль о заговоре возникла чуть ли не в первые дни правления Павла, но переворот стал возможным только после того, как стало известно о согласии Александра, который подписал соответствующий секретный манифест, в котором признавал необходимость переворота и обязывался не преследовать заговорщиков после восшествия на престол. Один из организаторов заговора граф Пален писал в мемуарах: «Великий князь Александр не соглашался ни на что, не потребовав от меня предварительно клятвенного обещания, что не станут покушаться на жизнь его отца; я дал ему слово: я не был настолько лишён смысла, чтобы внутренне взять на себя обязательство исполнить вещь невозможную, но надо было успокоить щепетильность моего будущего государя, и я обнадёжил его намерения, хотя был убеждён, что они не исполнятся».

Вероятнее всего, сам Александр, как и граф Пален, прекрасно понимал, что без убийства дворцовый переворот будет невозможен, так как добровольно Павел I от престола не отречётся, а оставить его в живых — пусть даже в тюрьме — значит вызвать бунт вышколенных Павлом войск. Таким образом, подписывая манифест, Александр подписал тем самым смертный приговор отцу.


Император Александр Первый

Династия Романовых

Александр Первый Романов

александр 1 первый

Почему-то Александра I называют, Благословенным, хотя он ничего особенного не сделал для народа. Человек ограниченного ума, Александр страдал неустойчивостью и шаткостью взглядов. Его воспитателем был швейцарец Лагарп, который приучил его к политическому лицемерию. Сам республиканец, Лагарп внушал Александру, что для России лучше самодержавие «по соглашению с народом». По приказу Екатерины он не показал будущему царю всего ужаса крепостного права. В пятнадцать лет Александр женился на немецкой принцессе Луизе Баденской. Образование его этим было закончено.

Александр I сразу же в своем манифесте заявил, что будет во всем подражать Екатерине.

Все возлагали на него надежды; надеялись, что он даст России дворянскую конституцию.

Александр окружил себя своими друзьями. Кочубей, Новосильцев, Чарторыжский и Строганов занимали здесь первое место, а Александр называл свое общество «Комитетом общественного спасения», намекая на французский комитет революции, который убил короля.

Он даже иногда поговаривал об освобождении крестьян и даже запретил «Петербургским Ведомостям» печатать объявления о продаже людей. Но дворянам-помещикам было невыгодно освобождение народа. Они хотели жить на счет крепостных.

Зато о дворянах Александр очень заботился. Он открыл три университета - в Казани, Харькове и Петербурге - и лицей в Ярославле.

Первое время, когда Александр либеральничал, он приблизил к себе Сперанского, преподавателя духовной семинарий. Сперанский прямо заявил Александру I. о том, что необходимо дать народу свободу, не дожидаясь, пока он сам ее возьмет, как в Англии и Франции. Человек исторически образованный, Сперанский прекрасно понимал, что народ когда-нибудь проснется и тогда не избежать революции. Так оно и случилось впоследствии, при Николае II.

Наполеон двинул в 1812 году войска на Смоленск и Москву, но Москву сожгли сами русские, а французы погибли от холода и от руки тех самых крестьян, которых явились освобождать.

В это же время Александр сослал Сперанского в Пермь - еще до Бородинского боя (26 августа). После взятия Парижа Александр совершенно изменился. Во Франции он восстановил монархию, а сам превратился в самодержавнейшего из самодержавных царей. Венский конгресс, на котором низложили Наполеона, сделал Александра гордым и самоуверенным тираном.

Александр, кроме того, начал увлекаться мистицизмом, считая себя избранником Божьим. У него бывали видения, и он сблизился с известной шарлатанкой того времени баронессой Крюденер, которая приносила его душе утешение. Дело в том, что со дня убийства родного отца Александр часто впадал в меланхолию. Кроме баронессы Крюденер, которую многие считают его фавориткой, Александр сошелся с епископом Эплертом и с английскими квакерами. Он даже целовал руки у квакерских проповедников, невежественных людей, которые повторяли в своих речах Библию и Евангелие...

С женой своей Александр был в холодных отношениях. Одно время он приблизил к себе Лопухину, фаворитку отца, но больше всего он увлекался девочками из Смольного института.

Мистическим настроением царя воспользовался придворный палач Аракчеев, бывший приближенный Павла.

Александр, читая Библию и Евангелие, уверил себя, что искупление народа по-евангельски в страдании, он решил, что свобода не нужна. И отдал Россию во власть Аракчеева. Аракчеев устроил в России известные военные поселения. Каждый город, каждая деревня были приписаны к известному военному пункту. Жители обязаны были составлять из своей среды войско и содержать его.

Другими словами, Россия превратилась в огромную казарму. Солдат жестоко избивали, гнали «сквозь зеленую улицу» и драли шпицрутенами. А солдаты в свою очередь обижали и грабили население.

Аракчеев истязал своих крепостных с варварством Бирона. «Тысяча шестьсот розог» сделались обычной вещью. Его фаворитка, развратная дворовая девка Настасья Минкина, мучила крестьян, как настоящая барыня, изобретая для них утонченные пытки. Наконец крестьяне вышли из терпения и зарезали ее. А терпели ее долго, двадцать лет. Александр велел строго расследовать это дело, а влюбленный Аракчеев всех крепостных запорол до смерти. Тысяча человек погибла под розгами. Это нисколько не возмутило Александра. Он выразил Аракчееву нежное сочувствие. Вообще Александр сделался мрачным, озлобленным. Он равнодушно смотрел, как солдат били палками, и поощрял зверства над крепостными, чтобы не бунтовали, как во Франции.

Детей у Александра не было, и престол свой он хотел завещать брату Константину, также принимавшему участие в убийстве отца. Но Константин женился на польке Грудзинской и отказался от прав на престол. Наследником был объявлен Николай.

В 1824 году Александр примирился со своей женой Елизаветой Алексеевной, которая была больна. Врачи отправили ее на юг. В 1825 году Александр поехал с женой в Таганрог, и 19 ноября того же года по России разнеслась весть об его смерти.

В народе появились слухи, что царь не умер, а вместо него везут хоронить в Петербург простого солдата, похожего на царя и убитого шпицрутенами по царскому приказу. Уверяли, что царь уехал в Сибирь, где поселился в ските под именем Федора Кузьмича.


Император Николай Первый

Династия Романовых

Николай Первый Романов

николай 1 первый

Николай I Павлович (25 июня (6 июля) 1796, Царское Село — 18 февраля (2 марта) 1855, Петербург) — император всероссийский (1825—1855). Получил народное прозвище (преимущественно в солдатской среде, из-за жестоких телесных наказаний в армии) «Николай Палкин», впоследствии получившее еще большую известность благодаря одноимённому рассказу Л. Н. Толстого [1].

Третий сын Павла I и Марии Фёдоровны. Николай получил неплохое образование, но особого усердия к учёбе не проявлял. Он не признавал гуманитарных наук, зато прекрасно разбирался в военном искусстве, увлекался фортификацией, был знаком с инженерным делом. Однако в армии его не любили. Солдаты считали Николая хладнокровным, жестоким и заносчивым.

Вступил на престол после смерти своего брата Александра I. Второй сын Павла Константин Павлович отрёкся от прав на престол еще при жизни старшего брата (1823), но это решение сохранялось в тайне вплоть до смерти Александра I. Поэтому поначалу Николай отказался признать завещание Александра и присягнул «Константину I» как императору; лишь после того, как Константин, пребывавший в Варшаве, уже повторно подтвердил свой отказ от наследования, Николай издал манифест о своём вступлении на престол (13 (25) декабря) 1825), указав, что де-юре началом его царствования считается кончина Александра I (19 ноября (1 декабря)).

Первый же день царствования Николая был ознаменован трагическими событиями на Сенатской площади. Восстание декабристов оставило глубокий след в душе императора и вселило в него боязнь к любым проявлениям свободомыслия. Восстание было подавленно, а пять его руководителей были казнены (1826). Николай был глубоким консерватором и не изменял намеченному курсу в течение тридцати лет.

Внутренняя политика

Николай правил в духе глубокого консерватизма. Он всячески подавлял малейшие проявления свободомыслия и вольнодумства. «Россия на пороге революции, но клянусь, она не проникнет в нее пока во мне остается дыхание жизни…»

Главной целью его политики была предельная централизация власти, он хотел сосредоточить в своих руках главные рычаги управления государством. Для этого была создана личная Его Императорского Величества канцелярия, включающая шесть отделений: первое ведало личными бумагами императора; второе — законодательством Российской Империи; третье — тайная канцелярия — самое могущественное ведомство, облалающее большой властью и широкими полномочиями; четвертым отделением заведовала мать императора, в его компетенцию входили управление учебными и богоугодными заведениями, а так же благотворительность; пятое отделение занималось крестьянским вопросом; шестое — проблемами Кавказа.

Николая I называют рыцарем самодержавия. Он твердо и яростно защищал его устои и пресекал попытки изменить существующий строй. После подавления восстания декабристов Николай развернул в стране масштабные мероприятия по искоренению «революционной заразы». Тайная канцелярия возглавляемая Бенкендорфом занималась политическим сыском. Знаменитые «голубые мундиры», несмотря на свою немногочисленность (корпус жандармов включал около шести тысяч человек), работали очень оперативно.

Опорой трона было чиновничество. Николай не доверял дворянам (как это делали его предшественники). Они обманули его, предали, выйдя 14 декабря на Сенатскую площадь. Зачем они это сделали? У них было всё: происхождение, наследство, обеспеченное будущее… Вспомним Отечественную войну 1812 года. Русские войска прошли пол-Европы, дошли до Парижа… Дворяне, как известно, были люди в большинстве своем просвещённые. Они конечно не могли не заметить разницы между уровнем жизни на западе и в России XIX века. Война, как известно, общее дело. Она сплотила все сословия тогдашней России. Дворяне познакомились ближе с крестьянами, их бытом, нравами. Столько лет они жили бок о бок и не видели в них людей. А теперь они вместе воевали за свободу России, безмерно любимой и теми, и другими. К тому же в это время широкое распространение получили идеи масонства, сыгравшие немаловажную роль в распространении революционных настроений.

Николай всячески подавлял малейшие проявления вольнодумства. В 1826 выходит цензурный устав, прозванный его современниками «чугунным». Запрещалось печатать практически всё, что имело какую-либо политическую подоплеку (а цензорам всюду виделась подоплека). Практически ни одного видного писателя того времени не осталось в столице — все высылались. Повсеместно проводились суды и слушания, велись постоянные расследования. Правда в 1828 году вышел еще один цензурный указ, несколько смягчавший своего предшественника, но в целом не меняющий его сути.


Император Александр Второй

Династия Романовых

Александр Второй Романов

александр 2 второй

Воспитанник поэта Жуковского, Александр II был вначале гораздо мягче своего отца. Когда он взошел на престол, ему было уже 25 лет. Он более или менее осмысленно относился к событиям. Англичане и французы взяли Малахов Курган, несмотря на сопротивление адмирала Истомина. После этого с Россией никто не стеснялся. Она потеряла всякое влияние и очутилась в экономической власти у немцев. «Рыцарь твердой власти» довел Россию до нищеты, защищая то интересы австрийского императора, то султана, то французской династии. Именно с этих пор усилилось немецкое влияние.

В марте 1856 года Александр II поспешил заключить мир в Париже. Французы отдали России Севастополь, но обязали царя не заводить флота в Черном море. Пришлось принять это условие, страшно унизительное для России.

Александру II было стыдно перед всей Европой, что у него в государстве есть рабы в то время, когда повсюду люди свободны. Он понял, что дольше держать крестьян в крепостной зависимости невозможно. Франция негласно заявила ему, что все державы составят союз и пойдут на Россию войной во имя освобождения миллионов людей от крепостной зависимости. А это грозило революцией и потерей престола. Да и самому Александру было противно видеть такое унижение страны, которое было его собственным унижением и ставило его перед Европой в просвещенное и гуманное время в положение восточного деспота. Он понимал, что Россия не может идти вперед, если не освободить крестьян.

Александру вполне сочувствовали его братья Константин Николаевич и Михаил Николаевич. В 1857 году была учреждена комиссия по освобождению крестьян от крепостной зависимости. Часть дворянства обрадовалась. Первыми откликнулись виленские дворяне, подавшие царю ходатайство о разрешении освободить крестьян. Но Александр задержал освобождение, заявив, что вырабатываются проекты всеобщего преобразования.

Большая часть дворянства противилась освобождению. Наконец Константин Николаевич, Милютин, Ланской, Ростовцев и великая княгиня Мария Павловна, когда-то выкупившая из неволи поэта Шевченко, выработали законопроект. Но Александр Николаевич колебался до последней минуты. Ему поднесли на подпись готовый уже манифест.

Однако освободители совершили крупную историческую ошибку. Мужика освободили без земли. Но это произошло потому, что царь боялся дворян. Помещикам и без того было ненавистно это святое слово «воля». Они привыкли, чтобы мужик на них работал даром. Его тело стоило денег в зависимости от его силы. Сто крестьян составляли уже сумму в тридцать тысяч рублей. Когда крестьян освободили, то многие помещики обиделись, как будто бы у них из кармана деньги украли. Особенно возмущались закоснелые дворяне Царства Польского. Царь не рискнул отобрать еще и землю, боясь дворянской революции, тогда как во Франции крестьяне были освобождены в 1789 году с землею.

Это освобождение без земли породило много осложнений, до сих пор еще не вполне разрешенных.

Александр хотел вполне следовать примеру Западной Европы. Он преобразовал и суд на основании равенства перед законом. Но, к несчастью, одним указом нельзя изменить людей. И в суде присяжных продолжает царить неправда.

Личная жизнь Александра II сложилась неудачно. Суровый Николай женил его на принцессе Марии Александровне Вюртембергской. У него было от нее очень много детей. Незначительная, малоразвитая немка была помешана на своем аристократизме. Она не любила и не уважала Россию, мужа своего не понимала и не ценила и занималась больше всего вышиваньем или вязаньем да сплетнями о придворных романах, интригах, свадьбах и похоронах при дворах Европы.

Александра такая жена не удовлетворяла. Он полюбил княжну Екатерину Долгорукую, от которой у него было несколько детей. Когда царица умерла, Александр II женился на Долгорукой морганатическим браком. До сих пор еще княгиня живет в Париже. Высшее французское общество называет ее «величеством».

Александр III терпеть не мог Долгорукую и выселил ее из России. Незаконные дети Александра II и Долгорукой носят имя графов Адлерберг.

Эпоха Александра II была эпохою реформ. Он запретил бить солдат палками. До него солдаты служили двадцать лет, солдатские дети с рождения зачислялись в солдаты. Александр ввел всеобщую воинскую повинность, распространив ее на все национальности, тогда как раньше служили только русские.

Государственный банк, ссудные кассы, железные дороги, телеграфы, правительственная почта, заводы, фабрики - все возникло при Александре II, так же как городские и сельские народные школы.

Освобождение крестьян послужило причиною нового польского восстания в 1863 году. Преобразовывая Россию, Александр поставил краеугольным камнем преобразований русификацию окраин — Финляндии, Польши и Прибалтийского края.

Поляки были возмущены такой политикой, они требовали независимости. Но им было отказано. Тогда граф Замойский организовал новое восстание при помощи ксендзов. Поляки в своих требованиях были правы, потому что их политическая свобода была насильственно убита Екатериной и Фридрихом, но они забывали, что больше всего Польшу убили раздоры шляхты и «не позволял».

Было произведено покушение на наместника Лидерса, а потом на великого князя Константина Николаевича, который был назначен наместником после Лидерса.

Несчастный фанатик, покушавшийся на князя, был казнен. Самодержавие мстило ему за увлечение. Эта казнь вызвала мятежи. Многие русские солдаты были зарезаны в сонном виде.

Тогда Александр, несмотря на весь либерализм, отправил в Польшу графа Берга, а в Вильну - Муравьева, прозванного вешателем.

Англия, Франция и Австрия были возмущены жестокостями России. Они заступились за поляков. По смыслу договора о разделе Польши полякам было оставлено самоуправление никто не имел права отнимать его у них. Но царь энергично запротестовал, не желая следовать примеру Австрии.

Усмирив восстание, Александр II строго наказал образованных людей. Многие были казнены, и почти все помещики, участники восстания, были сосланы в Сибирь, в самую тяжелую каторгу. Имения у них царь велел отобрать и землю отдать русским крестьянам.

В польской политике впервые Александр проявил свои деспотические наклонности.

Как и его предшественники, Александр думал о завоеваниях. При нем был окончательно покорен Кавказ и присоединен Туркестан, богатейшие страны Европы и Средней Азии. На Кавказе отличился Барятинский, взявший в плен горского вождя Шамиля, ненавидевшего русских, а в Туркестане обессмертили себя Скобелев и фон Кауфман.

Но главным великим делом России было освобождение балканских христиан от турецкого ига. Турки покорили Балканский полуостров, и все христиане были обращены в рабство. Пять веков томились греки, сербы, болгары, хорваты и армяне под игом мусульман. Все они составляли райю, то есть крепостной класс. Их имущество и жизни принадлежали туркам. У них отбирали жен и дочерей в гаремы, сыновей в рабство. Наконец болгары восстали. Турки начали усмирять их свирепыми казнями и пытками.

Александр пытался добиться освобождения мирным путем и послал графа Игнатьева в Константинополь к султану. Английский премьер лорд Биконсфильд принял сторону Турции. На него обрушился знаменитый оратор и писатель Гладстон. Порядочные люди в Англии были глубоко возмущены, когда Гладстон познакомил их с положением христиан в Турции.

Россия объявила Турции войну, и все русские восторженно пошли проливать свою кровь за братьев-христиан. Велик человек, когда в нем заговорило чувство самопожертвования!

В войне приняли участие тысячи добровольцев. Люди бросали семьи, обеспеченную жизнь и уходили на войну, чтобы погибнуть. Поистине нет ничего ниже человека и нет ничего выше его в мире!

Война началась в 1875 году, когда восстали Босния и Герцеговина. Во главе сербской армии стал туркестанский герой, русский генерал Черняев. Но манифест о войне Александр подписал только 12 апреля 1877 года, когда кавказский корпус великого князя Михаила Николаевича был под Баязетом. Великий князь Николай Николаевич с армией перешел через Дунай. Русские осадили Плевну под начальством генералов Скобелева, Тотлебена и Гурко.

Когда был взят Каре, турки попросили о заключении мира. Балканские славяне были освобождены! Русская жертва крови не пропала даром! Братские могилы в Сербии, Болгарии и Румынии напоминают балканцам о русских героях, проливавших кровь за их свободу. Но известно, как отплатила Болгария России. Что ж! Совершающие подвиг не ради благодарности его совершают, а для доброго дела.

При Александре II сильно развилось революционное движение. Члены революционных партий несколько раз устраивали на царя покушения. Это озлобило Александра II. Начались аресты, ссылки, казни. Александр II считал, что он не заслужил такого отношения со стороны людей, любящих свободу, потому что освободил крестьян и преобразовал все ведомства в России.

Но, расправясь со своими врагами, Александр все же решил дать России последнее, что могла дать царская власть: конституцию. Ему хотелось учредить в Петербурге законодательное собрание из представителей земств, городов и сословий. Но накануне созыва первого собрания Александр II был убит. Старший сын царя, Николай Александрович, скончался в Ницце от чахотки в 1865 году.

Наследником престола стал второй сын царя, Александр Александрович.


Император Александр Третий

Династия Романовых

Александр Третий Романов

Александр III (Миротворец) Александрович Романов, государь император и самодержец Всероссийский в 1881—1894. Сын императора Александра II и императрицы Марии Александровны. "Самый русский царь".

Родился: 26 февраля (10 марта) 1845.

Вступил на престол: 2 (14) марта 1881.

Короновался: 15 (27) мая 1883.

Женат: с 28 октября 1866 на дочери Христиана IX, короля Датского, принцессе Мария-София-Фредерика-Дагмара, в дальнейшем императрица Мария Федоровна, она (родилась 14 ноября 1847, умерла в 1928).

Скончался: 20 октября 1 ноября 1894.

Великий князь Александр Александрович был в императорской семье вторым сыном. Наследовать престол готовился его старший брат Николай, который и получил соответствующее воспитание. Весной 1864, закончив своё образование, цесаревич отправился за границу и, находясь в Дании, сделал предложение датской принцессе Дагмаре. 20 сентября совершилась официальная помолвка. Перед свадьбой Николай отправился в путешествие по Италии. Тут наследник занемог, у него начались сильные боли в спине, от которых он вскоре слёг в постель. Когда состояние здоровья старшего брата стало угрожающим, Александр поспешил к нему в Ниццу. По пути к великому князю присоединилась принцесса Дагмара с матерью. Они застали Николая уже при смерти. Он скончался в ночь на 13 апреля от туберкулёзного воспаления спинного мозга. Вскоре Александр был провозглашён цесаревичем и наследником престола.

Император Александр II Николаевич попытался в срочном порядке ликвидировать пробелы в образовании Александра, но его уже поздно было переучивать. Александру исполнилось 20 лет, и он сильно уступал способностями и прилежанием старшему брату. Несмотря на то, что преподавателями у него были люди известные и даже выдающиеся (например, историю преподавал Сергей Михайлович Соловьёв), он, кажется, весьма мало сумел усвоить их лекции.

Так, знаменитый позже Победоносцев, преподававший наследнику законодательство, записал в декабре 1865: «Сегодня, после первых занятий с цесаревичем Александром, я пробовал спрашивать великого князя о пройденном, чтобы посмотреть, что у него в голове осталось. Не осталось ничего — и бедность сведений, или, лучше сказать, бедность идей, удивительная». И эта оценка со временем мало изменилась у Победоносцева, несмотря на все его расположение к Александру.

Летом 1866 цесаревич поехал путешествовать по Европе и между прочим собирался заехать в Копенгаген к невесте покойного брата, которая очень приглянулась ему при первой встрече. По дороге он писал отцу: «Я чувствую, что могу и даже очень полюбить милую Минни (так в семье Романовых звали Дагмару), тем более что она так нам дорога. Даст Бог, чтобы все устроилось, как я желаю. Решительно не знаю, что скажет на все это милая Минни; я не знаю её чувства ко мне, и это меня очень мучает. Я уверен, что мы можем быть так счастливы вместе. Я усердно молюсь Богу, чтобы Он благословил меня и устроил моё счастье».

11 июня он решился сделать предложение, о чем в тот же день написал отцу: «Я уже собирался несколько раз говорить с нею, но все не решался, хотя и были несколько раз вдвоём. Когда мы рассматривали фотографический альбом вдвоём, мои мысли были совсем не на картинках; я только и думал, как бы приступить с моею просьбою. Наконец я решился и даже не успел всего сказать, что хотел. Минни бросилась ко мне на шею и заплакала. Я, конечно, не мог также удержаться от слез. Я ей сказал, что милый наш Нике много молится за нас и, конечно, в эту минуту радуется с нами. Слезы с меня так и текли. Я её спросил, может ли она любить ещё кого-нибудь, кроме милого Никса. Она мне отвечала, что никого, кроме его брата, и снова мы крепко обнялись. Много говорили и вспоминали о Никсе, о последних днях его жизни в Ницце и его кончине. Потом пришла королева, король и братья, все обнимали нас и поздравляли. У всех были слезы на глазах».

17 июня 1866 была помолвка в Копенгагене, а через три месяца наречённая невеста прибыла в Кронштадт. 13 октября состоялся обряд обручения, миропомазания и наречения новым именем — великой княгиней Марией Федоровной, а ещё через полмесяца был издан манифест о вступлении в брак Александра Александровича и Марии Федоровны.

Мария Федоровна по характеру была жизнелюбивая и жизнерадостная. Ей в полной мере присущи были естественность и искренность, столь редкие в придворной среде. Столичное общество приняло её очень тепло. Брак её с Александром, несмотря на то, что их отношения завязались при таких скорбных обстоятельствах, оказался удачным. В продолжение почти тридцатилетней совместной жизни супруги сохранили друг к другу искреннюю привязанность.

Вскоре после свадьбы Александр, согласно статусу наследника, стал приобщаться к государственной деятельности, участвовать в заседаниях Государственного совета и Комитета Министров. Его первая должность — председатель Особого комитета по сбору и распределению пособий голодающим — связана с голодом, наступившим в 1868 в ряде губерний вследствие неурожая. В России всегда ценили милосердие, почитали благотворительность, и это назначение сразу же обеспечило наследнику общественные симпатии.

Внешностью, характером, привычками и самим складом ума Александр III мало походил на своего отца, да и вообще на кого-либо из своих державных предков. Император отличался огромным ростом, от его исполинской фигуры веяло силой и мощью. В юности он обладал исключительной силой — пальцами гнул монеты и ломал подковы, к старости сделался тучным и громоздким, но и тогда, по свидетельству современников, в его фигуре было что-то грациозное. Он совершенно лишён был аристократизма, присущего его деду и отчасти отцу. Даже в манере одеваться было что-то нарочито непритязательное. Его, например, часто можно было видеть в солдатских сапогах с заправленными в них по-простецки штанами. В домашней обстановке он одевал русскую рубаху с вышитым на рукавах цветным узором. Отличаясь бережливостью, часто появлялся в поношенных брюках, тужурке, пальто или полушубке, сапогах.

Многие современники находили императора излишне прямолинейным и даже простоватым. Витте, близко узнавший Александра в последние годы его правления, так писал о нем: «Император Александр III был совершенно обыденного ума, пожалуй, можно сказать, ниже среднего ума, ниже средних способностей и ниже среднего образования; по наружности — походил на большого русского мужика из центральных губерний, к нему больше всего подошёл бы костюм: полушубок, поддёвка и лапти; и тем не менее он своей наружностью, в которой отражался его природный характер, прекрасное сердце, благодушие, справедливость и вместе с тем твёрдость, несомненно импонировал окружающим, и если бы не знали, что он император, и он бы вошёл в комнату в каком угодно костюме — несомненно все бы обратили на него внимание. Фигура императора была очень импозантна: он не был красив, по манерам был, скорее, более или менее медвежатый; был очень высокого роста, причём при всей своей комплекции он не был особенно силён или мускулист, а скорее был несколько толст и жирен».

Основным местопребыванием императора стала Гатчина. Подолгу он живал в Петергофе и Царском Селе, а приезжая в Петербург, останавливался в Аничковом дворце. Зимний он не любил.

Придворный этикет и церемониал при Александре стали гораздо проще. Он сильно сократил штат министерства двора, уменьшил число слуг и ввёл строгий надзор за расходованием денег. Дорогие заграничные вина были заменены крымскими и кавказскими, а число балов ограничено четырьмя в год.

Вместе с тем огромные деньги расходовались на приобретение предметов искусства. Император был страстным коллекционером, уступая в этом отношении разве что Екатерине II. Гатчинский замок превратился буквально в склад бесценных сокровищ. Приобретения Александра — картины, предметы искусства, ковры и тому подобное — уже не помещались в галереях Зимнего, Аничкова и других дворцов. Впрочем, в этом увлечении император не выказал ни тонкого вкуса, ни большого понимания. Среди его приобретений оказалось много вещей заурядных, но много было и шедевров, сделавшихся позже подлинным национальным достоянием России.

Не в пример всем своим предшественникам на русском престоле Александр держался строгой семейной морали. Он был примерный семьянин — любящий муж и хороший отец, никогда нe имел любовниц или связей на стороне. При этом он был и одним из самых набожных русских государей, напоминая этим даже своего далёкого предка Алексея Михайловича. Простая и прямая душа Александра не знала ни религиозных сомнений, ни религиозного притворства, ни соблазнов мистицизма. Он твёрдо держался православных канонов, всегда до конца выстаивал службу, истово молился и наслаждался церковным пением. Государь охотно жертвовал на монастыри, на постройку новых храмов и восстановление древних. При нем заметно оживилась церковная жизнь.

Увлечения Александра также были простыми и безыскусными. Он страстно увлекался охотой и рыбалкой. Часто летом царская семья уезжала в финские шхеры. Здесь, среди живописной полудикой природы, в лабиринтах многочисленных островов и каналов, освобождённая от дворцового этикета, августейшая фамилия ощущала себя обыкновенной и счастливой семьёй, посвящая большую часть времени длительным прогулкам, рыбалке и катанию на лодках. Любимым местом охоты императора была Беловежская пуща. Иногда императорская семья вместо отдыха в шхерах уезжала в Польшу в Ловическое княжество, и там с азартом предавалась охотничьим забавам, особенно охоте на оленей, а завершала отпуск чаще всего поездкой в Данию, в замок Бернсторф — родовой замок Дагмары, где часто собирались со всей Европы её коронованные сородичи.

Во время летнего отдыха министры могли отвлекать императора лишь в экстренных случаях. Правда, в течение всего остального года Александр всецело отдавался делам. Он был очень трудолюбивым государем. Каждое утро поднимался в 7 часов, умывался холодной водой, заваривал сам себе чашку кофе и садился за письменный стол. Нередко рабочий день заканчивался глубокой ночью.

И все же, несмотря на сравнительно здоровый образ жизни, Александр скончался достаточно молодым, не дожив до 50 лет, совершенно неожиданно и для близких, и для подданных. В октябре 1888 царский поезд, идущий с юга, потерпел крушение в 50 километрах от Харькова. Семь вагонов оказались разбитыми вдребезги, было много жертв, но царская семья осталась цела. В этот момент они ели пудинг в вагоне-ресторане. При крушении обвалилась крыша вагона. Но Александр невероятным усилием удержал её на своих плечах и держал до тех пор, пока жена и дети не выбрались наружу.

Однако вскоре после этого подвига император стал жаловаться на боли в пояснице. Профессор Трубе, осмотревший Александра, пришёл к выводу, что страшное сотрясение при падении положило начало болезни почек. Болезнь неуклонно развивалась. Государь все чаще чувствовал себя нездоровым. Цвет лица его стал землистым, пропал аппетит, плохо работало сердце. Зимой 1894 он простудился, а в сентябре, во время охоты в Беловежье, почувствовал себя совсем скверно. Берлинский профессор Лейден, срочно приехавший по вызову в Россию, нашёл у императора нефрит — острое воспаление почек. По его настоянию Александра отправили в Крым, в Ливадию. Но было уже поздно. Болезнь прогрессировала. Вскоре положение сделалось безнадёжным, и 20 октября Александр умер.

Погребён он был в Петербурге, в Петропавловском соборе.


Император Николай Второй

Династия Романовых

Николай Второй Романов

николай второй Никола́й II Алекса́ндрович (6 (18 мая) 1868, Царское Село — в ночь с 16 на 17 июля 1918, Екатеринбург) — последний российский император из династии Романовых (21 октября (2 ноября) 1894 — 2 (15 марта) 1917), старший сын Александра III. Эпитета в официозной историографии (подобно отцу «Миротворцу» или деду «Освободителю») не получил; в революционных кругах получил прозвище «Николай Кровавый» (после катастрофы на Ходынке, Кровавого воскресенья, русско-японской и первой мировой войны ).

Детство, образование и воспитание

Николай получил хорошее домашнее образование в рамках большого гимназического курса и в 1885—1890 — по специально написанной программе, соединявшей курс государственного и экономического отделений юридического факультета университета с курсом Академии Генерального штаба.

Воспитание и обучение будущего императора проходило под личным руководством Александра III на традиционной религиозной основе. Воспитатели будущего императора и его младшего брата Георгия получили следующее указание: «Они должны хорошо молиться Богу, учиться, играть, шалить в меру. Учите хорошенько, спуску не давайте, спрашивайте по всей строгости законов, не поощряйте лени в особенности. Если что, то адресуйтесь прямо ко мне, а я знаю, что нужно делать. Повторяю, что мне фарфора не нужно. Мне нужны нормальные русские дети. Подерутся — пожалуйста. Но доносчику — первый кнут. Это — самое мое первое требование».

Учебные занятия Николая II велись по тщательно разработанной программе в течение тринадцати лет. Первые 8 лет были посвящены предметам расширенного гимназического курса. Особое внимание уделялось изучению политической истории, русской литературы, английского, немецкого и французского языков, которыми Николай Александрович овладел в совершенстве. Последующие пять лет посвящались изучению военного дела, юридических и экономических наук, необходимых для государственного деятеля. Преподавание этих наук велось выдающимися русскими учеными-академиками с мировым именем: Н. Н. Бекетовым, Н. Н. Обручевым, Ц. А. Кюи, М. И. Драгомировым, Н. Х. Бунге, К. П. Победоносцевым и др.

Чтобы будущий император на практике познакомился с войсковым бытом и строевой службой, отец направил его на военные сборы. Первые 2 года Николай служил младшим офицером в рядах Преображенского полка. Два летних сезона он проходил службу в рядах кавалерийского гусарского полка эскадронным командиром, а затем в рядах артиллерии. В то же время отец вводит его в курс дела управления страной, приглашая участвовать в заседаниях Государственного Совета и Кабинета Министров.

В программу образования императора входили многочисленные путешествия по различным губерниям России, которые он совершал вместе с отцом. В довершение образования отец выделил в его распоряжение крейсер для путешествия на Дальний Восток. За 9 месяцев он со свитой посетил Грецию, Египет, Индию, Китай, Японию, а позднее — сухим путем через всю Сибирь возвратился в столицу России. К 23-м годам своей жизни Николай Романов — высокообразованный молодой человек с широким кругозором, прекрасно знающий историю и литературу и в совершенстве владеющий основными европейскими языками. Блестящее образование сочеталось у него с глубокой религиозностью и знанием духовной литературы, что было нечасто для государственных деятелей того времени. Идеалом правителя для Николая II был царь Алексей Михайлович Тишайший, к которому он относился с глубоким уважением и любовью.

Внутренняя и экономическая политика

Время царствования Николая II явилось периодом самых высоких в истории России темпов экономического роста. За 1880—1910 темпы роста промышленного производства превышали 9 % в год. По этому показателю Россия вышла на первое место в мире, опередив даже стремительно развивающиеся Североамериканские Соединённые Штаты, хотя количественно Россия существенно отставала: «Ко времени революции 1917 г. общий капитал промышленных и торговых компаний (за исключением банков и железных дорог) составлял примерно 2 млрд. долл., что составляло одну девятую капитала, инвестированного в США только в железные дороги. Капитал лишь одной американской „Юнайтед Стил корпорейшн“ равнялся совокупному капиталу всех индустриальных и торговых компаний России (совокупный капитал компаний Англии, страны с населением в три раза меньше России, составлял 12 млрд. долл.). В России накануне революции было 2 тыс. акционерных компаний, в то время как в Англии — 56 тысяч.»[1].

По производству главнейших сельскохозяйственных культур Россия вышла на 1 место в мире, производя более половины производимой в мире ржи, более четверти пшеницы, овса и ячменя, более трети картофеля. Россия стала главным экспортером сельхозпродукции, первой «житницей Европы», на ее долю приходилось 2/5 всего мирового экспорта сельскохозяйственной продукции. Но вместе с тем, уровень сельского хозяства быть чрезвычайно низок: «Урожайность зерна была в 3 раза ниже английской или германской, урожайность картофеля — ниже в 2 раза», ежегодно в нескольких губерниях возникал голод.[2]. Следует отметить, что это отставание от названных стран сохранялось весь XX век, так в СССР 1970-х урожайность зерновых составляла около 15 ц/га, в Великобритании, ФРГ или Франции — более 40.

Успехи в аграрном производстве явились результатом исторических событий: отмена крепостного права в 1861 году Александром II и Столыпинской земельной реформы в годы правления Николая II, в результате которой в руках крестьян оказалось более 80 % пахотных земель, а в азиатской части — почти вся. Площадь же помещичьих земель неуклонно сокращалась [Источник?]. Дарование крестьянам права свободно распоряжаться своею землей и упразднение общин имело огромное государственное значение, которое до сих пор неоднозначно оценивается историками: реформа не была завершена, крестьянин не стал собственником земли на всей территории страны, крестьяне массово выходили из общины и возвращались обратно. Но значительно повысилась производительность крестьянского труда, улучшился их материальный быт и благосостояние.

Внешняя политика и русско-японская война

В 1898 российский император обратился к правительствам Европы с предложениями подписать соглашения о сохранении всеобщего мира и установлении пределов постоянного роста вооружений. В 1899 и 1907 состоялись Гаагские конференции мира, отдельные решения которых действуют и по сей день. В 1899 году Николай II стал инициатором первой конференции для обсуждения вопросов сохранения мира и сокращения вооружений. После этого был учреждён Постоянный арбитражный суд — первый суд в Гааге.

Аренда Россией Ляодунского полуострова, постройка КВЖД и основание морской базы в Порт-Артуре, растущее влияние России в Манчжурии послужили причиной нападения Японии, которая также претендовала на Манчжурию. Началась Русско-японская война. За пограничным сражением на реке Ялу последовали сражения под Ляояном, на реке Шахэ и под Сандепу. В 1905 году после крупного сражения русская армия оставила Мукден. Исход войны решило морское сражение при Цусиме, которое завершилось поражением русского флота. Война закончилась Портсмутским миром 1905 года, по условиям которого Россия признала Корею сферой влияния Японии, уступила Японии Южный Сахалин и права на Ляодунский полуостров с городами Порт-Артур и Дальний (Далянь).

Военная реформа

Военные реформы 1905-12 годов, проводились после поражения России в русско-японской войне 1904-05 годов, выявившей серьезные недостатки в центральном управлении, организации, системе комплектования, боевой подготовке и техническом оснащении армии. В первый период Военных реформ (1905-08) было децентрализовано высшее военное управление (учреждено независимое от Военного министерства Главное управление Генерального штаба, создан Совет государственной обороны, генералы-инспекторы были подчинены прямо императору), сокращены сроки действительной службы (в пехоте и полевой артиллерии с 5 до 3 лет, в других родах войск с 5 до 4 лет, на флоте с 7 до 5 лет), омоложен офицерский состав; улучшены быт солдат и матросов (питание и вещевое довольствие) и материальное положение офицеров и сверхсрочнослужащих. В период Военных реформ (1909-12) была проведена централизация высшего управления (Главное управление Генштаба включено в состав Военного министерства, упразднен Совет государственной обороны, генералы-инспекторы подчинены военному министру); за счет слабых в боевом отношении резервных и крепостных войск усилены полевые войска (число армейских корпусов увеличилось с 31 до 37), создан при полевых частях запас, который при мобилизации выделялся для развертывания второочередных (включая полевую артиллерию, инженерные и железнодорожные войска, части связи), созданы пулеметные команды в полках и корпусные авиаотряды, юнкерские училища преобразованы в военные училища, получившие новые программы, введены новые уставы и наставления. В 1910 был создан Императорский военно-воздушный флот

Первая Мировая война

Николай II, раскрашенная фотографияЛетом 1914 Россия на стороне стран Антанты против Германии вступила в Первую мировую войну.

20 июля 1914 опубликовал Манифест, в котором, «не признавая возможным, по причинам общегосударственного характера, стать теперь во главе наших сухопутных и морских сил, предназначенных для военных действий» назначил Верховным главнокомандующим великого князя Николая Николаевича. Но так как по Основным государственным законам Российской империи (ОГЗРИ) в случае войны именно император должен был стать Верховным главнокомандующим, составленное ранее Положение о полевом управлении войск предусматривало значительное снижение роли Верховного главнокомандующего за счет расширения прав главнокомандующих фронтами. Это верное положение, в случае если сам Николай, не обладавший талантами военачальника, занимал пост Верховного главнокомандующего, при выборе Николая Николаевича сразу же создало огромные трудности в управлении войсками. После ряда тяжелых поражений русской армии, Николай II, не считая для себя возможным оставаться в стороне от военных действий и считая необходимым принять на себя в этих тяжелейших условиях всю ответственность за положение армии, 23 августа 1915 года возложил на себя звание Верховного главнокомандующего. При этом подавляющее большинство членов правительства, высшего армейского командования и общественных кругов выступили категорически против этого решения императора, пытаясь убедить его оставить во главе армии Николая Николаевича. Вследствие постоянных переездов Н. из Ставки в Петербург, а также недостаточного знания вопросов руководства войной командование русской армии сконцентрировалось в руках его начальника штаба генерала М. В. Алексеева и заменявшего его в конце 1916- начале 1917 генерала В. И. Гурко. По постановлению Георгиевской Думы Юго-Западного фронта Николай 25.10.1915 возложил на себя орден Св. Георгия 4-й степени. С 10.02.1916 почетный председатель Георгиевского комитета. В 1916 году на него постоянно оказывалось давление как со стороны общественных организаций и Государственной думы, так и со стороны других группировок, в том числе и многих великих князей, об ограничении его власти и создании «министерства доверия» с привлечением думских лидеров. Однако император отклонил все предложения.

Отречение, ссылка и расстрел

В Викитеке есть тексты по этой теме. См. Манифест об отречении Николая IIПосле начала волнений в столице царь утром 26 февраля 1917 приказал генералу С. С. Хабалову «прекратить беспорядки, недопустимые в тяжелое время войны». Направив 27 февраля в Петроград генерала Н. И. Иванова для восстановления спокойствия, Николай II вечером 28 февраля отбыл в Царское Село, но пробиться не смог и, утратив связь со Ставкой, 1 марта прибыл в Псков, где находился штаб армий Северного фронта генерала Н. В. Русского. Под давлением высшего военного командования он 2 марта около 3 часов дня принял решение об отречении в пользу сына при регентстве великого князя Михаила Александровича, но вечером того же дня заявил прибывшим А. И. Гучкову и В. В. Шульгину о решении отречься и за сына. 2 марта в 23 ч 40 мин он передал Гучкову Манифест об отречении, в котором писал «Заповедуем брату нашему править делами государства в полном и нерушимом единении с представителями народа».

С 9 марта по 14 августа 1917 года Николай Романов с семьей живёт под арестом в Александровском дворце Царского Села.

В Петрограде усиливается революционное движение, и Временное правительство, опасаясь за жизнь царственных арестантов, решает перевести их вглубь России. После долгих дебатов определяют городом их поселения Тобольск. Туда и перевозят семью Романовых. Им разрешают взять из дворца необходимую мебель, личные вещи, а также предложить обслуживающему персоналу по желанию добровольно сопровождать их к месту нового размещения и дальнейшей службы.

Накануне отъезда приехал глава Временного Правительства А. Ф. Керенский и привез с собой брата бывшего императора — Михаила Александровича. Михаил Александрович будет выслан в Пермь, где в ночь на 13 июня 1918 он убит местными властями.

14 августа в 6 часов 10 минут состав с членами императорской семьи и обслуги под вывеской «Японская миссия Красного Креста» отправился из Царского Села. Во втором составе ехала охрана из 337 солдат и 7 офицеров. Поезда идут на максимальной скорости, узловые станции оцеплены войсками, публика удалена.

17 августа составы прибывают в Тюмень, и на трёх судах арестованных перевозят в Тобольск. Семья Романовых размещается в специально отремонтированном к их приезду доме губернатора. Семье разрешили ходить через улицу и бульвар на богослужение в церковь Благовещенья. Режим охраны здесь был гораздо более легкий, чем в Царском Селе. Семья ведет спокойную, размеренную жизнь.

В апреле 1918 получено разрешение Президиума ВЦИК четвертого созыва о переводе Романовых в Москву с целью проведения суда над ними.

22 апреля 1918 колонна в 150 человек с пулеметами выступила из Тобольска до Тюмени. 30 апреля поезд из Тюмени прибыл в Екатеринбург. Для размещения Романовых временно реквизирован дом, принадлежащий горному инженеру Н. И. Ипатьеву. Здесь с семьей Романовых проживали 5 человек обслуживающего персонала: доктор Боткин, лакей Трупп, комнатная девушка Демидова, повар Харитонов и поваренок Седнев.

В начале июля 1918 уральский военный комиссар Исай Голощекин («Филипп») выехал в Москву для решения вопроса о дальнейшей судьбе царской семьи. Расстрел всей семьи был санкционирован СНК и ВЦИК. В соответствии с этим решением Уралсовет на своем заседании 12 июля принял постановление о казни, а также о способах уничтожения трупов и 16 июля передал сообщение об этом по прямому проводу в Петроград — Зиновьеву. По окончании разговора с Екатеринбургом Зиновьев отправил в Москву телеграмму: «Москва, Кремль, Свердлову. Копия — Ленину. Из Екатеринбурга по прямому проводу передают следующее: Сообщите в Москву, что условленного с Филиппом суда по военным обстоятельствам ждать не можем. Если Ваше мнение противоположно, сейчас же, вне всякой очереди сообщите в Екатеринбург. Зиновьев».

Телеграмма была получена в Москве 16 июля в 21 час 22 мин. Фраза «условленный с Филиппом суд» — это в зашифрованном виде решение о казни Романовых, о котором условился Голощекин во время своего пребывания в столице. Однако, Уралсовет просил еще раз письменно подтвердить это ранее принятое решение, ссылаясь на «военные обстоятельства», так как ожидалось падение Екатеринбурга под ударами Чехословацкого корпуса и белой Сибирской армии.

Ответная телеграмма в Екатеринбург из Москвы от СНК и ВЦИК, то есть от Ленина и Свердлова с утверждением этого решения была немедленно отправлена.

Романовы и обслуга легли спать, как обычно, в 22 часа 30 мин. 16 июля. В 23 часа 30 мин. в особняк явилось двое особоуполномоченных от Уралсовета. Они вручили решение исполкома командиру отряда охраны Ермакову и коменданту дома Юровскому и предложили немедленно приступить к исполнению приговора.

Разбуженным членам семьи и персоналу объявили, что в связи с наступлением белых войск особняк может оказаться под обстрелом, и поэтому в целях безопасности нужно перейти в подвальное помещение. Семеро членов семьи — Николай Александрович, Александра Федоровна, дочери Ольга, Татьяна, Мария и Анастасия и сын Алексей, трое добровольно оставшихся слуг и врач спустились со второго этажа дома и перешли в угловую полуподвальную комнату. После оглашения приговора СНК Юровским царскую семью расстреляли: член коллегии Уральского ЦК — М. А. Медведев, комендант дома Л. М. Юровский, его помощник Г. А. Никулин, командир охраны П. З. Ермаков и другие рядовые солдаты охраны — венгры.

В 1.00 17 июля расстрел был завершён.

Расследование расстрела Царской семьи

Верховным правителем России — адмиралом А. В. Колчаком для расследования дела царской семьи был назначен следователь по особо важным делам — Николай Алексеевич Соколов. Он повел следствие страстно и фанатично. Уже был расстрелян Колчак, вернулась Советская власть на Урал и в Сибирь, а Соколов продолжал свою работу. С материалами следствия он проделал опасный путь через всю Сибирь на Дальний Восток, затем в Америку. В эмиграции в Париже он продолжал брать показания у уцелевших свидетелей. Он умер от разрыва сердца в 1924, продолжая своё расследование. Именно благодаря кропотливому расследованию Н. А. Соколова стали известны подробности расстрела и захоронения царской семьи. Побробнее об этом судебном расследовании вы можете узнать из текста самого Николая Алексеевича Соколова «Убийство Царской Семьи» на сайте [3]. Делается это по следующим соображениям — цитируем: так как это судебное расследование, подробности убийства могут шокировать и т. п. — Уважаемые читатели, рекомендую людям с крепкими нервами и здоровой психикой, ну и конечно всем, кто заинтересован узнать правду ….

Кроме семьи бывшего Императора, были уничтожены все члены Дома Романовых, оставшимиеся в России из патриотических побуждений.

20 сентября 1990 г. Горсовет г. Екатеринбурга принял решение об отводе участка, на котором стоял снесённый дом Ипатьева, Екатеринбургской Епархии. Здесь в 1990-х −2000-х годах был сооружен храм «в память о невинно убиенных».

Причисление к лику святых

В соответствии с решением Архиерейского Собора Русской Православной Церкви от 20 августа 2000 Николай II, царица Александра Фёдоровна, цесаревич Алексeй, царевны Ольга, Татьяна, Мария, Анастасия причислены к лику святых новомучеников и исповедников Российских, явленных и неявленных.

День памяти: 4 (17) июля (1918)

Данное решение вызывает неприятие у многих православных, так как Николай II отрёкся от царства, что считается тяжким грехом - российские самодержцы традиционно венчались на царство с Россией.

Попытки реабилитации

В декабре 2005 года глава императорского дома в Мадриде (объединяет потомков царской семьи по всему миру) великая княгиня Мария Владимировна Романова (в действительности не имеет никаких прав на российский престол в силу ряда причин, в том числе неравнородного брака своего отца и лишения её деда прав на престолонаследие лично императором Николаем II) направила в Генеральную прокуратуру РФ обращение с требованием реабилитировать расстрелянную в 1918 году царскую семью.

В феврале 2006 года Генпрокуратура, однако, отказалась признать императора Николая II и членов его семьи жертвами политических репрессий, так как не смогла обнаружить «официальных решений судебных или несудебных органов о применении к погибшим репрессии по политическим мотивам» и «формальных обвинений властей в адрес императора». По мнению Генпрокуратуры, убийство императорской семьи — это уголовное преступление, а поэтому царская семья не подпадает под действие Федерального Закона «О реабилитации жертв политических репрессий».

Представители российского императорского дома подали судебную жалобу на это решение


царица Мария первая жена царя Алексея Михайловича

Династия Романовых

Мария Ильинична (1626 (?)-1669)

царица, первая жена царя Алексея Михайловича

царица мария


царица Наталья Кирилловна Нарышкина, вторая жена царя Алексея Михайловича.

Династия Романовых

Наталья Кирилловна (1651-1694) - царица, дочь рязанского дворянина Кирилла Полиевктовича Нарышкина, вторая жена царя Алексея Михайловича

царица Наталья Кирилловна


Царица Евдокия Лукьяновна, вторая жена царя Михаила Федоровича

Династия Романовых

Евдокия Лукьяновна (ум. 1645)

царица, вторая жена царя Михаила Федоровича

царица Евдокия Лукьяновна


Царица Марфа Матвеевна, вторая жена царя Федора Алексеевича, из рода Апраксиных

Династия Романовых

Марфа Матвеевна (1664-1715)

царица, вторая жена царя Федора Алексеевича, из рода Апраксиных

царица Марфа Матвеевна


Царица Прасковья Федоровна, жена царя Иоанна 5 Алексеевича

Династия Романовых

Прасковья Федоровна (1664-1723)

царица, жена царя Иоанна V Алексеевича

дочь стольника и воеводы Федора Петровича Салтыкова

царица Прасковья Федоровна


Царица Евдокия Федоровна, первая жена царя Петра Первого

Династия Романовых

Евдокия Федоровна (1669-1731)

царица, первая жена царя Петра 1

царица Евдокия Федоровна


Императрица Мария Федоровна, вторая жена императора Павла Первого

Династия Романовых

Мария Федоровна (1759-1828)

императрица, вторая жена императора Павла 1

императрица Мария Федоровна


Императрица Елизавета Алексеевна, жена императора Александра Первого

Династия Романовых

Елизавета Алексеевна (1779-1826)

императрица, жена императора Александра Первого

Елизавета Алексеевна императрица


Императрица Александра Федоровна, жена Николая Первого

Династия Романовых

Александра Федоровна (1798-1860)

императрица, жена Николая Первого

Александра Федоровна императрица


Императрица Мария Александровна, жена императора Александра 2 Второго

Династия Романовых

Мария Александровна (1824-1880)

императрица, жена императора Александра Второго

Мария Александровна императрица


Иван (Иоанн) Пятый Алексеевич брат и соправитель Петра первого

Династия Романовых

Иван (Иоанн) Пятый Алексеевич Романов

иван пятый Иван (Иоанн) V Алексеевич(27 августа (6 сентября) 1666, Москва — 29 января (8 февраля) 1696, там же) — русский царь в 1682—1696, из династии Романовых. Сын царя Алексея Михайловича Тишайшего и царицы Марии Ильиничны, урожденной Милославской.

Когда в 1682 его старший брат, царь Федор Алексеевич, умер, не оставив наследника, 16-летний Иван V, как следующий по старшинству, должен был наследовать царский венец. Иван Алексеевич был с детства болезненным и совершенно неспособным к управлению страной человеком. Именно поэтому было предложено отстранить его и выбрать следующим царем его сводного брата 10-летнего Петра, младшего сына Алексея Михайловича.

Оба брата, один из-за нездоровья, другой из-за возраста, не могли участвовать в борьбе за власть. Вместо них не на жизнь, а на смерть боролись их родственники: за Ивана — сестра, царевна Софья и Милославские, родственники его матери; за Петра — Нарышкины, родственники второй жены Алексея Михайловича. Дело не обошлось без кровавого бунта стрельцов.

В итоге Иоаким предложил провозгласить царями сразу обоих: Ивана — cтаршим царем, Петра — младшим царем и назначить при них регентшей царевну Софью Алексеевну.

25 июня 1682 Иван V Алексеевич и Пётр I Алексеевич венчались на царство в Успенском соборе Московского Кремля. Для них был сооружён особый трон с двумя сиденьями, в настоящее время хранящийся в Оружейной палате.

Хотя Иван назывался «старшим царём», он практически никогда напрямую не занимался государственными делами, а целиком посвятил себя семье. С 1682 по 1689 Россией управляла Софья, а в 1689 фактическая власть перешла к Петру.

Иван V Алексеевич умер на 30-м году жизни, 29 января 1696 в Москве и похоронен в Архангельском соборе Московского Кремля.

Жена: Прасковья Федоровна Салтыкова.

Дети: Мария, Феодосия (умерли во младенчестве), Екатерина, Анна, Прасковья.

Из дочерей Ивана Анна Иоанновна впоследствии стала императрицей (правила в 1730—1740). Царствовавшим потомком Ивана V был также его правнук Иван VI Антонович (правил в 1740—1741).


Иван (Иоанн) Антонович Шестой

Династия Романовых

Иван (Иоанн) Антонович Шестой Романов

иван иоанн антонович с матерью Иван 6 (Иоанн Антонович), русский император из династии Романовых c ноября 1740 по ноябрь 1741, правнук Ивана V.

В официальных прижизненных источниках упоминается как Иоанн III, т. е. счёт ведется от первого русского царя Иоанна Грозного; в поздней историографии установилась традиция именовать его Иваном (Иоанном) VI, считая от Ивана I Калиты.

Родился 12 (23) августа 1740 в Санкт-Петербурге, умер 5 (16) июля 1764 в Шлиссельбурге

После смерти императрицы Анны Иоанновны сын Анны Леопольдовны (племянницы Анны Иоанновны) и принца Антона Ульриха Брауншвейг-Бреверн-Люнебургского двухмесячный Иван Антонович был провозглашен императором при регентстве герцога Курляндского Бирона.

Родился он в самом конце царствования Анны Иоанновны, поэтому вопрос о том, кого назначить регентом, долго мучил и находившуюся при смерти императрицу. Анна Иоанновна хотела оставить трон за потомками своего отца Ивана V и очень беспокоилась, как бы он не перешел в будущем к потомкам Петра I. Поэтому в завещании она оговорила, что наследником является Иоанн Антонович, а в случае его смерти — другие дети Анны Леопольдовны в порядке старшинства, если они родятся.

Через две недели после воцарения младенца в стране произошел переворот, в результате которого гвардейцы, возглавляемые фельдмаршалом Минихом, арестовали Бирона и отстранили его от власти. Новым регентом была объявлена мать императора. Неспособная управлять страной и живущая в иллюзиях Анна постепенно передала всю свою власть Миниху, а после ею завладел Остерман, отправивший фельдмаршала в отставку. Но спустя год и престол вновь настиг новый переворот. Дочь Петра Великого Елизавета с преображенцами арестовала Остермана, императора, царскую чету и всех их приближенных.

Сначала Елизавета намеревалась выдворить «Брауншвейгскую семью» из России, но передумала, испугавшись, что за границей она будет опасна, и приказала посадить в тюрьму бывшую регентшу и её мужа. В 1742 в тайне для всех вся семья была переведена в предместье Риги — Дюнамюнде, затем в 1744 в Ораниенбург, а после, подальше от границы, на север страны — в Холмогоры, где маленький Иван был полностью изолирован от родителей. Долгие северные походы сильно отразились на здоровье Анна Леопольдовны: в 1746 она умерла.

Страх Елизаветы перед возможным новым переворотом привел к новому путешествию Ивана. В 1756 его перевезли из Холмогор в одиночную камеру в Шлиссельбургской крепости. В крепости Иван находился в полной изоляции, ему не разрешалось никого видеть, даже крепостных служителей. За все время заключения он так и не увидел ни одного человеческого лица. Однако документы свидетельствуют, что узник знал о своем царском происхождении, был обучен грамоте и мечтал о жизни в монастыре. В 1759 у Ивана стали наблюдать признаки неадекватного поведения. Об этом с полной уверенностью утверждала и видевшая Ивана VI в 1762 императрица Екатерина II; но тюремщики полагали, что это лишь жалкая симуляция.

Пока Иван был в заточении, предпринималось много попыток освободить свергнутого императора и вновь возвести на престол. Последняя попытка обернулась для молодого заключенного гибелью. В 1764, когда на российском престоле уже воссияла звезда молодой Екатерины II, подпоручик В. Я. Мирович, несший караульную службу в Шлиссельбургской крепости, склонил на свою сторону часть гарнизона, чтобы освободить Ивана.

Но осторожная Елизавета, не забыв, с каким трудом ей досталась власть, приказала приставить к камере Ивана Антоновича двух сторожей, которые скорее умертвили бы пленника, чем выпустили его на волю. Как только в тюремных палатах прослышали о заговоре, Иван был убит стражниками.


романовы

Династия Романовых

Романовы

герб романовых старинный русский дворянский род (носивший такую фамилию с середины XVI века), а затем династия русских царей и императоров.

Благодаря браку Ивана IV Грозного с его представительницей Анастасией Романовной Захарьиной род Захарьиных-Романовых стал в XVI веке близким к царскому двору, а после пресечения московской ветви Рюриковичей начал претендовать на престол. В 1613 году внучатый племянник Анастасии Михаил Фёдорович был избран на царский престол, и его потомство (которое традиционно называется «Дом Романовых») правило Россией до 1917 года.

Предыстория Романовых. Изменения названия рода

Родоначальником Романовых и ряда других дворянских родов считается Андрей Иванович Кобыла, отец которого (согласно родовому преданию), Гланда-Камбила Дивонович, в крещении Иван, приехал в Россию в последней четверти XIV века из Литвы или «из Прусс». Некоторые историки полагают, что Романовы происходили из Новгорода (об этом говорит и прозвище (уменьшительное имя) Гавриила Гавши).

Андрей Иванович имел пять сыновей: Семёна Жеребца, Александра Ёлку, Василия Ивантая, Гавриила Гавшу и Федора Кошку, которые были родоначальниками 17 русских дворянских домов. В первом колене Андрей Иванович и его сыновья прозывались Кобылиными, Федор Андреевич и его сын Иван — Кошкиными, сын последнего Захарий — Кошкиным-Захарьиным.

Потомки его отбросили прозвище Кошкиных и усвоили себе только фамилию Захарьиных. С 6-го колена (Юрия Захарьевича) их начали называть Захарьиными-Юрьевыми. Дети Петра Яковлевича и брата его Василия в 6, 7 и 8 коленах прозывались Яковлевыми, с Романа Юрьевича — Захарьиными-Романовыми, и наконец потомки последнего — просто Романовы.

Замечательны из Захарьиных-Юрьевых-Романовых

Пётр Яковлевич, окольничий с 1510 года; в 1512—1514 году участвовал в Литовской войне, в 1521 году ходил против крымцев.

Иван Васильевич, по прозванию Лятский. Участвовал в Литовской войне 1514—1519 годов и особенно отличился в 1517 году, когда разбил шеститысячное неприятельское войско близ Константинова; затем был в походе против крымцев (1522) и Казани (1524); в 1526 году послан в Варшаву для утверждения договора; в 1534 году бежал, вместе с сыном Иваном и Бельским, в Литву и там погиб.

Роман Юрьевич, окольничий, был воеводой в походе 1531 года. Умер в 1543 году.

Григорий Юрьевич был воеводой в походах 1531, 1536 и 1543 годов. В 1547 году — боярин. Около 1556 года принял иночество под именем Гурия и умер в 1567 году. Он был противником князей Глинских и много способствовал восстанию против них черни во время московского пожара 1547 года.

Василий Михайлович, тверской дворецкий и боярин, был в 1547 году «у постели на свадьбе кн. Юрия Васильевича». В 1548 году воеводствовал в Казани. Упоминается в числе бояр, оставшихся в 1559 году в Москве для управления государством, затем его имя встречается в ответной грамоте (1566) послам польского короля. Умер в 1567 году.

Даниил Романович, брат царицы Анастасии Романовны, окольничий (1547), боярин (1548). Участвовал в казанском походе 1551—1552 годов, причем особенно отличился при взятии Арского острога и в походах против крымцев и литовцев в 1556—1557, 1559 и 1564 годах. Умер в 1571 году.

Никита Романович, дед царя Михаила Феодоровича. Участвовал в шведском походе 1551 года; был воеводой во время литовского похода (1559, 1564—1557). В 1563 году сделан дворецким и боярином. В 1584—1585 году участвовал в управлении государством. Умер в 1585 году, приняв монашество с именем Нифонта.

Фёдор Никитич — Филарет, патриарх.

Александр Никитич в 1585 году находился во дворце в день приема литовского посла. В 1586 году был наместником каширским. В 1591 году участвовал в походе против Казы-Гирея. В 1598 году — боярин. Борис Годунов в 1601 году лишил его боярского звания и сослал в Усолье-Луду, где он и был, по словам летописца, удавлен.

Михаил Никитич — стольник в 1597 году, окольничий в 1598 году. В 1601 году сослан в Ныроб, где вскоре умер.

Василий Никитич, стольник (1597), в 1601 году сослан в Яренск, через месяц переведен в Пелым, где содержался прикованным к стене. Умер в 1602 году.

Иван Никитич, по прозванию Каша, стольник (1591). В 1601 году сослан в Пелым, в 1602 году переведен в Нижний Новгород; вскоре возвращен в Москву. В день коронации Лжедимитрия I сделан боярином. В 1606—1607 годах был воеводой в Козельске и победил на берегах реки Вырки (1607) князя Масальского, сторонника Лжедимитрия II . При Михаиле Федоровиче играл очень видную роль, руководя преимущественно внешними делами. Умер в 1640 году.

Никита Иванович, последний боярин нецарственной линии Романовых. Был стольником в 1644 году, боярином в 1646 году. Умер в 1655 году.

Старинный московский двор царя Михаила Федоровича или так называемая Палата Романовых восстановлена при императоре Александре II. Здесь хранятся вещи, принадлежавшие патриарху Филарету, Михаилу Федоровичу и царице Евдокии. Все материалы, относящиеся до Романовых, собирались в особом Романовском отделе, основанном Н. Н. Селифонтовым в 1896 году, при Костромской Ученой архивной комиссии.

Проблема употребления фамилии «Романовы»

Юридически, однако, в этот период члены царской, а затем императорской семьи не носили вообще никаких фамилий («царевич Иван Алексеевич», «великий князь Николай Николаевич» и т. п.). Кроме того, с 1761 в России царствовали потомки дочери Петра Великого Анны Петровны и герцога Гольштейн-Готторпского, которые по мужской линии происходили уже не от Романовых, а от Гольштейн-Готторпов.

Несмотря на это, названия «Романовы» и «Дом Романовых» практически общепринято употреблялись для неофициального обозначения Российского императорского дома, герб бояр Романовых был включён в официальное законодательство, а в 1913 широко отмечалось трёхсотлетие дома Романовых. После 1917 фамилию Романовых официально стали носить (по законам Временного правительства, а затем в эмиграции) практически все члены царствовавшего дома, а в настоящее время носят многие их потомки.


Романовы - правители России. Династия Романовых

Династия Романовых

Романовы — старинный русский дворянский род (носивший такую фамилию с середины XVI века), а затем династия русских царей и императоров.

Благодаря браку Ивана IV Грозного с его представительницей Анастасией Романовной Захарьиной род Захарьиных-Романовых стал в XVI веке близким к царскому двору, а после пресечения московской ветви Рюриковичей начал претендовать на престол. В 1613 году внучатый племянник Анастасии Михаил Фёдорович был избран на царский престол, и его потомство (которое традиционно называется «Дом Романовых») правило Россией до 1917 года.

Предыстория Романовых. Изменения названия рода

Родоначальником Романовых и ряда других дворянских родов считается Андрей Иванович Кобыла, отец которого (согласно родовому преданию), Гланда-Камбила Дивонович, в крещении Иван, приехал в Россию в последней четверти XIV века из Литвы или «из Прусс». Некоторые историки полагают, что Романовы происходили из Новгорода (об этом говорит и прозвище (уменьшительное имя) Гавриила Гавши).

Андрей Иванович имел пять сыновей: Семёна Жеребца, Александра Ёлку, Василия Ивантая, Гавриила Гавшу и Федора Кошку, которые были родоначальниками 17 русских дворянских домов.

В первом колене Андрей Иванович и его сыновья прозывались Кобылиными, Федор Андреевич и его сын Иван — Кошкиными, сын последнего Захарий — Кошкиным-Захарьиным. Потомки его отбросили прозвище Кошкиных и усвоили себе только фамилию Захарьиных. С 6-го колена (Юрия Захарьевича) их начали называть Захарьиными-Юрьевыми.

Дети Петра Яковлевича и брата его Василия в 6, 7 и 8 коленах прозывались Яковлевыми, с Романа Юрьевича — Захарьиными-Романовыми, и наконец потомки последнего — просто Романовы.

Замечательны из Захарьиных-Юрьевых-Романовых

Захарий Иванович, Юрий Захарьевич.

Михаил Юрьевич. Пётр Яковлевич, окольничий с 1510 года; в 1512—1514 году участвовал в Литовской войне…

Читать дальше >>>

Цари, императоры:

Царь Михаил Федорович

Царь Алексей Михайлович

Царь Федор Алексеевич

Царица София Алексеевна

Царь Иван Пятый Алексеевич

Царь и император Петр Алексеевич Первый

Императрица Екатерина Первая

Император Петр Второй

Императрица Анна Иоанновна

Император Иоанн Шестой

Императрица Елизавета Петровна

Императрица Екатерина Вторая

Император Павел Первый

Император Александр Первый

Император Николай Первый

Император Александр Второй

Император Александр Третий

Император Николай Второй

Царицы, императрицы:

Царица Мария Ильинична, первая жена царя Алексея Михайловича

Царица Наталья Кирилловна Нарышкина, вторая жена царя Алексея Михайловича.

Царица Евдокия Лукьяновна, вторая жена царя Михаила Федоровича

Царица Марфа Матвеевна, вторая жена царя Федора Алексеевича, из рода Апраксиных

Царица Прасковья Федоровна, жена царя Иоанна 5 Алексеевича

Царица Евдокия Федоровна, первая жена царя Петра Первого

Императрица Мария Федоровна, вторая жена императора Павла Первого

Императрица Елизавета Алексеевна, жена императора Александра Первого

Императрица Александра Федоровна, жена Николая Первого

Императрица Мария Александровна, жена императора Александра 2 Второго

павел 1 первый