ГЕОХРОНОЛОГИЧЕСКАЯ ШКАЛА ЗЕМЛИ
Эра | Период | Эпоха | Век | Индекс | Начало млн,лет | Продолж. млн. лет
Кайнозойская | Четвертичный | Голоценовая |  | Q2 | 0,01 | 0,01
 |  | Плейстоценовая |  | Q 1 | 1,6 | 1,6
 | Неогеновый | Плиоценовая | Акчагыльский | N2ak | 3,4 | 1,8
 |  |  | Киммерийский | N2k | 5,3 | 1,9
 |  | Миоценовая | Мессинский | N1m | 6,5 | 1,2
 |  |  | Тортонский | N1t | 11,2 | 4,7
 |  |  | Серравалийский | N1s | 15,1 | 3,9
 |  |  | Лангийский | N1l | 16,6 | 1,5
 |  |  | Будигальский | N1b | 21,8 | 5,2
 |  |  | Аквитанский | N1a | 23,7 | 1,9
 | Палеогеновый | Олигоценовая | Хетский | P3h | 30,0 | 6,3
 |  |  | Рюпельский | P3r | 33,7 | 3,7
 |  | Эоценовая | Приабонский | P2p | 40,0 | 6,3
 |  |  | Бартонский | P2b | 43,6 | 3,6
 |  |  | Лютетский | P2l | 52,0 | 8,4
 |  |  | Ипрский | P2i | 57,8 | 5,8
 |  | Палеоценовая | Танетский | P1t | 60,6 | 2,8
 |  |  | Моитский | P1m | 63,6 | 3
 |  |  | Датский | P1d | 66,4 | 2,8
Мезозойская | Меловой | Поздняя | Маастрихтский | K2m | 74,5 | 8,1
 |  |  | Кампанский | K2km | 84 | 9,5
 |  |  | Сантонский | K2st | 87,5 | 3,5
 |  |  | Коньякский | K2k | 88,5 | 1,0
 |  |  | Туронский | K2t | 91 | 2.5
 |  |  | Сеноманский | K2s | 97,5 | 6,5
 |  | Ранняя | Альбский | K1al | 113 | 15,5
 |  |  | Аптский | K1a | 119 | 6
 |  |  | Барремский | K1br | 124 | 5
 |  |  | Готеривский | K1g | 131 | 7
 |  |  | Валанжинский | K1v | 138 | 7
 |  |  | Берриасский | K1b | 144 | 6
 | Юрский | Поздняя Мальм | Волжский Титонский | J3v J3tt | 152 | 8
 |  |  | Кимериджский | J3km | 156 | 4
 |  |  | Оксфордский | J3o | 163 | 7
 |  | Средняя Доггер | Келловейский | J2k | 169 | 6
 |  |  | Батский | J2bt | 176 | 7
 |  |  | Байосский | J2b | 183 | 7
 |  |  | Ааленский | J2a | 187 | 4
 |  | Ранняя Лейас | Тоарский | J1t | 193 | 6
 |  |  | Плинсбахский | J1p | 198 | 5
 |  |  | Синемюрский | J1s | 204 | 6
 |  |  | Геттангский | J1h | 208 | 4
 | Триасовый | Поздняя | Норийский | T3n | 225 | 17
 |  |  | Карнийский | T3k | 230 | 5
 |  | Средняя | Ладинский | T2l | 235 | 5
 |  |  | Анизийский | T2a | 240 | 5
 |  | Ранняя | Оленекский | T1o | 245 | 5
 |  |  | Индский | T1i
Палеозойская | Пермский | Поздняя | Татарский | P2t | 253 | 8
 |  |  | Казанский | P2kz | 258 | 5
 |  |  | Уфимский | P2u
 |  | Ранняя | Кунгурский | P1k | 263 | 5
 |  |  | Артинский | P1ar | 268 | 5
 |  |  | Сакмарский | P1s | 286 | 18
 |  |  | Ассельский | P1a
 | Каменноугольный | Поздняя | Гжельский | C3g | 296 | 10
 |  |  | Касимовский | C3k
 |  | Средняя | Московский | С2m | 320 | 24
 |  |  | Башкирский | С2b
 |  | Ранняя | Серпуховской | C1s | 333 | 13
 |  |  | Визейский | C1v | 353 | 20
 |  |  | Турнейский | C1t | 360 | 7
 | Девонский | Поздняя | Фаменский | D3fm | 367 | 7
 |  |  | Франский | D3f | 374 | 7
 |  | Средняя | Живетский | D2zv | 380 | 6
 |  |  | Эйфельский | D2ef | 387 | 7
 |  | Ранняя | Эмский | D1e | 394 | 7
 |  |  | Зигенский | D1zg | 401 | 7
 |  |  | Жединский | D1z | 408 | 7
 | Силурийский | Поздняя | Пржидольский | S2p | 414 | 6
 |  |  | Лудловский | S2ld | 420 | 6
 |  | Ранняя | Венлокский | S1v | 425 | 5
 |  |  | Лландоверийский | S1l | 438 | 13
 | Ордовикский | Поздняя | Ашгильский | O3as | 448 | 10
 |  | Средняя | Карадокский | O2k | 458 | 10
 |  |  | Лланддейлский | O2ld | 468 | 10
 |  |  | Лланвирнский | O2l | 478 | 10
 |  | Ранняя | Аренигский | O1a | 485 | 7
 |  |  | Тремадокский | O1t | 505 | 10
 |  | Поздняя | Аксайский | Е3ak | 523 | 18
 |  |  | Сакский | Е3s
 |  |  | Аюсокканнский | Е3as
 |  | Средняя | Амгинский | Е2m | 540 | 17
 |  |  | Майский | Е2am
 |  | Ранняя | Тойонский | Е1tn | 570 | 30
 |  |  | Ботомский | Е1b
 |  |  | Атдабанский | Е1at
 |  |  | Томмотский | Е1t
Протерозойская | Поздний (рифей) | Вендская | Эдиакарский |  | 650 | 80
 |  |  | Лапландский
 |  | Поздняя |  |  | 1000 | 350
 |  | Средняя |  |  | 1350 | 350
 |  | Ранняя |  |  | 1650 | 300
 | Ранний |  |  |  | 2500 | 850
Архейская | Поздний |  |  |  | 3000 | 500
 | Средний |  |  |  | 3400 | 400
 | Ранний |  |  |  | 3800? | 400?

Александр Милановский 2001
milanovsky@yandex.ru