Справочник Хмырова

Оглавление

АЛФАВИТНО-СПРАВОЧНЫЙ ПЕРЕЧЕНЬ ГОСУДАРЕЙ РОССИЙСКИХ И ЗАМЕЧАТЕЛЬНЕЙШИХ ОСОБ ИХ КРОВИ

Предисловие

Перед вами переиздание книги русского историка Михаила Дмитриевича Хмырова. Хотелось бы отметить, что в этом небольшом по объему труде сконцентрирована чуть ли не вся тысячелетняя история России. Она представлена в лице ее правителей, что, быть может, менее всего привычно сегодняшнему читателю. В предельно лаконичной форме описываются основные дела и этапы жизни государей, великих князей, их жен и наиболее знаменитых родственников.

В книге собрано более двухсот биографий, расположенных по именам в алфавитном порядке, под номерами, что позволяет быстро найти нужные сведения, проследить родственные связи, выстроить родословное древо. Ценность книги и в том, что она содержит сугубо фактические сведения, сами по себе свидетельствующие о степени значимости того или иного правителя и не навязывающие читателю оценок их деятельности. В своих исследованиях М. Д. Хмыров основывался на многочисленных и солидных источниках (их список помещен в конце книги).

Впервые «Перечень» был опубликован в виде приложения к известному в свое время «Календарю для всех» на 1870 год и должен был предварять иллюстрированную «Энциклопедию русского отечествоведения», к сожалению, так и не увидевшую света. Но уже сам по себе «Перечень» служил своеобразной краткой энциклопедией для современников.

Представленных в этой книге портретов не было в тогдашнем «Перечне». Думается, их появление не будет расценено как слишком грубое отступление от правил переиздания, тем более, что портреты и основном извлечены из книги, вышедшей в 1870 г.

Все даты в тексте приведены по старому стилю. В некоторых случаях М. Д.Хмыровым указаны двойные даты или в скобках — стиль латы, например: 1) императрица Анна Леопольдовна «родилась 7(18) декабря 1718 г. в г. Ростоке», т.е. в 1718 году, когда в России было 7 декабря (старый стиль), в Германии — 18 декабря (новый стиль); 2) императрица Александра Федоровна «родилась 1 июля (ст. стиль) 1798 г. в Берлине», т.е. дата рождения в этом случае уже переведена на старый, принятый в России стиль.

Текст изменен с учетом современной орфографии, за исключением случаев, передающих особенности языка середины прошлого века, поэтому при чтении могут показаться необычными окончания некоторых слов, написание личных имен и географических названий.

Оставлены варианты, одних и тех же имен, допущенные, очевидно, самим Хмыровым (Марья и Мария, Федор и Феодор и др.). Расшифрованы отдельные сокращенные слова, принятые Хмыровым, такие, как великий князь, государь и т.п. Ссылки Хмырова на исторические и литературные источники оставлены без расшифровки поскольку их легко восстановить при об ращении к списку литературы.

Наконец, нельзя не сказать несколько слов и о самом авторе «в высшей степени добросовестного и самостоятельного труда», как оценивали современники «Перечень».

Михаил Дмитриевич Хмыров родился в 1830 г. в Черниговской губернии и по окончании Московского кадетского корпуса служил в лейб-гвардии Измайловском полку. Задумав написать историю полка, он получил доступ сначала к полковому архиву, затем к артиллерийскому, инженерному и Московского генерального штаба. «Погрузившись в чтение архивов, — пишет о себе Хмыров, — возомнил о возможности существовать трудом литературным». В 1861 г. он оставляет военную службу и начинает писать статьи, которые пуб ликуются в «Русском архиве», «Отечественных записках», «Артиллерийском журнале».

Вся жизнь М. Д. Хмырова — неустанный упорный труд. Работая в архивах, библиотеках, он вскоре стал известен как один из самых блестящих знатоков отечественной истории. В его собственной уникальной библиотеке хранились все русские альманахи и переодические издания. На их основе он составил чрезвычайно полезный для справок отдел вырезок статей из русских журналов /755 —- 1865 годов по истории, географии, статистике, политической экономии, истории литературы русской и иностранной.

Кроме того, каждое встречаемое им в исторических документах или книгах имя, факт он немедленно записывал в свои алфавитные книжки со ссылкой на источник. Историк мечтал создать полную энциклопедию отчизноведения, но, как это нередко бывает, не нашел необходимой поддержки, и дело ограничилось лишь составлением программы и плана. Умер М. Д. Хмыров в 1872 г. в бедности, и только помощь, оказанная А. А. Краевским, скрасила его последние дни.

Надеемся, что это издание станет данью памяти истинного подвижника отечественной истории.

Работу по переизданию «Перечня» выполнили Е. К. Авраменко, С. С. Атапин и Л. П. Колосова.

Оглавление


АГАФИЯ, великая княгиня

АЛФАВИТНО-СПРАВОЧНЫЙ ПЕРЕЧЕНЬ ГОСУДАРЕЙ РОССИЙСКИХ И ЗАМЕЧАТЕЛЬНЕЙШИХ ОСОБ ИХ КРОВИ

1. АГАФИЯ, великая княгиня

Так некоторые известия именуют жену Всеволода II Ольговича, великого князя киевского, сообщая, что она выдана за него в 1116 г. Положительно известно только то, что жена Всеволода II была дочерью Мстислава Владимировича Великого (см. 143) от первого брака с Христиной, королевной шведской (см. 189), и родила мужу сыновей — Святослава, князя киевского, и Ярослава, князя черниговского, — да еще дочь Звениславу, за Болеславом IV, герцогом польским.


АГАФИЯ ВСЕВОЛОДОВНА

АЛФАВИТНО-СПРАВОЧНЫЙ ПЕРЕЧЕНЬ ГОСУДАРЕЙ РОССИЙСКИХ И ЗАМЕЧАТЕЛЬНЕЙШИХ ОСОБ ИХ КРОВИ

2. АГАФИЯ ВСЕВОЛОДОВНА

великая княгиня, жена (по Татищеву, вторая) великого князя Юрия (Георгия) II Всеволодовича, великого князя владимирского, дочь Всеволода Святославича Чермного, князя черниговского (одно время великого князя киевского), от брака с Марией, дочерью Казимира II, короля польского. Год и место ее рождения не известны; вышла за князя Юрия еще при жизни его отца 10 апреля 1211 г.; имела с ним трех (по другим сказаниям, четырех) сыновей и двух дочерей; погибла с младшею из дочерей при взятии татарами Владимира-на-Клязьме 7 февраля 1237 г. Кости ее и всех сожженных с нею владимирцев сложены в заделанном наглухо склепе владимирского Успенского собора.


АГАФИЯ МСТИСЛАВОВНА

АЛФАВИТНО-СПРАВОЧНЫЙ ПЕРЕЧЕНЬ ГОСУДАРЕЙ РОССИЙСКИХ И ЗАМЕЧАТЕЛЬНЕЙШИХ ОСОБ ИХ КРОВИ

3. АГАФИЯ МСТИСЛАВОВНА

великая княгиня, жена Константина Всеволодовича, великого князя владимирского (1216— 1219 гг.), дочь Мстислава-Бориса Романовича, князя смоленского, потом новгородского, а в 1214 г. великого князя киевского, прозванием Добрый, Старый. Имя ее матери и год рождения не известны. Вышла за Константина, бывшего еще князем ростовским, в 1196 г. и имела с ним трех сыновей, из которых старший, Василько, причтен церковью к лику святых; по смерти мужа немедленно постриглась над его гробом 2 февраля 1219 г.; умерла 24 января 1221 г.; тело ее погребено в ростовском Успенском соборе.


АГАФИЯ СЕМЕНОВНА

АЛФАВИТНО-СПРАВОЧНЫЙ ПЕРЕЧЕНЬ ГОСУДАРЕЙ РОССИЙСКИХ И ЗАМЕЧАТЕЛЬНЕЙШИХ ОСОБ ИХ КРОВИ

4. АГАФИЯ СЕМЕНОВНА

царица, первая жена царя Федора III Алексеевича, дочь Семена Федоровича Грушецкого, дворянина и воеводы черкасского, от брака с девицей Заборовской. Год ее рождения не известен. Вышла за царя Федора 18 июля 1680 г. и, родив ему сына, царевича Илью (жил только неделю), 11-го, умерла 14 июля 1681 г. в Москве. Тело ее погребено там же, в Вознесенском девичьем монастыре, что в Кремле.


АГАФИЯ (до св. крещения, в магометанстве Кончака)

АЛФАВИТНО-СПРАВОЧНЫЙ ПЕРЕЧЕНЬ ГОСУДАРЕЙ РОССИЙСКИХ И ЗАМЕЧАТЕЛЬНЕЙШИХ ОСОБ ИХ КРОВИ

5. АГАФИЯ (до св. крещения, в магометанстве Кончака)

жена Юрия Даниловича, князя московского (впоследствии, с 1319 г., великий князь владимирский), дочь ордынского хана Тохты и сестра его преемника Узбека. Год ее рождения не известен. Выданная братом в Орде за князя Юрия, она 22 декабря того же 1317 г., не успев еще повидать Москвы, была захвачена в плен князем Михаилом Ярославичем тверским, победителем князя московского в битве при Бортнове (40 верст от Твери), а в следующем 1318 г. умерла в тверской неволе. Тело ее, погребенное сначала в Твери, было перевезено в Ростов, где в 1319 г. предано земле в Успенском соборе.


АКУН

АЛФАВИТНО-СПРАВОЧНЫЙ ПЕРЕЧЕНЬ ГОСУДАРЕЙ РОССИЙСКИХ И ЗАМЕЧАТЕЛЬНЕЙШИХ ОСОБ ИХ КРОВИ

6. АКУН

князь русский. Так, по букве договора русских с греками, заключенного в 944 г., именуется нетий («рекше сестринычь»),, или племянник великого князя Игоря, сын его сестры, неизвестной по имени.


АЛЕКСАНДРА БРЯЧИСЛАВОВНА

АЛФАВИТНО-СПРАВОЧНЫЙ ПЕРЕЧЕНЬ ГОСУДАРЕЙ РОССИЙСКИХ И ЗАМЕЧАТЕЛЬНЕЙШИХ ОСОБ ИХ КРОВИ

7. АЛЕКСАНДРА БРЯЧИСЛАВОВНА

дочь Брячислава Васильевича, князя полоцкого, жена святого великого князя Александра Невского, с которым венчана в г. Торопце, по свидетельству одной летописи (Новгородской четвертой), в 1238 , а других летописей — в 1239 г. Когда именно умерла она, не известно. Тело же ее погребено в соборной Успенской церкви так называемого Княгинина монастыря в г. Владимире.


АЛЕКСАНДРА ИВАНОВНА (в иночестве Мария)

АЛФАВИТНО-СПРАВОЧНЫЙ ПЕРЕЧЕНЬ ГОСУДАРЕЙ РОССИЙСКИХ И ЗАМЕЧАТЕЛЬНЕЙШИХ ОСОБ ИХ КРОВИ

8. АЛЕКСАНДРА ИВАНОВНА (в иночестве Мария)

чья дочь — неизвестно, стала второй женой князя Ивана Ивановича (впоследствии великий князь) с 1345 г., родила князя Дмитрия (впоследствии великий князь и Донской) в 1350 г. и умерла вдовою 27 декабря 1364 г., приняв перед смертию иночество. Тело ее погребено в московском Спасо-Преображенском монастыре, бывшем при нынешней церкви Спаса на Бору, что в Московском кремле.


АЛЕКСАНДРА ФЕДОРОВНА

АЛФАВИТНО-СПРАВОЧНЫЙ ПЕРЕЧЕНЬ ГОСУДАРЕЙ РОССИЙСКИХ И ЗАМЕЧАТЕЛЬНЕЙШИХ ОСОБ ИХ КРОВИ

9. АЛЕКСАНДРА ФЕДОРОВНА

императрица всероссийская, супруга императора Николая I Павловича, мать ныне благополучно царствующего государя императора. Родилась 1 июля (ст. ст.) 1798 г. в Берлине от брака Фридриха-Вильгельма III, короля прусского, с Луизой Августой-Вильгельминой, принцессой мекленбург-стрелицкой, и при святом крещении получила имена Фредерика-Луиза-Шарлотта-Вильгельмина. Имев торжественный въезд в Петербург 20-го, приняла святое миропомазание греко-российской церкви, а также имя Александра Федоровна 24 июня, и венчана с великим князем Николаем Павловичем 1 июля 1817 г. По воцарении своего супруга 20 ноября 1825 г., коронована с ним в Москве 22 августа 1826 г. и Варшаве 12 мая 1829 г. Была покровительницею женских учебных заведений в России с 1828 г. Дала жизнь четырем сыновьям и трем дочерям; умерла в С.-Петербурге 20 октября 1860 г. Тело ее погребено в петербургском Петропавловском соборе 5 ноября того же года.


АЛЕКСАНДР МИХАЙЛОВИЧ, великий князь тверской и в течение двух лет владимирский

АЛФАВИТНО-СПРАВОЧНЫЙ ПЕРЕЧЕНЬ ГОСУДАРЕЙ РОССИЙСКИХ И ЗАМЕЧАТЕЛЬНЕЙШИХ ОСОБ ИХ КРОВИ

10. АЛЕКСАНДР МИХАЙЛОВИЧ

великий князь тверской и в течение двух лет владимирский

Родился 7 октября 1301 г. От брака св. Михаила Ярославича, великого князя тверского, со св. Анной, дочерью князя Дмитрия Борисовича ростовского. Отмщая смерть отца, убитого в Орде (1318 г.) происками Юрия Даниловича, великого князя владимирского, он нежданно напал на Юрия, возвращавшегося из Новгорода во Владимир, овладел его обозом, казной и едва не захватил самого, в 1322 г. По смерти брата своего Дмитрия, казненного в Орде за убийство Юрия, объявлен великим князем владимирским в 1325 г. (Карамзин, т. 4, с. 124-125. Изд. 5-е). Но сожжением ханского посла Шевкала со всей его татарвой в Твери 15 августа 1327 г. навлек на себя гнев хана и бежал в Псков, где тогда же провозглашен князем, а из Пскова, отлученный вместе с псковичами от церкви св. Феогностом, митрополитом московским, удалился в Литву. Оттуда после полуторагодового отсутствия, явился опять в Псков в 1329 г.; из Пскова поехал в Орду в 1337 г.; там нашел милость ханскую и с нею возвратился в Тверь в 1338 г. Но, снова вытребованный в Орду, убит там вместе с сыном своим Федором и «рознят по составам» 29 октября 1339 г. Тело его погребено в тверском Преображенском соборе. Великий князь Александр был женат на Анастасии (см. 15), дочери отца неизвестного, от которой имел шесть сыновей, в том числе князя Михаила тверского-микулинского (см. 137), и двух дочерей.


АЛЕКСАНДР Первый ПАВЛОВИЧ, император и самодержец всероссийский

АЛФАВИТНО-СПРАВОЧНЫЙ ПЕРЕЧЕНЬ ГОСУДАРЕЙ РОССИЙСКИХ И ЗАМЕЧАТЕЛЬНЕЙШИХ ОСОБ ИХ КРОВИ

11. АЛЕКСАНДР I ПАВЛОВИЧ

император и самодержец всероссийский

сын императора Павла I Петровича от второго брака с принцессой Софией-Доротеей-Августой-Луизой виртемберг-штутгардтской, в православии императрицей Марией Федоровной.

Родился в Петербурге 12 декабря 1777 г.; вступил на престол 12 марта, короновался в Москве 15 сентября, уничтожил пытки 27 октября 1801 г., учредил министерства 8 сентября 1802 г.; издал Устав о народных училищах 27 декабря 1803 г.; основал положениями Педагогический институт в Петербурге 3 января, университеты в Казани и Харькове 5 ноября 1804 г.; отправил первую русскую кругосветную экспедицию под начальством Крузенштерна в 1805 г.; ополчил Россию на Наполеона манифестом 30 ноября 1806 п; разорвал сношения с Англией декларацией 16 октября 1807 г.;

присоединил к России шведскую Финляндию манифестом 16 марта и ездил в Эрфурт для свидания с Наполеоном в сентябре 1808 г.; разорвал сношения с Австрией 21 апреля и приобрел от Швеции Финляндию и Аландские острова по Фридрихсгамскому трактату 5 сентября, а от Австрии — часть Галиции по Венскому договору 2 октября 1809 г.; образовал государственный совет 1 января и объявил банковые ассигнации обеспеченными всем достоянием государства 1 февраля 1810 г.;

открыл лицей в Царском Селе 19 октября 1811 г.; приобрел от Турции Бессарабию, по Бухарестскому трактату 16 мая 1812 г., а от Персии земли до рек Куры и Аракса по Гюлистанскому трактату 12 октября 1813 г.; сделал императорскую библиотеку публичною 2 января и торжественно вступил в Париж 19 марта 1814 г.; присоединил к России часть герцогства Варшавского 27 апреля, заключил Священный Союз с Австрией и Пруссией 20 сентября и удалил из России иезуитов 20 декабря 1815 г.;

открыл в Петербурге биржу 15 июля 1816 г.; ездил на конгресс в Ахен осенью 1818 г.; открыл университет в С.-Петербурге 8 февраля и даровал устройство евангелической церкви в России 20 июля Т819 г.; присутствовал на конгрессах Троппауском в октябре 1820 г., Лайбахском (первые четыре месяца 1821 г.) и Веронском (последние три месяца 1822 г.).

Вел войны с Наполеоном — в 1805 (Креме, Аустерлиц), 1806 (Пул-туск), 1807 (Прейсиш-Эйлау, Фридланд), 1812 (Полоцк, Клясти-цы, Смоленск, Бородино, Тарутино, Красный, Березина), 1813 (Лю-цен, Бауцен, Кацбах, Кульм, Лейпциг) и 1814 г. (Бриенн, Краон, Лаон, Фер-Шампенуаз, Реймс); с Персией — в 1804-1813 гг. (Ленкорань); с Турцией — в 1806-1812 гг. (Батын, Рущук, Силистрия, Слободзея); со Швецией — в 1808-1809 гг. (Свеаборг, Оровайс, Кваркен).

Умер в Таганроге 19 ноября 1825 г.; тело его погребено в петербургском Петропавловском соборе 13 марта 1826 г. Император Александр I был женат на княжне Луизе-Августе баден-дурлахской, по св. миропомазании Елизавете Алексеевне (см. 90).


АЛЕКСАНДР Невский ЯРОСЛАВИЧ (в иночестве Алексий), великий князь владимирский и всей Руси

АЛФАВИТНО-СПРАВОЧНЫЙ ПЕРЕЧЕНЬ ГОСУДАРЕЙ РОССИЙСКИХ И ЗАМЕЧАТЕЛЬНЕЙШИХ ОСОБ ИХ КРОВИ

12. АЛЕКСАНДР ЯРОСЛАВИЧ (в иночестве Алексий)

великий князь владимирский и всей Руси

признанный православною церковью святым, а в народе известный под прозванием Невский, сын Ярослава II Всеволодовича, великого князя владимирского, от брака (второго?) с Ростиславой-Федосьей (в иночестве Евфросиния) Мстиславовной, дочерью Мстислава Мстиславича, князя галицкого и новгородского, прозванного Удалым.

Родился около 1220 г.; оставляемый отцом в Новгороде и в 1228, и в 1230 гг., был наименован князем новгородским в 1236 г.; одержал блистательную победу над шведами при реке Неве 15 июля 1240 г.; отнял у немецких рыцарей Копорье в 1241 г.; освободив осажденный немцами Псков, разбил рыцарей «на льду» Чудского озера 5 апреля 1242 г.; по смерти отца своего, великого князя Ярослава II, впервые ездил в Орду в 1247 г., где получил от Батыя Киев и всю Южную Русь в 1249 г., но продолжал жить в Новгороде, откуда, объявленный великим князем на место бежавшего брата его Андрея, переселился во Владимир-на-Клязьме только в 1252 г.; из Владимира ходил смирять непокорный Новгород в 1255 и 1258 гг.; воевал Финляндию в 1256 г.; неоднократно ездил в Орду, на обратном пути из которой занемог в городецком Феодоровском монастыре (Балахнинского уезда Нижегородской губернии), где, приняв схиму, умер 14 ноября 1263 г.

Тело его спустя 10 дней погребено в соборной церкви бывшего тогда во Владимире Рождественского монастыря; тут найдено нетленным в 1380 г., почему выставлено поверх земли мощами, которые перенесены отсюда в Шлиссельбург в 1723 г. и в Петербург в 1724 г., переложены в новую серебряную раку в 1753 г. и находятся на настоящем месте, в соборной Троицкой церкви Александро-Невской лавры с 1790 г. Св. великий князь Александр Невский был женат на княжне Александре Брячиславовне полоцкой (см. 7).

Приписывание же ему второй жены, Вассы, происходит от буквального понимания надгробной надписи во владимирском Княгинине монастыре, которая, по очевидной ошибке каменосечца, называет Василиссу, вторую жену Александрова сына Андрея, Вассою и второю женою самого Александра.


Алексей Михайлович, царь всероссийский

АЛФАВИТНО-СПРАВОЧНЫЙ ПЕРЕЧЕНЬ ГОСУДАРЕЙ РОССИЙСКИХ И ЗАМЕЧАТЕЛЬНЕЙШИХ ОСОБ ИХ КРОВИ

13. АЛЕКСЕЙ МИХАЙЛОВИЧ

царь всероссийский

сын царя Михаила Федоровича от второго брака с Евдокией Лукьяновной Стрешневой.

Родился в Москве 10 марта 1629 г.; вступил на престол14 июля и короновался 28 сентября 1643 г.; устрашенный московским мятежом 25 мая 1648 г., велел собирать Уложение, которое и обнародовал 29 января 1649 г.; возвел в патриархи знаменитого Никона 25 июля 1652 г.;

принял присягу на подданство гетмана Богдана Хмельницкого со всею Малороссией 8 января 1654 г.; вовлеченный этим в войну с Польшей, блистательно совершил кампанию 1655 г., доставившую ему титулы государя полоцкого и Мстиславского, великого князя литовского, белыя России, волынского и подольского; не так счастливо кончил поход на шведов в Ливонию и безуспешно осаждал Ригу в 656 г.;

разошелся с патриархом Никоном в 1658 г.; имел несколько полков «нового строя» (регулярных) и более 100 иноземных полковников в 1662 г.; рассылал по волостям сохи, сошники и косули для улучшения земледелия в 1663 г.; указал «делать корабли» в селе Дедилове; собором в Москве, на котором лично присутствовали восточные патриархи александрийский и антиохийский, низложил патриарха Никона 12 декабря 1667 г.; издал «Урядник сокольничья пути» в 1668 г.; тешился иноземными комедиями, например, в селе Преображенском в 1674 г.

Умер в Москве 29 января 1676 г. Тело его погребено в московском Архангельском соборе.

Царь Алексей Михайлович был женат дважды: 1) на Марии Ильиничне Милославской и 2) Наталии Кирилловне Нарышкиной (см. 126 и 148).


Царевич АЛЕКСЕЙ ПЕТРОВИЧ

АЛФАВИТНО-СПРАВОЧНЫЙ ПЕРЕЧЕНЬ ГОСУДАРЕЙ РОССИЙСКИХ И ЗАМЕЧАТЕЛЬНЕЙШИХ ОСОБ ИХ КРОВИ

14. АЛЕКСЕЙ ПЕТРОВИЧ

царевич

старший сын царя Петра I Алексеевича от первого брака с Евдокией Федоровной Лопухиной. Родился в Москве 19 февраля 1690 г.; начал учиться грамоте у Никифора Вяземского в 1696 г.; по заключении в монастырь матери взят на житье к тетке, царевне Наталье Алексеевне, в 1698 г.; у нее, в селе Преображенском, имел наставниками немцев Нейгебауера в 1701 и 1702 гг., Гюйссена в 1703-1705 гг.; тайно ездил на свидание с матерью в исходе 1706 г., за что вытребован отцом в Жолкву и, получив там изъявление родительского гнева, 18 февраля 1707 г. послан обратно в Москву к делам; исполнял разные служебные порученное™ в 1708 г.; отправлен доучиваться за границу в 1709 г.; провел в Дрездене «для обучения в экзерцициях своих» весь 1710 г.; по воле отца женился на немецкой принцессе в исходе 1711 г., но за многими службами и разъездами почти не видал жены до половины 1713 г., а свидевшись, жил с нею дурно, завел связь с Евфросиньей Федоровой; овдовев в 1715 г., бежал с Евфросиньей за границу в 1716 г., найден там царскими посланными в 1717 г., немедленно привезен в Петербург, тут при первом же свидании с отцом 3 февраля 1718 г. формально лишен престола, потом сужден и умер 26 июня 1718 г. Тело его погребено в петербургском Петропавловском соборе. О жене царевича см. 190.


АНАСТАСИЯ (в иночестве София), великая княгиня

АЛФАВИТНО-СПРАВОЧНЫЙ ПЕРЕЧЕНЬ ГОСУДАРЕЙ РОССИЙСКИХ И ЗАМЕЧАТЕЛЬНЕЙШИХ ОСОБ ИХ КРОВИ

15. АНАСТАСИЯ (в иночестве София)

великая княгиня

жена Александра Михайловича, великого князя тверского и владимирского, дочь неизвестного отца.

О годе и месте ее рождения сведений нет; вышла за Александра в 1320 г.; имев с ним в течение 19-летнего брака шестерых сыновей, в том числе Михаила, князя тверского-микулинского (см. 137), и двух дочерей, овдовела в 1339 г.; ссорилась с деверем своим Константином Михайловичем, великим князем тверским, в 1346 г.; упоминается уже инокиней бывшего в Твери Софийского монастыря в 1358 г.; умерла там же в 1365 г.; тело ее погребено в тверском Спасо-Преображенском соборе.


АНАСТАСИЯ ГЕДИМИНОВНА, до св. крещения Августа, великая княгиня

АЛФАВИТНО-СПРАВОЧНЫЙ ПЕРЕЧЕНЬ ГОСУДАРЕЙ РОССИЙСКИХ И ЗАМЕЧАТЕЛЬНЕЙШИХ ОСОБ ИХ КРОВИ

16. АНАСТАСИЯ ГЕДИМИНОВНА, до св. крещения Августа

великая княгиня

жена Симеона Ивановича, великого князя московского, прозванием Гордый, дочь Гедимина, государя литовского, от брака с неизвестною.

О годе и месте ее рождения сведений нет; вышла за Симеона еще при жизни его отца в 1333 г.; была замужем около 12 лет, в течение которых имела двух сыновей, не переживших младенчества, и умерла в Москве схимницей 11 марта 1345 г.; тело ее погребено там же, в Спасо-Преображенском монастыре, бывшем при нынешней церкви Спаса на Бору, что в Кремле.


АНАСТАСИЯ РОМАНОВНА, царица

АЛФАВИТНО-СПРАВОЧНЫЙ ПЕРЕЧЕНЬ ГОСУДАРЕЙ РОССИЙСКИХ И ЗАМЕЧАТЕЛЬНЕЙШИХ ОСОБ ИХ КРОВИ

17. АНАСТАСИЯ РОМАНОВНА

царица

первая жена царя Ивана IV Васильевича, еще не Грозного, дочь окольничего Романа Юрьевича Захарьина-Кошкина от брака с Иулианией (в иночестве Анастасия), известной только по имени.

О годе и месте ее рождения точных сведений нет; венчана с царем в Москве 3 февраля 1547 г.; в течение 13-летнего брака родила трех сыновей, в том числе царя Федора I (см. 203), царевича Ивана (см. 99), и трех дочерей; умерла в Москве 7 августа 1560 г.; тело ее погребено там же, в Вознесенском девичьем монастыре, что в Кремле.


АНДРЕЙ, князь смоленский, чудотворец переславльский

АЛФАВИТНО-СПРАВОЧНЫЙ ПЕРЕЧЕНЬ ГОСУДАРЕЙ РОССИЙСКИХ И ЗАМЕЧАТЕЛЬНЕЙШИХ ОСОБ ИХ КРОВИ

18. АНДРЕЙ

князь смоленский, чудотворец переславльский

О времени и обстоятельствах жизни его летописных свидетельств никаких нет.

Только устное предание говорит, что он, наскучив усобицами князей, своих братьев, оставил княжение и удалился в Переславль-Залесский, где никем не знаемый пономарствовал целых 30 лет у церкви святителя Николая.

Когда именно умер он, также неизвестно. Но тело его, погребенное у церкви святителя Николая, обращенной в Никольский-Дерязин монастырь с 1392 г., найдено преподобным Даниилом в княжение Ивана III нетленным, вследствие чего и монастырь переименован в Князь-Андреевский. По упразднении этого монастыря в 1764 г., от него осталась Николаевская церковь, теперь приходская, где хранятся под спудом, обложенные серебряной ракой мощи чудотворца, память которого совершается ежегодно в день их обретения 27 октября.


АНДРЕЙ Третий АЛЕКСАНДРОВИЧ, великий князь владимирский

АЛФАВИТНО-СПРАВОЧНЫЙ ПЕРЕЧЕНЬ ГОСУДАРЕЙ РОССИЙСКИХ И ЗАМЕЧАТЕЛЬНЕЙШИХ ОСОБ ИХ КРОВИ

19. АНДРЕЙ III АЛЕКСАНДРОВИЧ

великий князь владимирский

сын св. великого князя Александра Ярославича Невского от брака с Александрой Брячиславовной, княжной полоцкой.

Родился в г. Владимире на Клязьме в 1255 г.; по смерти отца получил уделом Городец-Волжский (ныне удельное село Балахнинского уезда Нижегородской губернии) в 1263 г.; по смерти же дяди, князя Василия Ярославича, наследовал Кострому в 1276 г.; вместе с другими князьями ходил в татарском войске на кавказских ясов в 1279 г.; поднял на своего брата, великого князя Дмитрия Александровича, рать татарскую и взял Переславль-Залесский в 1281 г.; приглашен новгородцами на стол святой Софии, занял его и вторично звал татар в 1282 г., но, пристращенный Ногаем, смирился в 1283 г.; однако снова привел татар в 1285 г., с ними же опустошил многие города и разграбил стольный Владимир в 1293 г.;

по смерти Дмитрия сам сделался великим князем в 1294 г.; перессорился с князьями и чуть не начал нового междоусобия в 1296 г.; ходил с новгородцами на шведов и отнял у них корельский городок Ландскрону в 1301 г.; покушался, но безуспешно, овладеть Переславлем, перешедшим по завещанию его владельца к князю Даниилу Александровичу московскому в 1302 г.; по смерти этого князя ездил в Орду жаловаться на его сыновей в 1303 г.; возвращаясь из Орды, умер в своем Городце, уже схимником, 27 июля 1304 г. Тело его погребено там же, «в церкви св. Михаила» (Карамзин, т. 4, прим. 199).

Великий князь Андрей Александрович был женат дважды: в первый раз — неизвестно на ком, во второй — на княжне Василиссе Дмитриевне ростовской (см. 42).


Андрей Боголюбский

АЛФАВИТНО-СПРАВОЧНЫЙ ПЕРЕЧЕНЬ ГОСУДАРЕЙ РОССИЙСКИХ И ЗАМЕЧАТЕЛЬНЕЙШИХ ОСОБ ИХ КРОВИ

20. АНДРЕЙ I ЮРЬЕВИЧ (Георгиевич)

великий князь владимирский и всей Руси, сопричтенный православной церковью к лику святых, а в народе известный под прозванием Боголюбский

сын Юрия I (Георгия) Владимировича Долгорукого, великого князя суздальского и всей Руси, от первого брака с княжной половецкой, дочерью Аэпы.

Родился, надо полагать, в Суздале около 1110 г. Во время войны князя Юрия с великим князем Изяславом 11 Мстиславичем киевским ходил на Рязань и выгнал оттуда князя Ростислава, союзника Изяславова, в 1147 г.; по занятии Юрием Киева посажен на удел в Вышгороде, под Киевом, в 1149 г.;

в походе отца на Волынь чуть не погиб под Луцком 6 февраля; ненадолго примирил враждующих, храбро отстоял Переяслав и получил от отца, вторично овладевшего Киевом, Туров, Пинск, Дорогобуж и Пересопицу в 1150 г.; обострожась в Пересопице (ныне местечко Ровенского уезда Волынской губернии), бился с Изяславом под Киевом в 1151 г. и под Черниговом в 1152 г.;

по окончательном вокняжении Юрия на столе киевском вторично посажен на удел в Вышгороде, но немедленно, с семьей и вышгородекой иконой Богоматери (ныне Владимирская в московском Успенском соборе), ушел к Суздалю в 1155 г.; там на берегу р. Клязьмы заложил каменный город Боголюбов (ныне монастырь в 11 верстах от г. Владимира) в 1156 г.;

по смерти Юрия в Киеве провозглашен князем земли суздальской в 1157 г.; заложил в г. Владимире каменный собор Успения в 1158 г.; подчинил себе Новгород в 1160 г.; заставил своих братьев удалиться из земли суздальской в Грецию в 1162 г.; лично ходил на болгар волжских и взял у них славный город Бряхимов в 1164 г.; недовольный действиями нового великого князя киевского Мстислава II Изяславича, послал против него сильную рать, которая, взяв Киев «на щит», т.е. приступом, 8 марта, утвердила за князем суздальским достоинство великого князя всей Руси в 1169 г.;

еще сильнейшая рать, отправленная Андреем на новгородцев, друживших Мстиславу, наголову разбита под Новгородом 27 октября 1170 г., что не помешало Андрею снова подчинить себе Новгород в 1171 г.;

после неудачного похода сына Андреева, Мстислава, на болгар камских в 1172 г., рать великокняжеская возвратилась ни с чем из-под Вышгорода киевского, куда не впустил ее князь Мстислав Ростиславич в 1173 г.; но Андрей не успел наказать врагов, быв изменнически убит своими приближенными в Боголюбове 29 июня 1174 г.

Мощи его, перенесенные из главного храма владимирского Успенского собора в придел св. Андрея, с 1768 г. находятся открытыми в серебряной раке, сооруженной в 1820 г.

Св. великий князь Андрей Боголюбский был женат на дочери боярина Кучко, по преданию, Иулитте Степановне (см. 183).


АНДРЕЙ Второй ЯРОСЛАВИЧ, великий князь владимирский

АЛФАВИТНО-СПРАВОЧНЫЙ ПЕРЕЧЕНЬ ГОСУДАРЕЙ РОССИЙСКИХ И ЗАМЕЧАТЕЛЬНЕЙШИХ ОСОБ ИХ КРОВИ

21. АНДРЕЙ II ЯРОСЛАВИЧ

великий князь владимирский

сын великого князя Ярослава II Всеволодовича, от брака (второго?) с Ростиславой-Федосьей (в иночестве Евфросиния) Мстиславовной, дочерью Мстислава Мстиславича, князя галицкого и новгородского, прозванного Удалым.

Когда и где родился, не известно; назначался отцом на стол св. Софии, но новгородцы пожелали брата его Александра Невского в 1240 г.; ходил к брату в Новгород на помощь против немцев в 1241 г.;

по смерти отца спешил искать милостей в Орде в 1247 г.; возвратился оттуда с ярлыком великокняжеским и выгнал из стольного Владимира дядю своего Святослава Всеволодовича в 1249 г.; прогневав чем-то Орду, бежал из Владимира, едва не схвачен татарами у Переславля 24 июля, обождал жену во Пскове, оставил ее в Колывани (Ревель) и один искал спасения у шведов в 1252 г.;

возвратился из-за моря уже в Суздаль простым удельным князем в 1253 г.; ездил с братом Александром в Орду в 1257 и 1258 гг. и был бы должен наследовать брату в достоинстве великокняжеском, но умер через несколько месяцев после Александра в 1264 г.

Тело его погребено в суздальском Рождество-Богородицком соборе. Князь Андрей был женат на дочери князя Даниила Романовича галицкого, по некоторым известиям, Устинье (см. 185).


Княгиня АННА

АЛФАВИТНО-СПРАВОЧНЫЙ ПЕРЕЧЕНЬ ГОСУДАРЕЙ РОССИЙСКИХ И ЗАМЕЧАТЕЛЬНЕЙШИХ ОСОБ ИХ КРОВИ

22. АННА

княгиня

по некоторым известиям (не летописным), жена святого Владимира Ярославича, князя новгородского, следственно, мать Ростислава Владимировича, князя тмутараканского.

Те же известия, не ограничиваясь указанием имени этой княгини, обозначают и год ее смерти — 1062.


АННА, великая княгиня

АЛФАВИТНО-СПРАВОЧНЫЙ ПЕРЕЧЕНЬ ГОСУДАРЕЙ РОССИЙСКИХ И ЗАМЕЧАТЕЛЬНЕЙШИХ ОСОБ ИХ КРОВИ

23. АННА

Великая княгиня

вторая жена Всеволода I Ярославича, великого князя киевского; до св. крещения княжна половецкая.

Год ее рождения не известен. Вышла за князя Всеволода в 1068 г.; имела с ним в течение 26-летнего брака нескольких детей, из которых история знает одного сына Ростислава, князя переяславского, и четырех дочерей; умерла в Киеве 7 октября 1111 г.

Тело ее погребено там же, в Андреевском Янчине монастыре, не оставившем по себе никакого следа.


АННА (в иночестве Ирина), великая княгиня

АЛФАВИТНО-СПРАВОЧНЫЙ ПЕРЕЧЕНЬ ГОСУДАРЕЙ РОССИЙСКИХ И ЗАМЕЧАТЕЛЬНЕЙШИХ ОСОБ ИХ КРОВИ

24. АННА (в иночестве Ирина)

великая княгиня

Так некоторые сказания именуют жену Дмитрия III Константиновича, великого князя суздальского (см. 72), называемую другими Василисою (см. 41), тело которой погребено в нижегородском Архангельском соборе. Но жена великого князя Дмитрия III истории не известна.


АННА АЛЕКСЕЕВНА (в иночестве Дария), царица

АЛФАВИТНО-СПРАВОЧНЫЙ ПЕРЕЧЕНЬ ГОСУДАРЕЙ РОССИЙСКИХ И ЗАМЕЧАТЕЛЬНЕЙШИХ ОСОБ ИХ КРОВИ

25. АННА АЛЕКСЕЕВНА (в иночестве Дария)

царица

четвертая жена царя Ивана IV Васильевича Грозного, дочь дворянина Алексея Андреевича Колтовского.

Год ее рождения не известен. Венчана с царем по соборному разрешению 29 апреля и была при нем в Новгороде все лето 1572 г.; удалена в Воскресенский-Горицкий монастырь (близ г. Кирилова Новгородской губернии) и там пострижена в 1574 г.; пожалована от царя Федора Ивановича землями в Белозерском уезде в 1586 г.; перемещена в тихвинский Введенский монастырь после 1598 г.; пожалована от царя Бориса Годунова землями в Тихвинском уезде в 1604 г.; по разорении Введенской обители поляками в 1612 г. переселена на житье в Устюжну-Железопольскую, в уезде которой пожалованы ей земли от царя Михаила Федоровича в 1614 г.; возвратилась в Тихвин в январе 1624 г. и тут умерла 5 апреля 1626 г.

Тело ее погребено в паперти соборной церкви тихвинского Введенского монастыря.


АННА ВСЕВОЛОДОВНА, именуемая в русских летописях Янкою, великая княжна

АЛФАВИТНО-СПРАВОЧНЫЙ ПЕРЕЧЕНЬ ГОСУДАРЕЙ РОССИЙСКИХ И ЗАМЕЧАТЕЛЬНЕЙШИХ ОСОБ ИХ КРОВИ

26. АННА ВСЕВОЛОДОВНА, именуемая в русских летописях Янкою

великая княжна

дочь Всеволода I Ярославича, великого князя киевского, от первого брака с «греческой царевной», «мономахиней», причтенная православной церковью к лику святых.

Год ее рождения не известен. Постригшись девицей в монастыре Андреевском, основанном отцом ее в Киеве, она завела тут женское училище, первое в Европе по времени, в 1086 г.; ездила в Константинополь, откуда вывезла с собой Иоанна, скопца, восьмого по счету и третьего между соименниками митрополита киевского и всей Руси, в 1089 г.; умерла в Киеве 3 ноября 1113 г.

Тело ее положено в Андреевском монастыре, именовавшемся по ней Янчиным и не оставившем по себе никаких следов; самое место его, подле киевской Десятинной церкви, указывается гадательно.


АННА ГРИГОРЬЕВНА Васильчикова, наложница Ивана Грозного

АЛФАВИТНО-СПРАВОЧНЫЙ ПЕРЕЧЕНЬ ГОСУДАРЕЙ РОССИЙСКИХ И ЗАМЕЧАТЕЛЬНЕЙШИХ ОСОБ ИХ КРОВИ

27. АННА ГРИГОРЬЕВНА

пятая жена или, вернее, наложница царя Ивана IV Васильевича Грозного, дочь Григорья Борисовича Васильчикова, дворянина и помещика московского.

О ней известно только, что она взята на царское ложе в начале 1575 г., сожительствовала царю, кажется, до осени 1577 г., не именуясь, по крайней мере в письменных актах, царицею, и, неволей постриженная в инокини, умерла 7 января 1626 г.

Тело ее, по некоторым указаниям и догадке историографа Карамзина (т. 9, прим. 494), погребено в суздальском Покровском девичьем монастыре.


АННА ДМИТРИЕВНА (в иночестве София, в схиме Евфросинья), великая княгиня

АЛФАВИТНО-СПРАВОЧНЫЙ ПЕРЕЧЕНЬ ГОСУДАРЕЙ РОССИЙСКИХ И ЗАМЕЧАТЕЛЬНЕЙШИХ ОСОБ ИХ КРОВИ

28. АННА ДМИТРИЕВНА (в иночестве София, в схиме Евфросинья)

великая княгиня

жена св. Михаила Ярославича, великого князя тверского и владимирского, дочь Дмитрия Борисовича, князя ростовского, сопричтенная православной церковью к лику святых.

Родилась в Ростове от матери, по имени неизвестной, около 1280 г.; шла замуж из Кашина и венчана с князем Михаилом в Гвери 8 ноября 1294 г.; оплакав мужа (отца четырех ее сыновей и дочери), мученически убитого в Орде 19 ноября 1318 г., постриглась в тверском Софийском монастыре осенью 1320 г.; по смерти грех сыновей своих переселилась к четвертому, Василию, в Кашин около 1347 г. и тут умерла 2 октября 1368 г.

Тело ее, погребенное в бывшем кашинском соборе Успения, найдено нетленным еще в 1581 г. и, объявленное мощами, лично перенесено царем Алексеем Михайловичем в новый Воскресенский собор в 1651 г.


АННА ИВАНОВНА, императрица и самодержица всероссийская

АЛФАВИТНО-СПРАВОЧНЫЙ ПЕРЕЧЕНЬ ГОСУДАРЕЙ РОССИЙСКИХ И ЗАМЕЧАТЕЛЬНЕЙШИХ ОСОБ ИХ КРОВИ

29. АННА ИВАНОВНА

императрица и самодержица всероссийская

дочь царя Ивана V Алексеевича от брака с Прасковьей Федоровной Салтыковой.

Родилась в Москве 28 января 1693 г.; выдана в Петербурге за Фридриха Вильгельма, герцога курляндского, 31 октября 1710 г.; на пути с ним в Митаву овдовела в Кипени (40 верст от Петербурга) 9 января 1711 г.; возвратившись к матери в подмосковное село Измайлово, переселилась с нею и сестрами в Петербург летом 1714 г.; отсюда по распоряжению царя Петра, ее дяди, отправилась на постоянное житье в Курляндию весной 1716 г.; весьма краткое временно чувствовала сердечную склонность к блестящему графу Морицу саксонскому (провозглашенному, впрочем не надолго, герцогом курляндским) в 1726 г.;

по смерти императора Петра II избрана членами Верховного тайного совета на русский престол, но с ограничением власти, 19 января; прибыла из Митавы в Москву 9-го и восприяла самодержавие 25 февраля; уничтожила Верховный тайный совет 4 марта; короновалась в Москве 28 апреля; создала канцелярию конфискаций 7 августа; учредила полки лейб-гвардии: Измайловский — 22 сентября и Конный — 30 декабря 1730 г.;

возобновила страшный Преображенский приказ 6 апреля и учредила трехчленный кабинет 10 ноября 1731 г.; имела торжественный въезд в Петербург 16-го, уступила Персии завоевания Петровы трактатом 21 января и открыла первый Кадетский корпус 17 февраля 1732 г.; освятила оконченный постройкой Петропавловский собор в Петербурге 28 июня 1733 г.; принимала вооруженное участие в делах польских, ознаменованное взятием Данцига, 26 июня 1734 г.;

двигала 30-тысячный русский корпус на Рейн в помощь Марии-Терезии, императрице австрийской, в 1735 г.; воевала с Турцией, опустошая Крым войсками фельдмаршалов Миниха и Ласси, в течение 1736-1739 гг.; обрадованная рождением внука, принца Ивана Антоновича, 12 августа, объявила его своим преемником 5-го и умерла в Петербурге 17 октября 1740 г.

Тело ее погребено в петербургском Петропавловском соборе 23 декабря того же года.


АННА КОНСТАНТИНОВНА, великая княгиня

АЛФАВИТНО-СПРАВОЧНЫЙ ПЕРЕЧЕНЬ ГОСУДАРЕЙ РОССИЙСКИХ И ЗАМЕЧАТЕЛЬНЕЙШИХ ОСОБ ИХ КРОВИ

30. АННА КОНСТАНТИНОВНА

великая княгиня

Так именуют некоторые нелетописные источники первую жену Всеволода I Ярославича, великого князя киевского, в летописях упоминаемую не по имени, но только «греческою царевною», «грекинею» и «мономахинею».

Те же источники сообщают, что она вышла за князя Всеволода в 1046 г. и, оставив ему после 20-летнего брака только сына (знаменитого Владимира Мономаха) да дочь (св. княжну Анну, или Янку), умерла в Киеве в ноябре 1067 г., а тело ее погребено подле мужнина в Киево-Софийском соборе.


АННА ЛЕОПОЛЬДОВНА, правительница Российской империи

АЛФАВИТНО-СПРАВОЧНЫЙ ПЕРЕЧЕНЬ ГОСУДАРЕЙ РОССИЙСКИХ И ЗАМЕЧАТЕЛЬНЕЙШИХ ОСОБ ИХ КРОВИ

31. АННА ЛЕОПОЛЬДОВНА

правительница Российской империи

Родилась 7 (18) декабря 1718 г. в г. Ростоке от второго брака Карла-Леопольда, герцога мекленбург-шверинского, с царевной I материной Ивановной, дочерью царя Ивана V Алексеевича, племянницей императора Петра I, родной (старшей) сестрой императрицы Анны, и при святом крещении по лютеранскому обряду получила имена Елизавета-Екатерина-Христина.

Привезена в Россию матерью в 1722 г.; взята на воспитание теткой-императрицей, при чем получила казенное помещение и впервые празднован при дворе официально день ее рождения в 1730 г.; приняла имя тетки с 7 декабри 1731 г.; познакомилась с приглашенным для нее в Россию женином, принцем Антоном-Ульрихом брауншвейг-беверн-люнебургским, 12 февраля; миропомазана по обряду греко-российской церкви, наречена Анной и получила орден св. Екатерины 12 мая 1733 г.;

вышла за принца Антона-Ульриха, обвенчана с ним торжественно и петербургской Казанской церкви 3 июля 1739 г.; родила своего первенца, известного несчастливца Ивана Антоновича 12 августа и, оплакав смерть императрицы-тетки 17 октября, руками фельдмаршала Миниха низложила трехнедельное регентство герцога Бирона, а сама сделалась правительницей империи в ночь на 9 ноября 1740 г.;

низложена в ночь воцарения императрицы Елизаветы на 25 ноября 1741 г.; арестованная, со всем своим семейством (мужем, сыном и дочерью) отправлена за границу, но остановлена в Риге, и заключена в крепость Динаминд в 1742 г.; здесь родила еще дочь в 1743 г.; перевезена в г. Раниенбург (Рязанской губернии), где разлучен с нею для особого заточения в Шлиссельбурге, и препровождена далее, в Холмогоры (Архангельской губернии), в 1744 г.; по прибытии на место дала жизнь еще двум сыновьям, но сама умерла 7 марта I746 г.

Тело ее, немедленно доставленное в Петербург, погребено и Благовещенской церкви Александро-Невской лавры 21 марта того же года.


АННА ПЕТРОВНА, цесаревна

АЛФАВИТНО-СПРАВОЧНЫЙ ПЕРЕЧЕНЬ ГОСУДАРЕЙ РОССИЙСКИХ И ЗАМЕЧАТЕЛЬНЕЙШИХ ОСОБ ИХ КРОВИ

32. АННА ПЕТРОВНА

цесаревна

дочь императора Петра I Алексеевича и второй жены его, Екатерины Алексеевны (впоследствии императрица Екатерина I ).

Родилась в Петербурге 27 февраля 1708 г.; объявлена царевной в 1712 г.; имела уже свой небольшой штат в 1719 г. и искателя ее руки, герцога Карла-Фридриха, в 1720 г.; обручена ему 24 ноября 1724 г.; венчана с ним в петербургской Троицкой церкви 21 мая 1725 г.;

с ним же выехала из Петербурга водою в Киль 25 июля 1727 г.; там, разрешившись от бремени принцем Карлом-Петром-Ульрихом (впоследствии император Петр III) 10 февраля, умерла 4 марта 1728 г.

Тело ее, доставленное из Киля водою, погребено в петербургском Петропавловском соборе 12 ноября того же года.


АННА РОМАНОВНА, великая княгиня

АЛФАВИТНО-СПРАВОЧНЫЙ ПЕРЕЧЕНЬ ГОСУДАРЕЙ РОССИЙСКИХ И ЗАМЕЧАТЕЛЬНЕЙШИХ ОСОБ ИХ КРОВИ

33. АННА РОМАНОВНА

великая княгиня

шестая и последняя жена св. равноапостольного Владимира I Святославича, великого князя киевского и всей Руси, дочь Романа II Младшего, императора византийского, от второго брака с Феофанией, красавицей из простого звания.

Родилась, по некоторым указаниям, 13 марта 963 г.; «побранилась» с князем Владимиром немедленно по восприятии им св. крещения в г. Корсуне (Херсонес-Таврический), который и имела за собой веном (приданым) в 988 г.; прижив с мужем в течение 23-летнего брака, по свидетельству Ипатьевской летописи (II, 250), только одну дочь — Марию Доброгневу, выданную за Казимира I, короля польского, умерла в 1011 г.

Тело ее погребено в киевской Десятинной церкви, выстроенной св. великим князем Владимиром.


АННА ФЕДОРОВНА, цесаревна и великая княгиня

АЛФАВИТНО-СПРАВОЧНЫЙ ПЕРЕЧЕНЬ ГОСУДАРЕЙ РОССИЙСКИХ И ЗАМЕЧАТЕЛЬНЕЙШИХ ОСОБ ИХ КРОВИ

34. АННА ФЕДОРОВНА

цесаревна и великая княгиня

первая жена цесаревича Константина Павловича.

Родилась 23 сентября 1781 г. в Готе от второго брака Франца-Фридриха-Антона, наследного принца (впоследствии герцог) саксен-заалфельд-кобургского, с Августой-Каролиной-Софьей, графиней рейсской, и при св. крещении получила имена Юлиана-Генриетта-Ульрика. По прибытии в Петербург миропомазана с наречением ее Анной Федоровной, а затем обвенчана с великим князем, еще не цесаревичем, 15 февраля 1796 г.; формально разведена с мужем 1 апреля 1820 г.

Умерла в Эльфенау близ Берна 12 августа 1860 г. Тело ее отвезено для погребения в Готу.


АНТОН-УЛЬРИХ, принц брауншвейг-беверн-люнебургский

АЛФАВИТНО-СПРАВОЧНЫЙ ПЕРЕЧЕНЬ ГОСУДАРЕЙ РОССИЙСКИХ И ЗАМЕЧАТЕЛЬНЕЙШИХ ОСОБ ИХ КРОВИ

35. АНТОН-УЛЬРИХ

принц брауншвейг-беверн-люнебургский

отец Ивана VI, императора всероссийского, генералиссимус русской службы.

Родился 21 августа 1714 г. в Беверне от брака Фердинанда-Албрехта, герцога брауншвейг-вольфенбюттельского, с Антуанеттой-Амалией, принцессой того же дома. Прибыл ко двору императрицы Анны как будущий жених ее племянницы, принцессы Анны, 12 февраля 1733 г.; служил волонтером при взятии Очакова и пожалован генерал-майором в 1737 г.; за новый поход с Минихом получил ордена св. Андрея Первозванного и св. Александра Невского, оба разом, 28 ноября 1738 г.;

обвенчан с принцессой Анной в петербургской Казанской церкви 3 июля 1739 г.; при заключении мира с Портой объявлен подполковником Семеновского полка с чином генерал-лейтенанта 15 февраля; сделался отцом новорожденного принца Ивана 12 августа, а по низложении регента Бирена получил титул императорского высочества и чин генералиссимуса 9 ноября 1740 г.;

арестован с женой и детьми в ночь воцарения императрицы Елизаветы на 25 ноября 1741 г.; содержался в Риге и Динаминде в 1742-1743 гг., в Раниенбурге в 1744 г.; тогда же, перевезенный в Холмогоры, потерял тут жену в 1746 г.; отказался от предложенной ему свободы, чтоб не разлучаться с детьми, в 1762 г. и умер в Холмогорах 4 мая 1774 г.

Тело его погребено у холмогорской церкви Успения; памятника на могиле нет.


АСКОЛЬД или ОСКОЛЬД

АЛФАВИТНО-СПРАВОЧНЫЙ ПЕРЕЧЕНЬ ГОСУДАРЕЙ РОССИЙСКИХ И ЗАМЕЧАТЕЛЬНЕЙШИХ ОСОБ ИХ КРОВИ

36. АСКОЛЬД или ОСКОЛЬД

первый — обще с Диром (см. 68) — достоверно исторический державец Киева.

Происходя неизвестно откуда, явился к Новгороду в числе руси, сопровождавшей призванного княжить Рюрика, в 862 г.; по причинам, толкуемым различно, ушел с Диром из Новгорода, столицы Рюриковой, пустился Днепром вниз, мимо Смоленска, прибыл к Киеву, городу полян, племени славянского, и занял город этот без боя, как Полагают, в 864 г.;

из Киева ходил в ладьях на Византию (Константинополь), по некоторым известиям, в 865 г. и вторично, уже по летописному сказанию, в 866 г.; потерпев неудачу от бури в Босфоре, заключил мир с греками в 867 г.; есть указания, что принял христианство с именем Николай около 870 г.;

при самом появлении к Киеву Олега, правителя государства новгородского за малолетством великого князя Игоря I Рюриковича, бывшего тут же налицо, убит воинами Олеговыми в 881 г.

Тело его погребено в Киеве против впадения Черторыи в Днепр, на месте, которое доныне слывет могилой Аскольдовой и еще во времена преподобного Нестора (XI-XII вв.) было обозначено церковью св. Николая, передавшей свое название и нынешней каменной, выстроенной тут же в 1809 г.


Правители России. Бирон, герцог курляндский, регент империи Российской

АЛФАВИТНО-СПРАВОЧНЫЙ ПЕРЕЧЕНЬ ГОСУДАРЕЙ РОССИЙСКИХ И ЗАМЕЧАТЕЛЬНЕЙШИХ ОСОБ ИХ КРОВИ

37. БИРЕН или БЮРЕН (Buehren) Эрнст-Иоганн

герцог курляндский, регент империи Российской

сын Карла Buehren'а, королевско-польской службы корнета и арендатора каленцеемского (в Курляндии), от брака с Гедвигой-Катариной-фон-дер-Рааб, самоизвольно называвшийся Бироном.

Родился на мызе Каленцеем в Курляндии 13 ноября 1690 г.; не окончив курса в кенигсбергском университете, явился в Петербург искать места при дворе жены царевича Алексея, «кронпринцессы» (см. 190), но безуспешно, в 1714 г.; через М. П. Бестужева, русского обер-гофмаршала двора Анны Павловны, вдовствующей герцогини курляндской, занял какую-то мелкую должность при этом дворе, сделался известным герцогине и обратил на себя ее внимание около 1718 г.; для приобретения себе связей в местном дворянстве, к которому не принадлежал — и, через это, пренебрегался гордыми баронами, — обвенчан по воле самой герцогини с одной из ее камер-юнгфер, дворянкой, в 1723 г.;

пожалован камер-юнкером курляндского двора в 1724 г.; по воцарении императрицы Екатерины I присылался к ней с поздравлением, но на аудиенцию не допущен, в 1725 г.; отправлен герцогиней в Кенигсберг для закупки мод, там закутил с университетскими товарищами, попал в уличную историю, сопровождавшуюся дракой, даже убийством, и едва убрался из Кенигсберга, заплатив порядочный окуп, около 1727 г.; с избранием вдовствующей герцогини курляндской на русский престол и уничтожением в Москве «митавских кондиций», приехал — вопреки заявленному нежеланию избирателей — в Москву, где способствовал учреждению Судного и Сыскного приказов (20 марта), наименован обер-камергером императрицы 24 апреля;

возведен императором Карлом VI в графское достоинство Римской империи 12 августа; получил андреевскую ленту 1 октября, и устроил ужасный Доимочный приказ 4 декабря 1730 г.; еще торжественнее заявил себя России возобновлением Канцелярии тайных розыскных дел 24 марта 1731 г.; тогда же, получив в дар от короля прусского богатую местность Беген, переселился с двором императрицы из Москвы в Петербург в 1732 г.; интригами удалил фельдмаршала Миниха от государственных дел первой важности в 1733 г.;

купил за 8 бочек золота богатое шлеэийское поместье Вартенберг, и был инициативой объявления Россией войны туркам в 1735 г.; в продолжение этой войны, долговременной и бесполезной, но дорого стоившей и кровопролитной, избран, интригами же, на престол герцогов курляндских 2 июня 1737 г.; оставшись, однако, обер-камергером русской императрицы, взял свое, а именно: по заключении с турками Белградского трактата 7 сентября 1739 г., получил, при торжествовании мира в Петербурге, огромный золотой, осыпанный бриллиантами бокал, с указом внутри на отпуск предъявителю 500 тысяч рублей из статс-конторы, 14 февраля; сгубил кабинет-министра А. П. Волынского, заклятого врага своего, казненного отсечением головы 27 июня;

объявлен по завещанию императрицы Анны и в самый день воцарения двухмесячного императора Ивана VI (см. 94) регентом империи Всероссийской 17 октября; но после трехнедельного регентства, в силу слезных жалоб оскорбляемой им матери императора, Анны Леопольдовны (см. 31), схвачен фельдмаршалом Минихом в постели ночью на 9 ноября 1740 г.; отправленный немедленно в Шлиссельбург, там предан суду, обвинен в государственной измене и приговорен к смерти, но помилован вечной ссылкой в Пелым (слобода Туринского уезда Тобольской губернии) 18 апреля 1741 г.;

с воцарением императрицы Елизаветы переселен на житье в Ярославль, где ему с семьей положено 5 тысяч рублей содержания, в 1742 г.; при вступлении на престол императора Петра III освобожден из заточения 11 января и, вызванный в Петербург, получил от государя, по-прежнему, андреевскую ленту с золотой шпагой, 24 марта, а после переворота 28 июня отпущен самодержавной Екатериной II в Митаву, на свой герцогский престол, 23 августа 1762 г.; там принимал у себя императрицу и бодро скакал подле дверец ее кареты в 1764 г.; но, одряхлев совершенно, передал управление герцогством старшему сыну своему в 1769 г. и умер в Митаве 7 декабря 1772 г.

Тело его, хранившееся набальзамированным в митавском замке, погребено там же весьма недавно. Герцог Бирон был женат на Бенигне-Готтлиб-фон-Трейден, от которой имел двух сыновей: герцога Петра и принца Карла, да одну дочь, Гедвигу, в православии Елизавету, за действительным тайным советником бароном А. И. Черкасовым.


БОРИС ВЛАДИМИРОВИЧ, во св. крещении Давид, князь ростовский

АЛФАВИТНО-СПРАВОЧНЫЙ ПЕРЕЧЕНЬ ГОСУДАРЕЙ РОССИЙСКИХ И ЗАМЕЧАТЕЛЬНЕЙШИХ ОСОБ ИХ КРОВИ

38. БОРИС ВЛАДИМИРОВИЧ

во св. крещении Давид, князь ростовский

сын св. равноапостольного Владимира Святославича, великого князя киевского и всей Руси, от четвертой (по другим известиям, пятой) из его шести жен, «болгарыни» (см. 136), чтимый православной церковью святым мучеником.

Родился в Киеве около 983 г.; по смерти брата своего Вышеслава, князя новгородского, получил от отца в удел город Ростов на место другого брата же своего Ярослава, переведенного в Новгород, в 1012 г.; через 9 дней по смерти отца, находясь с дружиной на р. Альте, зарезан по приказанию вокняжившегося в Киеве Святополка I Ярополковича 24 июля 1015 г.

Тело его, тогда же погребенное в вышгородской церкви св. Василия (7 верст от Киева), признано святыми мощами в 1071 г., переносилось в созидаемые тут же церкви дважды, в 1072 и 1115 гг. (оба раза 2 мая) и не отыскивается со времен разгрома Батыева в 1240 г.


Борис Годунов

АЛФАВИТНО-СПРАВОЧНЫЙ ПЕРЕЧЕНЬ ГОСУДАРЕЙ РОССИЙСКИХ И ЗАМЕЧАТЕЛЬНЕЙШИХ ОСОБ ИХ КРОВИ

39. БОРИС ФЕДОРОВИЧ ГОДУНОВ (в иночестве Боголеп)

царь и великий князь всей Руси

потомок татарского мурзы Чета, сын царедворца Федора Ивановича Годунова от брака со Степанидой Ивановной (в иночестве Снандулия), известной только по имени.

Родился (где — неизвестно) около 1551 г.; взращенный в хоромах царя Ивана IV Грозного, состоял при втором саадаке (приборе вооружения луком и стрелами) царском в походе до Серпухова в 1570 г.; был дружкой невесты на третьей свадьбе Ивана IV в 1571 г.; находился рындой при царевичах Иване и Федоре в шведском походе 1572 г.; сделан царским кравчим (шенком) и выиграл местническую тяжбу с боярином Василием Ивановичем Сицким в 1578 г.;

сопровождал царя в Новгород и Псков в 1579 г.; пожалован саном боярским и на седьмой свадьбе царя Ивана IV был дружкой невесты в 1580 г.; подвергался большой опасности, засторонивая собою цесаревича Ивана от остня родительского (см. 99), и сильно изранен царем 15 ноября 1581 г.; больной и лечимый Строгановым, «купецкого чина человеком», посещен и обласкан царем в 1582 г.; по завещанию Ивана IV назначен 10 марта в состав пятичленной думы при молодом Федоре I, зяте своем, которым 31 мая, и лень коронования Федора, возведен в сан конюшего с званиями ближнего великого боярина, наместника царств Казанского и Астраханского в 1584 г.;

примирился с князьями Шуйскими, врагами своими, и назвался сыном князю Ивану Федоровичу Мстиславскому, первейшему боярину, которого он признал своим отцом м 1585 г.; сведав о замысле на свою жизнь и участие в нем старца князя Мстиславского, устроил невольное пострижение названного игца в монахи в 1586 г.; влиянием своим положил начало измерения и переписи земель, по крайней мере в Двинской области и на Волге, и 1587 г.; от излишней набожности потерял сына, пока единственного, велев его, больного, носить зимой в церковь (Василия Блаженного) и там поить святой водой, в 1588 г.;

убедил царя Федора I учредить на Руси патриаршество в 1589 г.; находился при царе ближним, или дворцовым, воеводой в шведском походе 1590 г.; разбил под самой Москвой (на месте, где теперь Донской монастырь) Казы-Гирея, хана крымского, и награжден саном слуги, важнейшим гюярского, 4 июля 1591 г.; именуясь в наказах послам «начальным человеком в земле (русской), ему приказанной», жестоко отомстил обвинявшим его в приводе, будто бы, Казы-Гирея к Москве в' 1592 г.;

сам ездил в Смоленск закладывать каменные укрепления города и 1596 г.; получил официально от императора Рудольфа II с послом бурграфом Доной, особые от царских, подарки себе и сыну своему, впоследствии царю Федору II (см. 202), в 1597 г.; по смерти царя Федора I (см. 203) и отречении от престола вдовы его, царицы Ирины (см. 109), избран в цари Москвой 21 февраля; явился из Новодевичьего монастыря (где был при сестре) в Кремль один выслушать первые поздравления 26 февраля; имел торжественный въезд в Москву с семьей 30 апреля;

выступил из Москвы к Серпухову на крымцев 2 мая; там, вместо битвы, дал пир всему войску и по возвращении в Москву коронован 1 сентября 1598 г.; утешил Москву зрелищем церемониального въезда пленной семьи Кучума, царя сибирского, в 1599 г.;

заключил 22-летнее перемирие с Польшей, послал в Германию за профессорами для предположенного им университета, выстроил колокольню Ивана Великого в Москве, заложил города Туринск и Царицын, но потерял г. Тарки, отнятый у русских воевод турками, и заявил себя невыгодно для современников и потомства пристрастно жестоким гонением всей семьи бояр Романовых в 1600 г.;

завязав тесную дружбу с Данией, разрешил крестьянам владельцев мелкопоместных переходить от одного господина к другому (Юрьев день) по-прежнему, в 1601 г.; мирным договором с Крымом, вошел в сношения с Тосканой и Флоренцией, отправил несколько молодых русских учиться за границу, но среди страшного голода, пустошившего Русь, должен был выслать воевод против разбойника Хлопки, пораженного и захваченного под самой Москвой, в 1602 г.;

получил от Абас-шаха персидского, «златый трон древних царей персидских», а также и первые вести об иноке, именующем себя царевичем Дмитрием, сыном царя Ивана IV, в 1603 г.; не только удостоверился в справедливости вестей о так называемом Лжедмитрии, но увидел себя вынужденным посылать против него войска и тревожно ожидать результата битв и осад, происходивших с переменным счастием (см. 114), в 1604 г.; узнал об измене ему всей южной половины Руси и, снедаемый горем, умер в Москве скоропостижно 13 апреля 1605 г.

Тело его, погребенное первоначально в московском Архангельском соборе, перед вступлением в Москву так называемого Лжедмитрия было позорно вытащено из собора сквозь нарочно проломанное в стене отверстие и зарыто, вместе с телами жены и сына, на погосте бедного Варсонофьевского монастыря (ныне церковь Вознесения в Москве, между Сретенкой и Рожественкой), откуда, уже в царствование Василия Шуйского, все три гроба Годуновых перенесены в Троице-Сергиев монастырь, где и преданы земле под каменной палаткой, стоящей отдельно, подле Успенского собора нынешней лавры.

Царь Борис Годунов был женат на Марфе Григорьевне Скуратовой-Бельской (см. 125), дочери известного опричника Малюты, любимца Ивана IV Грозного, и имел от нее двух сыновей, в том числе царя Федора II (см. 202), да одну дочь, злосчастную Ксению (см. 112).


ВАРВАРА АЛЕКСЕЕВНА, княгиня

АЛФАВИТНО-СПРАВОЧНЫЙ ПЕРЕЧЕНЬ ГОСУДАРЕЙ РОССИЙСКИХ И ЗАМЕЧАТЕЛЬНЕЙШИХ ОСОБ ИХ КРОВИ

40. ВАРВАРА АЛЕКСЕЕВНА

княгиня

Так сказания, в летописях основных не встречаемые, именуют первую жену Святополка 11 Изяславича, великого князя киевского, дочь, будто бы, Алексея I Комнена, императора византийского, принесшую с собой в приданое мощи св. великомученицы Варвары, находящиеся теперь в киевском Златоверхо-Михайловском монастыре.

Достоверно одно, что великий князь Святополк 11 от первой своей жены — Варвары или иначе — имел двух дочерей — Сбыславу, за Болеславом Кривоустым, королем польским, и Предславу, за Лодиславом, королевичем венгерским, — и еще двух сыновей, Мстислава и Ярослава, или «Мстиславца» и «Ярославца», считаемых даже побочными.


ВАСИЛИССА (в иночестве Ирина), великая княгиня

АЛФАВИТНО-СПРАВОЧНЫЙ ПЕРЕЧЕНЬ ГОСУДАРЕЙ РОССИЙСКИХ И ЗАМЕЧАТЕЛЬНЕЙШИХ ОСОБ ИХ КРОВИ

41. ВАСИЛИССА (в иночестве Ирина)

великая княгиня

Так некоторые сказания именуют жену Дмитрия III Константиновича, великого князя суздальского (см. 72), называемую другими Анною (см. 24), тело которой погребено в нижегородском Архангельском соборе. Но жена великого князя Дмитрия III истории не известна.


ВАСИЛИССА ДМИТРИЕВНА, великая княгиня

АЛФАВИТНО-СПРАВОЧНЫЙ ПЕРЕЧЕНЬ ГОСУДАРЕЙ РОССИЙСКИХ И ЗАМЕЧАТЕЛЬНЕЙШИХ ОСОБ ИХ КРОВИ

42. ВАСИЛИССА ДМИТРИЕВНА

великая княгиня

вторая жена Андрея Александровича, великого князя владимирского, дочь Дмитрия Борисовича, князя ростовского.

Год ее рождения не известен. Вышла за великого князя Андрея в 1294 г.; родила ему первого сына Юрия в 1295 г.; а третьего и последнего, Михаила, в 1303 г.

Когда именно умерла и где погребено тело ее, сведений нет.


ВАСИЛИСА МЕЛЕНТЬЕВНА

АЛФАВИТНО-СПРАВОЧНЫЙ ПЕРЕЧЕНЬ ГОСУДАРЕЙ РОССИЙСКИХ И ЗАМЕЧАТЕЛЬНЕЙШИХ ОСОБ ИХ КРОВИ

43. ВАСИЛИСА МЕЛЕНТЬЕВНА

шестая жена или, по выражению современников, «женище» царя Ивана IV Васильевича Грозного, до знакомства с царем чья-то вдова и, если верить историографу Карамзину, «прекрасная вдова».

Ничего больше о ней не известно.


ВАСИЛИЙ III Тёмный ВАСИЛЬЕВИЧ, великий князь московский и всей Руси

АЛФАВИТНО-СПРАВОЧНЫЙ ПЕРЕЧЕНЬ ГОСУДАРЕЙ РОССИЙСКИХ И ЗАМЕЧАТЕЛЬНЕЙШИХ ОСОБ ИХ КРОВИ

44. ВАСИЛИЙ III ВАСИЛЬЕВИЧ, прозванием Темный

великий князь московский и всей Руси

сын Василия II Дмитриевича, великого князя московского и всей Руси, от брака с Софьей Витовтовной (в иночестве Евфросиния), дочерью Витовта Кейстутиевича, великого князя литовского.

Родился в Москве 10 марта 1415 г.; получил присягу дядей своих, требованную великим князем, отцом ми, в 1420 г.; сопровождал мать к отцу ее, а своему деду, в Смоленск и I423 г.; вступив по смерти отца на престол, нашел соперника в дяде ( поем, князе Юрии (Георгии) дмитровском (см. 194), в 1425 г.;

увидел врага и в деде Витовте, осаждавшем Опочку (уездный город ковской губернии) в 1426 г.; умирился с дядей Юрием договором, призывавшим каждого из них оставаться при своем, в 1428 г.; приглашенный дедом, был на знаменитом съезде в г. Троках (Виленской губернии) в 1430 г.; ездил тягаться с дядей Юрием в Орду в 1431 г.; признан великим князем московским от ордынского хана Ахмета в 14.32 г.;

вовлеченный матерью (см. 180) в неприязнь с сыновьями Юрия, разбит Юрием на р. Клязьме в 20 верстах от Москвы, бежал и Тверь, в Кострому и лишен престола, вместо которого получил уделом Коломну в 1433 г.;

скоро же, сев опять на великокняжение, данное ему Юрием добровольно, разорил Галич (Костромской губернии), удел Юриев, снова разбит Юрием с сыновьями в области Ростовской, бежал в Новгород, на Мологу, в Кострому, в Нижний и, вторично лишенный престола, думал бежать в Орду, но внезапной смертью Юрия возвращен в Москву в 1434 г.; разбил одного из Юрьевичей, Василия Косого, на р. Которосли 6 января 1435 г.; вероломно схватив, сослал закованным другого Юрьевича, Дмитрия Шемяку (см. 75), а Косого разбил вторично на Скоротине и, пленного, велел ослепить, в 1436 г.; получил от новгородцев черный бор (крестьянская дань), уступленный ему добровольно в 1437 г.; пои-|)ял при осаде Белева рать свою, бежавшую вместе с ее предводителями, братьями Юрьевичами, от татар ахметовых, в 1439 г.;

возобновил дружественный союз с Юрьевичами и всенародно, в самом храме Успенском, обличил ересь Исидора, митрополита московского, дерзнувшего провозгласить единение с папой на основании артикулов собора флорентийского в 1440 г.; увидел приступ Шемяки к Москве в 1441 г.; избрал св. Иону, архиепископа рязанского, на митрополию московскую в 1443 г.; послал в бывшие русские области Литвы воевод, опустошивших все до Смоленска, но сам разбит татарами 6 июля под Суздалем и, захваченный в плен, отвезен в г. Курммш (ныне уездный Симбирской губернии), из которого, за умеренный выкуп, отпущен в Москву 1 октября 1445 г.;

схвачен по приказанию Шемяки в Троице-Сергиевом монастыре и ослеплен 16 февраля в Москве, откуда, в третий раз лишенный престола, отвезен в Углич, потом в Вологду, назначенную ему уделом, где, посетив только Тверь, жил с семьей, пока друзья не захватили для него Москву в ночь на 25 декабря 1446 г.; возвратился на московский престол 17 февраля 1447г. Собором русских святителей, без всякого участия восточных патриархов, поставил в митрополиты св. Иону в 1448 г.;

объявил сына своего 10-летнего Ивана, впоследствии великого князя Ивана III (см. 95), соправителем в 1449 г.; явился героем последней междоусобной битвы, поразил Шемяку под Галичем 27 января 1450 г.; стоял на Волге в ожидании сбора полков, между тем, как Мазовша, царевич татарский, едва не взял Москву, 2 июля 1451 г.; выступил против Шемяки и принудил его бежать из Устюга в 1452 г.; присоединил к Москве Можайск, отнятый у князя Ивана Андреевича, вернейшего друга Шемяки, в 1454 г.;

взятием богатой Русы (ныне Старая Русса, уездный город Новгородской губернии), смирил Новгород, тут же заплативший великому князю 8500 рублей, а вероломным захватом князя Василия Ярославича воровского, преданного шурина своего, присоединил к Москве весь удел боровский в 1456 г.; покорил (только на словах) Вятку в 1457 г.; ласкал Псков, которому дал князем сына своего в 1460 г.; умер в Москве 17 марта 1462 г.

Тело его погребено в московском Архангельском соборе. Великий князь Василий Темный был женат на Марье Ярославовне (в иночестве Марфа), княжне воровской, внучке князя Владимира Андреевича Храброго (см. 130 и 52), от которой имел семь сыновей, в том числе великого князя Ивана III, и дочь, за князем Василием рязанским.


ВАСИЛИЙ II ДМИТРИЕВИЧ, великий князь московский и всей Руси

АЛФАВИТНО-СПРАВОЧНЫЙ ПЕРЕЧЕНЬ ГОСУДАРЕЙ РОССИЙСКИХ И ЗАМЕЧАТЕЛЬНЕЙШИХ ОСОБ ИХ КРОВИ

45. ВАСИЛИЙ II ДМИТРИЕВИЧ

великий князь московский и всей Руси

сын Дмитрия IV Ивановича Донского, великого князя московского и всей Руси, от брака с Евдокией Дмитриевной (в иночестве Евфросиния), княжной суздальской (см. 78), причтенной православной церковью к лику святых.

Родился в Москве 30 декабря 1371 года г.; присутствовал при погребении тела св. Алексея, митрополита московского, в 1377 г.; послан отцом в Орду кланяться Тохтамышу в 1383 г.; оставлен в Орде залогом в 8 тыс. рублей московского долга в 1384 г.; бежал из Орды в Молдавию к воеводе Петру в 1387 г.;

через Польшу и Литву возвратился в Москву 19 января 1388 г.; по смерти отца, завещавшего ему Коломну с волостями, возведен на престол во Владимире ханским послом Шахматом в 1389 г.; послав своих наместников в Новгород, встречал св. митрополита Киприана в подмосковной деревне Котлах вместе со своей матерью в 1390 г.;

поехал в Орду, на обратном пути из которой присоединил к Москве Нижний Новгород и Суздаль в 1392 г.; воевал с Новгородом за черный бор (крестьянская дань) и, взяв Торжок, смирил Новгород в 1393 г.; при нашествии Тамерлана стоял на Оке до 26 августа, дня отступления татар без боя и принесения из Владимира в Москву по его повелению образа Владимирской Божией матери, и надолго потерял Смоленск, захваченный Витовтом, великим князем литовским, 28 сентября 1395 г.; объявил войну новгородцам за связи их с немцами, взял Торжок, Волоколамск, Бежецк, Вологду и занял Двинскую землю в 1397 г.;

помирился с Новгородом, возвратившим себе Двинскую землю оружием, в 1398 г.; посылал брата своего, князя Юрия (Георгия) дмитровского, воевать казанскую Болгарию и завоевал ее в 1399 г.; посредничал при усобицах, возникших между родичами умершего князя Михаила тверского (см. 137) в 1400 г.; размирился с Новгородом, оскорбившимся переломным задержанием в Москве своего владыки (архиепископа) В 1401 г.; не дал обычной дани послам ханским: царевичу Эйтяку it 1403 г. и Мирзе, казначею ордынскому, в 1405 г.; объявил Витовту, великому князю литовскому, тестю своему, войну за Новгород, но, встретив тестя близ Крапивны (уездный город Тульской губернии), вместо битвы заключил перемирие в 1406 г.;

возобновил военные действия против Литвы и потерял Одоев (уездный город Тульской губернии), но взял Дмитровец (ныне г. Дмитров Орловской губернии) в 1407 г.; замирился с Витовтом, назначив рубежом между Литвой и Русью р. Угру, и уезжал с семьей в Кострому спасаться от Едигея, вождя ордынского, осаждавшего Москву, в 1408 г; ездил в Орду, где снова обязался данью, в 1412 г.; тщетно покушался на Новгородское Заволочье (ныне Олонецкая губерния) в 1417 г.; помогал Витовту против прусского ордена (рыцарей) в 1422 г.

Умер в Москве 27 февраля 1425 г. Тело его погребено в московском Архангельском соборе.

Великий князь Василий 11 был женат на Софии (в иночестве Евфросиния), дочери Витовта, великого князя литовского (см. 180), от брака с которой имел пять сыновей, в том числе великого князя Василия III (см. 44), и четыре дочери: одну — Анну (ум. 1417 г.), за Иоанном Палеологом, императором греческим.


ВАСИЛИЙ IV ИВАНОВИЧ, в св. крещении Гавриил (в иночестве Варлаам), великий князь московский и всей Руси (отец Ивана Грозного)

АЛФАВИТНО-СПРАВОЧНЫЙ ПЕРЕЧЕНЬ ГОСУДАРЕЙ РОССИЙСКИХ И ЗАМЕЧАТЕЛЬНЕЙШИХ ОСОБ ИХ КРОВИ

46. ВАСИЛИЙ IV ИВАНОВИЧ, в св. крещении Гавриил (в иночестве Варлаам)

великий князь московский и всей Руси

сын Ивана III Васильевича, великого князя московского и всей Руси, от второго брака с Софьей Фоминичной, дочерью Фомы Палеолога, деспота (правителя) морейского.

Родился в Москве 25 марта 1479 г.; о «пристойных ему невестах, из дочерей королевских», велено наведаться Траханиоту, ехавшему послом из Москвы к дворам немецким, в 1492 г.; писал по приказанию матери к русскому изгнаннику князю Василию Михайловичу верейскому, мужу племянницы Софьиной, о дозволении ему возвратиться на Русь (см. 181) в 1493 г.;

угощал на Москве, в Дорогомилове, послов литовских, приехавших за сестрой его, Еленой, невестой польского короля Александра, и ведал Москву во время отсутствия отца к Новгороду в 1495 г.; обвинен в замыслах против отца как государя и взят отцом под стражу в 1498 г.; оправданный, прощен отцом и наименован «государем великим князем Новгорода и Пскова» 19 апреля 1499 г.;

с открытием военных действий против Александра, короля польского, повел полки из Новгорода к северным окраинам Литвы в 1501 г.; объявлен великим князем владимирским и московским, наследником престола всероссийского, 14 апреля 1502 г.; бил свою монету во Владимире и в Москве, между тем как сестра его, королева Елена, отказалась искать брату невест среди принцесс, пока не утвердится мир между Литвой и Русью, в 1503 г.; по смерти отца вступил на престол без всяких церковных обрядов и заковал в цепи венценосного узника, великого князя Дмитрия (см. 70), племянника своего, в 1505 г.;

посылал рать против Казани и покушался сесть на престол умершего короля Александра, но и то и другое без успеха, в 1506 г.; переманив на свою сторону князя Михаила Львовича Глинского, знатнейшего вельможу литовского, начал войну с Литвой, не слишком блистательную и скоро конченную миром, в 1508 г.; заключил мирный, полезный Ганзе, договор с Ливонией в 1509 г.; покорил Псков в 1510 г.; разорвал — и навсегда — отцовский союз с Крымом, подкупленным Польшей, в 1512 г.; лично предводя ратью, дважды безуспешно осаждал Смоленск в 1513 г.;

взяв Смоленск, лично же, 29 июля, узнал об измене Глинского и совершенном поражении русских полков литовскими на р. Орше 8 сентября 1514 г.; присоединил к Москве Рязань, укрепился союзом с немецким Орденом (рыцарей) и честил в Москве посла цесарского, известного барона Герберштейна, в 1517 г.; посылал в Литву воевод, доходивших до самого Вильно, и дал Казани царя «от своей руки» Шиг-Алея в 1519 г.;

узнав о бунте в Казани, низвергнувшей Шиг-Алея и ставшей опять независимой, должен был защищать Москву от набега Магмет-Гирея крымского и отправился в Волоколамск собирать полки в 1521 г.; присоединил к Москве последний на Руси удел Северский и направил к Казани, где убит московский посол со всеми купцами, две рати — сухопутную и судовую, в 1523 г.; лишил милости своей князя Ивана Федоровича Вельского, главного воеводу в безуспешном казанском походе 1524 г.; завязал дипломатические сношения с папою римским в 1525 г.; едва не казнил князя Ивана Вельского за новый безуспешный поход к Казани в 1530 г.;

клятвенной грамотой обязал брата своего, князя Юрия (Георгия), быть верным ему и сыну, а Казани вторично дал царя в лице Еналея, брата Шиг-Алеева, в 1531 г.; ласково принимал в Москве посольство индейского раджи Бабура в 1532 г.

Умер в Москве же 3 декабря 1533 г. Тело его погребено в московском Архангельском соборе.

Великий князь Василий IV был женат дважды: 1) на Соломонии Юрьевне Сабуровой (в иночестве София, см. 178); 2) на княжне Елене Васильевне Глинской (см. 88) — и имел от второго брака двух сыновей, из которых старший именовался впоследствии царем Иваном Грозным (см. 96).


Василий V Шуйский

АЛФАВИТНО-СПРАВОЧНЫЙ ПЕРЕЧЕНЬ ГОСУДАРЕЙ РОССИЙСКИХ И ЗАМЕЧАТЕЛЬНЕЙШИХ ОСОБ ИХ КРОВИ

47. ВАСИЛИЙ V ИВАНОВИЧ ШУЙСКИЙ

царь и великий князь всей Руси

прямой потомок в восьмом колене Дмитрия III Константиновича, великого князя владимирского (см. 72), сын боярина князя Ивана Андреевича Шуйского, убитого в деле близ Лоде, в Эстонии, в 1573 г.

Родился по одним известиям в 1547, по другим — в 1552 г.; был дружкой жениха на седьмой свадьбе царя Ивана IV Грозного в 1580 г.; стоял на Оке против хана крымского в 1581 и 1583 гг.; считался с прочими князьями Шуйскими виновным и возмущении московской черни против князя Вельского, ознаменовавшем самые первые дни правления царя Федора I Ивановича, но пожалован саном боярским в день коронования этого государя 51 мая 1584 г.;

в числе прочих князей Шуйских примирился с Борисом Годуновым, шурином царским и правителем государства, в I585 г.; находился в скопе желавших бить челом царю Федору о разводе его с неплодной царицей Ириной и сослан в Буйгород в 1587 г.; назначенный главным следователем по делу о смерти царевича Дмитрия, приехал в Углич 19 мая, а возвратился в Москву 21 июня 1591 г.; по воцарении Бориса Годунова начальствовал правою рукою в блестящей военной прогулке царя к Серпухову против хана крымского в 1598 г;

посланный быть вторым предводителем рати против так называемого Лжедмитрия, участвовал в поражении его 21 января у Добрынич, осаждал с своим первым, князем Мстиславским, Кромы, не трогая Путивль, главный притон врага Борисова, и был отозван преемником Борисовым, царем Федором II, в Москву, где, как пишут, пробовал уговаривать народ в день низложения Федора 11,1 июня, а по воцарении так называемого Лжедмитрия дерзнул обличать его в самозванстве, за что приговорен к смерти и уже взведен на лобное место, но помилован и только удален в свои галицкие поместья в 1605 г.; явясь оттуда снова в Москву по милостивому призыву того же так называемого Лжедмитрия, был очевидцем его жалкой смерти 17 мая;

сам избран в цари 19 мая; короновался 1 июня, взнес на себе в Архангельский собор раку с мощами св. Дмитрия царевича, доставленную из Углича, 3 июня; немедленно начал борьбу с бунтовщиками: князем Шаховским, князем Телятевским и слугой последнего Болотниковым, шедшими от Путивля к Москве; узнал о разбитии ими царской рати в 50 верстах от Москвы; увидел стан их под Москвою в октябре, но утешился разбитием Болотникова под Калугой в декабре 1606 г.; издав знаменитый указ 7 марта, окончательно запрещавший крестьянам переход от одного помещика к другому (Юрьев день), сам в июне выступил к Туле, которую взял 10 октября 1607 г.;

видел у себя под Москвой нового Лжедмитрия, окопавшегося станом в с. Тушине с 1 июня, и слышал об осаде Троице-Сергиева монастыря, начатой польскою сволочью Сапеги и Лисовского 23 сентября 1608 г.; заключил договор со Швецией о помощи русской земле; болел душой и радовался за Троицкий монастырь, все еще осажденный, но доблестно противостоявший осаждающим; с горем узнал об осаде крепкого Смоленска, начатой самим Сигизмундом IV, королем польским, 8 сентября 1609 г.;

низложенный своими поддаными с престола 17 июля, неволею пострижен в монахи на другой же день и «отдан за приставов» (под стражей) сначала в Чудов, потом в Иосифов волоколамский монастырь в 1610 г.; отвезен гетманом Жолкевским в Польшу в 1611 г. и там умер в Гостинском замке 12 сентября 1612 г.

Тело его, погребенное первоначально там же, уступлено поляками только в уважение просьбы царя Михаила Федоровича, по желанию которого привезено в Москву и предано земле в Архангельском соборе в 1635 г.

Царь Василий Шуйский был женат на княжне Марье Петровне Буйносовой-Ростовской (в иночестве Елена, см. 127), имел от нее трех, по другим известиям — двух, дочерей, умерших в младенчестве.


ВАСИЛИЙ I ЯРОСЛАВИЧ, князь костромской, потом великий князь владимирский

АЛФАВИТНО-СПРАВОЧНЫЙ ПЕРЕЧЕНЬ ГОСУДАРЕЙ РОССИЙСКИХ И ЗАМЕЧАТЕЛЬНЕЙШИХ ОСОБ ИХ КРОВИ

48. ВАСИЛИЙ I ЯРОСЛАВИЧ

князь костромской, потом великий князь владимирский

«мезиный» (меньшой) сын Ярослава II Всеволодовича, великого князя киевского и владимирского, от второго брака с Ростиславой-Феодосией Мстиславовной (в иночестве Евфросиния), дочерью Мстислава Удалого, князя новгородского и галицкого (см. 199, 166, 145).

Родился в г. Владимире-на-Клязьме в 1241 г.; по смерти отца получил уделом Кострому в 1246 г.; княжа тут, ездил в Орду защищать новгородцев от своего же брата, великого князя Ярослава III, в 1270 г.; сопровождал Ярослава III в Орду в 1271 г.; по смерти Ярослава III сел на столе владимирском и, не без военных действий, на столе новгородском в I272 г.; отправился на поклон в Орду в 1273 г.; по случаю смерти посадника Павши ездил в Новгород в 1274 г.

Умер в Костроме в 1276 г. Тело его погребено там же, в церкви Феодора Стратилата, придельной к Успенскому собору.

Великий князь Василий I (именуемый некоторыми сказаниями Квашня) был женат с 1266 г. в Костроме, но на ком и имел ли детей — сведений нет.


ВАСИЛЬКО (Василий) КОНСТАНТИНОВИЧ, князь ростовский

АЛФАВИТНО-СПРАВОЧНЫЙ ПЕРЕЧЕНЬ ГОСУДАРЕЙ РОССИЙСКИХ И ЗАМЕЧАТЕЛЬНЕЙШИХ ОСОБ ИХ КРОВИ

49. ВАСИЛЬКО (Василий) КОНСТАНТИНОВИЧ

князь ростовский

сын Константина Всеволодовича, великого князя владимирского, от брака с Агафией, дочерью князя Мстислава Удалого (см. 145), причтенный православною церковью к лику святых.

Родился в г. Ростове 7 декабря 1209 г.; там же были ему постриги (обряд посажения на-конь) 23 мая 1212 г.; получил от отца в удел город Ростов в 1218 г.; по приказанию великого князя Юрия (Георгия) II, дяди своего, ходил на болгар камских в 1220 г.; при первом нашествии татар послан дядей с дружиной ростовской (800 человек) в южную Русь, но, успев прийти только к Чернигову, не участвовал в битве с татарами на р. Калке 31 мая 1224 г.;

ходил с дядей, великим князем, в южную Русь на помощь князю Михаилу черниговскому (впоследствии святой) в 1226 г.; по приказанию дяди выступил на мордву, но возвращен с дороги в 1228 г.; окончил новый поход на мордву, разошелся было с дядей, великим князем, по интригам другого дяди, князя Ярослава Всеволодовича (впоследствии великий князь Ярослав II), но умирились на съезде суздальском в 1229 г.; по приказанию дяди, великого князя, ходил пустошить пределы нынешней Калужской губернии, область князя Михаила черниговского, в 1231 г.;

при втором нашествии татар, удалившись с дядей, великим князем, в Ярославскую область, взят в плен татарами в битве 4 марта на р. Сити и убит ими спустя несколько дней в 1238 г.

Тело его, брошенное татарами в Шеренском лесу (от р. Шерны, притока Клязьмы, в Богородском уезде Московской губернии) перенесено в Ростов и тут находится мощами под спудом в Успенском соборе.

Святой князь Василько был женат на дочери св. Михаила черниговского, Марии, от брака с которой оставил двух сыновей: Бориса, князя ростовского, и Глеба, князя муромского.


ВАСИЛЬКО (Василий) РОСТИСЛАВИЧ, князь теребовльский

АЛФАВИТНО-СПРАВОЧНЫЙ ПЕРЕЧЕНЬ ГОСУДАРЕЙ РОССИЙСКИХ И ЗАМЕЧАТЕЛЬНЕЙШИХ ОСОБ ИХ КРОВИ

50. ВАСИЛЬКО (Василий) РОСТИСЛАВИЧ

князь теребовльский

сын Ростислава Владимировича, князя тмутараканского, от брака (как сообщает свод летописей Татищева) с королевной венгерской, неизвестной по имени.

Родился, надо полагать, на Волыни, где проживал изгоем (безместным князем) его отец, около 1062 г.; по смерти отца в Тмутаракани изгнан оттуда вместе со старшими братьями, Рюриком и Володарем, в 1066 г.; снова водворился там с братьями в 1080 г., и, вторично изгнанный с ними же Олегом Святославичем, князем черниговским (см. 154), один пустошил польскую область Подолию в 1081 г.; участвовал в захвате братьями г. Владимира-Волынского, откуда Ростиславичи немедленно выгнаны Владимиром Мономахом (см. 53) в 1084 г.;

получил от великого князя Всеволода I Ярославича в удел город Теребовль (ныне местечко Трембовль в Галиции, на р. Серете) около 1085 г.; подозревался с братьями в убийстве Ярополка Изяславича, князя владимиро-волынского, в 1086 г., но спас Русь от половцев, которых уговорил воевать с ним Польшу в 1092 г.;

наследовал после брата своего Рюрика г. Перемышль (червенский) в 1094 г.; был на Любечском съезде русских князей, после которого, вероломно выданный великим князем Святополком II, ослеплен князем Давидом Игоревичем влади-миро-волынским (см. 65) в Звенигороде-Волынском (по Карамзину — в Белгороде) 4 ноября 1097 г., и, освобожденный из заключения во Владимире весной, разорял с братьями владения Давида летом же 1098 г.;

разбил великого князя Святополка 11 на Волыни в 1099 г.; несмотря на требование князей идти жить у брата Володаря в Перемышле, остался князем теребовльским в 1101 г.; связанный договором с Болеславом III, королем польским, находился в польско-венгерском войске, осаждавшем Владимир-Волынский, в 1123 г.

Умер у себя на Теребовле в 1124 г. Там, вероятно, погребено и тело его. Оставил от брака с неизвестной сыновей Ивана и Григория.


51. ВЛАДИМИРКО ВОЛОДАРЕВИЧ (Владимир Владимирович), князь галицкий

АЛФАВИТНО-СПРАВОЧНЫЙ ПЕРЕЧЕНЬ ГОСУДАРЕЙ РОССИЙСКИХ И ЗАМЕЧАТЕЛЬНЕЙШИХ ОСОБ ИХ КРОВИ

51. ВЛАДИМИРКО ВОЛОДАРЕВИЧ (Владимир Владимирович)

князь галицкий

сын Володаря Ростиславича, князя перемышльского (в нынешней Галиции) от брака с неизвестною.

Родился в Перемышле (галицком) около 1095 г.; сложившись с Васильком Ростиславичем, князем теребовльским (см. 50), своим дядей, выкупил из неволи отца, коварно захваченного ляхами в 1122 г.; был с отцом и дядей в венгро-польском стане под Владимиром-Волынским в 1123 г.; по смерти отца сел на княжение в Звенигороде (подольском) 13 марта 1124 г.; не ладя с братом своим Ростиславом, князем перемышльским, ездил за помощью в Венгрию, но, принужденный Мстиславом Владимировичем Великим, государем киевским, смирился в 1126 г.;

по смерти брата своего, Ростислава, взял Перемышль себе, а сыну братнину, Ивану, называемому Берладником (от Берлада, или Бырлада, города в Молдавии, между реками Прутом и Се-ретом), велел жить в Звенигороде, т.е. сделал племянника князем-изгоем (безместным), в 1129 г.; был участником усобицы Бориса Коломановича, внука Мономахова, с Белою III Слепым, королем венгерским, в 1132 г., и осады Чернигова Ярополком II, великим князем киевским, в 1138 г.; как союзник Всеволода II,великого князя киевского, вступал с войной в область Владимиро-Волынскую; но возвратился без боя в 1139 г.;

по смерти последнего Васильковича, Ивана, взял его Теребовль себе и, сделавшись единодержцем страны, перенес стол свой в г. Галич на р. Днестре, в 1140 г.; ходил по приказанию великого князя Всеволода II в Польшу в 1143 г.; воевал с тем же великим князем, но без боя, уплатив ему только 1200 гривен серебра «за труды», в 1144 г.; по случаю восстания Ивана Берладника взял с боя и жестоко наказал свой Галич, друживший мятежнику, в 1145 г.; видел нашествие к нему самого великого князя Всеволода II (см. 57), но не потерял ничего, в 1146 г.;

был ходатаем мира между великим князем Изяславом II и его дядей, князем Юрием суздальским, у города Луцка в 1149 г.; по разрыве этого мира явился сторонником Юрия к Киеву и тем вовлек себя в войну с венграми, но отделался хитростью, в 1150 г.; на обратном пути домой обобрал дань с городов волынских и разбил Мстислава, сына великого князя Изяслава II, в 1151 г.; разбит соединенными силами Изяслава II и венгров на р. Саке в 1152 г.; умер в Галиче скоропостижно в феврале 1153 г.

О месте погребения тела его сведений нет.

Князь Владимирко был женат, по мнению Татищева, на княжне венгерской и имел от нее сына Ярослава, князя галицкого, прозванием Осмомысл (см. 197).


Владимир Храбрый

АЛФАВИТНО-СПРАВОЧНЫЙ ПЕРЕЧЕНЬ ГОСУДАРЕЙ РОССИЙСКИХ И ЗАМЕЧАТЕЛЬНЕЙШИХ ОСОБ ИХ КРОВИ

52. ВЛАДИМИР АНДРЕЕВИЧ, прозванием Храбрый

князь боровский и серпуховский

сын Андрея Ивановича, князя боровского, от второго брака с Марией (в иночестве Марфа), дочерью отца неизвестного.

Родился в Москве, уже по смерти отца своего, 15 июля 1353 г.; по завещанию великого князя Ивана II (см. 98), родного дяди своего, получил, кроме отцовского удела, треть доходов с Москвы в 1359 г.; вместе с сыном Ивана II Дмитрием (впоследствии Донской, см. 71), ходил при войсках московских из Москвы к г. Владимиру, на Дмитрия III Константиновича, великого князя суздальского (см. 72), в самом конце 1362 г.;

заключил родственный договор с новым великим князем Дмитрием IV (Донским), двоюродным братом своим, в 1364 г.; выгнал литовцев из Ржева, сидел с великим князем в Москве, осажденной Ольгердом, великим князем литовским, в 1368 г.; посланный предводить новгородцами, принудил немцев-рыцарей бежать от Изборска и Пскова в 1369 г.; при втором нашествии Ольгердовом стоял в Перемышле в 1370 г.; по силе договора великого князя с Новгородом назначался к предводительству новгородцами в 1372 г., вследствие чего оставался в Новгороде до половины 1373 г.; основал г. Серпухов в 1374 г.;

участвовал в походе великого князя на Тверь в 1375 г., стоял три недели под Ржевом, но не взял его в 1376 г.; склонял св. Алексея, митрополита, благословить в преемники себе архимандрита Митяя, любимца великокняжеского, в 1378 г.; принудил к сдаче Стародуб и Трубчевск, отторгнутые литовцами, в 1379 г.; способствовал славной победе великого князя Дмитрия над Мамаем на Куликовом поле (Епифанского уезда Тульской губернии) 8 сентября 1380 г.; родившийся у него сын (Иван) крещен св. Сергием Радонежским, другом его, в 1381 г.;

разбил близ Волока (Вышний Волочек) сильный отряд Тохтамышев в 1382 г.; ходил к Коломне на князя Олега рязанского (см. 152), с которым, однако, заключил мир в 1385 г.; был в походе великого князя на Новгород в 1386 г., поссорился с великим князем неизвестно за что в 1387 г.; примирившись, заключил с Дмитрием Донским второй родственный договор в 1388 г.; по вокняжении сына Дмитриева, Василия II (см. 45), огорчился непочтением бояр и уехал в свой Серпухов, а оттуда в Торжок, но великий князь примирил его с собою, дав ему, в прибавок к прежнему уделу, Волок и Ржев, в 1389 г.;

предводил войсками племянника в походе на Новгород и взял Торжок в 1392 г.; блюл Москву от Тамерлана в 1395 г.; по договору Василия II с Ви-товтом, великим князем литовским, приобрел к своему уделу часть нынешней Калужской губернии (Козельск, Перемышль, Любутск) и отсиживался в Москве, осажденной Едигеем, вождем татарским, в 1408 г. Умер в Москве 12 августа 1410 г. Тело его погребено в московском Архангельском соборе.

Князь Владимир Храбрый, первый между русскими князьями дядя, служивший племяннику, был женат на Елене Ольгердовне (в иночестве Евпраксия), дочери великого князя литовского, от брака с которой имел шесть сыновей.


Владимир II Мономах

АЛФАВИТНО-СПРАВОЧНЫЙ ПЕРЕЧЕНЬ ГОСУДАРЕЙ РОССИЙСКИХ И ЗАМЕЧАТЕЛЬНЕЙШИХ ОСОБ ИХ КРОВИ

53. ВЛАДИМИР II ВСЕВОЛОДОВИЧ, прозванием Мономах

великий князь киевский

сын Всеволода I Ярославича, великого князя киевского, от брака с греческой царевной, «мономахиней», достоверно неизвестной по имени (см. 30).

Родился в Киеве в 1053 г.; 13-летним ребенком уже ходил из Переяслава (Полтавского), удела его отца, к Ростову в 1066 г.; из Смоленска посылался отцом к Владимиру-Волынскому и Бресту в 1068 г.; опять ходил к Владимиру в 1069 г.; получил в удел от дяди своего Святослава II Ярославича, великого князя киевского, Смоленск в 1073 г.; по приказанию того же дяди ходил с сыном его Олегом (см. 154) через Чехию (Богемию) за Глогау (в нынешней Селезни) против немецкого императора Генриха IV в 1075 г.;

по приказанию другого дяди, Изяслава I Ярославича, великого князя киевского, дважды ходил на Полоцк в 1077 г.; вместе с отцом и дядей осаждал Чернигов и был в бою на Нежати-ной ниве 3 октября 1078 г.; по вокняжении отца в Киеве посажен на столе черниговском, опустошил владения полоцкие, бился на р. Десне с половцами в 1079 г.;

смирил торков в 1080 г.; ходил на вятичей в 1082 г.; преследовал Ростиславичей, князей-изгоев (безместных), отогнал за Хороль половцев, взял «изъездом» (внезапно) Всеславов Полоцк, не оставя там «ни челядина, ни скотины», в 1083 г.; отнял у Ростиславичей Владимир-Волынский и возвратил его Ярополку Изяславичу летом 1084 г.; по удалении того же Ярополка, друга Мономахова, в Польшу, захватил его город Луцк с семьей и имуществом беглеца в 1085 г.; но успел примирить Ярополка со своим отцом в 1086 г. и послал сына своего, Мстислава, на стол новгородский, покинутый Святополком Изяславичем, в 1088 г.;

уступив по смерти отца стол киевский этому же Святополку (см. 169) как старейшему князю, бился с половцами на р. Студне под Киевом, тут потерял единственного брата своего Ростислава, князя переяславского, и, осажденный Олегом в Чернигове, без кровопролития удалился в Переяслав в 1093 г.; отсюда вместе с великим князем Святополком II ходил громить «вежи» (станы) половецкие и на Святославичей, князей черниговских, к Смоленску в 1095 г.; снова утвердился в Чернигове, отнятом у Олега, в 1096 г.; за вероломное ослепление Василька, князя теребовльского (см. 50), после любечского съезда князей в 1097 г. начальствовал осадою Киева, но, упрошенный мачехой своей, не отнял его у Святополка в 1098 г.;

на пути к Ростову замыслил написать свое знаменитое Поучение в 1099 г.; водил русских князей к Хортицкому острову на вежи половецкие и возвратился с победой в 1103 г.; выгнал половцев из пределов русских в 1107 г.; «думою и хотением его» — выражается летописец — совершен первый блистательный поход русских князей на вежи половецкие за р. Доном в 1111 г.;

по смерти Святополка II объявлен великим князем киевским 20 апреля 1113 г.; подтвердил дробление Руси на уделы в 1114 г.; взял Минск, основал Владимир-на-Клязьме и посылал войско во Фракию против Алексея I Комнена, императора византийского, в 1116 г.; ходил к Владимиру-Волынскому на Ярослава, сына Святополка II, в 1117 и 1118 гг.; отразил лично набег берендеев, чем до того напугал торков и печенегов, что они бежали, не дожидаясь отпора, в 1121 г.

Умер в Переяславе, на р. Альте, 19 марта 1125 г. Тело его погребено в Киево-Софийском соборе.

Великий князь Владимир Мономах был женат три раза: 1) на Гиде, королевне английской (см. 62); 2) на неизвестной (см. 188); 3) на неизвестной же (см. 83). От них Владимир имел восемь сыновей, в том числе Мстислава и Ярополка, великих князей киевских, Юрия (Георгия), великого князя суздальского, и три дочери.


Владимир I Святославич (Святой)

АЛФАВИТНО-СПРАВОЧНЫЙ ПЕРЕЧЕНЬ ГОСУДАРЕЙ РОССИЙСКИХ И ЗАМЕЧАТЕЛЬНЕЙШИХ ОСОБ ИХ КРОВИ

54. ВЛАДИМИР I СВЯТОСЛАВИЧ, чтимый православною церковью за крещение русской земли святым и равноапостольным

великий князь киевский и всей Руси

сын Святослава I Игоревича, великого князя киевского и всей Руси, от Малуши (см. 117), младшей из двух жен Святославовых, дочери любчанина Малка, бывшей ключницы св. княгини Ольги.

Родился по одним известиям — в Киеве, по другим — в Будутине, деревне Ольгиной, около 956 г.; получил в удел от отца еще при жизни последнего Новгород в 970 г.; оттуда, испуганный властолюбием Ярополка, великого князя киевского, брата своего, бежал за море к варягам в 977 г.;

возвратись из-за моря на свой удел в 979 г., пошел на Ярополка, взял Полоцк, где была Рогнеда (см. 114), невеста Ярополкова, осаждал самого Ярополка в Киеве и Родне (городок, бывший у впадения Роси в Днепр), наконец, убил его в Киеве и сделался великим князем киевским в 980 г.; завоевал города червенские (ныне Галиция) в 981 г.; покорил землю ятвягов, латышского племени между Литвой и Польшей, и принес благодарственной жертвой богам двух варягов-христиан в 983 г.; ходил на судах воевать болгаров камских в 985 г.;

пошел в Тавриду, там осадил и взял Корсунь, принял в нем святое крещение, после которого немедленно женился на Анне Романовне (см. 33), царевне греческой, и, возвратясь в Киев, крестил «всю землю» в 988 г.;

начал застраивать городами берега малороссийских рек Десны, Остра, Трубежа, Сулы и Стугны в 990 г.; воевал с хорватами в 993 г.; освятил Десятинную церковь в Киеве и едва не погиб в бою с печенегами у г. Василева (ныне г. Васильков Киевской губернии) в 996 г.; воевал с норвежцами около 1000 г.; был огорчен восстанием сына своего Ярослава, князя новгородского, в 1014 г.

Умер на Берестове под Киевом 15 июля 1015 г. Тело его погребено в киевской Богородицкой церкви, называемой Десятинною, голова хранится в Михайловском приделе Киево-Печерской лавры, а часть правой руки — в Киево-Софийском соборе.

У великого князя Владимира в язычестве было, кроме 800 наложниц, шесть жен (см. 150, 164, 118, 162, 136, 33), от которых он*имел двенадцать сыновей и три дочери.


ВЛАДИМИР ЯРОСЛАВИЧ, князь новгородский

АЛФАВИТНО-СПРАВОЧНЫЙ ПЕРЕЧЕНЬ ГОСУДАРЕЙ РОССИЙСКИХ И ЗАМЕЧАТЕЛЬНЕЙШИХ ОСОБ ИХ КРОВИ

55. ВЛАДИМИР ЯРОСЛАВИЧ

князь новгородский

сын Ярослава I Владимировича, великого князя киевского и всей Руси, от брака с Ингигердой (Анной) Олафовной, королевной шведской, сопричтенной православной церковью к лику святых.

Родился в Киеве в 1020 г.; посажен отцом на стол новгородский в 1036 г.; ходил на ям (нынешние финляндцы) в 1042 г.; совершил несчастный судовой поход на Византию в 1043 г.; заложил нынешний новгородский Софийский собор в 1045 г.; достроил и освятил его в 1051 г.

Умер в Новгороде 4 октября 1052 г. Мощи его хранятся открыто в том же новгородском Софийском соборе, где и память ему празднуется с 1439 г.

Князь Владимир был женат, но имя жены его (см. 22) в летописях не приводится; от нее оставил он сына, князя Ростислава тмутараканского (ум. 1065), имевшего знаменитое потомство Ростиславичей, князей перемышльских, теребовльских и галицких.


ВСЕВОЛОД МСТИСЛАВИЧ, в св. крещении Гавриил, князь новгородский

АЛФАВИТНО-СПРАВОЧНЫЙ ПЕРЕЧЕНЬ ГОСУДАРЕЙ РОССИЙСКИХ И ЗАМЕЧАТЕЛЬНЕЙШИХ ОСОБ ИХ КРОВИ

56. ВСЕВОЛОД МСТИСЛАВИЧ, в св. крещении Гавриил

князь новгородский

сын Мстислава Владимировича Великого, великого князя киевского, от брака с Христиной Инговной, королевной шведской, причтенный православною церковью к лику святых под именем Всеволода-Гавриила, чудотворца псковского.

Родился в Новгороде около 1100 г.; с назначением отца князем в Белгород утвержден на столе новгородском в 1117 г.; ходил с новгородцами на ям (нынче финляндцы) в 1123 г., на князей полоцких в 1129 г., на чудь (нынче эсты) в 1130 и 1131 гг.; взял Юрьев (Дерпт) 9 февраля 1133 г.; пошел было на князя Юрия Владимировича суздальского (см. 191), но возвратился от р. Дубны в 1134 г.; свергнут новгородцами, которых не хотел вторично вести на князя суздальского, и получил от великого князя Ярополка II Владимировича (см. 195) Вышгород киевский в 1136 г.; с усердием принят Псковом, который поэтому на время отделился от Новгорода в 1137 г. Умер в Пскове 11 февраля 1138 г.

Тело его, погребенное на месте, где потом выстроена церковь св. великомученика Дмитрия Солунского, найдено нетленным и перенесено в псковский Троицкий собор 27 ноября 1193 г., тут положено в правом приделе св. Гавриила 8 апреля 1703 г. и находится на настоящем месте, внутри собора, мощами под спудом, в серебряной раке, с 22 апреля 1834 г.

Святой князь Всеволод-Гавриил был женат на дочери св. князя Николы Святоши (см. 172), неизвестной по имени, от которой имел трех сыновей: Ивана, Мстислава и Владимира-Дмитрия, не оставивших потомства, — и дочь Верхуславу, за князем польским.


ВСЕВОЛОД II ОЛЬГОВИЧ, великий князь киевский

АЛФАВИТНО-СПРАВОЧНЫЙ ПЕРЕЧЕНЬ ГОСУДАРЕЙ РОССИЙСКИХ И ЗАМЕЧАТЕЛЬНЕЙШИХ ОСОБ ИХ КРОВИ

57. ВСЕВОЛОД II ОЛЬГОВИЧ

великий князь киевский

сын Олега Святославича, князя черниговского, от брака с княжной половецкой, неизвестной по имени.

Родился, по некоторым известиям, в 1094 г.; был участником блистательного похода князей на половцев за р. Дон в 1111 г.; выгнал дядю своего, Ярослава Святославича, из Чернигова и, утвердившись в последнем, ходил с Другими южно-русскими князьями на полоцких князей в 1127 г.; по вокняжении Ярополка II Владимировича на столе киевском, вместе со своими братьями пустошил область Переяславскую в 1135 т.; с ними же разбил великого князя на р. Супое (впадает в р. Днепр, в Полтавской губернии) 8 августа 1136 г.;

вытребовал у великого князя себе и братьям Курск с частью области Переяславской по, договору 12 января 1137 г.; осажденный великим князем в Чернигове, упрашивал его снять осаду — и снята—в 1138 г.; по смерти Ярополка II (см. 195) выгнал из Киева Вячеслава Владимировича, князя туровского, там было вокняжевшегося, и сел на столе киевском 5 марта 1139 г.; получил отказ новгородцев принять с себе князем сына его в 1141 г.;

перевел Вячеслава, князя туровского, в Переяславль, а Туров отдал сыну своему в 1142 г.; ходил на Владимирка, князя галицкого (см. 51), покончил с ним миром в[ 1144 г.; ходил улаживать междоусобия в Польше и приобрел тай, переговорами, город Визну, в 1145 г.

Умер В Вышгороде киевском 1 августа 1146 г. Тело его погребено в вышегородской Борисоглебской церкви.

Великий князь Всеволод II был женат на дочери Мстислава Великого, неизвестной по имени (см. 1), от которой имел двух сыновей и дочь


ВСЕВОЛОД III Большое Гнездо ЮРЬЕВИЧ (Георгиевич), великий князь владимирский и суздальский

АЛФАВИТНО-СПРАВОЧНЫЙ ПЕРЕЧЕНЬ ГОСУДАРЕЙ РОССИЙСКИХ И ЗАМЕЧАТЕЛЬНЕЙШИХ ОСОБ ИХ КРОВИ

58. ВСЕВОЛОД III ЮРЬЕВИЧ (Георгиевич) прозванием Большое Гнездо

великий князь владимирский и суздальский

сын Юрия I Владимировича Долгорукого, князя суздальского и великого князя киевского, от второго брака с «гречанкою» (см. 155).

Родился на месте, где теперь г. Дмитров (уездный Московской губернии), в 1154 г.; по смерти отца выгнан братом, князем Андреем Боголюбским, из земли суздальской и увезен матерью в Константинополь в 1162 г.; возвратившись оттуда, находился в рати Андреевой при взятии ею приступом Киева 8 марта 1169 г.; вместе с братом Михалком (см. 142) отразил половцев от Переяслава в 1170 г.;

по смерти Глеба Юрьевича, князя переяславского, именовавшегося, но без значения, и великим князем киевским, дан Михалком вместо себя Киеву в 1171 г.; захваченный там Ростиславичами, отпущен к Михалку и с ним присоединился к рати Андреевой, двигавшейся на Киев, в 1173 г.; по смерти Андрея отправился было с Михалком в землю суздальскую, но, видя усобицу, возвратился на юг, в Чернигов, в 1174 г.; призванный оттуда с братом же владимирцами, посажен Михалком на стол Перелавля-Залесского в 1175 г.; по смерти Михалка пересел на стол владимирский и через неделю разбил другого претендента, Ярополка Ростиславича, племянника своего, 27 июня 1176 г.;

поразил Глеба рязанского с половцами на р. Колокше и допустил ослепление племянников своих, Ростиславичей, мятежными владимирца-ми в 1177 г.; воюя с новгородцами, сторонниками Ярополка Ростиславича, испепелил Торжок и Волоколамск в 1178 г.; воевал с кия/ зем Святославом черниговским в 1180 г.; взял Торжок и заковаА Ярополка в 1181 г.; ходил на болгар, называемых в летописи серебряными, осаждал их Великий город, но возвратился, заключив с ними мир, в 1183 г.; посылал новую рать на болгар в ]'\8в г.; огнем и мечем пустошил землю князей рязанских, ему непокорных, в 1187 г.;

явил первый пример обряда постригов, торжественно исполнив его над сыном своим, трехлетним Юрием (см./192), в 1192 г.; посылал своих бояр возводить Рюрика Ростиславича на стол киевский, продолжавший именоваться великокняжеским, в 1194 г.; ходил войной на землю вятичей, владение Ольговичей черниговских, в 1196 г.; проник в глубину степей половецких, заставил половцев бежать от р. Дона к морю в 1198 г.; подчинил себе Новгород к 1201 г.; заковав на пиру князей муромо-рязанских, взял после трехнедельной осады Пронск в 1207 г. и сжег Рязань в 1208 г.; докончив завоевание Рязанского княжества, примирился с Ольговичами черниговскими в 1210 г.

Умер во Владимире-на-Клязьме 15 апреля 1212 г. Тело его погребено там же, в Успенском соборе.

Великий князь Всеволод III, Большое Гнездо, был женат дважды: 1) на Марии, княжне чешской, по другим известием ясыне (см. 129), от которой имел восемь сыновей, в том числе трех великих князей: Константина I, Юрия (Георгия) II, Ярослава II,— и четырех дочерей; 2) на дочери Василька (Василия) Брячиславича, князя витебского, по некоторым известиям — Любови (см. 116).


ВСЕВОЛОД I ЯРОСЛАВИЧ, в св. крещении Андрей, великий князь киевский

АЛФАВИТНО-СПРАВОЧНЫЙ ПЕРЕЧЕНЬ ГОСУДАРЕЙ РОССИЙСКИХ И ЗАМЕЧАТЕЛЬНЕЙШИХ ОСОБ ИХ КРОВИ

59. ВСЕВОЛОД I ЯРОСЛАВИЧ, в св. крещении Андрей

великий князь киевский

сын Ярослава I Владимировича, великого князя киевского и всей Руси, от брака с Анной (Ингигердой) Олафовной, королевной шведской.

Родился в Киеве в 1030 г.; по смерти отца, любившего его больше, чем всех других детей и с ним не разлучавшегося, сел на своем уделе в Переяславле (Полтавском) в 1054 г.; разбил торков у Воиня, урочища за р. Сулой, в 1055 г.; ходил на них же в 1060 г.; при первом ратном появлении половцев, приходивших мирно и договаривавшихся именно с Всеволодом еще в 1054 г., разбит ими 2 февраля 1061 г.;

был с братьями при взятии Минска и участвовал с ними же при поражении Всеслава Брячиславича, князя полоцкого, на р. Немизе (ныне Неман) в 1067 г.; потерпел с братьями поражение от половцев на р. Альте в 1068 г.; участвовал с братом Святославом, князем черниговским, в отнятии Киева у старшего их брата, великого князя Изяслава, в марте 1073 г.;

по смерти Святослава, занимавшего стол киевский, сел было на этот стол 1 января, но уступил его возвратившемуся Изяславу 2 мая 1077 г.; разбит половцами на р. Сожице («не Оржица ли, между Золотоношей и Переяславом?»—спрашивает Карамзин) 25 августа и участвовал в бою с ними же на Нежатиной ниве (близ Чернигова) 3 октября, после чего, за смертью убитого тут Изяслава, занял стол великокняжеский в исходе 1078 г.; заключил мир с половцами у Воиня в 1079 г.; праздновал светлым пиром у себя во дворце киевском открытие нетленных мощей св. Феодосия печерского в 1091 г.

Умер в Киеве 13 апреля 1093 г. Тело его погребено с отцовым во владимирском приделе Киево-Софийского собора.

Великий князь Всеволод I был женат дважды: 1) на греческой царевне (см. 30), от которой имел сына (Владимира Мономаха) и дочь (св. Янку); 2) на княжне половецкой (см. 23), родившей ему сына (князь Ростислав переяславский, (1070-1093 гг.) и двух дочерей.


ВСЕСЛАВ БРЯЧИСЛАВИЧ, князь полоцкий и, в продолжение семи с половиной месяцев (сентябрь 1068 г.- апрель 1069 г.), великий князь киевский

АЛФАВИТНО-СПРАВОЧНЫЙ ПЕРЕЧЕНЬ ГОСУДАРЕЙ РОССИЙСКИХ И ЗАМЕЧАТЕЛЬНЕЙШИХ ОСОБ ИХ КРОВИ

60. ВСЕСЛАВ БРЯЧИСЛАВИЧ

князь полоцкий и, в продолжение семи с половиной месяцев (сентябрь 1068 г.- апрель 1069 г.), великий князь киевский

сын Брячислава Изяславича, князя полоцкого, и жены его, неизвестной по имени, правнук Рогнеды, знаменитый ненавистник Ярославичей.

Наследовал своему отцу в Полоцке, 1044 г.; «рать почал» и осаждал Псков в 1065 г.; взял Новгород и ограбил тамошний Софийский собор в 1066 г.; потеряв г. Минск, разбит Ярославичами на р. Немизе (ныне Неман) 3 марта и, приглашенный в Киев, коварно захвачен «на Рши у Смоленска», потом заключен в Киеве в «поруб» с двумя сыновьями 5 июля 1067 г.;

освобожденный киевлянами, возведен на великокняжение киевское 15 сентября 1068 г.; бежал в Полоцк 14 апреля, изгнан оттуда великим князем Изяславом I Ярославичем киевским и разбит под Новгородом 23 октября 1069 г.; возвратил себе Полоцк в 1071 г.; тут отсиживался от Ярославичей в 1078 г. и, мстя им, сжег Смоленск Мономахов в 1079 г.

Умер в Полоцке 14 апреля 1101 г. Указаний на место погребения тела его нет.

От жены, неизвестной по имени, князь Всеслав Брячиславич имел семь сыновей, из которых у младшего, Святослава-Георгия, была дочь Евфросиния, св. княжна полоцкая (см. 82).


ВЯЧЕСЛАВ ВЛАДИМИРОВИЧ, князь туровский и неоднократно, на короткое время, великий князь киевский

АЛФАВИТНО-СПРАВОЧНЫЙ ПЕРЕЧЕНЬ ГОСУДАРЕЙ РОССИЙСКИХ И ЗАМЕЧАТЕЛЬНЕЙШИХ ОСОБ ИХ КРОВИ

61. ВЯЧЕСЛАВ ВЛАДИМИРОВИЧ

князь туровский и неоднократно, на короткое время, великий князь киевский

сын Владимира 2 Всеволодовича Мономаха, великого князя киевского от первого брака с Гидой Гаральдовной, королевной английской.

Родился в Чернигове в 1083 г.; отвозил в Суздаль известное «Письмо Мономаха к Олегу» в 1096 г.; бился там же с Олегом на Кзени 1 марта 1097 г.; был при отце в битве с половцами на р. Хороле 12 августа 1107 г.; отправлен на княжение в Смоленск в 1113 г.;

послан отцом на Дунай против Алексея I Комнена, императора византийского, и безуспешно осаждал Доростол (Силистрию) в 1116 г.; переведен на княжение в Туров до 1125 г.; ходил из Турова на Полоцк в 1129 г.; обменял Туров на Переяслав в 1132 г.; из Переяслава, по некоторым известиям, ходил на Рязань в 1133 г.; соскучась по Турове, выгнал оттуда племянника Изяслава Мстиславича в 1134 г.;

по смерти великого князя Ярополка II Владимировича сел на киевский стол 22 февраля, но ссажен Всеволодом II Ольговичем 5 марта 1139 г.; защищен в Переяславе от Ольговичей и Давидовичей черниговских племянником своим Изяславом Мстиславичем в 1142 г.; был в походе на Владимирка, князя галицкого, в 1144 г.; а во время вторичного похода туда же, за скороспелое распоряжение городами русскими, по смерти Всеволода II, принужден оставить Туров в 1146 г.; поселившись в Пересопнице (ныне местечко Луцкого уезда Волынской губернии), давал дружину свою племяннику, великому князю Изяславу II Мстиславичу, для похода на Чернигов в 1148 г.;

держал сторону брата своего, князя Юрия суздальского, в усобице последнего с племянником, великим князем, в 1149 г.; был при осаде Луцка князем Юрием, а по заключении мира между дядей и племянником раза три по предложению того и другого садился на стол киевский и удалялся в Вышгород в одном и том же 1150 г.; мирил снова дядю с племянником и был безучастным сторонником последнего в бою между ними под Киевом в 1151 г.; перебравшись из Вышгорода в Киев по приглашению племянника, пережил тут последнего и, вслед за вокняжением его преемника, другого племянника, умер в Киеве в феврале 1155 г.

Тело его погребено в Киево-Софийском соборе. Князь Вячеслав был женат на неизвестной, от которой имел сына, умершего в 1129 г.


ГИДА ГАРАЛЬДОВНА, княгиня

АЛФАВИТНО-СПРАВОЧНЫЙ ПЕРЕЧЕНЬ ГОСУДАРЕЙ РОССИЙСКИХ И ЗАМЕЧАТЕЛЬНЕЙШИХ ОСОБ ИХ КРОВИ

62. ГИДА ГАРАЛЬДОВНА

княгиня

первая жена Владимира II Всеволодовича Мономаха, великого князя киевского, дочь Гаральда II, последнего короля англо-саксонской династии в Англии, убитого при Гастингсе в 1066 г.

Год ее рождения не известен; привезена из Дании и выдана за Владимира, когда он был еще князем смоленским, в 1074 г.; имела от него несколько сыновей, в том числе Мстислава и Ярополка, впоследствии великих князей киевских.

О годе смерти ее и месте погребения тела сведений нет.


ГЛЕБ АНДРЕЕВИЧ, князь

АЛФАВИТНО-СПРАВОЧНЫЙ ПЕРЕЧЕНЬ ГОСУДАРЕЙ РОССИЙСКИХ И ЗАМЕЧАТЕЛЬНЕЙШИХ ОСОБ ИХ КРОВИ

63. ГЛЕБ АНДРЕЕВИЧ

князь

сын св. Андрея Юрьевича (Георгиевича) Боголюбского, великого князя владимирского и всей Руси, от которого из двух браков — не известно, причтенный православною церковью к лику святых.

Родился, как полагают, в 1155 г.; умер 20 июня 1175 г. Других сведений о нем нет.

Тело его, погребенное во владимирском Успенском соборе, хранится там в серебряной раке, устроенной с 1818 г.


ГЛЕБ ВЛАДИМИРОВИЧ, во св. крещении Роман, князь Муромский

АЛФАВИТНО-СПРАВОЧНЫЙ ПЕРЕЧЕНЬ ГОСУДАРЕЙ РОССИЙСКИХ И ЗАМЕЧАТЕЛЬНЕЙШИХ ОСОБ ИХ КРОВИ

64. ГЛЕБ ВЛАДИМИРОВИЧ, во св. крещении Роман

князь Муромский

сын св. равноапостольного Владимира Святославича, великого князя киевского и всей Руси от четвертой (по другим известиям, пятой) из его шести жен, «болгарыни» (см. 136), чтимый православною церковью святым мучеником.

Родился в Киеве около 984 г.; получил от отца в удел г. Муром в 1010 г.; по смерти отца, велением вокняжившегося в Киеве Святополка Ярополковича, зарезан при впадении Смедыни в Днепр, в пяти верстах от Смоленска, 5 сентября 1015 г.

Тело его брошенное там же без погребения, найдено нетленным и перенесено в вышгородскую церковь св. Василия в 1018 г.; там же переносилось в новосозидаемые храмы еще дважды, в 1072 и 1115 гг., оба раза 2 мая, но не отыскивается со времени разгрома Батыева в 1240 г.


ДАВИД ИГОРЕВИЧ, князь бужско-дубенско-черторижский

АЛФАВИТНО-СПРАВОЧНЫЙ ПЕРЕЧЕНЬ ГОСУДАРЕЙ РОССИЙСКИХ И ЗАМЕЧАТЕЛЬНЕЙШИХ ОСОБ ИХ КРОВИ

65. ДАВИД ИГОРЕВИЧ

князь бужско-дубенско-черторижский

сын Игоря Ярославича, князя владимиро-волынского, потом смоленского, от брака с Кунигундой, дочерью Оттона, графа орламиндского и маркграфа мейсенского, виднейший между князьями-изгоями (безместными) древней, домосковской Руси.

Родился в г. Владимире-Волынском около 1055 г.; по смерти отца своего остался князем-изгоем в 1059 г.; бежал (как думают, из Турова) в Тмутаракань, которою и овладел обще с Ростиславичами, такими же, как он, князьями-изгоями, в 1080 г.; изгнан оттуда Олегом, князем черниговским (см. 154), в 1081 г.;

захватил греческий город Олешье (нынче село Алешки, против Херсона), ограбил там купцов, призван в Киев великим князем Всеволодом I Ярославичем и получил от него Дорогобуж на Волыни (ныне местечко Ровенского уезда, на р. Горыни) в 1084 г.; по смерти Ярополка Изяславича, племянника великого князя Всеволода I, наследовал область Владимиро-Волынскую в 1086 г.; участвовал в любечском съезде князей, из которых Василько Ростиславича, князя теребовльского (см. 50), коварно захватил, ослепил и заточил у себя во Владимире в 1097 г.; освободив Василька, осажден во Владимире Ростиславичами, которым выдал исполнителей казни над Васильком, своих любимцев, в 1098 г.;

с появлением великого князя Святополка II Изяславича (см. 169), двинувшегося на Волынь по приговору князей, бежал к Владиславу I, королю польскому, одарил его и пригласил на помощь, но, обманутый им и осажденный в своем Владимире великим князем, отдал ему всю Владимиро-Волынскую область (22 апреля), после чего соединился с Ростиславичами, привел в Русь Боняка, хана половецкого, разбил венгров под Перемышлем, взял г. Нервен, осадил Владимир-Волынский, разбит (5 августа) под Луцком князем Святославом Давидовичем черниговским (см. 172), но, благодаря Боняку, возвратил себе Владимир на Волыни в 1099 г.;

вытребованный на княжеский съезд в Уветичах, под Киевом, лишен Владимиро-Волынской области, взамен которой получил Бужск (ныне Буек, между Бродами и Лембергом, в Галиции), Дубно, Черторижск и 400 гривен серебра в 1110г.; участвовал в блистательном походе южно-русских князей за реку Дон, на «вежи» (станы) половецкие в 1111 г.

Умер в Киеве 25 мая 1113 г. Тело его погребено там же, в церкви Влахернской Богородицы на Клове.

Князь Давид Игоревич был женат, по догадке Карамзина (II, прим. 190), на дочери Владислава I, короля польского, имел от нее сына Всеволодко, князя городенского, мужа одной из дочерей Владимира Мономаха.


ДАНИИЛ АЛЕКСАНДРОВИЧ, князь московский

АЛФАВИТНО-СПРАВОЧНЫЙ ПЕРЕЧЕНЬ ГОСУДАРЕЙ РОССИЙСКИХ И ЗАМЕЧАТЕЛЬНЕЙШИХ ОСОБ ИХ КРОВИ

66. ДАНИИЛ АЛЕКСАНДРОВИЧ

князь московский

сын св.Александра Ярославича Невского, великого князя владимирского и всей Руси, от брака с Александрой Брячиславовной, княжной полоцкой, причтенный православной церковью к лику святых.

Родился в г. Владимире-на-Клязьме в 1261 г.; получив по разделу с братьями Москву, немедленно должен был выступить с москвичами и новгородцами на брата своего Андрея, князя Городецкого (см. 19), с которым, однако, до боя не дошло и в пяти верстах от Дмитрова заключен мир в 1282 г.; дружелюбно впустив татар в свою Москву, увидел ее разграбленною ими в 1293 г.;

с вокняжением брата Андрея на столе владимирском начал искать независимости в 1294 г.; ходил войной на землю рязанскую, там бился у Переяславля (ныне Рязань) и «князя Костянтина рязанского, — говорит летописец, — некакою хитростью ял и приведе к собе на Москву» осенью 1300 г.; получив по завещанию князя Ивана Дмитриевича переславльского, своего племянника, г. Переславль-Залесский (уездный Владимирской губернии), выгнал оттуда бояр и тиунов (судей) Андреевых в 1302 г.

Умер в Москве схимником 4-го (по Карамзину, 5-го) марта 1303 г. Тело его, погребенное, по приказанию самого покойного, на погосте устроенной им обители, нынешнего Данилова монастыря в Москве, найдено нетленным, внесено внутрь храма и положено открытыми мощами, в серебряной раке, на настоящее место — в Даниловском приделе соборного храма московского Данилова монастыря — 30 августа 1652 г.

Святой князь Даниил московский был женат на неизвестной (см. 120), от брака с которой имел шесть сыновей, в том числе великих князей Юрия (Георгия) владимирского (см. 193) и Ивана (прозванием Калита) московского (см. 97).


ДАНИИЛ РОМАНОВИЧ, князь, потом король галицкий

АЛФАВИТНО-СПРАВОЧНЫЙ ПЕРЕЧЕНЬ ГОСУДАРЕЙ РОССИЙСКИХ И ЗАМЕЧАТЕЛЬНЕЙШИХ ОСОБ ИХ КРОВИ

67. ДАНИИЛ РОМАНОВИЧ

князь, потом король галицкий

сын Романа Мстиславича, князя галицкого (см. 165), от второго брака с неизвестною.

Родился в Галиче в 1201 г.; по смерти отца и 1205 г. принесен матерью, бежавшею с детьми из Галича сначала на Волынь, потом в Краков, откуда отправлен в Венгрию в 1206 г.; старанием Владислава, боярина галицкого, и руками венгров посажен на стол галицкий в 1211 г.; выведен венграми на Волынь, где отданы ему с матерью и братом Тихомль и Перемиль в 1217 г.; припыл в Галич к Мстиславу Мстиславичу Удалому, князю новгородскому (см. 145) в 1219 г.; сражался с венграми и разорил город Вельз в 1220 г.;

возвратился в Галич к князю Мстиславу, окончательно выгнавшему из Галича венгров, в 1221 г.; владея Владимиром-Волынским, был в первой битве русских с татарами на реке Калке (ныне Калец, в Мариупольском уезде Екатеринославской губернии) и тут ранен 31 мая 1224 г.;

добыл себе Луцк в 1227 г.; мстя за смерть Лешка Белого, герцога польского, друга своего, осаждал Калиш в 1229 г.; овладел было Галичем в 1233 г., но, разбитый половцами у Торческа (бывший городок близ Киева, за р. Стугной), вынужден ограничиться областью Перемышльской, предоставленной ему князем Михаилом Всеволодовичем черниговским (см. 138), то соперником по Галичу, в 1234 г.; пользуясь отсутствием Михаила в Киев, а сына его, Ростислава, в Литву, обступил и взял Галич и 1236 г.;

по слухам о татарах прибыл в Киев, покинутый бежавшими князьями, вверил защиту города доблестному боярину Дмитрию, но сам уехал в Венгрию в 1240 г.; скрывался от татар в Мазовии в 1241 г.; возвратившись в Галич и на Волынь, опустошенные татарами, взял Люблин в 1244 г. и воевал с Литвой в 1245 г.; впервые ездил в ордынские улусы на поклон к хану в 1246 г.; вел переговоры с папой Иннокентием III о соединении церквей в 1247 г., но выгнал римского епископа Альберта, присланного папой быть главой южно-русского духовенства, в 1249 г.; стараниями венгров примирился с Римом в 1252 г.; признал папу отцом, получил от него венец царский с бармами и коронован римским аббатом в Дрогичине в 1253 г.; потерпел от литовцев, проникших до Люблина, в 1255 г.;

отказался от единения с папой и латинством в 1256 г.; произвел первые наступательные действия против татар в 1257 г.; воевал за венгров с немецким императором в 1258 г., с чехами (богемцами) в 1259 г.; посылал сына воевать Мазовию в 1262 г., княжество Ловицкое в 1263 г., землю Сандомирскую в 1265 г.

Умер в Галиче в 1266 г. Тело его погребено в г. Холме (ныне Хельм, в Галиции).

Король Даниил галицкий был женат на дочери Мстислава Удалого, князя новгородского и галицкого, Анне, от брака с которой имел четырех сыновей: Романа, умершего при жизни отца, Льва, наследовавшего отцу, Мстислава и Шварна.


ДИР, первый — обще с Аскольдом — достоверно исторический державец Киева

АЛФАВИТНО-СПРАВОЧНЫЙ ПЕРЕЧЕНЬ ГОСУДАРЕЙ РОССИЙСКИХ И ЗАМЕЧАТЕЛЬНЕЙШИХ ОСОБ ИХ КРОВИ

68. ДИР

первый — обще с Аскольдом (см. 36) — достоверно исторический державец Киева

Происходя неизвестно откуда, явился к Новгороду в числе руси, сопровождавшей призванного княжить Рюрика, в 862 г.;

по причинам, толкуемым различно, ушел с Аскольдом из Новгорода, столицы Рюриковой; пустился Днепром вниз, мимо Смоленска; прибыл к Киеву, городу полян, племени славянского, и занял его без боя, как полагают, в 864 г.; из Киева ходил в ладьях на Византию (Константинополь), по некоторым известиям, в 865 г., и вторично, уже по летописному сказанию, в 866 г.; потерпев неудачу от бури в Босфоре, заключил мир с греками в 867 г.; есть указания, что принял христианство около 870 г.;

при самом появлении к Киеву Олега, правителя государства Новгородского за малолетством великого князя Игоря Рюриковича, бывшего тут же налицо, убит воинами Олеговыми в 881 г.

«А могила Дирова, — свидетельствует преподобный Нестор, — за святою Ориною», и место это указывается предположительно к югу от нынешнего Киево-Софийского собора и неподалеку от развалин древней Ирининской церкви, найденных в 1833 г.


ДМИТРИЙ I АЛЕКСАНДРОВИЧ, великий князь владимирский

АЛФАВИТНО-СПРАВОЧНЫЙ ПЕРЕЧЕНЬ ГОСУДАРЕЙ РОССИЙСКИХ И ЗАМЕЧАТЕЛЬНЕЙШИХ ОСОБ ИХ КРОВИ

69. ДМИТРИЙ I АЛЕКСАНДРОВИЧ

великий князь владимирский

сын св. Александра Ярославича Невского, великого князя владимирского и всей Руси, от брака с княжной Александрой Брячиславовной полоцкой.

Родился в Новгороде около 1250 г.; послан отцом на стол новгородский в 1259 г.; ходил с новгородцами в Ливонию, где взял Дерпт в 1262 г.; по смерти отца получил в удел Переславль-Залесский в 1263 г.; изгнан новгородцами в угождение новому великому князю Ярославу III (см. 200) в 1264 г.; вызван новгородцами воевать Ливонию в 1267 г.;

бился с рыцарями и одолел их под Раковором (Везенбергом) 18 февраля 1268 г.; сопровождал великого князя Ярослава III в Орду в 1271 г.; по смерти одного дяди, Ярослава III, и вокняжении другого, Василия I (см. 48), избран на стол новгородский, но должен был уступить его Василию в 1272 г.; по смерти Василия I объявлен великим князем владимирским в 1276 г.; сел и на стол новгородский в 127J г.; «взял на щит», т.е. разорил вконец землю корелян в 1278 г.;

срубил Копорье деревянным в 1279 г. и заложил эту же крепость каменною в 1280 г.; примирив усобицу князей ростовских, не мог совладать с возмутившимся братом, князем Андреем городецким (см. 19), и бежал в 1281 г.; отвергнутый новгородцами, удалился к Ногаю, хану Синей Орды (в нынешней Новороссии), в 1282 г:; повелительной грамотой сильного Ногая восстановлен на великокняжении в 1283 г.;

подчинил себе новгородцев, уступивших ему Волок (г. Вышний Волочек), в 1284 г.; вооруженной рукой уничтожил новые затеи Андрея Городецкого в 1285 г.; послал в Орду Ногаеву сына своего, Александра, который там и умер, в 1292 г.; застигнутый в Переславле-Залесском нашествием татар Дюденевых, приведенных Андреем городецким, бежал в Псков, к верному зятю своему, князю Довмонту, в 1293 г.; отказался от великокняжеского достоинства, «бив им челом» князю Андрею городецкому и, на пути в свою наследственную область Переславльскую, умер схимником близ Волока в 1294 г.

Тело его погребено в переславльском Спасо-Преображенском соборе.

Великий князь Дмитрий I был женат на неизвестной, от брака с которой имел трех сыновей и дочь, за князем Довмонтом псковским.


ДМИТРИЙ ИВАНОВИЧ, великий князь владимирский и московский

АЛФАВИТНО-СПРАВОЧНЫЙ ПЕРЕЧЕНЬ ГОСУДАРЕЙ РОССИЙСКИХ И ЗАМЕЧАТЕЛЬНЕЙШИХ ОСОБ ИХ КРОВИ

70. ДМИТРИЙ ИВАНОВИЧ

великий князь владимирский и московский

сын Ивана Ивановича Младого, князя тверского (см. 100) от брака с дочерью Стефана IV, господаря молдавского, Еленой.

Родился в Москве 10 октября 1483 г.; сопровождал великого князя Ивана III, деда своего, в Новгород в 1495 г.; венчан дедом на царство в московском Успенском соборе, при чем наименован великим князем владимирским и московским, 4 февраля 1498 г.; требован в князья новгородцами, которым отказано, в 1499 г.; лишен титула великого князя с запрещением возносить имя его на ектениях и литиях 11 апреля, а спустя три дня «посажен в камень» (каменную тюрьму) в 1502 г.; находился, по смерти деда, под стражей, имевшей особую инструкцию: «как внука стеречи», а при княжении Василия IV, родного дяди своего, закован в 1505 г.

Умер в Москве «в нуже, в тюрме» 14 февраля 1509 г. Тело его погребено в московском Архангельском соборе.


Дмитрий IV Донской

АЛФАВИТНО-СПРАВОЧНЫЙ ПЕРЕЧЕНЬ ГОСУДАРЕЙ РОССИЙСКИХ И ЗАМЕЧАТЕЛЬНЕЙШИХ ОСОБ ИХ КРОВИ

71. ДМИТРИЙ IV ИВАНОВИЧ

прозванием Донской, великий князь московский и всей Руси

сын Ивана II Ивановича, великого князя московского и всей Руси, от второго брака с Александрой Ивановной (в иночестве Мария, см. 8), дочерью отца, истории неизвестного, знаменитый победитель Мамая.

Родился, по некоторым известиям, в Звенигороде 12 октября 1350 г.; на встрече Алексея, митрополита московского, возвращавшегося из Орды, говорил ему приветствие в 1358 г.; по завещанию отца получил уделом Можайск и Коломну в 1359 г.; был в Орде на поклоне у хана Хидыря в 1360 г.; по внушениям матери своей, св. Алексея, митрополита, и бояр объявил себя соперником Дмитрию Константиновичу суздальскому (см. 72) в достоинстве великокняжеском в 1361 г.;

снабженный великокняжским ярлыком от хана Мурута, выступил из Москвы и, принудив соперника бежать в Суздаль, занял Владимир, где оставался 3 недели в исходе 1362 г.; с получением второго ярлыка, от хана Авдула, соперника Мурутова, вторично отправился во Владимир принять великокняжение, а по возвращении в Москву, сведав о занятии Владимира князем Дмитрием суздальским, выступил с полками и окончательно выгнал Дмитрия в 1363 г.; заключил родственный договор с двоюродным братом своим, князем Владимиром Андреевичем воровским (впоследствии Храбрый, см. 52), в 1364 г.;

помог прежнему своему сопернику, князю Дмитрию суздальскому, утвердиться в Нижнем Новгороде, захваченном его братом (Борисом) в 1365 г.; намеревался оружием смирять новгородцев в 1366 г.; участвовал в примирении между собою князей тверских и «всех князей русских, — говорит летописец, — привожаше под свою волю, а которые не повиновахуся, на тех нача посягати» в 1367 г.;

вероломным (с согласия св. Алексея митрополита) захватом князя Михаила Александровича тверского (см. 137), гостя в Москве, навлек на землю русскую нашествие Литвы и должен был выдерживать в Кремле московском тесную осаду от Ольгерда, великого князя литовского, в 1368 г.; выдержал вторичную осаду Кремля Ольгердом в 1370 г.; отказав в требовании ханском уступить великокняжение владимирское князю Михаилу тверскому, сам ездил в Орду и отдал Рязань Олега (см. 152), разбитого полками московскими, князю, согласившемуся зависеть от Москвы, в 1371 г.; после третьего нашествия Литвы заключил мирные договоры с Ольгердом и Михаилом под с. Любутским в 1372 г.;

уничтожил важное звание московского тысяцкого в 1374 г.; в тесном союзе с новгородцами осадил Тверь, чем понудил Михаила просить мира, выгодного для Москвы, в 1375 г.; разбив рать Мамаеву 11 августа на р. Воже (в Рязанской губернии), одержал первую со времени несчастья на р. Калке (1224 г.) победу над татарами в 1378 г.; одержал вторую славную победу над Мамаем 8 сентября на Куликовом поле (Епифанского уезда Тульской губернии) и послал в Рязань московских наместников в 1380 г.; не принял татарского царевича Акхозю, приезжавшего из Орды за ним, в 1381 г.;

сведав о приближении татар Тохтамышевых, бежал с семьей в Кострому, а после разорения Москвы Тохтамышем опустошил Олегову Рязань, как гнездо измены, в 1382 г.; с честью принимал в Москве татарского посла Карачу в 1383 г.; рассорился с новгородцами за отказ последних уступить великому князю черный бор (дань с простого люда) в 1384 г.; посылал рать на Муром и другую к Коломне, разграбленной Олегом, с которым, однако, заключил мир в 1385 г.; подошел с сильной ратью к Новгороду, но без кровопролития взял с новгородцев 8 тыс. рублей в 1386 г.; утвердившись вторым договором с князем Владимиром Храбрым 25 марта, умер в Москве 19 мая 1389 г.

Тело его погребено в московском Архангельском соборе.

Великий князь Дмитрий Донской был женат на Евдокии Дмитриевне (в иночестве Евфросиния), княжне суздальской, причтенной к лику святых (см. 78), от брака с которой имел восемь сыновей, в том числе великого князя Василия II, князя Юрия (Георгия) дмитровского (см. 194), и четыре дочери.


ДМИТРИЙ III КОНСТАНТИНОВИЧ (в иночестве Фома, в схиме Федор), князь суздальский и потом великий князь владимирский

АЛФАВИТНО-СПРАВОЧНЫЙ ПЕРЕЧЕНЬ ГОСУДАРЕЙ РОССИЙСКИХ И ЗАМЕЧАТЕЛЬНЕЙШИХ ОСОБ ИХ КРОВИ

72. ДМИТРИЙ III КОНСТАНТИНОВИЧ (в иночестве Фома, в схиме Федор)

князь суздальский и потом великий князь владимирский

сын Константина Васильевича, князя суздальского, от второго брака с Еленою, известной только по имени, любитель отечественной истории, обладавший харатейным списком «Летописи» преподобного Нестора, древнейшим из существовавших до московского пожара 1812 г.

Родился, по некоторым сказаниям, в Твери и 1321 г.; по смерти великого князя Ивана II Ивановича (см. 98) явился с дарами в Орду к хану Наурусу, объявлен от него великим князем (22 июля), сел во Владимире-на-Клязьме и занял Переславль-Залесский в 1360 г.; ездил с дарами в Орду к новому хану Авдулу в 1361 г.;

призванный князем московским, 12-летним Дмитрием (впоследствии Донской), на суд к сопернику Авдула, сарайскому хану Муруту, проиграл тяжбу и, видя наступление полков московских к Владимиру, бежал в свой Суздаль в 1362 г.; получив вторично ордынский ярлык на великокняжение занял Владимир, но через неделю выгнан оттуда великим князем Дмитрием и, осажденный в Суздале, оставлен там властвовать в 1363 г.; с получением третьего ярлыка из Орды, от хана Аэиса, дал знать великому князю московскому, что предпочитает его дружбу милостям ханским и отказывается навсегда от достоинства великокняжеского, в 1364 г.; грозным движением на челе московской рати принудил младшего брата своего Бориса оставить захваченный им Нижний Новгород в 1365 г.; выдал дочь свою Евдокию (см. 78) за великого князя Дмитрия (см. 71) 18 января 1367 г.; свергнул Осана, хана болгар казанских, своего неприятеля, в 1370 г.;

начал ограждать Нижний Новгород каменной стеной и избил в нем послов Мамаевых со всей их свитой, до 1000 человек, в 1374 г.; наказан за это опустошением берегов Киши и Пьяны в пределах нижегородских и держал сторону великого князя Дмитрия в войне его с князем Михаилом Александровичем тверским в 1375 г.; посылал сына и брата своих «на болгары, рекше на Казань» и получил с разбитых в поле казанцев 2500 рублей пени в 1376 г.; разбит наголову Арапшей, царевичем татарским, 2 августа на р. Пьяне, потерял тут двух сыновей и сам «едва спасся в Суздаль в 1377 г.; прослышав о движении в Русь полчищ Тохтамыша, послал к Тохтамышу двух сыновей с дарами и по разорении Тохтамышем Москвы с ближайшими городами получил от него посла в 1382 г.

Умер 5 июля 1383 г. Тело его погребено в нижегородском Спасо-Преображенском соборе.

Великий князь Дмитрий суздальский был женат на Василиссе (другие пишут — Анне), известной только по имени (см. 24 и 41), от брака с которой имел четырех сыновей, в том числе князя Василия-Кирдяпу суздальского, и дочь Евдокию, за великим князем Дмитрием Донским,] признаваемую святою.


Дмитрий II Грозные Очи

АЛФАВИТНО-СПРАВОЧНЫЙ ПЕРЕЧЕНЬ ГОСУДАРЕЙ РОССИЙСКИХ И ЗАМЕЧАТЕЛЬНЕЙШИХ ОСОБ ИХ КРОВИ

73. ДМИТРИЙ II МИХАЙЛОВИЧ, прозванием Грозные Очи

князь тверской и потом великий князь владимирский

сын св. Михаила Ярославича, князя тверского и великого князя владимирского, от брака с княжной Анной Дмитриевной ростовской, также признанной святою (см. 28).

Родился в Твери 15 сентября 1298 г.; постриги (обряды сажания на коня) были ему 8 ноября 1301 г.; по некоторым известиям, посылался отцом к Нижнему Новгороду в 1311 г.; в отсутствие отца, находившегося в Орде, ополчался на князя Юрия (Георгия) Даниловича московского (см. 193) и выводил на берег Волги рать против новгородцев, друживших Юрию, в 1314г.; заклинал отца не ездить в Орду в 1318г.; наследовал отцу в Твери в 1319 г.; заключил с Юрием, уже великим князем, мир, заплатив ему 2000 рублей, впервые упоминаемых при этом случае,! в 1321 г.; обманув Юрия, отсутствовавшего в Финляндию, выходил! себе в Орде ханский ярлык на великокняжение в 1322 г.; отправился в Орду, где убил Юрия при первом же с ним свидании 21 ноября! 1325 г.; за это убит и сам по повелению ханскому «на реце Кодракле» (теперь неизвестна) 15 сентября 1326 г. Где погребено тело его, из Орды привезенное, неизвестно.

Великий князь Дмитрий Грозные Очи был женат на Марье Гедиминовне, дочери Гедимина, великого князя литовского (см. 124); детей не оставил.


Царевич Дмитрий, Дмитрий-Уар Иванович

АЛФАВИТНО-СПРАВОЧНЫЙ ПЕРЕЧЕНЬ ГОСУДАРЕЙ РОССИЙСКИХ И ЗАМЕЧАТЕЛЬНЕЙШИХ ОСОБ ИХ КРОВИ

74. ДМИТРИЙ-УАР ИВАНОВИЧ

царевич

сын царя Ивана IV Васильевича Грозного от седьмого брака с Марьей Федоровной (в иночестве Марфа), дочерью окольничего Федора Федоровича Нагого.

Родился в Москве 19 октября 1583 г.; согласно завещанию отца, получил уделом Углич, куда отправлен с матерью, всеми Нагими, большой свитой и отрядом стрельцов «для оберегания», весной 1584 г.; особым наставлением, данным московским послам, ехавшим в Варшаву, устранен за малолетством от возможности избрания на престол польский в 1587 г.; погиб в Угличе, как пишут, среди белого дня 15 мая 1591 г.

Тело его было погребено первоначально в Угличе, но, найденное нетленным, принесено в московский Архангельский собор 3 июня 1606 г. и здесь хранится открытыми мощами в раке, обложенной серебром, с 1630 г.


Дмитрий Шемяка, князь галицкий

АЛФАВИТНО-СПРАВОЧНЫЙ ПЕРЕЧЕНЬ ГОСУДАРЕЙ РОССИЙСКИХ И ЗАМЕЧАТЕЛЬНЕЙШИХ ОСОБ ИХ КРОВИ

75. ДМИТРИЙ ЮРЬЕВИЧ (Георгиевич), прозванием Шемяка

князь галицкий

сын Юрия Дмитриевича, князя звенигородского и галицкого (см. 194), от брака с Анастасией Юрьевной, княжной смоленской.

Родился в Звенигороде около 1403 г.; поссорившись с великим князем Василием III (см. 44), двоюродным братом своим, на свадебном пиру последнего, воевал против него и победоносно вступил с отцом в Москву, из которой после собственноручного, обще с братом Василием Косым, убийства отцовского боярина (Морозова) бежал от гнева родительского в Галич, а потом с тем же Василием Косым разбил великокняжеские полки на р. Куси в 1433 г.; по соединении с отцом на Белоозере участвовал в разбитии самого великого князя в пределах области Ростовской, и снова вступил с отцом в Москву, откуда по смерти отца выгнал своего же брата Василия Косого, за что получил от великого князя Углич и Ржев и 1434 г.;

вероломно схвачен, закован и послан в Коломну великим князем, которого приехал звать к себе на свадьбу, но, по ослеплении Василием III старшего Юрьевича — Василия Косого, освобожден и отпущен в свой удел в 1436 г.; быв послан выгнать из Белева татарского царя Ахмета, там засевшего, сам со всею предводимою им ратью бежал оттуда, поражаемый вслед, в 1439 г.; возобновил дружественный договор с великим князем в 1440 г.;

по слухам о приближении рати московской к Угличу, бежал в Новгород, собрал там дружину, с нею внезапно подступил к Москве, но опять примирился с великим князем в 1441 г.; ходил в полках московских к Нижнему и Мурому, на Улу-Махмета, царя казанского, а по взятии великого князя в плен татарами вел с ними же переговоры о вокняжении себя на место Василия III в 1445 г.; увидев Василия освобожденным из плена, схватил его в Троице-Сергиевом монастыре, ослепил 16 февраля в Москве, отправил в Углич, потом в Вологду, и объявил себя великим князем, но, вскоре же, должен был выступить против Василия, друзья которого искусно захватили Москву без боя ночью на 25 декабря 1446 г.;

вынужденный бежать в Галич, Чухлому, Каргополь, молил о прощении и, получив его, клялся страшными клятвами в верности Василию в 1447 г.; внезапно осадил Кострому, но отражен верными Москве воеводами в 1449 г.; наголову разбит самим Василием в последней междоусобной битве князей русских под Галичем 27 января и бежал к новгородцам, с помощью которых взял Устюг 23 июня 1450 г.; угрожаемый Василием и на Устюге, бежал далее, в область Двинскую, откуда с трудом пробрался в Новгород в 1452 г., и тут, отравленный московскими подсыльными, умер 18 июля 1453 г.

Тело его погребено в новгородском Юрьеве монастыре.

Князь Дмитрий Шемяка был женат на княжне Софье Дмитриевне Заозерской и имел с нею одного сына Ивана, единственный сын которого Василий (ум. 1526 г.) оставил, кроме двух дочерей, сына Ивана же, умершего монахом Троице-Сергиева монастыря в 1561 г.


Добрыня (в сказках - Никитич)

АЛФАВИТНО-СПРАВОЧНЫЙ ПЕРЕЧЕНЬ ГОСУДАРЕЙ РОССИЙСКИХ И ЗАМЕЧАТЕЛЬНЕЙШИХ ОСОБ ИХ КРОВИ

76. ДОБРЫНЯ (сказках — Никитич)

родной дядя св. равноапостольного Владимира I Святославича, великого князя киевского и всей Руси, брат матери Владимировой Малуши (см. 117)

Славный воевода великих князей русских Святослава I Игоревича — своего зятя, и св. Владимира — своего племянника; первый по времени достоверно исторический посадник Новгорода, один из любимых народных героев в сказках богатырского цикла. Родился в городе Любиче (ныне местечко Городнянского уезда Черниговской губернии, на р. Днепре) от некоего Малка (по другим известиям — Каплюши Мальца), но когда именно, не знают; находился в числе воевод великого князя Святослава I Игоревича уже в 950-х гг.; рекомендовал новгородцам в князья племянника своего Владимира и повез его к ним на княжение в 970 г.; прислан племянником в Полоцк сватать Рогнеду (см. 164), но возвратился в Новгород с отказом княжны в 978 г.; при взятии Владимиром Полоцка отмстил гордой княжне тем, что, по свидетельству летописца, «повеле Володимеру быти с ней пред отцем ея и материю, и потом отца уби», после чего с вокняжением Владимира в Киеве сделан посадником Новгорода в 980 г.; сопровождал Владимира в судовом походе на болгар камских и не посоветовал племяннику рассчитывать на этих людей, потому что они носили сапоги, в 985 г.; мечом и огнем водворял христианство в Новгороде в 989 г. Умер там же 6 декабря 1017 г.

Место погребения тела его не указывается.


ЕВДОКИЯ ДАВИДОВНА, великая княгиня

АЛФАВИТНО-СПРАВОЧНЫЙ ПЕРЕЧЕНЬ ГОСУДАРЕЙ РОССИЙСКИХ И ЗАМЕЧАТЕЛЬНЕЙШИХ ОСОБ ИХ КРОВИ

77. ЕВДОКИЯ ДАВИДОВНА, великая княгиня

Так некоторые известия именуют жену Святослава III Всеволодовича, великого князя владимирского (см. 171), повествуя, что она была дочь св. Петра, в мире Давида Юрьевича (Георгиевича), князя муромского, от брака со св. Февронией, в мире Евфросинией (или наоборот), рода неизвестного. Умерла в 1228г.

Из летописей только и видно, что жена великого князя Святослава III, по отцу княжна муромская, отпущена мужем в муромский Борисоглебский монастырь (давно упраздненный) и там приняла пострижение около 24 июля 1228 г.


ЕВДОКИЯ ДМИТРИЕВНА (в иночестве Евфросиния), великая княгиня

АЛФАВИТНО-СПРАВОЧНЫЙ ПЕРЕЧЕНЬ ГОСУДАРЕЙ РОССИЙСКИХ И ЗАМЕЧАТЕЛЬНЕЙШИХ ОСОБ ИХ КРОВИ

78. ЕВДОКИЯ ДМИТРИЕВНА (в иночестве Евфросиния)

великая княгиня

жена Дмитрия IV Ивановича Донского, великого князя московского и всей Руси, дочь Дмитрия III Константиновича, великого князя владимирского (см. 71 и 72), причтенная православной церковью к лику святых преподобных.

Родилась в Суздале около 1353 г.; венчана с великим князем Дмитрием в Коломне 18 января 1367 г.; впервые сделалась матерью, родив сына Василия (впоследствии великий князь Василий II, см. 45), 30 декабря 1371 г.; овдовела после 22-летнего брака, принеся мужу восемь сыновей и четыре дочери, 19 мая 1389 г.; выстроила церковь Рождества Богородицы на переходах кремлевского теремного дворца в 1390 г.; основала переславльский Горицкий-Успенский мужской монастырь (ныне упраздненный) около 1392 г.; соорудила каменным московский Вознесенский девичий монастырь в 1393 г.; постригшись тут же, умерла 7 июня 1407 г.

Тело ее, погребенное в том же Вознесенском монастыре, почитается святыми мощами, под спудом.


ЕВДОКИЯ ЛУКЬЯНОВНА, царица

АЛФАВИТНО-СПРАВОЧНЫЙ ПЕРЕЧЕНЬ ГОСУДАРЕЙ РОССИЙСКИХ И ЗАМЕЧАТЕЛЬНЕЙШИХ ОСОБ ИХ КРОВИ

79. ЕВДОКИЯ ЛУКЬЯНОВНА

царица

вторая жена царя Михаила Федоровича, дочь дворянина (потом боярин) Лукьяна Степановича Стрешнева от брака с Анной Константиновной, неизвестной по фамилии.

О годе и месте ее рождения сведений нет; вышла за царя Михаила в Москве 5 февраля 1626 г.; родив в течение с лишком 19-летнего брака трех сыновей (в том числе царя Алексея) и семь дочерей, пережила мужа только пятью неделями и умерла в Москве 18 августа 1645 г.

Тело ее погребено в московском Вознесенском девичьем монастыре, что в Кремле.


ЕВДОКИЯ ФЕДОРОВНА (в иночестве Елена), царица

АЛФАВИТНО-СПРАВОЧНЫЙ ПЕРЕЧЕНЬ ГОСУДАРЕЙ РОССИЙСКИХ И ЗАМЕЧАТЕЛЬНЕЙШИХ ОСОБ ИХ КРОВИ

80. ЕВДОКИЯ ФЕДОРОВНА (в иночестве Елена)

царица

первая жена царя Петра I Алексеевича, еще не императора, дочь окольничего (потом боярин) Иллариона-Федора Абрамовича Лопухина от брака с неизвестною.

Родилась 30 июля 1669 г.; по выбору царицы Наталии Кирилловны, матери царя Петра, обвенчана с Петром 27 января 1689 г.; впервые сделалась матерью, родив сына, царевича Алексея (см. 14) 18 февраля 1690 г.; после рождения еще двух сыновей в 1691 г. и 1693 гг. покинута мужем, особенно со времени смерти матери последнего, в 1694 г.; навлекла на себя справедливое неудовольствие царя Петра подозреваемым в ней сочувствием к злоумышленникам Циклеру, Соковнину и другим в 1697 г.;

по возвращении царя Петра из первого заграничного путешествия разлучена с сыном Алексеем, единственным у нее оставшимся, и отвезена из Москвы в Суздаль 23 сентября 1698 г.; тут, в стенах Покровского девичьего монастыря, пострижена по указу царскому в присутствии окольничего Языкова, нарочно присланного для этой церемонии царем, в июне 1699 г.; тут же посещена сыном тайком от отца в 1706 г.; познакомилась с майором Степаном Богдановичем Глебовым, который по собственному его показанию (правда, под страшными пытками), «сшелся с нею в любовь и жил с нею блудно» в 1709 г.; разлучилась с майором по случаю отбытия его из Суздаля на другую службу в 1711 г.; увиделась с ним, но не надолго, в 1715 г.;

с открытием розысков кикинского и суздальского, как причастная первому и героиня второго, привезена из Суздаля в Москву 14 февраля; здесь собственноручной) повинною созналась в «грехе блудном» 22 февраля и отсюда отправлена 20 марта уже не обратно в суздальскую Покровскую обитель, порядочно за нее пострадавшую, а в ладожский Успенский девичий монастырь, куда прибыла под стражею 19 апреля 1718 г.; здесь находилась в тесноте и нужде, всеми забытая, до самого воцарения Екатерины I, которою перемещена на более удобную жизнь в Шлиссельбург весной 1725 г.;

с воцарением Петра II, внука своего, привезена по собственному желанию в московский Новодевичий монастырь 2 сентября 1727 г.; отсюда после первого же свидания с державным внуком, посетившим бабку инкогнито 4 февраля, приглашена на житье в Вознесенский монастырь, что в Кремле, где указом 9 февраль назначено ей вместо прежних 4500 рублей по 60 000 рублей я учрежден при ней особый двор, но оставалась тут недолго, вынужденная, по прикосновенности духовника ее к государственному делу о подметных письмах, возвратиться в Новодевичий монастырь летом того же 1728 г.;

пережив и внука своего, императора Петра II, отказалась, как пишут современники, от престола, предложенного ей членами Верховного тайного совета, 19 января 1730 г. и, ласкаемая новой императрицей-избранницей Анной Ивановной, умерла в московском Новодевичьем монастыре 27 августа 1731 г.

Тело ее погребено 31 августа там же, в соборной церкви.


ЕВПРАКСИЯ ФЕДОРОВНА, великая княгиня

АЛФАВИТНО-СПРАВОЧНЫЙ ПЕРЕЧЕНЬ ГОСУДАРЕЙ РОССИЙСКИХ И ЗАМЕЧАТЕЛЬНЕЙШИХ ОСОБ ИХ КРОВИ

81. ЕВПРАКСИЯ ФЕДОРОВНА

великая княгиня

вторая жена Симеона Ивановича Гордого, великого князя Московского и всей Руси, дочь князя Федора Святославича смоленского от брака с неизвестною.

О годе и месте ее рождения сведений нет; вышла за великого князя Симеона в начале 1345 г. — «и великую княгиню (говорит летописец) на свадьбе испортили: ляжет с великим князем, и она ему покажется мертвец; и князь великий великую княгиню отослал (через несколько месяцев) к отцу ее на Волок (г. Вышний Волочек Тверской губернии), а велел ее дати замуж, и князь Федор Святославич дал дочь свою за князя Федора за Красного за большого Фоминского». К этому некоторые известия прибавляют, что она, родив мужу, князю Фоминскому, четырех сыновей, умерла 15 сентября 1348 г.; но где погребено тело ее, не указывают.


ЕВФРОСИНИЯ, в мире Передслава св. княжна полоцкая

АЛФАВИТНО-СПРАВОЧНЫЙ ПЕРЕЧЕНЬ ГОСУДАРЕЙ РОССИЙСКИХ И ЗАМЕЧАТЕЛЬНЕЙШИХ ОСОБ ИХ КРОВИ

82. ЕВФРОСИНИЯ, в мире Передслава

св. княжна полоцкая

дочь Святослава-Георгия (Юрия) Всеславича, князя полоцкого, прапраправнучка св. равноапостольного великого князя Владимира и знаменитой Рогнеды.

Постригшись в ранней юности, завела собственную девичью обитель Спасскую (ныне упраздненную) в двух верстах от г. Полоцка (Витебской губернии) и тут сделалась уже игуменьей до 1129 г.; здесь же положила она как приношение обители известный святынею крест в 1161 г.; отправившись на поклонение св. местам, умерла в Иерусалиме 23 мая 1173 г.

Тело ее первоначально погребено там же, в монастыре Феодосиевом, но потом доставлено в Русь и положено в подземной Благовещенской церкви дальних (Феодосиевых) пещер Киево-Печерской лавры.


ЕВФИМИЯ, великая княгиня

АЛФАВИТНО-СПРАВОЧНЫЙ ПЕРЕЧЕНЬ ГОСУДАРЕЙ РОССИЙСКИХ И ЗАМЕЧАТЕЛЬНЕЙШИХ ОСОБ ИХ КРОВИ

83. ЕВФИМИЯ

великая княгиня

Так, по утверждению Ломоносова, отвергаемому Карамзиным, именовалась третья жена, Владимира II Всеволодовича Мономаха, великого князя киевского, происходившая неведомо откуда.

По летописям же о третьей жене Мономаха, не называемой по имени, только и известно, что она умерла 11 июня 1126 г.


ЕКАТЕРИНА I Первая АЛЕКСЕЕВНА, до принятия православия Марта, императрица и самодержица всероссийская

АЛФАВИТНО-СПРАВОЧНЫЙ ПЕРЕЧЕНЬ ГОСУДАРЕЙ РОССИЙСКИХ И ЗАМЕЧАТЕЛЬНЕЙШИХ ОСОБ ИХ КРОВИ

84. ЕКАТЕРИНА I АЛЕКСЕЕВНА, до принятия православия Марта

императрица и самодержица всероссийская

вторая жена императора Петра I Алексеевича, дочь литвина Самуила Сковрощанко и жены его, именуемой в разных известиях различно.

Родилась католичкой 5 апреля 1684 г.; жила в Мариенбурге у супер-интенданта Глюка; попалась в плен русским при взятии Мариенбурга фельдмаршалом Шереметевым 25 августа 17021 г.; помещенная при дворе, сделалась православною и родила первого ребенка, дочь Екатерину, 28 декабря 1706 г.; тайно обвенчана с Петром в петербургской Троицкой церкви в ноябре 1707 года; родила царю еще дочь Анну (впоследствии герцогиня голштинская, см. 32) в феврале 1708 г., и еще Елизавету (впоследствии императрица и самодержица всероссийская, см. 91) в декабре 1709 г.; по этому было «всенародно объявлено всем о государыне царице Екатерине Алексеевне, что она есть истинная и законная государыня» 6 марта 1711 г.;

в знак признательности за услуги, тогда же ею оказанные царю и армии на р. Пруте, торжественно обвенчана с царем еще раз в петербургской Исаакиевской церкви 19 февраля 1712 г.; украшена первая орденом св. Екатерины, учрежденным в честь и память ее же личных достоинств и заслуг 24 ноября 1714 г.; сопровождала мужа во втором заграничном путешествии 1716-1718 гг.; следовала за ним до Астрахани и в персидском походе 1722 г.; торжественно коронована Петром в Москве 7 мая 1724 г.; вступив по смерти императора Петра I 28 января на престол, учредила 21 мая (день свадьбы старшей дочери своей, цесаревны Анны, с герцогом голштинским Фридрихом Карлом) орден св. Александра Невского, отправила 12 октября посольство графа Владиславича в Китай и деятельностью генерала Матюшки-на уничтожила 25 октября шамхальское владение в Дагестане в 1725 г.;

создала 8 февраля Верховный тайный совет, учреждение высшее Сената, которому, как и Синоду, возбранено именоваться Правительствующим; подтвердила декларацией 21 июля все права и привилегии торговли англичан в России; укрепила трактатами, Венским 6-го и Петербургским 10 августа, союзы с Австрией и Пруссией; открыла 29 октября петербургскую Академию наук в 1726 г.; указала 21 февраля меры к приобретению благородных металлов для выделки монеты и, нарядив 21 марта особую комиссию для рассмотрения состояния городов и земель, умерла в Петербурге 6 мая 1727 г.

Тело ее, тогда же поставленное на катафалке в Петропавловском соборе, опущено в землю вместе с телом императора Петра I только 21 мая 1731 г.


ЕКАТЕРИНА II Вторая АЛЕКСЕЕВНА, императрица и самодержица всероссийская

АЛФАВИТНО-СПРАВОЧНЫЙ ПЕРЕЧЕНЬ ГОСУДАРЕЙ РОССИЙСКИХ И ЗАМЕЧАТЕЛЬНЕЙШИХ ОСОБ ИХ КРОВИ

85. ЕКАТЕРИНА II АЛЕКСЕЕВНА

императрица и самодержица всероссийская

жена императора Петра III Федоровича, до принятия православия София-Августа-Фридерика, княжна ангальт-цербстская, дочь Христиана-Августа, владетельного герцога ангальт-цербстбернбургского, от брака с Иоанной-Елизаветой, принцессой голштейн-эттинской.

Родилась в Штеттине 21 апреля 1729 г.; приглашенная императрицей Елизаветой в Россию, приехала с матерью в Петербург 3 февраля, приняла православие в Москве 28-го и обручена великим князем наследнику 29 июня 1744 г.; вступила с ним в брак 21 августа 1745 г.; родила сына-первенца (впоследствии император Павел I, см. 137) 20 сентября 1754 г.; имела еще дочь Анну (ум. в младенчестве) 9 декабря 1757 г.; по воцарении мужа сделалась императрицею 26 декабря 1761 г.; после отречения мужа от престола 29 июня торжественно короновалась в Москве как государыня самодержавная 22 сентября 1762 г.; занятая уже сочинением своего знаменитого «Наказа», конфирмовала доклад Ивана Ивановича Бецкого об учреждении Воспитательного дома в Москве, первого в России, 10 июня 1763 г.;

отобрала поместья у монастырей в ведомство Коллегии экономии 14 января; основала Воспитательное общество благородных девиц (Смольный монастырь) в Петербурге 5 мая; лично посетила Остзейский край летом и пересоздала Академию художеств указом 1 ноября 1764 г.; подписала устав С.-Петербургского Вольного экономического общества 31 октября 1765 г.; указала собираться в Москву депутатам от всех сословий в числе 565 человек для составления нового Уложения в декабре 1766 г.; сама со всем двором и иностранными посланниками предприняла плавание Волгою от Твери до Казани, по окончании которого торжественно открыла в Москве Комиссию Уложения 31 июня, но отказалась принять титулы Великой, Премудрой и Матери Отечества, поднесенные ей за ее «Наказ» членами комиссии 21 августа 1767 г.;

первая в России привила себе, а также сыну своему, наследнику престола, коровью оспу и, вступившись за диссидентов (православных) в Польше, послала Суворова в Польшу в 1768 г.; начала первую турецкую войну, объявленную России самою Турцией, учредила новый орден св. Георгия 26 ноября и завела первые на Руси ассигнационные банки в 1769 г.; удивила Европу баснословно грандиозными подвигами графа Орлова при Чесме 24 июня и графа П. А. Румянцева при Кагуле 7 июля 1770 г.; встревоженная страшной моровой язвой в Москве, где отчаянной чернью убит архиепископ Амвросий, но остался мужественный Еропкин, утешалась завоеванием всего Крыма князем В. М. Долгоруким в 1771 г.;

радуясь успехам Суворова над конфедератами, сотрудничала в журнале Н. И. Новикова «Живописец» и чинила с соседями, Австрией и Пруссией, первый раздел Польши, от которой приобрела на свою долю всю нынешнюю Белоруссию в 1772 г.; была обеспокоена донским казаком Емельяном Пугачёвым, выдавшим себя на р. Яике (Урал) за императора Петра III Федоровича в 1773 г.; уничтожила самозванца в 1774 г.; торжествовала Кучук-Кайнарджийский мир с Турцией, издала манифест об уничтожении Запорожской Сечи 3 августа и обнародовала сочиненное ею Учреждение для управления губерний Всероссийской Империи 7 ноября 1775 г.; почти диктовала Европе на Тешенском конгрессе условия трактата, покончившего европейскую войну за баварское наследство в мае 1779 г.; окончательно сбила с толку все европейские державы, да отчасти и северо-американцев, вооруженным нейтралитетом, изобретенным ею обще с графом Н. И. Паниным, в 1780 г.; издала Устав о соли, вине и купеческом водоходстве в 1781 г.;

учредила орден св. равноапостольного князя Владимира 22 сентября 1782 г.; присоединила к России Крым 8 апреля и приняла в русское подданство Ираклия II, царя кахетинского и карталинского, 24 июля 1783 г.; руками морехода Ше-лехова, занявшего остров Кадьяк, положила начало русских владений в Америке в 1784 г.; даровала русскому дворянству Жалованную грамоту, с которою вместе обнародовано и Городовое положение 21 апреля 1785 г.; издала Устав народных училищ 23 января и объявила манифестом открытие Государственного заемного банка 28 июня 1786 г.;

посетив Крым, получила в Москве объявление второй турецкой войны, начатой победою Суворова" под Кинбурном 1 октября 1787 г.; увидела и нового врага на водах балтийских — шведский флот герцога зюдерманландского, побитый, однако, адмиралом Грейгом у Гохланда 6 июля, между тем как Потемкин готовился положить к ее ногам упорный Очаков, павший, наконец, после кровопролитного приступа 6 декабря 1788 г.; торжествовала победы героев своих Суворова при Фокшанах 21 июля и на Рыминке 11 сентября, Потемкина под Бендерами 3 ноября 1789 г.; даровала шведам, еще два раза разбитым на море принцем Нассау-Зигеном, мир, подписанный в Вереле 3 августа, и повелела выбить медаль в память взятия Суворовым Измаила, облитого кровью 33 тысяч погибших защитников, 11 декабря 1790 г.;

присутствовала на волшебном празднике Потемкина в Таврическом дворце 28 апреля и, оплакав смерть хозяина праздника, 5 октября утвердила второй мир с турками,' подписанный графом Безбород ко в Яссах 29 декабря 1791 г.; вторично ввела русские войска в Польшу в 1792 г. и вторично поделила ее со старыми соседями, взяв на свою долю земли, «замыкающиеся, — гласит акт раздела, — в черте, проведенной от восточной границы Курляндии, мимо Пинска, чрез Волынь, к границам австрийской Галиции» 11 июля 1793 г.; разом утушила дружное восстание Польши, потому что Ферзен разбил и захватил славного Костюшку при Мацеевицах 30 сентября, а Суворов взял штурмом Прагу 24 октября и занял Варшаву 29 октября 1794 г.;

по окончательном же уничтожении Польши третьим разделом между соседями, доставившим России всю Литву с Гродненскою областью, 3 января, приобрела от герцога Петра Бирена Курляндию 14 апреля 1795 г.; и объявив манифестом 6 следующего марта войну Персии за обиды Грузии, двинула в Закавказье сильный корпус под командой молодого героя графа Зубова, среди успехов которого, начатых покорением Дербента 10 мая, сама, отягченная летами, умерла в С.-Петербурге 6 ноября 1796 г.

Тело ее погребено 5 декабря в Петропавловском соборе.


ЕЛЕНА, великая княгиня

АЛФАВИТНО-СПРАВОЧНЫЙ ПЕРЕЧЕНЬ ГОСУДАРЕЙ РОССИЙСКИХ И ЗАМЕЧАТЕЛЬНЕЙШИХ ОСОБ ИХ КРОВИ

86. ЕЛЕНА

великая княгиня

Так в некоторых известиях именуется жена Ярополка II Владимировича, великого князя киевского, будто бы имевшая с ним и сына именем Василий.

Но летописи говорят только, что жена великого князя Ярополка II, пленная ясыня одного из трех половецких городков (Балина, Чешлюева или Сугрова), вышла замуж в 1116 г. и, овдовев в 1139 г., перенесла тело своего мужа из голубца при церкви в самую церковь киевского Андреевского (Янчина) монастыря в 1145 г.


ЕЛЕНА, великая княгиня-инокиня

АЛФАВИТНО-СПРАВОЧНЫЙ ПЕРЕЧЕНЬ ГОСУДАРЕЙ РОССИЙСКИХ И ЗАМЕЧАТЕЛЬНЕЙШИХ ОСОБ ИХ КРОВИ

87. ЕЛЕНА

великая княгиня-инокиня

Так именовалась уже в иночестве жена Ивана I Даниловича Калиты, великого князя московского и всей Руси, родом неизвестная, в мире, по некоторым сказаниям, Соломонида.

О годах ее рождения и свадьбы сведений нет; от брака с князем Иваном Калитою имела четырех сыновей, в том числе великого князя Симеона, великого князя Ивана II, князя Андрея воровского, и четыре дочери. Умерла (раньше мужа) в Москве 1 марта 1331 г.

Тела их погребены у церкви Спаса на Бору, что в Кремле.


ЕЛЕНА ВАСИЛЬЕВНА, великая княгиня

АЛФАВИТНО-СПРАВОЧНЫЙ ПЕРЕЧЕНЬ ГОСУДАРЕЙ РОССИЙСКИХ И ЗАМЕЧАТЕЛЬНЕЙШИХ ОСОБ ИХ КРОВИ

88. ЕЛЕНА ВАСИЛЬЕВНА

великая княгиня

вторая жена Василия IV Ивановича, великого князя московского и всей Руси, дочь князя Василия Львовича Глинского прозванием Слепой, православного литовского выходца татарского происхождения, и жены его Анны, известной только по имени.

Правительница государства московского с 3 декабря 1533 г. по 3 апреля 1538 г. О годе и месте ее рождения определенных сведений нет; вышла за великого князя Василия 28 января 1526 г.; сопутствовала мужу, объезжавшему монастыри земли новгородской и края вологодского в 1529 г.; впервые сделалась матерью, родив сына Ивана (впоследствии царь Иван IV Грозный, см. 96) 25 августа 1530 г.;

вступив по смерти мужа и согласно воле его в управление государством, за малолетством сына, 3 декабря; взяла под стражу князя Юрия, родного дядю младенца-государя, 11 декабря 1533 г.; начала войну с Литвой и ласкала многочисленное ногайское посольство в Москве в 1534 г.; обещала покровительство господарю молдавскому, заключила союз с крымцами (не помешавший последним явиться немедленно в числе 15 тысяч для опустошения рязанских берегов Оки) и заложила кирпичный Китай-город в Москве на счет земского сбора в 1535 г.;

объявила войну Казани в 1536 г.; заключив перемирия на 5 лет с Литвой и на 60 лет с Швецией, велела схватить и заточила окованным другого дядю государева, князя Андрея старицкого, неразумно поднявшего знамя бунта, в 1537 г.

Умерла в Москве, как полагают, отравленная 3 апреля 1538 г. Тело ее погребено в московском Вознесенском девичьем монастыре, что в Кремле.


ЕЛЕНА ТУГОРКАНОВНА, великая княгиня

АЛФАВИТНО-СПРАВОЧНЫЙ ПЕРЕЧЕНЬ ГОСУДАРЕЙ РОССИЙСКИХ И ЗАМЕЧАТЕЛЬНЕЙШИХ ОСОБ ИХ КРОВИ

89. ЕЛЕНА ТУГОРКАНОВНА

великая княгиня

Так именуется в некоторых известиях вторая жена Святополка II Изяславича, великого князя киевского, дочь Тугоркана, хана половецкого.

Достоверно известно, что вторая жена великого князя Святополка II Елена вышла за него в 1094 г., имела с ним двух сыновей (Брячислава, ум. 1127 г.; Изяслава, ум. 1127 г.) и умерла 28 февраля 1124 г. Никаких других сведений о ней нет.


Елизавета Алексеевна, императрица всероссийская

АЛФАВИТНО-СПРАВОЧНЫЙ ПЕРЕЧЕНЬ ГОСУДАРЕЙ РОССИЙСКИХ И ЗАМЕЧАТЕЛЬНЕЙШИХ ОСОБ ИХ КРОВИ

90. ЕЛИЗАВЕТА АЛЕКСЕЕВНА

императрица всероссийская

жена императора Александра I Павловича. Родилась 13 января 1779 г. в Карлсруэ от брака Карла-Людовика, наследного принца (потом маркграф) баден-дурлахского, с Амалией-Фридерикой, принцессой гессен-дармштадтской, и при св. крещении получила имена Луиза-Мария-Августа.

Приехав в Петербург 31 октября 1792 г., миропомазана по обряду греко-российской церкви 9-го, обручена великому князю 10 мая и обвенчана с ним 28 сентября 1793 г.; сделалась матерью в первый раз в 1799 г., во второй — в 1806 г., но обе дочери ее не пережили младенчества; образовала под своим покровительством Петербургское женское патриотическое общество в 1812 г.

Умерла 4 мая 1826 г. на обратном пути из Таганрога, в г. Белеве (Тульской губернии), откуда тело ее привезено в Петербург 14 и погребено в Петропавловском соборе 21 июня 1826 г.


Елизавета Петровна, императрица и самодержиц всероссийская

АЛФАВИТНО-СПРАВОЧНЫЙ ПЕРЕЧЕНЬ ГОСУДАРЕЙ РОССИЙСКИХ И ЗАМЕЧАТЕЛЬНЕЙШИХ ОСОБ ИХ КРОВИ

91. ЕЛИЗАВЕТА ПЕТРОВНА

императрица и самодержиц всероссийская

дочь императора Петра I Алексеевича от второго брака с Екатериной I Алексеевной (см. 84).

Родилась в Москве 18 декабря 1709 г.; предназначалась за Людовика XV, короля французского, еще в 1719 г.; объявлена совершеннолетней 28 января 1722 г.; сговорена за Карла-Августа, принца голштинского и епископа любского, но он умер 7 мая 1727 г.; вступила на престол в ночь на 25 ноября 1741 г.; короновалась в Москве 25 апреля 1742 г. и объявила своим наследником племянника, герцога голштинского, принявшего православие с именем великого князя Петра Федоровича (впоследствии император Петр III, см. 160), 17 ноября 1742 г.; окончила унаследованную ею шведскую войну выгодным трактатом в Або 7 августа 1743 г.; основала университет в Москве 12 января 1755 г.; дала бытие русскому театру указом 30 августа 1756 г.; приняла блистательное участие в Семилетней войне императрицы Марии-Терезии против Фридриха II, короля прусского, 1757 г.

Умерла в Петербурге 25 декабря 1761 г. Тело ее погребено там же, в Петропавловском соборе, 5 февраля 1762 г.


ЕФАНДА или ЕДВИНДА, жена Рюрика, великая княгиня

АЛФАВИТНО-СПРАВОЧНЫЙ ПЕРЕЧЕНЬ ГОСУДАРЕЙ РОССИЙСКИХ И ЗАМЕЧАТЕЛЬНЕЙШИХ ОСОБ ИХ КРОВИ

92. ЕФАНДА или ЕДВИНДА

великая княгиня

Так в некоторых полубаснословных летописях именуется жена Рюрика, первого государя русского, будто бы княжна урмандская или нормандская (ныне Beрмланд; в Швеции), умершая неизвестно в котором году, но раньше мужа и вскоре по рождении сына (Игоря), кроме которого (от нее или нет) Рюрик имел еще дочь, по имени неизвестную; сыновья этой дочери Акун и Улеб существовали действительно (см. 6 и 184).

В тех же полубаснословных летописях повествуется, что Олег, самодержавный правитель государства после Рюрика, был родным братом Ефанды, или Едвинды.


ИВАН V Пятый АЛЕКСЕЕВИЧ, царь всея Руси, брат Петра Первого

АЛФАВИТНО-СПРАВОЧНЫЙ ПЕРЕЧЕНЬ ГОСУДАРЕЙ РОССИЙСКИХ И ЗАМЕЧАТЕЛЬНЕЙШИХ ОСОБ ИХ КРОВИ

93. ИВАН V АЛЕКСЕЕВИЧ

царь и великий князь всей Руси

сын царя Алексея Михайловича от первого брака с Марьей Ильиничной Милославской, дочерью боярина Ильи Даниловича Милославского и жены его Ксении, известной только по имени.

Родился в Москве 27 августа 1666 г.; по смерти бездетного брата своего, царя Федора III, хотя оставался старшим царевичем, но стараниями патриарха Иоакима обойден престолом 27 апреля; однако при содействии стрельцов призван соцарствовать младшему брату Петру (впоследствии император Петр I) 23 мая; тою же волей наименован из двух царей первым 25 мая и коронован вместе с братом Петром 25 июня 1682 г.; участвуя в правлении одним именем, умер в Москве 29 января 1696 г.

Тело его погребено там же, в Архангельском соборе. Царь Иван V был женат на Прасковье Федоровне Салтыковой (см. 161) и имел от нее пять дочерей, в том числе Анну, впоследствии императрицу и самодержицу всероссийскую (см. 29).


Иван VI Шестой АНТОНОВИЧ, император всероссийский

АЛФАВИТНО-СПРАВОЧНЫЙ ПЕРЕЧЕНЬ ГОСУДАРЕЙ РОССИЙСКИХ И ЗАМЕЧАТЕЛЬНЕЙШИХ ОСОБ ИХ КРОВИ

94. ИВАН VI АНТОНОВИЧ

император всероссийский

сын Антона-Ульриха, принца брауншвейг-беверн-люнебургского, русской службы генералиссимуса (см. 35), от брака с Анной Леопольдовной, принцессой мекленбург-шверинской, дочерью царевны Екатерины Ивановны, внукой царя Ивана V Алексеевича (см. 93).

Родился в С.-Петербурге 12 августа; объявлен наследником императрицы Анны, двоюродной бабки своей, 5-го, а по смертие — императором 17 октября с регентом в лице Эрнста-Иоганна 1 Бирена, герцога курляндского, по арестовании которого в ночь на' 9-е поступил в опеку матери своей, объявившей себя правительницей государства 9 ноября 1740 г.; по воцарении цесаревны Елизаветы в ночь на 25 ноября отправлен с родителями за границу, ] на Ригу, 2 декабря 1741 г.; оставлен в Риге и заключен с родителями в тамошней цитадели 22 апреля 1742 г.; привезен оттуда с родителями же в Динаминд 2 января 1743 г.; по прибытии всего брауншвейгского семейства из Динаминда в Раниенбург весною'; особо от родителей отправлен в Холмогоры осенью 1744 г.; из Холмогор один же перевезен в Шлиссельбург в 1756 г. и здесь умер ночью на 5 июля 1764 г.

Тело его, выставлявшееся на неделю] в шлиссельбургском соборе «для известия и поклонения народного», отвезено в Тихвин и там предано земле у входа в холодный Успенский собор Богородицкого большого монастыря.


Иван III Третий ВАСИЛЬЕВИЧ

АЛФАВИТНО-СПРАВОЧНЫЙ ПЕРЕЧЕНЬ ГОСУДАРЕЙ РОССИЙСКИХ И ЗАМЕЧАТЕЛЬНЕЙШИХ ОСОБ ИХ КРОВИ

95. ИВАН III ВАСИЛЬЕВИЧ

великий князь московский и всей Руси

сын Василия III Васильевича Темного, великого князя московского и всей Руси, от брака с Марьей Ярославной (в иночестве Марфа), княжной боровской, внуком князя Владимира Андреевича Храброго (см. 52).

Родился в Москве 22 января 1440 г.; после ослеплении отца князем Дмитрием Шемякою (см. 75) отвезен с братом первоначально к князю Ивану Ряполовскому с Боярово (под г. Юрьевым-польским Владимирской губернии),; петом к Шемяке в Переславль-Залесский, наконец к отцу в Углич, откуда сопровождал отца в Тверь, где семилетним ребёнком обручен на пятилетней княжне Марье Борисовне Тверской (см. 122)1 в 1446 :.; ходил при полках московских отражать казанцев от пределов владимирских и муромских в 1448 г., объявлен соправителем отца в 1450 г.; участвовал в походе отца до Устюга на Шемяку; и отряжен с боярами к берегам р. Сухоны в 1452 г.; отразил татар] от берегов Оки в 1459 г.; наименован князем псковским в 1460 г.;

приезжал из Пскова в Москву с посольством, просил помощи Пскову на немцев в 1461 г.; по смерти отца своего беспрепятственно сел на Великокняжение в 1462 г.; утвердил независимость Рязани и Твери в 1464 г.; посылал рать к Казани в 1467 г., на черемисов в 1468 г., опять к Казани в 1469 г.; размирился с Новгородом в 1470 г.; выступил из Москвы войною на Новгород 20 июня и битвой на р. Шелони 14 июля смирил Новгород, обязавшийся] выплатить великому князю до 80 пудов одного серебра; возвратился в Москву 1 сентября 1471 г.; покорил землю Пермскую (Биармию) и счастливо сбыл с рук нашествие татар Ахматовых 1472 г.; двигал рать в Ливонию и начал военные действия против Литвы в 1473 г.; заключил дружественный союз с Менгли-Гиреем ханом крымским, в 1474 г.; начал и кончил совершенное покорен» Новгорода в 1475-1477 гг., поссорился с братьями, князем Борисом волоцким (волоколамским) и князем Андреем угличским, в 1479 г. сбыл, еще счастливее первого, второе наществие Ахматово, по кончившее собою слишком двухвековую зависимость Руси от

rap, в 1480 г.; воевал земли Ливонского ордена в 1481 г.; начав строение нынешних стен московского Кремля, присоединил к Моск-не удел Верейский и Тверь, на которую ходил войною лично в 1485 г.; покорил Казань, взятую воеводой князем Даниилом Холмским 9 июля 1487 г.; покорил Вятку и получил первую дружественную грамоту от Фредерика III, императора немецкого, в 1489 г.; созывал собор в Москве для рассмотрения ереси «жидовствующих» и 1490 г.; заключил в оковы брата своего, князя Андрея угличского, а удел его присоединил к Москве и, обрадованный открытием первых серебряных рудников на р. Цыльме в Печерском крае, окончил строением московскую Грановитую палату в 1491 г.;

завязал первые дружелюбные сношения с султаном турецким, начал войну с Литвою и заложил Иваньгород (близ Нарвы) в 1492 г.; узнав о злоумышлении на свою жизнь, жестоко казнил виновных в 1493 г.; заключил мир и родственный союз с Литвой в 1494 г.; раздраженный Ливонским орденом, велел бросить в тюрьмы всех купцов ганзейских, случившихся налицо, в 1495 г.; воюя со шведами, опустошал Финляндию в 1496 г., отправил первое посольство в Константинополь и издал Уложение, собранное по его велению дьяком Владимиром Гусевым, в 1497 г.; узнав о покушении на свою власть, положил опалу на жену (вторую, см. 181), приставил стражу к сыну (впоследствии великий князь Василий IV, см. 45), казнил их пособников и торжественно венчал на царство внука своего от первой жены (см. 122), княжича Дмитрия (см. 70) в 1498 г.;

помирился с женой и сыном, а врагов их, знатнейших бояр, частью казнил, частью постриг в монахи, и причислил к завоеваниям московским землю Югорскую на северо-западе Сибири в 1499 г.; послал в Казань первого наместника и одержал верх над литовцами, наголову разбитыми при р. Ведроше 14 июля 1500 г.; воевал в Ливонии, доходя почти до Ревеля, в 1501 г.; положил опалу на своего венчанного внука и его мать в 1502 г.; потеряв вторую жену, ездил по монастырям, писал духовную и по завещанию брата своего князя Бориса волоцкого присоединил к Москве Рузу в 1503 г.; открыл военные действия против Казани, ему изменившей, и умер в Москве 27 октября 1505 г.

Тело его погребено в московском Архангельском соборе.

Великий князь Иван III был женат дважды: 1) на княжне Марье Борисовне тверской (см. 122), от которой имел сына Ивана (см. 100); 2) на Софии Фоминичне, дочери Фомы, деспота морейского (см. 181), родившей ему пять сыновей, в том числе великого князя Василия IV (см. 46), и четыре дочери.


Иван Грозный IV Четвертый ВАСИЛЬЕВИЧ (в иночестве Иона), первый русский царь

АЛФАВИТНО-СПРАВОЧНЫЙ ПЕРЕЧЕНЬ ГОСУДАРЕЙ РОССИЙСКИХ И ЗАМЕЧАТЕЛЬНЕЙШИХ ОСОБ ИХ КРОВИ

96. ИВАН IV ВАСИЛЬЕВИЧ (в иночестве Иона) прозванием Грозный

первый царь всей Руси

сын Василия IV Ивановича, великого князя Московского и всей Руси, от второго брака с княжной Еленой Васильевной Глинской, дочерью князя Глинского, прозванием Слепой, православного литовского выходца татарской крови.

Родился в Москве 25 августа 1530 г.; по смерти отца объявлен государем под опекой матери 3 декабря 1533 г.; по смерти матери (см. 88) попал в опеку князей Шуйских, сперва Василия, за ним Ивана, в 1538 г.; по низвержении князя Ивана Шуйского сделался питомцем князя Ивана Вельского в 1539 г.; лично распоряжал изготовлением Москвы к защите от крымцев летом 1541 г.; увидел опекуном своим снова князя Ивана, Шуйского, которому удалось низвергнуть князя Ивана Вельского в 1542 г.;

попав в опеку вместо одного князя Ивана к трем Шуйским, неожиданно велел казнить главнейшего из них, князя Андрея, и объявил себя самодержцем 29 декабря 1543 г.; поставил над всеми князей Глинских, дядей своих, в 1544 г.; казня и милуя крамольных бояр, слал две рати на Казань в 1545 г.; находился три недели при полках в стане у Коломны в 1546 г.; венчался на царство 16 января, вступил в первый брак (с Анастасией, см. 17) 13 февраля, видел уничтожение Москвы пожаром 24-го и убиение князя Юрия Глинского, дяди своего, московской чернью 25 июня, узнал пресловутого попа Сильвестра и, всенародно исповедав грехи своего правления, тут же, на Лобном месте, приблизил к себе Алексея Адашева в 1547 г.; выступив на Казань, возвратился от Нижнего за беспутицей, в 1548 г.; безуспешно осаждал Казань и обнародовал знаменитый Судебник в 1550 г.;

учредил постоянное войско стрельцов, предписал Казани условия мира, заложил г. Свияжск и созвал в Москве собор, известный под названием Стоглава, в 1551 г.; после славной осады взял Казань приступом 2 октября 1552 г.; после тяжкой болезни, ознаменованной крамолами бояр у самого одра государя (11 марта), завел в Москве первую на Руси типографию в 1553 г.; честил в Москве Ченслера, капитана первого английского корабля, прибывшего к месту нынешнего Архангельска, и получил известие о покорении державе московской Астрахани 2 июля 1554 г.; заключил первый торговый трактат с Англией, обнародовал Писцовый наказ и заложил Покровский собор (церковь Василия Блаженного) в Москве в 1555 г.; принял в русское подданство башкиров и мужеством Ивана Васильевича старшего Шереметева в бою на Судбищах (село Новосильского уезда Тульской губернии) избавился от нашествия к Москве крымских полчищ Девлет-Гирея в 1556 г.; начал войну с Ливонией, где, взяты царскими воеводами Нарва, Нейшлот, Нейгаузен, Дерпт, Веэен-берг и опустошен весь край до самого Ревеля в 1558 г.;

узнал о взятии в Ливонии еще 11 городов с разорением края до самой Пруссии, отрядил в Крым Даниила Адашева, разгромившего там весь западный берег, и пожаловал богатым купцам Строгановым в вечное владение Пермские земли до берегов Сылвы и Чусовой в 1559 г.; потеряв Анастасию, удалил Сильвестра, велел судить Адашева и, по выражению летописца, «нача быти ярчи прелюбодействен зело» в 1560 г.; женился вторично (см. 128) и открыл первую эпоху казней в 1561 г.; злобясь на короля Сигизмунда Августа за отказ в руке сестры его (Екатерины),объявил войну Польше в 1562 г.; лично взял Полоцк 15 февраля 1563 г.; получил книгу «Деяния св. Апостол», первую из напечатанных в московской типографии, и уехал со всей семьей в Александрову слободу (ныне уездный город Александров Владимирской губернии) 3 декабря 1564 г.;

обнародовал устав опричнины 3-го и открыл вторую эпоху казней 4 февраля 1565 г.; созвал впервые Земскую думу и поставил митрополитом св. Филиппа, игумена соловецкого, в 1566 г.; открыл третью эпоху казней и, выступив лично в польский поход от Ршанского яма (близ Новгорода) возвратился в Александровскую слободу в 1567 г.; велел схватить св. Филиппа, служившего обедню, и сослал его закованным в тверской Отрочь монастырь в 1568 г.; «взял под свою руку» Кучума, царя сибирского, и, овдовев вторично, открыл четвертую эпоху казней, заключившуюся удушением св. Филиппа в 1569 г.; наказал Клин, окровавил Тверь и казнил страшным «погромом» Новгород в 1570 г.; на развалинах Москвы, испепеленной Девлет-Гиреем крымским, отпировал третью свадьбу свою (см. 134) 28 октября, но уже овдовел 13 ноября и немедленно открыл пятую эпоху казней в 1571 г.;

исходатайствовал себе соборное разрешение на четвертый брак (см. 25), отпраздновав который, лично опустошил всю Эстонию в 1572 г.; вел переговоры с послом Литовской рады Гарабурдой о возведении себя или сына своего, царевича Ивана (см. 99), на престол польский в 1573 г.; постриг четвертую жену свою в 1574 г.; взял за себя уже без соборного разрешения пятую жену (см. 27), переселился в г. Старицу и открыл шестую эпоху казней, замечательную изобретательностью рода последних, в 1575 г.; вызывал разных художников-иноземцев и принимал в Москве послов Стефана Батория, нового короля польского, в 1576 г.; совершил удачный поход в несчастную Ливонию, ознаменованный тиранством при взятии Вендена, и, отослав в монастырь пятую жену, завел себе шестую, как называют ее современники, «женище» (см. 43), в 1577 г.;

начал испытывать неудачи в Ливонии, где потерял Венден в 1578 г.; получил объявление войны от Стефана Батория и потерял Полоцк, взятый Баторием, в 1579 г.; созвал в Москве собор «некоих ради царских вещей», потерял 10 городов, от Велижа до Великих Лук, взятых Баторием, и сыграл седьмую свадьбу свою (см. 132) в сентябре 1580 г.; терпел постоянные поражения от Батория, унижался перед ним в лице своих послов, тревожно наблюдал из Старицы славную защиту Пскова князем Петром Ивановичем Шуйским и убил собственноручно в Александровской слободе сына своего, царевича Ивана, 19 ноября 1581 г.; принял царство Сибирское, завоеванное Москве Ермаком, волжским казаком-пиратом, в 1582 г.; уступил шведам по перемирному договору Ям (Ямбург), Иваньгород и Копорье в 1583 г.

Умер в Москве, приняв иночество, 18 марта 1:184 г. Тело его погребено в московском Архангельском соборе.

Царь Иван IV Грозный был женат семь раз: 1) на Анастасии Романовне Захарьиной-Кошкиной; 2) на Марье Темрюковне, княжне кабардинской; 3) на Марфе Васильевне Собакиной; 4) на Анне Алексеевне Колтовской; 5) на Анне Григорьевне Васильчиковой;! 6) на вдове Василиссе Мелентьевой и 7) на Марье Федоровне Нагой (см. 17, 128, 134, 25, 27, 43 и 132). Из браков этих имел детей: от первого — сыновей Дмитрия (ум. 1553 г.), Ивана (см. 99), Федора (впоследствии царь, см. 203) и три дочери; от второго — сына Василия (ум. 1563 г.); от седьмого — сына Дмитрия царевича, почитаемого святым (см. 74).


Иван Калита I Первый ДАНИЛОВИЧ, первый великий князь московский

АЛФАВИТНО-СПРАВОЧНЫЙ ПЕРЕЧЕНЬ ГОСУДАРЕЙ РОССИЙСКИХ И ЗАМЕЧАТЕЛЬНЕЙШИХ ОСОБ ИХ КРОВИ

97. ИВАН I ДАНИЛОВИЧ, прозванием Калита

первый великий князь московский

сын св. Даниила Александровича, князя московского, от брака с неизвестною.

Родился в Москве около 1283 г.; в отсутствие брата своего, великого князя Юрия III (см. 193), в Орду, разбил наголову тверитян под Переславлем-Залесским в 1304 г.; поездкой своей в Новгород за войском брату Юрию избежал поражения полков московских тверскими при Бортнове (в 40 верстах от Твери) 22 декабря 1317 г.; впервые поехал в Орду в 1320 г.; возвратился оттуда с Ахмылом, кровожадным послом Узбековым, в 1322 г.; убедил св. Петра, митрополита, переселиться из Владимира в Москву в 1325 г.; по желанию св. Петра заложил в Москве каменный храм Успения (ныне Успенский собор) 4 августа 1326 г.; по приказанию из Орды огнем и мечом опустошил Тверь, Кашин и Торжок в декабре 1327 г.; отправился вторично в Орду, где получил от хана ярлык на великокняжение в 1328 г.; приехал в Новгород вооружаться против низложенного великого князя Александра Михайловича тверского (см. 10) в 1329 г.;

уговорил св. Феогноста, митрополита московского, проклясть псковитян, великодушных защитников гонимого князя тверского в 1330 г.; поехал в третий раз кланяться хану ордынскому в 1331 г.; среди голода, томившего Русь и прозванного «рослой рожью», неожиданно потребовал от новгородцев «серебра закамского» и, получив отказ, взял Торжок, потом Бежецк в 1332 г.; заложил в Москве каменный храм Архангела на площади (ныне Архангельский собор) и совершил четвертую поездку в Орду в 1333 г.; умирился с Новгородом и посетил его в 1334 г.; был свидетелем страшного пожара Москвы в 1335 г.; сделал пятую поездку в Орду в 1336 г.;

нарушив крестное целование свое Новгороду, послал полки московские на р. Двину, где они, по выражению летописца, «посрамлени быша» в 1337 г.; окончательно «размирился» с Новгородом требованием сверх уплаченного уже новгородцами «выхода ордынского» (дани хану) еще какого-то «запроса царева» и, недовольный отказом, заложил в Москве дубовый Кремль, а затем отправился с сыновьями Семеном и Иваном в шестой раз в Орду клеветать на князя Александра тверского, врага своего, в 1339 г.; по возвращении из Орды послал полки московские в Смоленск и внезапно, успев только посхимиться, умер в Москве 31 марта 1340 г.

Тело его погребено в московском Архангельском соборе.

Великий князь Иван Калита был женат на неизвестной (в иночестве Елена, см. 87), с которою имел четырех сыновей, в том числе великих князей Симеона, Ивана II, и четыре дочери.


Иван II Второй ИВАНОВИЧ, великий князь московский

АЛФАВИТНО-СПРАВОЧНЫЙ ПЕРЕЧЕНЬ ГОСУДАРЕЙ РОССИЙСКИХ И ЗАМЕЧАТЕЛЬНЕЙШИХ ОСОБ ИХ КРОВИ

98. ИВАН II ИВАНОВИЧ

великий князь московский

сын Ивана I Даниловича Калиты, великого князя московского, от брака с неизвестной (в иночестве Елена, см. 87).

Родился в Москве 30 марта 1326 г.; проектом первого завещания своего отца назначался князем Звенигорода и Рузы в 1331 г.; вслед за отцом приехал с братьями Симеоном (впоследствии великий князь, см. 176) и Андреем в Орду осенью 1339 г.; по вокняжении брата своего Симеона ходил с ним на Торжок в 1340 г.; ездил с ним же в Орду на поклонение новому хану Чанибеку в 1342 г.; снова сопровождал брата в Орду в 1344 г.; сланный братом, великим князем, в Новгород на шведов, возвратился с дороги и оставил новгородцев, «не приняв,— говорит летописец, — архиепископского благословения, ни челобитья новгородского», в 1348 г.; сопровождал брата в Орду весной и летом 1350 г.; по смерти великого князя Симеона избран ханом Чанибеком на стол великокняжеский в 1353 г.; не ладил с Новгородом в 1354 г.; потерял город Брянск (Орловской губернии), поддавшийся Литве, в 1355 г.; мирил князей тверских на съезде владимирском в 1357 г.

Умер в Москве иноком 13 ноября 1359 г. Тело его погребено в московском Архангельском соборе.

Великий князь Иван II был женат дважды: 1) на Федосье Дмитриевне, княжне брянской (см. 205), и 2) на Александре Ивановне (в иночестве Мария, см. 8), от которой было у него два сына, в том числе великий князь Дмитрий Иванович Донской (см. 71), и дочь Анна, за князем Дмитрием Михайловичем Волынским-Боброком.


царевич Иван Иванович, сын Ивана Грозного

АЛФАВИТНО-СПРАВОЧНЫЙ ПЕРЕЧЕНЬ ГОСУДАРЕЙ РОССИЙСКИХ И ЗАМЕЧАТЕЛЬНЕЙШИХ ОСОБ ИХ КРОВИ

99. ИВАН ИВАНОВИЧ

царевич

сын царя Ивана IV Васильевича Грозного от первого брака с Анастасией Романовной, дочерью окольничего Романа Юрьевича Захарьина-Кошкина и жены его Ульяны, известной только по имени.

Родился в Москве 28 марта 1554 г.; потеряв мать, переселен с братом из «Верха» царских хором на «особный» двор в 1560 г.; встречал на подъездном стане в волоколамском Иосифове монастыре отца своего, победоносно возвращавшегося из Ливонии, в 1563 г.; жил с отцом и опричниками в Александровой слободе (ныне Александров, уездный город Владимирской губернии) в 1565 г.; сопровождал отца в походе с теми же опричниками от Москвы до Ршанского яма (близ Новгорода) в 1567 г.;

был сватаем отцом к Виргинии, дочери Эрика XIV, короля шведского, немедленно свергнутого с престола, чем и покончилось сватовство в 1568 г.; находился при отце, казнившем Клин и Тверь, в 1569 г.; видел отцов «погром» Новгорода и вместе с отцом производил страшные казни на московской Красной площади в 1570 г.; получил в Александровой слободе невесту, избранную ему отцом, и женился на ней в Москве 4 ноября 1571 г.; не допущен отцом к избирательной кандидатуре на престол польский ни в 1572, ни в 1573 гг.; постриг первую жену свою и взял другую в 1575 г.; участвовал в приемной аудиенции, торжественно данной отцом его Иоанну Кобенцелю, послу императора Максимилиана II, 24 января 1576 г.;

сопровождал отца в удачном для последнего Ливонском походе 1577 г.; сочинил службу преподобному Антонию Сийскому в 1578 г.; находился при отце в Новгороде и Пскове в 1579 г.; сочинил Похвальное слово Антонию Сийскому в 1580 г.; раздражив отца вызовом идти на Стефана-Батория, короля польского, осаждавшего Псков, получил из рук родительских удар в висок концом железного остня (костыля) и, смертельно раненый этим ударом, умер на четвертые сутки в Александровой слободе 19 ноября 1581 г.

Тело его, принесенное из слободы в Москву, погребено в московском Архангельском соборе.

Царевич Иван был женат три раза: 1) на Евдокии Богдановне Сабуровой (в иночестве Александра), умершей в суздальском Покровском монастыре не раньше 1614г.; 2) на Пелагее Михайловне Соловово (в иночестве Параскева), умершей в московском Ивановском монастыре в 1620 г.; 3) на Елене Петровне Шереметевой (в иночестве Леонида), эпох брака и пострижения которой определить не из чего, а время смерти в московском Новодевичьем монастыре должно отнести к периоду 1584-1588 гг. Детей у царевича Ивана не было.


ИВАН ИВАНОВИЧ, прозванием Младый, князь тверской

АЛФАВИТНО-СПРАВОЧНЫЙ ПЕРЕЧЕНЬ ГОСУДАРЕЙ РОССИЙСКИХ И ЗАМЕЧАТЕЛЬНЕЙШИХ ОСОБ ИХ КРОВИ

100. ИВАН ИВАНОВИЧ, прозванием Младый

князь тверской

сын Ивана III Васильевича, великого князя московского и всей Руси, от первого брака с княжной Марьей Борисовной тверской (см. 122).

Родился в Москве 15 февраля 1458 г.; сопровождал отца в походе (не оконченном) на Ибрагима, царя казанского, в 1468 г.; ходил при отце же на Новгород, в договорных грамотах с которым именован, подобно отцу, «великим князем», в 1471 г.; при первом нашествии Ахмата, царя кипчакского, находился с бабкой, отцовой матерью, в Ростове в 1472 г.; во время отцова похода к Новгороду ведал Москву, между тем как велись переговоры с Кафой (ныне Феодосия, в Таврической губернии) о женитьбе его на дочери Исайка, князя мангупского, в 1475 г.;

во время второго похода отца к Новгороду ведал Москву вторично в 1477 г.; при втором нашествии царя Ахмата вывел полки из Москвы к Серпухову 8 июня и стал с ними на р. Угре, откуда вопреки приказаниям отца, боявшегося за жизнь сына, не хотел возвратиться в Москву, но отвечал: «ждем татар», за что едва не был взят под стражу отцом в 1480 г.; при добровольном удалении Геронтия, митрополита московского, в Симонов монастырь, вследствие разногласия с великим князем о хождении (церковнослужебном) по солнцу или нет, употреблен отцом для убеждения митрополита возвратиться, но безуспешно, в 1483 г.; был с отцом в походе на Тверь, при занятии которой Иваном III объявлен князем тверским 15 сентября 1485 г.

Умер в Москве 7 марта 1490 г. Тело его погребено в московском Архангельском соборе.

Князь Иван Младый был женат с 6 января 1483 г. на дочери Стефана IV, господаря молдавского, Елене (ум. 18 января 1505 г.), тело ее погребено в московском Вознесенском девичьем монастыре; имел от нее сына Дмитрия, великого князя владимирского и московского (см. 70).


Иван Берладник РОСТИСЛАВИЧ, княжич галицкий и воевода русский

АЛФАВИТНО-СПРАВОЧНЫЙ ПЕРЕЧЕНЬ ГОСУДАРЕЙ РОССИЙСКИХ И ЗАМЕЧАТЕЛЬНЕЙШИХ ОСОБ ИХ КРОВИ

101. ИВАН РОСТИСЛАВИЧ, прозванием Берладник

(от г. Берлада, или Бырлада, между реками Прутом и Серетом в Молдавии)

княжич галицкий и воевода русский

сын Ростислава Володаревича (Владимировича), князя перемышльского (ныне Галиция), от брака с неизвестною, один из замечательнейших в свое время князей-изгоев (безместных).

Родился в Перемышле около 1120 г.; потерял отца и Перемышль, захваченный дядей его, великим князем Владимиром галицким (см. 51), в 1126 г.; пользуясь отсутствием дяди, захватил Галич, куда был призван гражданами, но вскоре же выбит дядей и бежал к Дунаю, потом в Киев, в 1145 г.;

явился в Новгород-Северский (уездный город Черниговской губернии) к князю Святославу Ольговичу, союзнику Юрия, князя суздальского, против Изяслава II, великого князя киевского, в 1146 г.; оставил князя северского и, взяв с него за службу 12 гривен золота да 200 гривен серебра, перешел к князю смоленскому Ростиславу, брату Изяслава II, в 1147 г.; покинув и князя смоленского, вступил на службу к, Юрию суздальскому, уже великому князю киевскому, с дружинниками которого нападал на новгородских сборщиков. дани в 1149 г.;

без всякой вины закованный Юрием в цепи, привезен из Суздаля в Киев и чуть не выдан Ярославу Осмомыслу, князю галицкому (см. 197), но спасен заступлением духовенства и на обратном пути к Суздалю освобожден воинами Иэяслава Давидовича, князя черниговского, в 1156 г.; по вокняжении этого' Изяслава на столе киевском под именем Изяслава III (см. 105) был причиной раздора между ним и князьями черниговскими, с одной стороны, а князем галицким, с другой, грабил суда по Дунаю и врывался с половцами в Галич, но не надолго, в 1158 г.; доказав свою преданность Изяславу III, бежал к грекам в Солунь (Фессалонику) и там, как полагают, отравлен в 1161 г.

Сын его Ростислав погиб при покушении своем на Галич в 1189 г.


князь Игорь II Второй ОЛЬГОВИЧ (в иночестве и схиме Давид)

АЛФАВИТНО-СПРАВОЧНЫЙ ПЕРЕЧЕНЬ ГОСУДАРЕЙ РОССИЙСКИХ И ЗАМЕЧАТЕЛЬНЕЙШИХ ОСОБ ИХ КРОВИ

102. ИГОРЬ II ОЛЬГОВИЧ (в иночестве и схиме Давид)

великий князь киевский

сын Олега Святославича, князя черниговского (см. 154), от брака с княжной половецкой, неизвестной по имени, причтенный православною церковью к лику святых.

Родился в Чернигове около 1096 г.; участвовал в походе великого князя Владимира Мономаха к Минску в 1116 г.; при сыне его, великом князе Мстиславе Великом, ходил к Полоцку в 1129 г.; дружа с сыновьями Мстислава Великого, воевал, обще с братьями и половцами, против великого князя Ярополка II Владимировича в 1135 г., а после поражения великого князя 8 августа на р. Супое получил с братьями Курск и часть области Переяславской в 1136 г.;

несмотря на это, снова с братьями же объявил войну великому князю, грабил с половцами по р. Суле, взял Прилуки, собирался осадить Киев, но сам попал в осаду в Чернигове, и только великодушию или слабости великого князя обязан спасением в 1138 г.; имел усобицу со своими двоюродными братьями Давидовичами, на! которых ходил к Чернигову и занимал города суздальские в 1141 г.;

пустошил, обще с братом своим Святославом, области Туровскую и Переяславскую, но остановлен убеждениями князя-инока, св. Николая Святоши (см. 172), и получил от великого князя Всеволода II на свою долю Городец, Юрьев и Рогачев в 1142 г.; ходил] на князя Владимирка галицкого в 1144 г.; водил рать великого князя, своего брата, в Польшу в 1145 г.; по смерти Всеволода II 1 августа объявлен великим князем киевским, но разбит и низложен 17 августа 1146 г.; постригся в переяславском заточении 5 января и, перемещенный в киевский Федоровский монастырь уже схимником, убит киевлянами 19 сентября 1147 г.

Тело его, погребенное первоначально в киевском Симеоновском монастыре, перенесено в черниговский Спасо-Преображенский собор в 1150 г., но не имеет над собою никакой гробницы со времени татарского нашествия в 1240 г.

Был ли св. князь женат, известий нет.


Игорь I Первый Рюрикович, первый великий князь киевский и всей Руси

АЛФАВИТНО-СПРАВОЧНЫЙ ПЕРЕЧЕНЬ ГОСУДАРЕЙ РОССИЙСКИХ И ЗАМЕЧАТЕЛЬНЕЙШИХ ОСОБ ИХ КРОВИ

103. ИГОРЬ I РЮРИКОВИЧ

великий князь киевский и всей Руси, первый, носивший этот титул

Родился в Новгороде от Рюрика, первого государя русского, и жены его, достоверными летописями не именуемой, в 877, а не в 865 г., как сообщают некоторые позднейшие известия; пятилетним ребенком сопровождал Олега в судовом походе, где не вышел сам, но вынесен из лодки, в 882 г.; за то был оставлен в Киеве, хотя женатый уже, во время набега Олегова на Византию в 906 г.; первый вокняжился на столе киевском в 912 г.; смирил взбунтовавшихся древлян и наказал их прибавлением дани в 914 г.; впервые, как и вся Русь, увидел печенегов, но разошелся с ними без боя в 915 г.; бился с ними же, но удачно или нет, не известно, в 920 г.; совершил несчастный для Руси набег на Византию, показавший воинам и ладьям русским впервые, что такое огонь греческий, в 941 г.; вторично плавал на греков, которые, не вступая в бой, откупились дарами в 943 г.; торжественно заключил мир с греками через послов договорами киевским и цареградским в 944 г.; ходил к древлянам за данью, получил ее, требовал еще и убит ими у Коростена (ныне местечко Искорость Волынской губернии на р. Уше) в 945 г.

Тело его погребено там же, под высоким холмом. Великий князь Игорь был женат на псковитянке Ольге (см. 156), от которой имел сына Святослава (см. 173).


князь Игорь СВЯТОСЛАВИЧ, в св. крещении Георгий

АЛФАВИТНО-СПРАВОЧНЫЙ ПЕРЕЧЕНЬ ГОСУДАРЕЙ РОССИЙСКИХ И ЗАМЕЧАТЕЛЬНЕЙШИХ ОСОБ ИХ КРОВИ

104. ИГОРЬ СВЯТОСЛАВИЧ, в св. крещении Георгий

князь северский, потом черниговский

сын Святослава-Николая Ольговича, князя черниговского, от второго брака с дочерью Петрилы I, посадника новгородского, неизвестного по имени (прославленный герой древнейшего русского стихотворения под названием «Слово о полку Игореве»).

Родился в Чернигове весной 1151 г.; уже семилетним ребенком ополчался с отцом на врагов великого князя Изяслава III (см. 105) в 1158 г.; по смерти отца не получил никакого удела от двоюродного брата своего Святослава Всеволодовича, именовавшегося великим князем киевским, в 1165 г.; был в рати св. Андрея Боголюбского, великого князя всей Руси, взявшей Киев приступом 8 марта 1169 г.; прославился разбитием ханов половецких Кобяка и Кончака близ урочища Олтавы (ныне Полтава) на р. Ворскле, 20 июля 1171 г.; был в рати св. Андрея Боголюбского, неудачно подступившей к Вышгороду киевскому в 1173 г.; ходил с князьями на половцев за р. Сулу в 1179 г.;

по смерти брата своего Олега сел на стол Новгород-Северский в январе 1180 г.; на время похода Святослава Всеволодовича, князя черниговского, против великого князя владимирского, оставлен «блюсти Чернегова», потом ходил с тем же Святославом к Друцку, а на возвратном пути оттуда, предводя половцами, разбит черными клобуками князя Рюрика смоленского у Белгорода в 1181 г.; побил половцев на р. Хороле (февраль) и приютил у себя в Путивле княжича Владимира галицкого, шурина своего, бежавшего от отца, в] 1183 г.;

поражен половцами за р. Доном и взят ими в плен, из которого, однако, бежал (обстоятельства эти — предмет «Слова о полку Игореве») и возвратился домой в 1185 г.; ходил на половцев в] 1191 г.; выезжал с князем черниговским к Карачеву (уездный город Орловской губернии) для похода на Рязань, который, по неразрешению великого князя владимирского, не состоялся, в 1194 г.;! оставшись старейшим в роде Ольговичей, сел на столе Черниговском в августе 1198 г.

Умер в 1202 г. О месте смерти его и norpeбения тела сведений нет.

Князь Игорь северско-черниговский был женат на дочери Ярослава Осмомысла, князя галицкого, неизвестной по имени, и имел от нее пять сыновей, из которых трое] (Роман, Святослав и Ростислав), княжившие в земле галицкой, повешены галичанами за жестокость свою в 1212 г.


Изяслав III Третий Давидович, князь черниговский, потом двукратно великий князь киевский — первый, носивший этот титул без прежнего, всерусского, значения, уже отодвигавшегося из Киева к Суздалю и Владимиру

АЛФАВИТНО-СПРАВОЧНЫЙ ПЕРЕЧЕНЬ ГОСУДАРЕЙ РОССИЙСКИХ И ЗАМЕЧАТЕЛЬНЕЙШИХ ОСОБ ИХ КРОВИ

105. ИЗЯСЛАВ III ДАВИДОВИЧ

князь черниговский, потом двукратно великий князь киевский — первый, носивший этот титул без прежнего, всерусского, значения, уже отодвигавшегося из Киева к Суздалю и Владимиру

сын Давида Святославича, князя черниговского, от брака с неизвестною.

О годе и месте его рождения сведений нет: при великом князе Всеволоде II Ольговиче, послан с князьями галицкими воевать области Туровскую и Владимиро-Волынскую в 1139 г.; получил от великого князя г. Брест в 1142 г.; ходил по приказу великого князя в Польшу, мирил тамошние усобицы в 1143 г.; отправленный из Переяслава с половцами на князей галицких, взял Ушицу и Микулин в 1144 г.; пустошил с братом своим Владимиром Новгород-Северскую область князя Святослава Ольговича и безуспешно осаждал Путивль, сдавшийся только великому князю Изяславу II Мстиславичу в 1146 г.;

разбит князем Святославом Ольговичем 16 январ у г. Карачева и получил себе с братом же область Новгород-Север скую, но вслед за тем уличен в заговоре на жизнь великого князя киевского, стоившем жизни князю-схимнику Игорю Ольговичу, убитому озлобленными киевлянами 19 сентября 1147 г.; примирился с великим князем и заключил с ним союз против Юрия Владимировича, князя суздальского, в 1148 г.; участвовал в поражен Юрия под Переяславом 23 августа Т149 г.; уже союзником Юр» вступил с ним в Киев в 1150 г.;

соединившись опять с великим князем, потерял в битве у Киева брата своего Владимира, союзника Юриева, в 1151 г.; выдержал в Чернигове осаду Юриеву в 1152 г. недопущенный в Киев поклониться телу великого князя Изясла ва II, умершего 13 ноября 1154 г., вознегодовал на преемника Святославова, великого князя Ростислава Мстиславича, которого и раз бил на р. Белоусе, после чего 18 марта приглашен киевлянами стол киевский, но через два дня должен был уступить его Юрию возвратиться в Чернигов в 1155 г.;

сопровождал великого князя Юрия в Заруб для переговоров с половцами, которых по найме их великим князем водил до Березны в 1156 г.; по смерти великого князя Юрия 15 мая снова приглашен киевлянами на стол киевский и торжественно въехал в Киев 19 мая 1157 г.; выбит из Киева волынскими князьями в союзе с князем галицким и берендеями 22 декабря 1158 г.; наняв половцев, безуспешно осаждал Чернигов, ра-юрял Смоленскую область и дружески сошелся с князем Андреем Боголюбским в 1159 г.; тщетно стоял две недели под Переяславом и 1160 г.; овладев Киевом 8 февраля, осадил великого князя Ростислава в Белгороде, но убит тут же 6 марта 1161 г.

Тело его, погребенное сначала в киевском Симеоновском монастыре, перенесено потом в Чернигов, где и положено в церкви святых мучеников Бориса и Глеба.

Великий князь Изяслав III был женат на неизвестной, и дочь его, по некоторым известиям, выдана за Глеба Юрьевича, брата св. Андрея Боголюбского.


Изяслав II Второй Мстиславич, великий князь киевский

АЛФАВИТНО-СПРАВОЧНЫЙ ПЕРЕЧЕНЬ ГОСУДАРЕЙ РОССИЙСКИХ И ЗАМЕЧАТЕЛЬНЕЙШИХ ОСОБ ИХ КРОВИ

106. ИЗЯСЛАВ II МСТИСЛАВИЧ

великий князь киевский

сын Мстислава I Владимировича Великого, великого князя киевского от первого брака с Христиной Инговной, королевной шведской.

Родился в Новгороде в 1096 г.; при вокняжении отца своего и Киеве получил Курск в 1125 г.; отсюда ходил на Полоцкую область и взял г. Логожск в 1127 г.; получил Полоцк и Минск в 1129 г.; к ним Переяслав, немедленно обмененный на Туров и Пинск, в 1132 г.; потерял Туров, отнятый у него дядей, великим князем Ярополком II, в 1134 г.; лишась и Переяслава, захваченного другим дядей, князем Юрием суздальским, удалился в Новгород к брату Всеволоду (см. 56), с которым ходил, но не дошел, в Суздаль, однако получил от великого князя область Владимиро-Волынскую и 1135 г.; отсюда ходил защищать дядю Вячеслава в Переяслав и разбил князей черниговских в 1142 г.;

желая быть миротворцем между великим князем Всеволодом II и Юрием, князем суздальским, нарочно ездил к последнему, но только перессорился с ним, и 1143 г.; был в походе на князя Владимирка, князя галицкого, в 1144 г.; вместе с другими князьями присягнул на верность Игорю Ольговичу, брату великого князя, когда не станет последнего, в 1145 г.; по смерти же великого князя 1 августа разбил Игоря под самым Киевом и вокняжился в Киеве 17 августа 1146 г.;

проведя и усобице с князьями весь 1147 год, ласкал новгородцев в 1148 г. и, выгнанный из Киева князем Юрием суздальским в августе 1149 г., сложил с себя великокняжеское достоинство по Луцкому договору 1150 г.; но, в свою очередь, заставил князя Юрия бежать из Киева и 1151 г.; ходил с венграми на князя Владимирка галицкого, союзника Юриева, в 1152 г., а потом на Ярослава Осмомысла, сына Владимиркова, в 1153 г., и умер в Киеве 13 ноября 1154 г.

Тело его погребено там же, в Федоровской церкви бывшего Вотчего (Отчего) монастыря.

Великий князь Изяслав II был женат, как сообщается летописями и другими известиями, три раза: 1) на неизвестной, умершей в 1152 г.; 2) на княжне литовской, неизвестной по имей которая будто бы бежала вскоре после брака в 1153 г., пойма» И умерла в заточении; 3) на княжне абазинской, неизвестной имени, с 1154 г. Имел трех сыновей, в том числе Мстислава, Великого князя киевского.


Изяслав I Первый Ярославич, в св. крещении Дмитрий, великий князь киевский

АЛФАВИТНО-СПРАВОЧНЫЙ ПЕРЕЧЕНЬ ГОСУДАРЕЙ РОССИЙСКИХ И ЗАМЕЧАТЕЛЬНЕЙШИХ ОСОБ ИХ КРОВИ

107. ИЗЯСЛАВ I ЯРОСЛАВИЧ, в св. крещении Дмитрий

великий князь киевский

сын Ярослава I Владимировича, великого князя киевского и всей Руси, от брака с Анной (Ингигердой) Олофовной, королевной шведской.

Родился в Киеве в 1025 наследовал после отца стол киевский в 1154 г.; обнародовал дополнение к «Правде русской», отменяющее смертную казнь, в 1055 г хотел, но, уговоренный женою, отдумал разорить возникавши Киево-Печерский монастырь в 1056 г.; победил латышское племени голядов в 1057 г.; ходил «с бесчисленными воями» на торков, которые с той поры перевелись, и на ссолов или колыванцев (ревелцев) в 1060 г.; выслал на половцев, впервые тогда «заратившихся сына своего Всеволода, который ими разбит, в 1061 г.; за ограбление Новгорода Всеславом Брячиславичем, князем полоцким, ва полоцкий город Минск, разбил на р. Немиге самого Всеслава и коварно захватил его в Киеве в 1067 г.;

при втором нашествии половцев не хотел после испытанного от них поражения на р. Альте ти биться с ними еще раз и за это изгнан из Киева граждане вокняжившими узника Всеслава 15 сентября 1068 г.; с помою рати польской возвратил себе Киев (2 мая) и, преследуя бея шего Всеслава, занял Полоцк, где вокняжил сына своего Мстислав! в 1069 г.; вторично изгнанный из Киева (22 марта) братьями ими Святославом и Всеволодом, бежал со всем имуществом «в литву и далее к императору (немецкому) и папе в 1073 г.; с помощью польской сел в третий раз на столе киевском, уступленном е» по смерти Святослава Всеволодом 15 июля 1077 г.; убит в сражении с половцами на Нежатиной ниве близ Чернигова 3 октября 1079 г.

Тело его, привезенное с места битвы в г. Киев, погребе» в Богородицкой десятинной церкви.

Великий князь Изяслав I был женат на сестре Казимира I, короля польского, неизвестной имени (ум. 1107 г.),от которой имел трех сыновей, в том числе великого князя Святополка II, и дочь Евпраксию Вышеславу, за Болеславом II, королем польским.


Ирина Олофовна (в иночестве Анна, до св. крещении Ингигерда), великая княгиня

АЛФАВИТНО-СПРАВОЧНЫЙ ПЕРЕЧЕНЬ ГОСУДАРЕЙ РОССИЙСКИХ И ЗАМЕЧАТЕЛЬНЕЙШИХ ОСОБ ИХ КРОВИ

108. ИРИНА ОЛОФОВНА (в иночестве Анна, до св. крещении Ингигерда)

великая княгиня

жена Ярослава I Владимировича великого князя киевского и всей Руси, дочь Олофа I, короля швеского, причтенная православной церковью к лику святых.

Год ее рождения не известен. Обвенчана с князем Ярославом в Новгроде в 1019 г. и принесла с собой в вено (приданое) город Алдегаборг (Старую Ладогу). В течение с лишком 30-летнего брака родила мужу семь сыновей (в том числе князя Владимира Ярославича, признанного святым) и три дочери.

Умерла в Новгороде гостя у Владимира, своего сына, 10 февраля 1050 г.

Тело ее лежит открытыми мощами в новгородском Софийском соборе, и память ей совершается ежегодно дважды: 10 февраля — с незапамятных времен, 4 октября — с 1439 г.


царица Ирина Федоровна (в иночестве Александра)

АЛФАВИТНО-СПРАВОЧНЫЙ ПЕРЕЧЕНЬ ГОСУДАРЕЙ РОССИЙСКИХ И ЗАМЕЧАТЕЛЬНЕЙШИХ ОСОБ ИХ КРОВИ

109. ИРИНА ФЕДОРОВНА (в иночестве Александра)

царица

жена царя Федора I Ивановича, дочь царедворца Федора Ивановича Годунова от брака со Степанидой Ивановной (в иночестве Сандулия), известной только по имени.

О годе и месте ее рождения сведений нет; вышла за Федора, еще царевича, в 1580 г.; за три дня до смерти царя Ивана IV Грозного, свекра своего, пришла было утешить больного, но, как пишет Карамзин, «бежала с омерзением от его любострастного бесстыдства» 15 марта 1584 г.; сделавшись царицей, переписывалась с Елизаветой, королевой английской, именовавшей ее «любезнейшею кровною сестрою», в 1586 г.; угрожалась замыслом многих, в том числе Дионисия, митрополита московского, бить челом царю о разводе с нею как неплодною в 1587 г.; находилась в Новгороде, пока муж ее воевал со шведами, в 1590 г.; получила в дар от духовенства греческого в Константинополе часть мощей св. Марии Магдалины («от руки перст») и «венец царской золот, с каменьем и с жемчюги» в июне 1591 г.; впервые сделалась матерью, родив дочь (Феодосию) в июне 1592 г.; назначенная по завещанию мужа преемницей трона, отказалась от всего и, постригшись в девятый день вдовства 16 января, благословила на царство избранника народного Бориса Годунова, брата своего, 21 февраля 1598 г.

Умерла в Москве 26 октября 1603 г. Тело ее погребено там же, в Вознесенском девичьем монастыре, что в Кремле. Кроме дочери Феодосии (ум. 1593 г.), детей не имела.


КОНСТАНТИН ВСЕВОЛОДОВИЧ, великий князь владимирский

АЛФАВИТНО-СПРАВОЧНЫЙ ПЕРЕЧЕНЬ ГОСУДАРЕЙ РОССИЙСКИХ И ЗАМЕЧАТЕЛЬНЕЙШИХ ОСОБ ИХ КРОВИ

110. КОНСТАНТИН ВСЕВОЛОДОВИЧ

великий князь владимирский

сын Всеволода III Юрьевича (Георгиевича) Большое Гнездо, великого князя владимирского, от первого брака с Марией (в иночестве Марфа), дочерью Шварна, князя чешского (богемского).

Родился в г. Владимире-на-Клязьме 18 мая 1185 г.; ходил с отцом на вежи половецкие к р. Дону в 1198 г.; послан отцом княжить в Новгород в 1206 г.; предводительствуя новгородцами, был с отцом при взятии г. Пронска, откуда возвратился уже не в Новгород, но в Ростов, данный ему в удел с пятью городами в 1207 г.; водил владимирскую рать на Новгород, но без боя, в 1209 г.;

по не которым известиям, ездил за невестой отца в Киев и сопровождал ее до Владимира в 1211 г.; поссорился с отцом за нежелание отдать — при будущем вокняжении своем — ростовский удел младшему брату Юрию (впоследствии великий князь Юрий II, см. 192), объявлен лишенным наследства и по смерти отца осажен Юрием в Ростове в 1212 г.; осажен Юрием вторично, в Ростове же, и, потеряв влияние на удельную Москву, заключил непрочный мир с братом в 1213 г.; с помощью новгородцев, предводимых князем Мстиславом Удалым (см. 145), разбил Юрия наголову 21 апреля на поле Липецком (в Юрьевском уезде Владимирской губернии) и занял стол великокняжеский в 1216 г.

Умер в г. Владимире на Клязьме 2 февраля 1219 г.; тело его погребено там же, в Успенском соборе.

Великий князь Константин был женат на дочери Мстислава Романовича, князя смоленского, неизвестной по имени мирскому, но в иночестве нареченной Агафией (см. 3), и имел с нею трех сыновей, из которых Василько (Василий), князь ростовский (см. 49), причтен церковью к лику святых.


КОНСТАНТИН ПАВЛОВИЧ, цесаревич и великий князь

АЛФАВИТНО-СПРАВОЧНЫЙ ПЕРЕЧЕНЬ ГОСУДАРЕЙ РОССИЙСКИХ И ЗАМЕЧАТЕЛЬНЕЙШИХ ОСОБ ИХ КРОВИ

111. КОНСТАНТИН ПАВЛОВИЧ

цесаревич и великий князь

сын императора Павла I Петровича от второго брака с Софией-Доротеей-Августой-Луизой, принцессой виртемберг-штутгартской, в православии императрицей Марией Федоровной.

Родился в Царском Селе 27 апреля 1779 г.; воспитывался под руководством Н. И. Салтыкова (впоследствии князь) до 1795 г.; вступил в первый брак 15 февраля 1796 г.; посланный отцом в итальянскую кампанию под начальство Суворова, сражался на р. Требии 6-8 июня, при г. Нови 4 августа и разделил славу швейцарского похода, за который награжден титулом цесаревича 28 октября 1797 г.; по воцарении императора Александра I, брата своего, сделан начальником всей гвардии в 1801 г.; командовал ею в бою Аустерлицком 20 ноября 1805 г.;

с нею же был в сражениях при Гутштадте 25 мая, при Гейдельсберге спустя 4 дня и под Фридландом 2 июня 1807 г.; по возвращении гвардии в Петербург, продолжая командовать ею, наименован главным начальником военно-учебных заведений в 1808 г.; назначенный командиром 5-го пехотного корпуса (дивизии гвардейская пехотная, 1-я кирасирская и сводная гренадерская, с гвардейской артиллерией), находился в составе' 1-й западной армии (Барклая-де-Толли), с нею отступил в дрисский лагерь и тем ограничил личное участие свое в Отечественной войне 1812 г.; по изгнании неприятеля из пределов России переправился с главной квартирой за границу 1 января; предводительствовал гвардией в боях люценском 20 апреля и бауценском 8-9 мая;

начальствовал русско-прусскими резервами под Гисгюбелем 10, Дрезденом 14-15 и Кульмом 17-18 августа; награжден шпагой, алмазами украшенной, с надписью «За храбрость» 30 августа; был в битве лейпцигской, за которую получил орден св. Георгия 2-го класса 8 октября 1813 г.; по переходе союзных армий за р. Рейн способствовал успеху дела при Фер-Шампенуазе 13 марта; из Парижа прислан вестником мира в Петербург уже в июне; тут отказался от бала, готовившегося в честь его дворянством и купечеством, и, предложив деньги эти отдать пострадавшим под Фер-Шампенуазом, ездил с императором Александром на Венский конгресс, открытый в октябре 1814 г.; по возвращении Наполеона с острова' Эльбы во Францию сопровождал императора Александра в кратковременном походе 1815 г.; назначен главнокомандующим польскою армиею и переселился на житье в Варшаву в 1816 г.;

разведен с первой женой своей 20 марта (1 апреля) 1820 г.; женившись вторично, на княжне Лович, отрекся от престола письменным актом s 14 января 1822 г.; на этом основании по смерти императора Александра I присягнул младшему себя брату Николаю как императору и повторил отречение свое 26 ноября 1825 г.; присутствовал на коронации императора Николая I в Москве 22 августа 1826 г.; в эпоху польского восстания едва не был лишен жизни в собственном варшавском дворце 17 ноября 1830 г.; выступив из Варшавы наспех, соединился с войсками, прибывшими из России, взял г. Калулчн 5 февраля и умер в Витебске холерою 15 июня 1831 г.

Тело его, привезенное в Петербург, погребено в Петропавловском соборе 17 августа того же года.

Цесаревич Константин был женат дважды: 1) на Анне Федоровне, принцессе кобургской (см. 34), 2) на княжне Жанете Константиновне Лович (ум. 17 ноября 1831 г.), но детей от браков этих не имел.


царевна Ксения Борисовна Годунова (в иночестве Ольга)

АЛФАВИТНО-СПРАВОЧНЫЙ ПЕРЕЧЕНЬ ГОСУДАРЕЙ РОССИЙСКИХ И ЗАМЕЧАТЕЛЬНЕЙШИХ ОСОБ ИХ КРОВИ

112. КСЕНИЯ БОРИСОВНА ГОДУНОВА

(в иночестве Ольга), царевна

дочь царя Бориса Федоровича Годунова от брака с Марьей Григорьевной Скуратовой-Бельской, дочерью известного Малюты, любимца царя Ивана IV Грозного.

Родилась в Москве в 1581 г.; посылала от своего имени приветствие и подарок Софронию, патриарху иерусалимскому («и дочь моя Аксинья, — писал Борис к Софронию, — тебе, великому государю, челом бьет: икону, Спасов образ, да ширинку») в 1589 г.; по вступлении отца на престол объявлена царевною 21, а многолетствована впервые 26 февраля и имела торжественный въезд в Москву с отцом, матерью и братом Федором (впоследствии царь Федор II, см. 202) 30 апреля 1598 г.; слыла невестой принца Густава, сына Эрика XIV, короля шведского, в 1599 г.;

но дело это разошлось в 1600 г.; получила другого жениха в лице герцога Иоанна, брата Христиана IV, короля датского, но ровно через месяц по приезде герцога в Москву оплакала смерть его 28 октября 1602 г.; ожидала и третьего жениха, Хоздроя, царевича карталинского, но его уже на пути в Москву задержали дагестанские смуты 1604 г.; надеялась, наконец, на четвертого жениха, Филиппа, принца шлезвигского, но, неожиданно потеряв отца, сраженного апоплексическим ударом именно за обедом со шлезвигскими послами, приехавшими сватать царевну, 13 апреля, оплакала жалкую смерть матери и брата 10 июня, а по вступлении в Москву так называемого Лжедмитрия взята к нему наложницей летом же 1605 г.;

оставленная тираном своим по требованию Юрия Мнишка, будущего тестя царя московского, удалена в Горицкий-Вознесенский монастырь (Белозерского уезда Новгородской губернии, на берегу р. Шексны), откуда по уничтожении так называемого Лжедмитрия и воцарении Василия Шуйского приглашена последним проводить от Москвы до Троице-Сергиева монастыря гробы отца, матери и брата своих, а сама перемещена в Княгинин монастырь в г. Владимире-на-Клязьме в 1606 г.; приехав из Владимира по своему обыкновению к Троице на праздник Сергиев и застигнутая тут нашествием поляков Сапеги и Лисовского, выдержала поневоле вместе с доблестными защитниками обители Сергиевой знаменитую шестимесячную осаду Троицкую в 1608-1609 гг.;

вынужденная обстоятельствами того времени вместо возвращения во Владимир ехать в Москву, укрылась в знакомом ей с детства московском Новодевичьем монастыре, в стенах которого, случайно занятых поляками и немцами, подверглась новому приступу полков Прокопия Ляпунова и «ограблению до нага» буйными шайками «Ивашка» Заруцкого 27 мая 1611 г.; возбудив к себе такими превратностями судьбы участие соотечественников, сделалась даже героиней народных песен, записанных англичанином Ричардом Джемсом в Москве в 1619 г., и умерла в Княгинином монастыре в г. Владимире 30 августа 1622 г.

Тело ее, привезенное по царскому указу в Троице-Сергиев монастырь, погребено тут вместе с телами отца, матери и брата ее под каменной палаткой, стоящей отдельно, близ Успенского собора нынешней лавры.


КСЕНИЯ ЮРЬЕВНА (Георгиевна), великая княгиня

АЛФАВИТНО-СПРАВОЧНЫЙ ПЕРЕЧЕНЬ ГОСУДАРЕЙ РОССИЙСКИХ И ЗАМЕЧАТЕЛЬНЕЙШИХ ОСОБ ИХ КРОВИ

113. КСЕНИЯ ЮРЬЕВНА (Георгиевна)

великая княгиня

вторая жена Ярослава III Ярославича, великого князя владимирского, дочь Юрия (Георгия) Михайловича, князя тарусского от брака с неизвестною.

О годе и месте ее рождения сведений нет; вышла за Ярослава III в Новгороде в 1265 г.; в течение семилетнего брака родила мужу трех сыновей, в том числе Михаила, впоследствии великого князя тверского и всей Руси, причтенного православной церковью — как и родной дед его по матери, князь Михаил черниговский (см. 138) —к лику святых. Умерла в Твери монахиней в 1312 г.

Тело ее погребено там же, но где именно, не указано.


Лжедмитрий 1 Первый, царь московский, Самозванец

АЛФАВИТНО-СПРАВОЧНЫЙ ПЕРЕЧЕНЬ ГОСУДАРЕЙ РОССИЙСКИХ И ЗАМЕЧАТЕЛЬНЕЙШИХ ОСОБ ИХ КРОВИ

114. ЛЖЕДМИТРИЙ I

царь московский, самозванец

Так в сочинениях по предмету русской истории называется загадочный искатель приключений (имени и происхождения доподлинно не известных или, по меньшей мере, спорных), историческая деятельность которого, не подлежащая никакому сомнению, заключалась в следующем.

Явившись в Польше — быть может, из Руси — около 1603 г., он за тайну открыл себя князю Вишневецкому, магнату польскому, царевичем Дмитрием, сыном Ивана IV, царя московского, и тем же Вишневецким, обще с родичем его Юрием Мнишком, воеводой сандомирским, был представлен в Кракове папскому нунцию, а в Варшаве Сигизмунду III, королю польскому, которые под условием принятия католичества и пропаганды последнего на Руси дали признанному ими царевичу такую возможность действовать, что царевич этот, успевший между тем влюбиться в дочь Мнишка Марину, обещав жениться на ней и дав клятвенную в том грамоту отцу ее 25 мая, записал невесте своей княжества Смоленское и Северское 12 июня; ступил, сопровождаемый 1500 казаков и шляхты, на русскую землю 16 октября; принял хлеб-соль от жителей местечка Моравска 18 октября;

беспрепятственно вошел в Чернигов, сданный ему воеводами, 26 октября; занял точно таким же образом крепкий Путивль 18 ноября; разбил под Новгородом-Северским уже 50-тысячное царское войско 21 декабря 1604 г.; затем, разбитый сам 21 января у Добрынич, добился-таки, что вся царская рать, бесполезно стоявшая под Кромами, присягнула ему 7 мая, лично вступил в Москву 20 июня, короновался в ней венцом Мономаховым 21 июля, вывел на казнь за обличение в самозванстве, но помиловал князя Василия Ивановича Шуйского (см. 47), любимца купцов московских, около 25 декабря 1605 г.;

наконец, ласково приглашал к себе как племянника Илейку,- казака волжского, называвшегося Петром, сыном царя Федора II и Ирины, будто бы подмененным кознями Бориса Годунова, радостно встретил в Москве невесту свою Марину 2 мая; короновал ее и обвенчался с нею в Успенском соборе 8 мая; но среди брачных торжеств, отправлявшихся с азиатскою пышностью и обставленных сонмом блестящих поляков, убит в возмущении народном вместе с любимцем своим Басмановым 17 мая 1606 г.

Тело его, выброшенное на Красную площадь с маской, дудкой и волынкой, после трехдневного позора предано земле за серпуховской заставой у большой дороги, но вскоре вырыто и обращено в пепел, которым по смешении его с порохом выстрелено из пушки в том направлении, откуда пришел в Москву так называемый Лжедмитрий (о Марине см. 119).


Любава

АЛФАВИТНО-СПРАВОЧНЫЙ ПЕРЕЧЕНЬ ГОСУДАРЕЙ РОССИЙСКИХ И ЗАМЕЧАТЕЛЬНЕЙШИХ ОСОБ ИХ КРОВИ

115. ЛЮБАВА

великая княгиня

Так в своде летописей Татищева именуется вторая жена Мстислава I Владимировича Великого, великого князя киевского, о которой положительно известно, что она была дочерью Дмитрия I Завидича (Давидовича), посадника новгородского; вышла за Мстислава в 1122 г.; имела с ним сыновей Святополка, князя новгородского, Владимира, князя дорогобужского и луцкого, и была жива еще в 1167 г.


ЛЮБОВЬ ВАСИЛЬКОВНА (Васильевна), великая княгиня

АЛФАВИТНО-СПРАВОЧНЫЙ ПЕРЕЧЕНЬ ГОСУДАРЕЙ РОССИЙСКИХ И ЗАМЕЧАТЕЛЬНЕЙШИХ ОСОБ ИХ КРОВИ

116. ЛЮБОВЬ ВАСИЛЬКОВНА (Васильевна)

великая княгиня

Так в своде летописей Татищева именуется вторая жена Всеволода III Юрьевича (Георгиевича) Большое Гнездо, великого князя владимирского и суздальского, называемая другими Анною, тело которой погребено, как указывают третьи, во владимирском Успенском соборе. Достоверно же известно только то, что великий князь Всеволод III Большое Гнездо был женат вторым браком на дочери Василька Брячиславича, князя витебского, с 1209 г.


Малуша

АЛФАВИТНО-СПРАВОЧНЫЙ ПЕРЕЧЕНЬ ГОСУДАРЕЙ РОССИЙСКИХ И ЗАМЕЧАТЕЛЬНЕЙШИХ ОСОБ ИХ КРОВИ

117. Малуша

младшая из двух жен Святослава I Игоревича, великого князя киевского и всей Руси, дочь любчанина (жителя г. Любеча) Малка, или Мальца.

Великий князь Святослав взял ее за себя, когда она была ключницей его матери, св. Ольги, и имел с ней, по-видимому, только одного сына, князя Владимира, признаваемого святым и равноапостольным. Годы ее рождения, замужества, смерти и место погребения тела остаются неизвестными.

Добрыня, по крестному отцу Никитич, славный богатырь и воевода Владимиров был родным братом Малуши.


Мальфрида

АЛФАВИТНО-СПРАВОЧНЫЙ ПЕРЕЧЕНЬ ГОСУДАРЕЙ РОССИЙСКИХ И ЗАМЕЧАТЕЛЬНЕЙШИХ ОСОБ ИХ КРОВИ

118. МАЛЬФРИДА

великая княгиня

одна из шести жен (по бракостарейшинству вторая или третья) св. равноапостольного Владимира Святославича, великого князя киевского и всей Руси, называемая в летописях «чехиней», т.е. богемкой.

Вышла за Владимира, еще язычника, и имела с ним детей: по одним известиям — только Вышеслава (князь новгородский, ум. 1012 г.), по другим — Мстислава (князь тмутараканский, ум. 1036 г.) и Станислава (князь Смоленский), еще по некоторым — Святослава (князь древлянский, ум. 1015 г.).

Умерла в Киеве в 1000 г. Других сведений о ней нет.


Марина Юрьевна, царица московская, жена Лжедмитрия 1

АЛФАВИТНО-СПРАВОЧНЫЙ ПЕРЕЧЕНЬ ГОСУДАРЕЙ РОССИЙСКИХ И ЗАМЕЧАТЕЛЬНЕЙШИХ ОСОБ ИХ КРОВИ

119. МАРИНА ЮРЬЕВНА

царица московская

жена так называемого Лжедмитрия I, дочь Юрия Николаевича Мнишка, воеводы сандомирского, от брака с Ядвигой Тарло.

Год ее рождения не определен точно. Сговорена за будущего Лжедмитрия бытность его в Самборе, поместье Мнишков, 25 мая 1604 г.; обручена настоящему Лжедмитрию заочно в Кракове 12 ноября 1605 г.; имела торжественный въезд в Москву, бракосочеталась с царем московским 8 и овдовела 17 мая 1606 г.; освобождена из-под стражи в Ярославле договором царя Василия Шуйского с поляками 15 июля; бросилась в Тушино к Лжедмитрию II, известном более под названием «тушинского вора», с которым и обвенчана одним иезуитом 5 сентября 1608 г.; родив в самый день смерти этого второго самозванца в Калуге 11 декабря 1610 г. сына Ивашка, вторично заключена под стражу самими сторонниками калужского вора; переведена из Калуги в Коломну в 1611 г.; освобождена из этого заключения Иваном Мартыновичем Заруцким, атаманом-авантюристом, и в благодарность отдала ему свою руку летом 1612 г.; странствовала с Заруцким и его сволочью от Коломны до Астрахани весь 1613 г.; с ним же настигнута, осаждена и захвачена царскими воеводами в Медвежьем городке на р. Яике (Урале) 25 июня 1614 г.

Умерла пленницей (по летописной отметке — в Москве, по устному преданию — в Коломне, по свидетельству польских историков — возвращена на Яик и там утоплена в проруби) в 1615 г.


Мария, княгиня московская

АЛФАВИТНО-СПРАВОЧНЫЙ ПЕРЕЧЕНЬ ГОСУДАРЕЙ РОССИЙСКИХ И ЗАМЕЧАТЕЛЬНЕЙШИХ ОСОБ ИХ КРОВИ

120. МАРИЯ

княгиня московская

Так в некоторых сказаниях именуется жена св. Даниила Александровича, князя московского, о которой ничего больше неизвестно.


МАРИЯ АЛЕКСАНДРОВНА (в иночестве Феотиния)

АЛФАВИТНО-СПРАВОЧНЫЙ ПЕРЕЧЕНЬ ГОСУДАРЕЙ РОССИЙСКИХ И ЗАМЕЧАТЕЛЬНЕЙШИХ ОСОБ ИХ КРОВИ

121. МАРИЯ АЛЕКСАНДРОВНА (в иночестве Феотиния)

третья жена Семена Ивановича Гордого, великого князя московского и всей Руси, дочь Александра Михайловича, великого князя тверского, и Анастасии. Вышла за великого князя Семена весной 1347 г.; имела с ним в течение шестилетнего брака четырех сыновей, умерших в младенчестве, и, пережив мужа почти на полустолетие, умерла 27 марта 1399 г. в Москве.

Тело ее погребено также, в бывшем Спасо-Преображенском монастыре (ныне церковь Спаса на Бору в Кремле).


МАРИЯ БОРИСОВНА, княжна

АЛФАВИТНО-СПРАВОЧНЫЙ ПЕРЕЧЕНЬ ГОСУДАРЕЙ РОССИЙСКИХ И ЗАМЕЧАТЕЛЬНЕЙШИХ ОСОБ ИХ КРОВИ

122. МАРИЯ БОРИСОВНА

первая жена Ивана III Васильевича, великого князя московского и всей Руси, дочь Бориса Александровича, князя тверского, и Анастасии Андреевны, рожденной княжны можайской. Была обручена княжичу Ивану, еще семилетнему ребенку, с 1446 г.; венчана с ним, 12-летним отроком июня 1452 г.; родила ему сына Ивана, именуемого в летописям Младой, 15 февраля 1458 г.

Умерла (как подозревали тогда, от отравы) 22 апреля 1467 г. в Москве. Тело ее погребено там же в Вознесенском девичьем монастыре, что в Кремле.


МАРИЯ ВЛАДИМИРОВНА, царица

АЛФАВИТНО-СПРАВОЧНЫЙ ПЕРЕЧЕНЬ ГОСУДАРЕЙ РОССИЙСКИХ И ЗАМЕЧАТЕЛЬНЕЙШИХ ОСОБ ИХ КРОВИ

123. МАРИЯ ВЛАДИМИРОВНА

царица

первая жена царя Михаила Федоровича, дочь боярина князя Владимира Тимофеевича Долгорукого от брака с княжной Марьей Васильевной Барбашиной.

Год ее рождения не известен. Обручена царю Михаилу 12' июля, венчана с ним 19 сентября 1624 г.; умерла, как полагают, отравленная, 7 января 1625 г.

Тело ее погребено в московском Вознесенском монастыре, что в Кремле.


Мария Гедеминовна, великая княгиня

АЛФАВИТНО-СПРАВОЧНЫЙ ПЕРЕЧЕНЬ ГОСУДАРЕЙ РОССИЙСКИХ И ЗАМЕЧАТЕЛЬНЕЙШИХ ОСОБ ИХ КРОВИ

124. МАРИЯ ГЕДИМИНОВНА

великая княгиня

жена Дмитрия Михайловича прозванием Грозные Очи, великого князя тверского и всей Руси (1322-1326), дочь Гедимина, великого князя литовского.

Год ее рождения не известен. Венчана с Дмитрием, великим князем тверским, но еще не всей Руси, в 1320 г. Овдовев, постриглась осенью 1326 г. Умерла бездетною в 1348 г. Указание могилы ее не сохранилось.


Мария Григорьевна, царица, дочь Малюты Скуратова

АЛФАВИТНО-СПРАВОЧНЫЙ ПЕРЕЧЕНЬ ГОСУДАРЕЙ РОССИЙСКИХ И ЗАМЕЧАТЕЛЬНЕЙШИХ ОСОБ ИХ КРОВИ

125. МАРИЯ ГРИГОРЬЕВНА

царица

жена царя Бориса Федоровича Годунова, дочь известного Григорья Лукьяновича Малюты Скуратова-Вельского, главы опричников, изверга-любимца царя Ивана IV Грозного. Год ее рождения не известен. Вышла за Бориса в ранней молодости последнего, потому что женою его, еще нечиновного 19-летнего юноши, упоминается она впервые на третьей свадьбе царя Грозного с Марфой Собакиной 28 октября 1571 г., а потом и на седьмой, с Марьей Нагой, в сентябре 1580 г. — оба раза в почетной должности «царицыной свахи». Дала жизнь дочери Ксении в 1582 г., сыну, по имени неизвестному, в 1587 г., другому сыну, Федору (впоследствии царь) в 1589 г.

Первое многолетие ей как царице возглашено 26 февраля, а торжественный въезд ее как царицы в Москву из Новодевичьего монастыря совершился 30 апреля 1598 г.; по смерти царя Бориса принимала присягу на имя свое и царя-сына в апреле 1605 г.; с появлением в Москве так называемого Лжедмитрия I выведена с детьми московскою чернью из царского дворца в старый кремлевский дом Борисов 1 июня и там удушена с сыном 10 июня 1606 г.

Тело ее, погребенное первоначально в московском Варсонофьевском монастыре (ныне церковь Вознесения, между Сретенкой и Рождественкой), перенесено в Троице-Сергиев монастырь в сентябре 1607 г.


МАРИЯ ИЛЬИНИЧНА, царица

АЛФАВИТНО-СПРАВОЧНЫЙ ПЕРЕЧЕНЬ ГОСУДАРЕЙ РОССИЙСКИХ И ЗАМЕЧАТЕЛЬНЕЙШИХ ОСОБ ИХ КРОВИ

126. МАРИЯ ИЛЬИНИЧНА

царица

первая жена царя Алексея Михайловича, дочь Ильи Даниловича Милославского, стольника и воеводы медынского (потом, в течение одной недели, окольничий и боярин) и жены его Ксении. Год ее рождения не известен.

Вышла за 19-летнего царя Алексея 16 января 1648 г., быв, за два дня до того, наречена «царевною»; впервые сделалась матерью 22 октября 1649 г., когда родился у нее царевич Дмитрий, живший невступно год (ум. 6 октября 1650 г.); в течение с лишком 20-летнего брака принесла мужу пять сыновей, из которых двое, Федор и Иван, были потом царями, и восемь дочерей, в том числе знаменитую царевну Софью.

Умерла 3 марта 1669 г. Тело ее погребено в московском Вознесенском монастыре, что в Кремле.


МАРИЯ в царском звании, а при св. крещении Екатерина Петровна (в иночестве Елена), царица

АЛФАВИТНО-СПРАВОЧНЫЙ ПЕРЕЧЕНЬ ГОСУДАРЕЙ РОССИЙСКИХ И ЗАМЕЧАТЕЛЬНЕЙШИХ ОСОБ ИХ КРОВИ

127. МАРИЯ, в крещении Екатерина Петровна (в иночестве Елена)

царица

жена (по некоторым известиям, вторая) царя Василия Ивановича Шуйского, дочь боярина князя Петра Ивановича Буйносова-Ростовского, прямого потомка великого князя Рюрика в XXII колене.

Год ее рождения не известен. Обвенчана с царем Василием, уже 60-летним старцем, 17 января 1608 г.; имела от него дочерей Анну (Акт. ист. П. 283, Акт. арх. эксп. П. 23) и Анастасию (Акт. ист. П. 334), не переживших младенчества; лишенная престола одновременно с мужем 17 июля, пострижена в московском Ивановском (по иным — Вознесенском) монастыре на другой же день и отвезена в суздальский Покровский монастырь в ноябре 1610 г.

Умерла в Москве в самом начале 1626 г. Тело ее погребено в московском Вознесенском монастыре, что в Кремле.


Мария Темгрюковна

АЛФАВИТНО-СПРАВОЧНЫЙ ПЕРЕЧЕНЬ ГОСУДАРЕЙ РОССИЙСКИХ И ЗАМЕЧАТЕЛЬНЕЙШИХ ОСОБ ИХ КРОВИ

128. МАРИЯ ТЕМГРЮКОВНА, по христианскому отчеству – Федоровна

царица

вторая жена царя Ивана IV Васильевича Грозного, «из черкас пятигорских девица», дочь владетеля кабардинского Темгрюка Андоровича.

Год ее рождения не известен. По св. крещении в Москве обвенчана с царем Иваном 21 августа 1561 г.; родила ему сына, царевича Василия, жившего только шесть недель, 21 марта 1563 г.

Умерла в Москве 1 сентября 1569 г. Тело ее погребено в московском Вознесенском монастыре, что в Кремле.


МАРИЯ (в иночестве Марфа), великая княгиня

АЛФАВИТНО-СПРАВОЧНЫЙ ПЕРЕЧЕНЬ ГОСУДАРЕЙ РОССИЙСКИХ И ЗАМЕЧАТЕЛЬНЕЙШИХ ОСОБ ИХ КРОВИ

129. МАРИЯ (в иночестве Марфа)

великая княгиня

первая жена Всеволода III Юрьевича прозванием Большое Гнездо, великого князя владимирского и всей Руси, дочь Шварна, князя чешского (богемского), по другим показаниям — ясыня, т.е. молдованка из г. Ясс.

Годы ее рождения и свадьбы не известны. От брака со Всеволодом имела восемь сыновей (старший, Константин, любимец матери, родился в 1186 г.) и пять дочерей (две старшие, Всеслава и Вышеслава, выданы замуж в июле 1186 г.); постригшись 2, умерла 19 марта 1206 г. в г. Владимире-на-Клязьме.

Тело ее погребено там же, в алтаре Благовещенской церкви Успенского девичьего монастыря.


МАРИЯ ЯРОСЛАВОВНА (в иночестве Марфа), великая княгиня

АЛФАВИТНО-СПРАВОЧНЫЙ ПЕРЕЧЕНЬ ГОСУДАРЕЙ РОССИЙСКИХ И ЗАМЕЧАТЕЛЬНЕЙШИХ ОСОБ ИХ КРОВИ

130. МАРИЯ ЯРОСЛАВОВНА (в иночестве Марфа)

великая княгиня

жена Василия III Васильевича Темного, великого князя московского и всей Руси, дочь Ярослава-Афанасия Владимировича, князя Боровского, от брака с княжной ярославской, имени которой не сохранилось.

Год ее рождения не известен. Обвенчана с великим князем 8 февраля 1433 г.; впервые сделалась матерью в октябре 1437 г.; оставшись вдовою (1462 г.) с семью детьми из девяти, рожденных ею в течение 29-летнего брака, постриглась «на своем дворе» 2 февраля 1478 г.

Умерла в Москве 4 июля 1484 г.; тело ее погребено в московском Вознесенском монастыре, что в Кремле.


императрица Мария Федоровна

АЛФАВИТНО-СПРАВОЧНЫЙ ПЕРЕЧЕНЬ ГОСУДАРЕЙ РОССИЙСКИХ И ЗАМЕЧАТЕЛЬНЕЙШИХ ОСОБ ИХ КРОВИ

131. МАРИЯ ФЕДОРОВНА

императрица

вторая супруга императора Павла I Петровича, дочь Фридриха Евгения, принца (потом герцог) виртемберг-штутгардтского от брака с Фридерикой-Доротеей-Софией, маркграфиней брандербург-шведской.

Родилась в Штутгардте 14 октября 1759 г. и при св. крещении получила имена София-Доротея-Августа-Луиза. Сговорена за великого князя Павла в бытность последнего в Берлине 12 июля, .имела торжественный въезд в Петербург 31 августа, миропомазана и обручена великому князю 14-го, обвенчана с ним 26 сентября 1776 г.;

впервые сделалась матерью 12 декабря 1777 г., когда родился великий князь Александр Павлович (впоследствии император), которого она уже видела женатым с 28 сентября 1795 г.; по воцарении супруга 6 ноября получила главное начальство над Воспитательным обществом благородных девиц (Смольный монастырь) 12 того же месяца 1796 г.; коронована с супругом в Москве 5 апреля и призвана им к главному заведыванию воспитательными домами С.-Петербургским и Московским с принадлежащими к ним Сохранною и Ссудною казнами, в мае 1797 г.; основала Екатерининский институт в Петербурге и приняла в свое распоряжение Александровскую бумажную мануфактуру в 1799 г.;

перевела Коммерческое училище из Москвы в Петербург в 1800 г.; открыла Повивальный институт в Москве на капитал П. И. Демидова в 1801 г.; учредила Екатерининской институт в Москве, Дом призрения в Гатчине и больницу в Павловске в 1802 г.; больницы для бедных и вдовьи домы в Петербурге и Москве в 1803 г.; Александровское женское мещанское училище.в Москве в 1805 г.; первое училище глухонемых в Павловске в 1806 г.; приняла под свое покровительство женское отделение петербургского Военно-сиротского дома в 1807 г.; открыла в Москве Дом призрения инвалидных офицеров на капитал вдовы М. П. Шереметевой в 1808 г.; ввела во все свои заведения прививание предохранительной коровьей оспы в 1809 г.; открыла в Петербурге Дом призрения для увечных питомцев воспитательных домов в 1813 г.;

учредила так называемых сердобольных вдов в 1814 г. и Дом призрения для инвалидов в Павловске в 1815 г.; завела большую типографию при Петербургском воспитательном доме и приняла под свое покровительство московскую Голицынскую больницу в 1816 г.; преобразовала сердобольных вдов в сестер милосердия в 1818 г. и завела Училище солдатских дочерей в Петербурге в 1820 г.; учредила свободных хлебопашцев из питомцев Воспитательного дома и Дом призрения в Симферополе в 1821 г.;

открыла Коммерческий институт в Петербурге 14 октября 1823 г.; приняв в свое ведение по просьбе императора Николая I петербургскую Обуховскую больницу с домом умалишенных, богадельню и сиротский дом 6 января, умерла в Петербурге 24 октября 1828 г.

Тело ее 13 ноября того же года погребено в петербургском Петропавловском соборе.


Мария Федоровна (в иночестве Марфа), царица, жена Ивана Грозного

АЛФАВИТНО-СПРАВОЧНЫЙ ПЕРЕЧЕНЬ ГОСУДАРЕЙ РОССИЙСКИХ И ЗАМЕЧАТЕЛЬНЕЙШИХ ОСОБ ИХ КРОВИ

132. МАРИЯ ФЕДОРОВНА (в иночестве Марфа)

царица

седьмая жена царя Ивана IV Васильевича Грозного, дочь окольничего Федора Федоровича Нагого.

Год ее рождения не известен;, вышла за царя Ивана IV в сентябре 1580 г.; быв царю уже «не угодною», родила в Москве сына, царевича Дмитрия, 19 октября 1583 г.;! по смерти мужа почетно удалена с сыном на житье в Углич вес-1 ной 1584 г.; там оплакала сына, царевича Дмитрия, погибшего до сих пор неразгаданно, 15 мая 1591 г.; постриженная в Николо-Выксинской пустыни, бывшей близ г. Череповца (Новгородская губерния), требовалась оттуда в Москву к царю Борису Годунову и отправлена назад в 1604 г.;

снова приглашенная в Москву так называемым Лжедмитрием I, торжественно, из малодушного страха, признала в нем своего сына, царевича Дмитрия, 18 июля 1605 г.; малодушно же отказалась от так называемого Лжедмитрия I в день его убиения москвичами 17 мая и торжественно встретила в Москве мощи своего сына, св. царевича Дмитрия, принесенные из Углича 3 июня 1606 г.

Умерла в Москве на 20 июля 1608 г., как гласит надпись на ее гробе в московском Вознесенском монастыре, что в Кремле, но не раньше 20 октября 1610 г., когда королевич Владислав, избранный на престол русский, пожаловал ей «за ее царицыно годовое жалованье и за указной корм» вотчину Устюжну Железнопольскую с волостью Понизовскою (Акт. арх. эксп. П. 284-285).


Марфа, великая инокиня, в мире Ксения Ивановна

АЛФАВИТНО-СПРАВОЧНЫЙ ПЕРЕЧЕНЬ ГОСУДАРЕЙ РОССИЙСКИХ И ЗАМЕЧАТЕЛЬНЕЙШИХ ОСОБ ИХ КРОВИ

133. МАРФА, великая инокиня, в мире Ксения Ивановна

жена боярина Федора Никитича Романова-Юрьева (в иночестве Филарет), патриарха всероссийского, дочь дворянина Ивана Шестова от брака с Марией, известной только по имени.

О годе и месте ее рождения сведений нет; вышла за Федора Никитича Романова около 1585 г.; постриженная одновременно с мужем, отправлена в Толвуйский погост за Онегу в июне 1601 г.; получила дозволение переселиться к детям своим, сыну (впоследствии царь Михаил Федорович) и дочери, в юрьево-польское село Клин, не раньше января 1605 г.; по смерти царя Бориса Годунова, гонителя Романовых, жила с детьми в Ростове до 1609 г.; по захвате мужа ее, митрополита ростовского, переселилась с детьми в Москву, где пробыла все время «московской разрухи» 1611 г.; по очищении Москвы от поляков удалилась с сыном к себе в Кострому в 1612 г.; там в Ипатьевском монастыре благословила сына на царство 14 марта 1613 г.

Умерла в Москве 26 января 1631 г. Тело ее погребено в церкви Спаса на Бору, что в Кремле. От брака с Федором Никитичем Романовым имела всего пять сыновей, из которых четверо умерли в младенчестве, и одну дочь Татьяну (ум. 1610 г.), за князем Иваном Михайловичем Катыревым-Ростовским.


Марфа Васильевна, царица, третья жена Ивана Грозного

АЛФАВИТНО-СПРАВОЧНЫЙ ПЕРЕЧЕНЬ ГОСУДАРЕЙ РОССИЙСКИХ И ЗАМЕЧАТЕЛЬНЕЙШИХ ОСОБ ИХ КРОВИ

134. МАРФА ВАСИЛЬЕВНА

царица

третья жена царя Ивана IV Васильевича Грозного, дочь Василия Степановича Собакина, купца новгородского (потом боярин).

Родилась в Новгороде около 1552 г.; выбранная больше чем из двух тысяч невест, привезенных со всех концов русского царства к царю в Александрову слободу (ныне уездный город Александров Владимирской губернии), венчана с царем в Москве 28 октября и умерла там же, «не разрешив девства», 13 ноября 1571 г.

Тело ее погребено в московском Вознесенском девичьем монастыре, что в Кремле.


МАРФА МАТВЕЕВНА, царица

АЛФАВИТНО-СПРАВОЧНЫЙ ПЕРЕЧЕНЬ ГОСУДАРЕЙ РОССИЙСКИХ И ЗАМЕЧАТЕЛЬНЕЙШИХ ОСОБ ИХ КРОВИ

135. МАРФА МАТВЕЕВНА

царица

вторая жена царя Федора III Алексеевича, дочь стольника Матвея Васильевича Апраксина, убитого калмыками на степи между Саратовом и Пензой в 1668 г.

Родилась в Москве в 1664 г., обвенчана с царем Федором, уже нездоровым, 14 февраля и овдовела 27 апреля того же 1682 г.; после 33-летнего вдовства умерла в С.-Петербурге 31 декабря 1715 г.

Тело ее погребено там же, в Петропавловском соборе 7 января 1716 г.


Милолика

АЛФАВИТНО-СПРАВОЧНЫЙ ПЕРЕЧЕНЬ ГОСУДАРЕЙ РОССИЙСКИХ И ЗАМЕЧАТЕЛЬНЕЙШИХ ОСОБ ИХ КРОВИ

136. Милолика

великая княгиня

Так именуют некоторые сказания одну из шести жен (по бракостарейшинству пятую) св. равноапостольного Владимира, великого князя киевского и всей Руси, княжну болгарскую, мать св. князей Бориса Ростовского и Глеба Муромского (см. 36 и 64), о которой никаких других сведений нет.


МИХАИЛ АЛЕКСАНДРОВИЧ князь тверской-микулинский

АЛФАВИТНО-СПРАВОЧНЫЙ ПЕРЕЧЕНЬ ГОСУДАРЕЙ РОССИЙСКИХ И ЗАМЕЧАТЕЛЬНЕЙШИХ ОСОБ ИХ КРОВИ

137. МИХАИЛ АЛЕКСАНДРОВИЧ (в иночестве Матвей)

князь тверской-микулинский

сын Александра Михайловича, князя тверского и великого князя владимирского, от брака с Анастасией, дочерью неизвестного отца (см. 15).

Родился в Пскове в 1333 г.; привезен из Твери в Новгород учиться грамоте у крестного отца своего св. Василия, архиепископа новгородского, в 1341 г.; получил себе уделом г. Микулин (ныне село Микулино Старицкого уезда Тверской губернии) на р. Шоше в 1350 г.; тут был осаждаем князем Василием кашинским, родным дядей своим, в 1363 г.; воевал с тем же дядей и взял Тверь в 1367 г.;

приехав в Москву гостем, но трактованный в ней великим князем Дмитрием (впоследствии Донской) и св. Алексеем митрополитом как пленник, навел на нее Ольгерда, великого князя литовского, зятя своего, в 1368 г.; вторично вынужденный великим князем бежать в Литву, пробрался оттуда в Орду, там получил от Мамая ярлык на великокняжение и явился к Москве опять с Ольгердом в 1370 г.; по замирении Ольгерда с Москвой снова обратился к Мамаю и взял от него новый ярлык на великокняжение владимирское, но, отвергнутый владимирцами, возвратился с Мологи в Тверь 23 мая 1371 г.; соединенно с литовцами опустошил окрестности Дмитрова и Кашина, потом, уже один, разбил москвичей под Торжком 31 мая и в третий раз указал Ольгерду путь к Москве в 1372 г.;

легкомысленно объявив войну Дмитрию, поплатился за это потерей своего Микулина, бедствиями осажденной Твери и миром на условиях великого князя московского в 1375 г.; по выезде иэ Твери в Киев друга своего, св. Киприана, митрополита киевского, не принятого в Москву великим князем, отправился в Орду интриговать против Москвы в 1382 г.; не получив от Тохтамыша ярлыка на великокняжение, с досадой возвратился домой в 1383 г.; посылал в Литву сына своего (Ивана) для политических переговоров с зятем последнего, великим князем Витовтом, в 1397 г.; окончив постройкой Спасо-Преображенский собор в Твери, постригся там же, в бывшем Афанасьевском монастыре, 20 и умер 26 августа 1399 г.

Тело его погребено в соборе, им самим выстроенном.

Князь Михаил тверской-микулинский был женат на Евдокии, известной только по имени (ум. 1405 г.), и имел от нее пять сыновей.


МИХАИЛ ВСЕВОЛОДОВИЧ князь черниговский

АЛФАВИТНО-СПРАВОЧНЫЙ ПЕРЕЧЕНЬ ГОСУДАРЕЙ РОССИЙСКИХ И ЗАМЕЧАТЕЛЬНЕЙШИХ ОСОБ ИХ КРОВИ

138. МИХАИЛ ВСЕВОЛОДОВИЧ

князь черниговский

сын Всеволода Станиславича Чермного, князя черниговского (и одно время великого князя киевского) от брака с Марией, дочерью Казимира II, короля польского, причтенный православною церковью к лику святых.

Год и место его рождения не известны; был ненадолго князем переяславским с 1206 г.; после киевского совещания князей был в битве с татарами на р. Калке 31 мая, а оттуда пришел княжить в Новгород в 1224 г.; отвлекаемый южно-русскими делами, оставил Новгород в 1225 г.; воевал с Олегом Святославичем, князем курским, при помощи великого князя Юрия (Георгия) II, зятя своего, но умирен киевским митрополитом Кириллом в 1226 г.;

сведав о задержании послов новгородских в Смоленске, явился в Новгород в 1229 г.; приезжал туда же делать постриги сыну своему Ростиславу, оставшемуся там вместо отца к 1230 г.; поссорившись с новгородцами, навлек на себя вражду великого князя Юрия II и подверг разорению северные окраины Черниговской области в 1231 г.; с восшествием Белы IV на престол венгерский, помолвил Ростислава на его дочери и занял Галич и 1234 г.; овладел Киевом в 1236 г.; по слухам о татарах бежал в Венгрию в 1239 г.;

оттуда после отказа Белы выдать дочь за Ростислава удалился с сыном в Польшу, скитался по разным землям и, возвратясь на родину, жил на острову против Киева, разоренного татарами, а потом пришел в Чернигов в 1240 г.; обрадованный женитьбой сына своего на дочери Белы, поспешил в Венгрию, но после сухого приема, оказанного ему сватом, возвратился в Чернигов, где нашел сановников ханских, переписывавших народ, в 1245 г.; по их приказанию отправился в Орду, там, при первом же представлении Батыю, не согласился ни идти сквозь разложенный татарами священный огонь, ни поклониться их истуканам и погиб мученической смертью 20 сентября 1246 г.

Тела его и погибшего с ним боярина Федора были погребены первоначально и Чернигове, потом перенесены в Москву, где находились в храме, посвященном обоим мученикам, на Тайницких воротах Кремля, с 14 февраля 1572 г.; в Сретенском соборе, бывшем в Кремле, с 25 августа 1770 г., и находятся теперь в Архангельском соборе, что в Кремле, с 21 ноября 1774 г., сохраняясь под спудом в бронзовой раке, заменившей чеканную серебряную, похищенную в 1812 г.

Святой князь Михаил черниговский от брака с неизвестною имел пять сыновей (из которых Ростислав, князь Мачвы, сделался родоначальником герцогов боснийских) и дочь за св. князем Василько (Василием) Константиновичем Ростовским (см. 49).


Михаил 2 Второй Ярославич, князь тверской и потом великий князь владимирский

АЛФАВИТНО-СПРАВОЧНЫЙ ПЕРЕЧЕНЬ ГОСУДАРЕЙ РОССИЙСКИХ И ЗАМЕЧАТЕЛЬНЕЙШИХ ОСОБ ИХ КРОВИ

139. МИХАИЛ II ЯРОСЛАВИЧ

князь тверской и потом великий князь владимирский

сын Ярослава III Ярославича, князя тверского и великого князя владимирского, от второго брака с Ксенией Юрьевной (Георгиевной), княжной тарусской (см. 113), причтенной православною церковью к лику святых.

Родился в г. Твери уже по смерти отца осенью 1272 г.; заложил в Твери, на месте Космодемьянской церкви, нынешний Cnaco-Преображенский собор, в 1285 г., а совершенно отстроил и освятил его в 1290 г.; воевал с великим князем Андреем Александровичем (см. 19) и принудил его заключить мирный договор в Кашине в 1292 г.;

ездил в Орду и одними приготовлениями к сильному отпору спас Тверь от нашествия татар Дюденевых в 1293 г.; посредничеством своим прекратил усобицу сыновей Невского, Дмитрия и Андрея, в 1294 г.; защитил Переславль от покушений Андреевых и укрепился договором с новгородцами в 1295 г.; срубил «город» (укрепление). в Зубцове в 1297 г.; чуть не погиб с княгиней своей в пожаре тверского дворца, а потом был отчаянно болен в 1298 г.; присутствовал на дмитровском съезде князей, но «не докончал» (не умирился) ни с Переславлем, ни с Москвой, в 1301 г.; явился миротворцем на переславльском съезде князей в 1303 г.; по смерти великого князя Андрея поехал в Орду судиться с племянником, князем Юрием Даниловичем московским, и в его отсутствие наместники тверские выгнаны из Новгорода, а рать тверская разбита под Переславлем-Залесским в 1304 г.; возвратившись из Орды с ярлыком на великокняжение, приступал безуспешно к Москве! Юриевой в 1305 г.;

сел на стол новгородский 6 июля, но отбит! из-под Москвы Юриевой 25 августа 1308 г.; занял войском хлебный Торжок и тем смирил бушевавший Новгород в 1312 г.; с 500 гривен, уплаченными новгородцами, отправился в Орду вместе с св. Петром, митрополитом московским, в 1313 г.; возвратившись из Орды, разбил новгородцев 10 февраля под Торжком, но при! вторичном наступлении к Новгороду едва не погиб со всей ратью в дремучих лесах новгородских в 1316 г.; отвергнул мирные предложения новгородцев и воевал с Москвой в 1317 г.;

разбив на голову рать московскую у Бортнова (в 40 верстах от г. Твери), захватил тут в плен между прочими жену Юриеву, Кончаку, сестру ордынского хана Узбека, 22 декабря 1318 г.; вытребованный Узбеком к ответу по подозрениям в отравлении скоропостижно умершей Кончаки (см. 5), поехал в Орду 5 августа и там по приговору! вельмож ханских замучен 22 ноября 1319 г.

Тело его, привезенное из Орды, положено первоначально в московской церкви Спаса на Бору, потом погребено в тверском Спасо-Преображенеком coборе 6 сентября 1320 г., здесь найдено нетленным в 1655 г. и здесь же находится мощами под изваянной сенью в раке, обложенной серебром, с 1747 г.

Святой князь Михаил тверской был женат княжне Анне Дмитриевне ростовской, также признанной святок (см. 28), от брака с которой имел четырех сыновей, в том числе Дмитрия (см. 73), Александра (см. 10), впоследствии велики князей, и дочь.


Михаил Хоробрит (Храбрый) Ярославич, первый удельный князь московский

АЛФАВИТНО-СПРАВОЧНЫЙ ПЕРЕЧЕНЬ ГОСУДАРЕЙ РОССИЙСКИХ И ЗАМЕЧАТЕЛЬНЕЙШИХ ОСОБ ИХ КРОВИ

140. Михаил Ярославич, прозванием Хоробрит, или Храбрый

первый удельный князь московский

сын Ярослава II Всеволодовича, великого князя киевского и владимирского, второго брака с Ростиславой-Феодосией Мстиславовной (в иночестве Евфросиния), дочерью Мстислава Мстиславича Удалого князя новгородского и галицкого.

Родился в Переславле-Залесском в 1229 г.; по смерти отца получил в удел Москву в 1246 г.; утвержден на московском уделе дядей своим Святославом Всеволодовиче! великим князем владимирским (см. 171) в 1247 г.; изгнав этого дядю со стола владимирского, сам положил голову в бою с литовцами на р. Поротве в 1248 г.

Тело его погребено в стене владимирского Успенского собора.

Князь Михаил Хоробрит, по некоторым сказаниям, был женат на неизвестной и оставил сына Бориса.


царь Михаил Федорович Романов

АЛФАВИТНО-СПРАВОЧНЫЙ ПЕРЕЧЕНЬ ГОСУДАРЕЙ РОССИЙСКИХ И ЗАМЕЧАТЕЛЬНЕЙШИХ ОСОБ ИХ КРОВИ

141. Михаил III Фёдорович Романов

царь и великий князь всей Руси

сын боярина Федора Никитича Романова-Юрьева (в иночестве Филарет), патриарха всероссийского, от брака с Ксенией Ивановной Шестовой (в иночестве Марфа).

Родился в Москве 12 июля 1596 г.; по пострижении отца и матери его разлучен с ними и отправлен при тетке, княгине Черкасской, на Белоозеро в июне 1601 г.; оттуда перевезен в с. Клин, отписное юрьево-польское поместье отцово, в 1603 г.; здесь соединился с матерью в 1605 г. с ней же поехал в Ростов к отцу, тамошнему митрополиту, в 1606 г. по захвате отца в Тушино укрылся с матерью в Москву в 1609 г. тут был очевидцем «московской разрухи» и пленником поляков в 1611 г.;

по очищении поляками разоренной Москвы переселился в Кострому, где мать его имела свой дом, в 1612 г.; избран на царство земским собором в Москве 25 февраля, благословлен матерью в костромском Ипатьевском монастыре 14 марта, вступил в Москву 2 мая, короновался в Успенском соборе 11 июля 1613 г.; стерпел набеги ногайских татар почти под Москву, но успел захватить на р. Яике (Урале) Марину, вдову так называемого Лжедмитрия I (см. 119, 114), с ее сыном и третьим мужем Иваном Заруцким, в 1614 г.; безуспешно осаждал Смоленск и не знал, что делать с налетами поляка Лисовского в 1615 г.;

заключил в Столбове договор со шведами, которым уступил Карелию и Ингерманландию, 27 февраля 1616 г.; воевал внутри своих владений с поляками, взявшими Дорогобуж и Вязьму, в 1617 г.; заключил в Деулине перемирие на 14 1/2 лет с Польшей, которой уступлены от России Киев, Смоленск и Северское княжество под условием возвращения из польского плена митрополита Филарета, отца государева, 1 декабря 1618 г.; встретил в Москве отца 14 июня и поставил его патриархом 24 июня 1619 г.; издал «Устав ратных дел» в 1621 г.; установил впервые правильную подводную повинность в 1627 г.;

устроил первый на Руси железный завод Ницинский (Туринского уезда Тобольской губернии) в 1628 г.; заключил торговый до говор с Францией в 1629 г.; возобновил войну с Польшей по случаю смерти Сигизмунда IV и имел успех в 1632 г.; образовал приказ Сбора ратных и даточных людей в 1633 г.; казнил боярина Шеина за неудачу под Смоленском в 1634 г.; указал клеймить преступников и не казнить беременных преступниц до истечения шести недель после родов, в 1637 г.; узнал, что сибирские служилые люди, казаки енисейские и иркутские, проникли в Забайкальскую область в 1642 г.; допустил в Москве открытые прения о вере с датчанами 28 мая 1644 г.

Умер в Москве 12 июня 1645 г. Тело его погребено в московском Архангельском соборе.

Царь Михаил Федорович был женат дважды: 1) на княжне Марье Владимировне Долгорукой (см. 123); 2) на Евдокии Лукьяновне Стрешневой (см. 79), от которой имел трех сыновей, в том числе царя Алексея, и семь дочерей.


МИХАЛКО (МИХАИЛ) I ЮРЬЕВИЧ, великий князь владимиро-суздальский

АЛФАВИТНО-СПРАВОЧНЫЙ ПЕРЕЧЕНЬ ГОСУДАРЕЙ РОССИЙСКИХ И ЗАМЕЧАТЕЛЬНЕЙШИХ ОСОБ ИХ КРОВИ

142. МИХАЛКО (МИХАИЛ) I ЮРЬЕВИЧ

великий князь владимиро-суздальский

сын Юрия I Владимировича Долгорукого, великого князя киевского, от первого или второго брака, не известно.

О годе и месте его рождения сведений нет; удален из земли суздальской князем Андреем Боголюбским, братом своим, около 1162 г.; живя в южной Руси (как полагает Татищев, в Городце, ныне г. Остер Черниговской губернии), участвовал в походе Мстислава 2 Изяславича, великого князя киевского, на землю половецкую за р. Орел, в 1168 г.; по взятии Киева приступом войска ми Андрея Боголюбского и наименовании Глеба Юрьевича князем переяславским получил на свою долю город Торческ (бывший за р. Стугной близ Киева) и отразил грозный набег половцев, причем сам изранен, в 1169 г.; с торками и берендеями защитил от половцев же Переяславль в 1170 г.; назначенный братом своим Андреем, по смерти Глеба, в Киев, послал туда младшего брата Всеволода, жившего при нем, а сам остался в Торческе, в 1172 г.;

осажденный в Торческе Ростиславичами, сыновьями бывшего великого князя киевского, заключил с ними отдельный мир, доставивший ему Переяславль, но чрез несколько месяцев вступил с войсками Андрея в Киев в 1173 г.; по смерти Андрея сел было на княжение владимирское, но, видя усобицу, уехал в Чернигов в 1174 г.; отсюда, призванный владимирцами, отправился в землю суздальскую, там разбил князя Ярополка Ростиславича владимирского, своего племянника, и занял стол владимирский 15 июня 1175 г.; признанный потом в достоинстве великокняжеском суздальцами и ростовцами, умер во Владимире (по другим известиям, в Городце волжском Нижегородской губернии) 20 июня 1176 г.

Тело его погребено во владимирском Успенском соборе.

Великий князь Михалко был женат: по одним сказаниям — на Февронье, неизвестной родом (см. 186), по другим — на дочери Святослава Ольговича, князя черниговского, неизвестной именем. Из детей великого князя Михалко сказаниями упоминаются сын Борис, погребенный в московском Успенском соборе, и дочь Елена, за Владимиром Святославичем, князем черниговским.


Мстислав 1 Первый (Великий) Владимирович, великий князь киевский

АЛФАВИТНО-СПРАВОЧНЫЙ ПЕРЕЧЕНЬ ГОСУДАРЕЙ РОССИЙСКИХ И ЗАМЕЧАТЕЛЬНЕЙШИХ ОСОБ ИХ КРОВИ

143. МСТИСЛАВ I ВЛАДИМИРОВИЧ, прозванием Великий

великий князь киевский

сын Владимира II Всеволодовича Мономаха, великого князя киевского, от первого брака с Гидой Геральдовной, королевной английской.

Родился в Смоленске в 1075 г.; выпрошен новгородцами и отпущен к ним на княжение в 1088 г.; переведен на стол ростовский в 1093 г.; возвращен новгородцами в 1095 г.; пошел на Олега, князя черниговского (см. 154), захватившего Муром, и разбил его под Суздалем 1 января, но вскоре же примирился со своим отцом, в 1097 г.; назначенный Святополком II, великим князем киевским (см. 169), в князья Владимиру-Волынскому, не отпущен туда новгородцами в 1101 г.; участвовал в походе русских князей за р. Дон на половцев в 1111 г.; победил Чудь в 1113 г.; «заложи Новгород болий перваго», — говорит летописец, в 1114 г.; взял чудский город Оденпе (Медвежья Голова) близ Дерпта 9 марта 1116 г.; волей отца, уже великого князя киевского, призван и явился на житье в Белгородку киевскую в 1117 г.; ходил с малой дружиной к Владимиру-Волынскому выручать брата Андрея, осажденного там Ярославцем Святополковичем в 1123 г.; наследовал после отца стол великокняжеский в. 1125 г.; сбитый с толку духовенством, допустил Всеволода Ольговича (см. 57) безнаказанно выгнать дядю своего из Чернигова и овладел последним, а сам взял Изяславль полоцкий в 1127 г. и отправил всю семью князей полоцких на трех ладьях в Константинополь в 1129 г.; посылал сыновей на Чудь (эстонцев) в 1130 и 1131 гг.

Умер в Киеве 15 апреля 1132 г. Тело его погребено там же, в церкви Федора Тирона, уцелевшем остатке бывшего Федоровского вотча, т.е. отчего, монастыря, Мстиславом же сооруженного.

Мстислав Владимирович Великий был женат дважды: 1) на Христине, королевне шведской (см. 189) и 2) на неизвестной по имени дочери посадника новгородского (см. 115). От обеих жен имел пять (по другим известиям, шесть) сыновей, в том числе Иэяслава, Ростислава — великих князей киевских, и несколько дочерей.


Мстислав 2 Второй Изяславич, великий князь киевский

АЛФАВИТНО-СПРАВОЧНЫЙ ПЕРЕЧЕНЬ ГОСУДАРЕЙ РОССИЙСКИХ И ЗАМЕЧАТЕЛЬНЕЙШИХ ОСОБ ИХ КРОВИ

144. МСТИСЛАВ II ИЗЯСЛАВИЧ

великий князь киевский

сын Изяслава II Мстиславича, великого князя киевского, от первого брака с неизвестною.

О годе и месте его рождения сведений нет; посланный отцом с дружиной переяславской и берендеями, грабил область Северскую в 1146 г.; из Курска, жители которого не хотели биться за него, уехал к отцу в Киев и отстоял от князя Юрия суздальского, своего двоюродного деда, Переяславль в 1147 г.; посаженный тут отцом в 1148 г., тщетно старался взять этот город после бегства Юрьева в 1150 г.; ведя к отцу союзных венгров, подвергся нежданному нападению князя Владимирка галицкого и едва спасся в Луцк в 1151 г.; участвовал в походе отца на Галич и бился там при р. Сане в 1152 г.;

Успешно воевал землю половецкую в 1153 г.; по вокняжении Ростислава, своего дяди, отразил половцев от Переяслава в 1154 г.; возмущенный трусостью дяди, удалился с поля битвы на р. Белоусе, осажден в Луцке сторонниками вокняжившегося Юрия и, вверив защиту города брату, отправился за союзниками в Польшу в 1115 г.;

отсиделся во Владимире-Волынском от великого князя Юрия в 1156 г.; вступив в союз с Изяславом Давидовичем, князем черниговским, против Юрия, в 1157 г., выбил первого, уже великого князя, из Киева 22 августа 1158 г.; ссорился с дядей, великим князем, в 1161 г.; умирился с ним в 1163 г.; по смерти его занял стол киевский в 1167 г.; совершил блистательный поход на половцев за р. Орел в 1168 г.; потеряв Киев, взятый приступом войсками князя Андрея Боголюбского, 8 марта бежал на Волынь в 1169 г.; после нового бесплодного покушения овладеть столом киевским умер в г. Владимире-Волынском 19 августа 1170 г.

Тело его, по некоторым известиям, погребено там же, в Богородицкой церкви, им самим выстроенной.

Великий князь Мстислав II был женат на дочери Болеслава III Кривоустого, короля польского, неизвестной по имени (см. 175), и имел от нее трех (по другим известиям, четырех) сыновей, в том числе знаменитого Романа, князя галицкого (см. 165).


князь Мстислав Удалый Мстиславич

АЛФАВИТНО-СПРАВОЧНЫЙ ПЕРЕЧЕНЬ ГОСУДАРЕЙ РОССИЙСКИХ И ЗАМЕЧАТЕЛЬНЕЙШИХ ОСОБ ИХ КРОВИ

145. Мстислав Мстиславич, прозванием Удалый

князь новгородский и галицкий

сын Мстислава Ростиславича Храброго, князя новгородского, от брака с дочерью Глеба Ростиславича, князя рязанского, неизвестной по имени.

Когда и где родился, сведений нет; княжа в Триполе (или Треполь, местечко на Днепре, ниже Киева), ходил на половцев и разбил их за р. Ивли (по догадке Карамзина—р. Ингул) в 1193 г.; был в смоленской рати, пусто-шившей окрестности Каменца и Перемиля, городов галицких, в 1196 г.; ходил на половцев в лютую зиму 1203-1204 гг.; затворившись! в Торческе (бывший городок за р. Стугной под Киевом), сдал его после упорной защиты Всеволоду Чермному, князю черниговскому, и получил от Рюрика, князя смоленского, дяди своего Торопец в 1206 г.; захватил Торжок, предложил себя в князья Новгороду восторженно принят новгородцами и не совсем охотно утвержден Всеволодом III, князем владимирским (см. 58), в 1209 г.; ставил город на Великих Луках в 1211 г.;

ходил на западный берег Чудского озера, осаждал крепость Медвежью Голову, или Оденпе, и взял с жителей 400 гривен дани (ногатами или кунами); прошел к Киеву в 1212 г.; по слухам о грабежах ливонских рыцарей, двинулся с 15-тысячной ратью в западную часть нынешней Эстляндской губернии, не встретил ни одного рыцаря до самого моря, осадил Воробьин, или Верпель (ныне г. Вейсенштейн Эстляндской губернии), взял с жителей 700 гривен, явился к Киеву и Чернигову в 1214 г.; за обиды новгородские начал войну с землей суздальской, разбил Юрия (Георгия) II Всеволодовича, великого князя владимирского, 21 апреля на р. Липице у горы Авдовой (Юрьевского уезда Владимирской губернии) и отдал стол владимирский Константину, брату Юриеву (см. 110), в 1216 г.;

по вызову Лешка, герцога перемышльского, пришел на защиту Галича, одолеваемого венграми, и занял его в 1219 г.; изгнанный оттуда венграми в 1220 г., победил Коломана, короля венгерского, и отнял у него всю Галицкую область в 1221 г.; посадил Владимира Рюриковича, своего родича, на престол киевский и помог Асану, герою болгар камских, сесть на престол отцовский в 1222 г.; бился с татарами на р. Калке (ныне Калец в Мариупольском уезде Екатеринославской губернии), где своим славолюбием сгубил всю русскую рать 31 мая 1224 г.; бежав с Калки в Галич, умер в Торческе схимником летом 1228 г.

Тело его (по сказанию Длугоша) погребено в киевской церкви Воздвижения св. Креста, лежащей в развалинах.

Князь Мстислав Удалый был женат на дочери Котяка, или Котяна, хана половецкого, неизвестной по имени, и имел от нее, кроме сына Василия, трех дочерей: Анну, за князем Даниилом галицким (см. 67), Ростиславу, за великим князем Ярославом II Всеволодовичем (см. 199), и Елену, за Андреем, королевичем венгерским.


князь Мстислав Храбрый Ростиславич

АЛФАВИТНО-СПРАВОЧНЫЙ ПЕРЕЧЕНЬ ГОСУДАРЕЙ РОССИЙСКИХ И ЗАМЕЧАТЕЛЬНЕЙШИХ ОСОБ ИХ КРОВИ

146. Мстислав Ростиславич, прозванием Храбрый

князь новгородский

сын Ростислава Мстиславича, великого князя, киевского (см. 167) от брака с неизвестною, причтенный православной церковью к лику святых.

О годе и месте его рождения сведений нет; посажен отцом в Белгород, отобранный у Мстислава Изяславича (впоследствии великий князь Мстислав II), племянника великого князя Ростислава, в 1161 г.; выведен оттуда отцом же по случаю примирения последнего с племянником в 1163 г.; был в походе великого князя Мстислава II на половцев в 1168 г.;

находился в рати Андрея Боголюбского, взявшей Киев приступом 8 марта 1169 г. и разбитой новгородцами под Новгородом 25 февраля 1170 г.; вместе с Давидом, братом своим, возвел на киевский престол Владимира Мстиславича, князя дорогобужского, дядю их, 15 февраля 1171 г.; с братьями Рюриком и Давидом захватил ночным нападением Киев, оставленный, согласно воле Андрея Боголюбского, братом их Романом; остриг голову и бороду послу Андрееву, явившемуся с грозными требованиями, и один, с слабой дружиной, доблестно отстоял Вышгород киевский, осажденный 50-тысячной ратью Боголюбского, в 1173 г.;

принимал вооруженное участие в усобицах князей черниговских в 1175 и 1176 гг.; ходатайствовал за князей и княгинь, взятых в плен великим князем Всеволодом III после боя на р. Колорекше в 1177 г.; призван и торжественно принят новгородцами 1 ноября 1179 г.; освободив Псков, осажденный эстонцами, опустошил Эстонию до самого моря и умер в Новгороде в цветущих летах 17 июня 1180 г.

Тело его, погребенное в новгородском Софийском соборе, почитается св. мощами.

Святой князь Мстислав Храбрый был женат дважды: 1) на дочери Глеба Ростиславича, князя рязанского, неизвестной по имени, и имел от нее сына Мстислава, князя новгородского, прозванием Удалый (см. 145); 2) (по догадке Карамзина) — на неизвестной, от которой имел двух сыновей: Давида, князя торопецкого, и Владимира, князя псковского.


НАТАЛИЯ АЛЕКСЕЕВНА, цесаревна и великая княгиня

АЛФАВИТНО-СПРАВОЧНЫЙ ПЕРЕЧЕНЬ ГОСУДАРЕЙ РОССИЙСКИХ И ЗАМЕЧАТЕЛЬНЕЙШИХ ОСОБ ИХ КРОВИ

147. НАТАЛИЯ АЛЕКСЕЕВНА

цесаревна и великая княгиня

до принятия православия Августа-Вильгельмина, первая супруга императора Павла I Петровича, бывшего еще цесаревичем и великим князем, дочь Людовика IX, ландграфа гессен-дармштадтского, от брака с Генриеттой-Каролиной, принцессой пфальц-цвейбрикенской.

Родилась в Дармштадте 14 июня 1755 г.; по прибытии в С.-Петербург миропомазана по обряду православной церкви и обручена цесаревичу Павлу 14 августа, а венчана с ним в Казанской церкви 29 сентября 1773 г.; умерла в С.-Петербурге родами 16 апреля 1776 г.

Тело ее погребено там же, в Благовещенской церкви Александро-Невской лавры.


царица НАТАЛИЯ КИРИЛЛОВНА

АЛФАВИТНО-СПРАВОЧНЫЙ ПЕРЕЧЕНЬ ГОСУДАРЕЙ РОССИЙСКИХ И ЗАМЕЧАТЕЛЬНЕЙШИХ ОСОБ ИХ КРОВИ

148. НАТАЛИЯ КИРИЛЛОВНА

царица

вторая жена царя Алексея Михайловича, мать императора Петра I. Родилась 22 августа 1651 г. от брака Кирилла Полиевктовича Нарышкина, небогатого рязанского помещика (потом думный дворянин, окольничий, боярин), с Анной Леонтьевной Раевской

Росла и воспитывалась в московском доме боярина Артемона Сергеевича Матвеева, друга царского, из-под руки которого вышла за царя 22 января 1671 г.; в течение пятилетнего брака родила мужу, кроме сына (1672 г.), двух дочерей (1673 и 1674 гг.); вдовела 18 лет и умерла 25 января 1694 г. в Москве.

Тело ее погребено там же, в Вознесенском девичьем монастыре, что в Кремле.


император Николай 1 Первый Павлович

АЛФАВИТНО-СПРАВОЧНЫЙ ПЕРЕЧЕНЬ ГОСУДАРЕЙ РОССИЙСКИХ И ЗАМЕЧАТЕЛЬНЕЙШИХ ОСОБ ИХ КРОВИ

149. НИКОЛАЙ I ПАВЛОВИЧ

император

сын императора Павла I Петровича от второго брака с Софией-Доротеей-Августой-Луизой, принцессой виртемберг-штутгардтской, в православии императрицей Марией Федоровной.

Родился в Царском Селе 25 июня и, по воцарении отца, объявлен генерал-лейтенантом, с зачислением в лейб-гвардии Конный полк 8 ноября 1796 г.; назначен шефом лейб-гвардии Измайловского полка 28 мая 1800 г.; кончив воспитание свое (под руководством последовательно: генерал-лейтенанта графа Ламздорфа, генерал-майора Н. И. Ахвер-дова, полковника П. П. Арсеньева, полковника П. П. Ушакова и наставника статского советника Пюже), отправился путешествовать по Европе, в 1816 г.; сочетался браком 1-го и наименован генерал-инспектором инженерной части 3 июля 1817 г.; сделался отцом сына-первенца Александра (ныне благополучно царствующий Государь) 17 апреля 1818 г.; по смерти императора Александра I, за отречением цесаревича Константина (см. 111), вступил на престол 20 ноября 1825 г.; короновался в Москве 22 августа и объявил войну Персии 16 сентября 1826 г.;

утвердил положение и штаты Патриотического института 7 апреля, и Устав первого Российского страхового от огня общества 22 июня 1827 г.; кончил войну с Персией Туркменчайским договором 10 февраля, доставившим России Армянскую область (ныне Эриванская губерния) и объявил войну Турции 14 апреля 1828 г.; учредил почетный Мариинский знак за беспорочную службу лиц женского пола по ведомству заведений императрицы Марии 1 января; передал императорскую Академию художеств из ведомства министра народного Просвещения в ведомство министра императорского двора 9 февраля; кончил турецкую войну Адрианопольским миром, доставившим России пять крепостей (Анапу, Поти, Ахалцых, Ацкур, Ахалкалаки) и всем державам свободное плавание в Босфоре и Дарданеллах, 2 сентября; основал Дом трудолюбия в Москве 25 октября 1829 г.; издал Полное собрание законов в апреле; воспретил браки ранее 18 лет мужскому и 16 женскому полу 19 июля;

завел платиновую монету в 12 рублей серебром 12 сентября; учредил императорскую Военную Академию (ныне Николаевская Генерального штаба) 4-го и повелел издавать «Губернские ведомости» 27 октября 1830 г.; разделил Финляндию на восемь губерний 24 марта; открыл первую в России выставку мануфактурных произведений в Москве 17 мая; смирил польский мятеж взятием Варшавы приступом 26 августа; основал в Петербурге Училище торгового мореплавания 1-го и Практический технологический институт 11 октября; присоединил польские ордена Белого Орла и св. Станислава к российским 17 ноября 1831 г.; утвердил проект коммерческих судов 17 мая 1832 г.; издал Свод Законов Российской Империи 13 января и положил пенсии артистам императорских театров 15 августа 1833 г.; открыл университет св. Владимира в Киеве 15 июля; заменил общие рекрутские наборы частными 1 августа; воздвигнул Александровскую колонну в Петербурге 30 августа; учредил Археографическую комиссию для систематического издания источников отечественной истории 24 декабря 1834 г.;

учредил Императорское Училище правоведения в С.-Петербурге 10 июня; Институт благородных девиц в Керчи 12 июля; Девичье училище в Одессе 23 ноября и Орловский-Бахтина кадетский корпус 6 декабря 1835 г.; утвердил положение об учреждении Общества первой русской железной дороги от С.-Петербурга до Павловска 21 марта и завел училища на Алтае 3 августа 1836 г.; основал Институт благородных девиц в Белостоке 6 ноября 1837 г.; учредил Министерство государственных имуществ 1-го и казанский Родионовский институт благородных девиц 17 января; образовал Корпус топографов 7 марта, основал Николаевскую астрономическую обсерваторию при императорской Академии наук 19 июня, и переместил Главное управление Западной Сибири из Тобольска в Омск 25 ноября 1838 г.;

устроил Корпус лесничих 30 января; утвердил воссоединение униатов с православной церковью в Российской империи 25 марта; завел первые в России детские приюты 27 декабря 1839 г.; указал быть Неплюевскому военному училищу в Оренбурге 6 декабря 1840 г.; учредил первые в России сберегательные кассы 30 октября 1841 г.; основал Строительное училище в С.-Петербурге 17 декабря 1842 г.; повелел заменить ассигнации кредитными билетами 1 июня и производить буксирное пароходство на всех судоходных путях империи 2 июля 1843 г.; узаконил порядок производства в ученые степени 6-го и основал Константиновский межевой институт в Москве 27 апреля, повелев утвердить особое заведение для образования еврейского юношества, 13 ноября 1844 г.; воспретил употреблять детей в ночные работы на фабриках 15 августа 1845 г.;

издал положения: о художественной собственности 1 января и об устройстве рыбных промыслов на Каспийском море 1 ноября 1846 г.; установил пробы для золотых и серебряных изделий 25 марта 1847 г.; издал манифест о необходимости изготовиться к войне 14 марта и занял русскими войсками Яссы 2 июля 1848 г.; после первого дела русских с секлерами у Кронштадта (в Трансильвании) 23 января, издал манифест о войне против венгерских мятежников, в помощь Австрии 26 апреля, и заставил Гергея, предводителя 22 тысяч венгров со 130 орудиями, положить оружие перед русскими войсками князя Паскевича в Шелоше 1 августа 1849 г.; снял таможни между Империей Российской и Царством Польским 13 октября и указал открыть Самарскую губернию 6 декабря 1850 г.; учредил Троицкосавское градоначальство 30 июня и открыл публике Николаевскую железную дорогу 1 ноября 1851 г.;

открыл Якутскую область 1 января 1852 г.; повелел русским войскам вступить в придунайские княжества 14 июня; получил донесение о взятии русскими г. Акмечети (форт Перовский) на р. Сыр-Дарье в Кокане 28 июля, и манифестом объявил войну Турции 20 октября 1853 г.; объявив манифестом же о прекращении дипломатических сношений с Англией и Францией 9 февраля, двинул русские войска за Дунай 11 марта; узнал, что союзники, высадившиеся в Крыму 1 сентября, начали правильную осаду Севастополя 14 сентября 1854 г. и умер в С.-Петербурге 18 февраля 1855 г.

Тело его погребено в Петропавловском соборе 5 марта того же года.

Император Николай I был женат на Фридерике-Луизе-Шарлотте-Вильгельмине, принцессе прусской, в православии императрице Александре Федоровне (см. 9), от брака с которой имел четырех сыновей (в том числе ныне благополучно царствующий Государь император) и три дочери (из них одна, великая княжна Ольга, за королем виртембергским).


Олава, княжна норвежская

АЛФАВИТНО-СПРАВОЧНЫЙ ПЕРЕЧЕНЬ ГОСУДАРЕЙ РОССИЙСКИХ И ЗАМЕЧАТЕЛЬНЕЙШИХ ОСОБ ИХ КРОВИ

150. ОЛАВА

княжна норвежская

Указывается некоторыми известиями как старейшая, по порядку браков, из шести жен св. равноапостольного Владимира Святославича, великого князя киевского и всей Руси, который будто бы именно от нее имел своего первенца, Вышеслава, умершего князем новгородским в 1012 г.

Никаких других сведений о ней нет.


князь Олег

АЛФАВИТНО-СПРАВОЧНЫЙ ПЕРЕЧЕНЬ ГОСУДАРЕЙ РОССИЙСКИХ И ЗАМЕЧАТЕЛЬНЕЙШИХ ОСОБ ИХ КРОВИ

151. князь Олег

самодержавный правитель государства русского

Родич или дружинник Рюрика, первого самодержца всей Руси, вместе ли с ним, после ли, но при нем явившийся в Новгород, он предсмертной волей этого государя назначен правителем его нового государства и опекуном младенца Игоря, сына Рюрикова, в 879 г.; не довольствуясь Новгородом, отплыл с Игорем и «воями» по пути «из варяг в греки», дорогой подчинил себе Смоленск, отнял независимость у Любеча, удел Киев, пленился им, умертвил Аскольда и Дира, державцев киевских, и сюда, в Киев, перенес столицу из Новгорода в 882 г.; покорил племя древлян на р. Припети в 883 г., племя северян на р. Десне в 884 г. и племя радимичей на р. Соже в 885 г.; уже имел под своей рукой племена: суличей, дулибов, тивирцев и хорватов не дальше как в 898 г.; произвел набег водою на Византию, весьма удачный, в 906 г.; чрез нарочных послов, представителей каждый того или другого члена семьи Рюриковой, заключил первый письменный договор с греками, выгодный для Руси, в 911 г.

Князь Олег в Киеве, а по другим — в Ладоге, в 912 г. Предание указывает могилу его на киевской горе Щекавице, слывшей еще во времена летописца Нестора Олеговой могилой.


князь Олег Рязанский Иванович

АЛФАВИТНО-СПРАВОЧНЫЙ ПЕРЕЧЕНЬ ГОСУДАРЕЙ РОССИЙСКИХ И ЗАМЕЧАТЕЛЬНЕЙШИХ ОСОБ ИХ КРОВИ

152. ОЛЕГ ИВАНОВИЧ, в св. крещении Иаков (в иночестве Иоаким)

князь рязанский

сын Ивана Ивановича (по другим родословиям — Михайловича) Коротопола, князя рязанского, от брака с неизвестною, умнейший из владетелей рязанских.

Родился в Рязани около 1330 г.; получил от наследников князя Ярослава пронского г. Ростиславль (ныне село на Оке Каширского уезда Тульской губернии) около 1350 г.; восстав на Москву, в отмщение за предка своего князя Константина рязанского, умерщвленного в Москве князем Юрием (Георгием) московским (впоследствии великий князь Юрий III, см. 193), разорил порубежную с рязанскими землями Лопасню в 1353 г.;

принял к себе многих бояр московских, недовольных правительством Ивана II (см. 98), в 1357 г.; выхлопотал присылку из Орды нарочного, царевича Мамат-Хожи, с требованием утвердить законно рубеж между Москвой и Рязанью, в 1358 г.; поразил в бою кровопролитном татарского царевича Тагая, опустошившего Рязань, в 1366 г.; разбит москвичами на Скорнищеве и потерял взятую у него Рязань в 1371 г., но выгнал из нее соперника своего, князя Владимира пронского, и заключил мир с великим князем Дмитрием (впоследствии Донской) в 1372 г.;

по договору Москвы с Тверью избран посредником между ними, на случай дел спорных, в 1375 г.; исстрелянный и окровавленный, едва спасся от царевича Арапши, разгромившего Рязянь, в 1377 г.; потерпел от нашествия Мамаева в 1378 г.; вошел в союз с Мамаем, по разбитии которого Дмитрием Донским на поле Куликовом (Епифанского уезда Тульской губернии) бежал в Литву, но, прощенный великим князем, возвратился на свой рязанский стол в 1380 г.; при нашествии Тохтамыша указывал татарам безопасные броды через Оку, за что пострадала Рязань, вконец разоренная москвичами в 1382 г.; нежданно явившись к Коломне, взял ее «изгоном» (внезапным нападением), но усовещен и склонен к миру св. Сергием Радонежским в 1385 г.; чуть не попался татарам при взятии ими Рязани в 1387 г.;

отражал татар, пустошивших окраины рязанские, в 1388 г.; чествовал у себя на Рязани митрополита Пимена, ехавшего в Грецию, 13 апреля 1389 г.; сам по себе, не глядя на Москву, воевал с Литвой и осаждал Любутск (под Калугой) в 1396 г.; убежденный св. Киприаном, митрополитом киевским, сделал денежное пожертвование в пользу цареградских греков в 1398 г.; «в караулех возле Копор у Дону» избил множество татар, захватив и предводителя их, царевича Мамат-Салтана, в 1400 г.; внезапным нападением вместе с князем Юрием смоленским, зятем своим, взял отторгнутый литовцами Смоленск в 1401 г.; огорченный пленом сына своего (Родьслава), попавшего в руки литовцам в бою у Любутска, умер в Рязани 5 июля 1402 г.

Тело его погребено в Солотчинском монастыре, в 18 верстах от г. Рязани.

Князь Олег рязанский был женат на Евфросинии (в иночестве Евпраксия), дочери неизвестного отца (ум. 1405 г.) и имел двух сыновей, из которых старший, Федор, женился на дочери Дмитрия Донского Софии.


князь Олег Древлянский Святославич

АЛФАВИТНО-СПРАВОЧНЫЙ ПЕРЕЧЕНЬ ГОСУДАРЕЙ РОССИЙСКИХ И ЗАМЕЧАТЕЛЬНЕЙШИХ ОСОБ ИХ КРОВИ

153. Олег Святославич

князь древлянский (и первый на Руси удельный)

сын Святослава I Игоревича, великого князя киевского и всей Руси, от старшей из двух жен его, по некоторым известиям, Преславы, княжны болгарской.

Родился около 954 г.; получил в удел от отца, еще при жизни последнего, область Древлянскую в 970 г.; встретив тут Люта, сына Свенельда, воеводы и пестуна Ярополкова, охотившегося без спроса, убил его в 975 г.; вовлеченный мстительным Свенельдом в усобицу с Ярополком, великим князем киевским, братом своим, вышел против него и погиб в свалке у г. Овруча (ныне уездный Волынской губернии) в 977 г.

Тело его, погребенное там же, под насыпью, доныне видимой близ г. Овруча и р. Уши, было вырыто великим князем Ярославом I и, по окрещении костей, перенесено в придельную Владимирскую церковь Киево-Софийского собора в 1044 г.


ОЛЕГ СВЯТОСЛАВИЧ, в св. крещении Михаил, князь черниговский

АЛФАВИТНО-СПРАВОЧНЫЙ ПЕРЕЧЕНЬ ГОСУДАРЕЙ РОССИЙСКИХ И ЗАМЕЧАТЕЛЬНЕЙШИХ ОСОБ ИХ КРОВИ

154. ОЛЕГ СВЯТОСЛАВИЧ, в св. крещении Михаил

князь черниговский

сын Святослава II Ярославича, великого князя киевского, от брака с неизвестною.

Родился в Чернигове около 1055 г.; посланный отцом, уже великим князем киевским (см. 174), ходил с Владимиром Мономахом, тогда князем смоленским (см. 53), против Генриха IV, императора немецкого, и проник за Глогау (в нынешней Селезни) в 1075 г.; получил в удел от отца область Владимиро-Волынскую в 1076 г.; по смерти отца лишен этого удела своим дядей, Изяславом I Ярославичем, великим князем киевским (см. 107), и удалился к другому дяде, Всеволоду Ярославичу, тогда князю черниговскому (см. 59), в 1077 г.; бежав отсюда в Тмутаракань 10 апреля, привел в Русь половцев и разбил дядю Всеволода на р. Сожице («не Оржица ли, между Золотоношей и Переяславом»? —спрашивает Карамзин) 25 августа, а сам был разбит обоими дядями на Нежатиной ниве (близ Чернигова) 4 октября 1078 г.; бежав и с этого поля битвы в Тмутаракань, вторично привел половцев к Переяславу, но, по замирении их с Всеволодом, уже великим князем, отправлен ими, под стражею ха-заров, к византийскому императору в 1079 г.; заключенный на острове Родосе, снова бежал в Тмутаракань и выгнал оттуда Ростиславичей (см. 50) в 1081 г.;

в третий раз привел половцев и осадил Мономаха в Чернигове, который, как и Смоленск, оставлен ему Мономахом, в 1094 г.; позванный на суд в Киев, к великому князю Святополку II Изяславичу, отказался явиться, в 1095 г.; осажден в Стародубе Святополком и Мономахом, просил мира, удалился в Рязань, захватил Муром Мономахова сына, а своего крестника — Ярополка, тут же погибшего в бою, овладел Суздалем и Ростовом, но под первым разбит другим сыном Мономаха, также своим крестником, Мстиславом (см. 143) в 1096 г.; по решению любечского съезда князей получил, с братьями, Черниговскую область в 1097 г.; на княжеском съезде в Уветичах, под Киевом, взялся заплатить пополам с Мономахом 400 гривен серебра князю Давиду Игоревичу (см. 65), лишенному за ослепление князя Василька (см. 50) Владимиро-Волынекого удела, в 1100 г.;

ходил с войсками великого князя Мономаха и своими осаждать Минск, но безуспешно, в 1104 г.; участвовал в прогнании половцев за русский рубеж в 1107 г.; на свои деньги построил в Вышгороде (под Киевом) каменную церковь для св. мощей князей Бориса и Глеба в 1112 г.; при самом вокняжении Мономаха на столе киевском с ним вместе прогнал половцев в 1113 г.

Умер в Чернигове 1 августа 1115 г. Тело его погребено там же, в Спасо-Преображенском соборе.

Князь Олег Святославич был женат на княгине половецкой, неизвестной по имени, и имел от нее четырех сыновей, из которых старшие, Всеволод и Игорь, были впоследствии великими князьями киевскими.


ОЛЬГА (в иночестве Евфросиния), великая княгиня

АЛФАВИТНО-СПРАВОЧНЫЙ ПЕРЕЧЕНЬ ГОСУДАРЕЙ РОССИЙСКИХ И ЗАМЕЧАТЕЛЬНЕЙШИХ ОСОБ ИХ КРОВИ

155. ОЛЬГА (в иночестве Евфросиния)

великая княгиня

Так в некоторых известиях именуется вторая жена Юрия (Георгия) Владимировича Долгорукого, князя суздальского и великого князя киевского, «уповательно дщерь или сестра Мануила I Комнена», императора византийского. Достоверно же о второй жене великого князя Юрия Долгорукого только и известно, что она была гречанка и умерла 14 июля 1182 г., а тело ее погребено во владимирском (на Клязьме) Успенском соборе.


княгиня Ольга

АЛФАВИТНО-СПРАВОЧНЫЙ ПЕРЕЧЕНЬ ГОСУДАРЕЙ РОССИЙСКИХ И ЗАМЕЧАТЕЛЬНЕЙШИХ ОСОБ ИХ КРОВИ

156. Ольга, до брака Прекраса, во св. крещении Елена

великая княгиня

жена Игоря I Рюриковича, великого князя киевского и всей Руси, сопричтенная православною церковью к лику святых.

Родилась в Пскове около 890 г.; избрана невестой князю Игорю и выдана за него, причем получила в вено (приданое) от Олега Вышгород (ныне село в 7 верстах от Киева) и названа, в честь правителя, Ольгой, в 903 г.; родила сына (Святослава), по-видимому, первого и единственного, около 933 г.; оставшись вдовой и, за малолетством Святослава, правительницей государства, в 943 г., лично повела войско против древлян, заставила их бежать с поля битвы и признать себя покорными Киеву в 946 г.; объехала землю новгородскую, где, по рекам Луге и Мете, учредила по госты (волости) и посетила свою родину, Псков, в 947 г.;

по утверждении внутреннего порядка в государстве, устранилась от правительствования, которое передала юному Святославу около 950 г.; отправилась в Царьград (Византия, Константинополь) и там приняла св. крещение с именем Елены в 955 г.; принимала в Киеве, на свое имя, послов Константина Багрянородного, императора византийского, в 956-957 г., и посылала своих, от себя же, к Оттону I, императору немецкому, в 959-960 г.; испытала бедствие осады Киева печенегами в отсутствие Святослава, но избавилась от врагов воинской хитростью, в 968 г.

Княгиня Ольга умерла в Киеве 11 июля 969 г. Тело ее было погребено там же, на урочище Угорском, откуда, найденное нетленным, перенесено в киевскую Богородицкую десятинную церковь в 996 г. А так как церковь эта, разрушенная Батыем в 1240 г., несколько веков лежала в развалинах, то и гробница св. княгини исчезла бесследно.


император Павел 1 Первый

АЛФАВИТНО-СПРАВОЧНЫЙ ПЕРЕЧЕНЬ ГОСУДАРЕЙ РОССИЙСКИХ И ЗАМЕЧАТЕЛЬНЕЙШИХ ОСОБ ИХ КРОВИ

157. ПАВЕЛ I ПЕТРОВИЧ

император

сын императора Петра III Федоровича, до принятия православия Карла-Петра-Ульриха, герцога шлезвиг-голштейн-готторпского (см. 160), от брака с великой княжной Екатериной Алексеевной, до принятия православия Софией-Августой-Фридерикой, княжной ангальт-цербской (потом Екатерина II, императрица и самодержица, см. 85).

Родился в С.-Петербурге 20 сентября 1754 г.; поручен императрицей Елизаветой, двоюродной бабкой своей, попечению и надзору Н. И. Панина (еще не графа) в 1760 г.; с воцарением отца объявлен наследником престола 26 декабря 1761 г.; с воцарением матери подтвержден в том же звании 28 июня 1762 г.; «в возблагодарение Богу за благополучное избавление от болезни» собственным иждивением основал в Москве Павловскую больницу 11 июня 1769 г.;

вступил в первый брак 29 сентября и договором, подписанным в Киле, отказался от наследственных прав на Шлезвиг и Голштинию, с удержанием за собой и его потомками своего герцогского титула, 3 ноября 1773 г.; овдовев, 16 апреля обручился с другой невестой в Берлине 12 июля и обвенчался вторично в Петербурге 26 сентября 1776 г.; сделался отцом сына-первенца (впоследствии император Александр I) 12 декабря 1777 г.;

по смерти матери своей вступил на престол 7 ноября и, вынув из земли тело отца, за 34 года до того погребенное в Александро-Невской лавре, торжественно предал его земле вместе с телом матери в Петропавловском соборе, 5 декабря 1796 г.; издал «Устав военного флота» 25 февраля; короновался в Москве 4 апреля, переделил Россию вновь на губернии 1 мая 1797 г.; обнародовал «Устав вспомогательного банка для дворянства» 17 февраля; утвердил штат лесному управлению в империи, с инструкцией обер-форштмейстеру, 29 марта;

предложил остзейскому дворянству учредить у себя, где пожелает, университет, 29 августа; принял звание гроссмейстера ордена св. Иоанна Иерусалимского и послал войско на остров Мальту 29 ноября; заключил трактат дружбы, торговли и мореплавания с Португалией 15-го и союзный договор с Великобританией 17 декабря 1798 г.; написав в рескрипте фельдмаршалу Суворову: «теперь нам не время рассчитываться», послал его предводить армиями, русской и австрийской, против французов в Италии 4 февраля; принял под свое покровительство новоучрежденную Российско-Американскую компанию 11 августа;

почтил труды беспримерного похода русской армии в Швейцарию пожалованием фельдмаршалу Суворову чина генералиссимуса 29 октября; конфирмовал устав цехов 12 ноября 1799 г.; ратификовал договор с Турцией о республике семи Ионических островов 11 мая; обнародовал «Устав портовых и пограничных карантинов» с их штатами 7 июля; учредил Министерство коммерции и другое — Уделов 30 августа; возобновил с тремя европейскими державами (Швеция, Дания, Пруссия) вооруженный нейтралитет против Англии 5 декабря 1800 г. и, готовясь к войне с Англией, прогневившей его отказом сдать русским войскам остров Мальту, умер в С.-Петербурге 12 марта 1801 г.

Тело его погребено там же, в Петропавловском соборе.

Император Павел I был женат дважды: 1) на Наталье Алексеевне, до принятия православия Августе-Вильгельмине, принцессе гессен-дармштадтской (см. 147); 2) на Марье Федоровне, до принятия православия Софии-Доротее-Августе-Луизе, принцессе виртемберг-штудгардской (см. 131), от которой имел четырех сыновей (императоры Александр I, Николай I, цесаревич Константин, великий князь Михаил) и шесть дочерей.


Петр 1 Первый Алексеевич, первый император всероссийский

АЛФАВИТНО-СПРАВОЧНЫЙ ПЕРЕЧЕНЬ ГОСУДАРЕЙ РОССИЙСКИХ И ЗАМЕЧАТЕЛЬНЕЙШИХ ОСОБ ИХ КРОВИ

158. Петр I (Первый) Алексеевич

первый император всероссийский

сын царя Алексея Михайловича от второго брака с Натальей Кирилловной Нарышкиной (см. 148).

Родился в Кремле московском 30 мая 1672 г.; начал учиться грамоте у дьяка Зотова в 1677 г.; по смерти бездетного брата своего, царя Федора III, избран старанием патриарха Иоакима, мимо другого брата, Ивана, старшего летами, на престол 27 апреля; с воплями стрельцов, взбунтованных на Москве царевной Софьей (см. 179), получил себе соцарственника в лице того же брата Ивана 23 мая; сделан из первого царя вторым 26 мая; отдан вместе с братом, «ради юных лет обоих государей», под руководство правительницы, «великой государыни, благоверной царевны и великой княжны» Софьи 29 мая и коронован, с братом же, 25 июня 1682 г.; завел себе потешных в 1683 г.;

был против крымских походов, особенно первого, и обратил своих потешных в полки Преображенский и Семеновский в 1687 г.; начал учиться математике и фортификации у Франца Тиммермана, родом голландца, в 1688 г.; занимался первым своим кораблестроением на Переславльском озере и, возмущенный злоумышлениями царевны Софьи, уговорил своего соцарственника-брата лишить сестру власти и свободы в 1689 г.; совершил первую морскую поездку свою в Архангельск в 1693 г.;

после вторичной поездки туда же, забавлялся Кожуховским походом, первыми на Руси маневрами, в 1694 г.; окончил неудачей первый азовский поход в 1695 г.; потеряв брата Ивана, сделался единодержавным государем, выстроил флот на Воронеже и взял Азов, сдавшийся 18 июля 1696 г.; произвел страшную казнь новым злоумышленникам на его жизнь (Цыклеру с товарищами) и отправился с Великим Посольством адмирала Лефорта в первое путешествие по Европе в 1697 г.; вызванный из-за границы третьим бунтом стрельцов, расказнил это мятежное войско и постриг Софью в 1698 г.; обнародовал 23 января указ о введении в употребление гербовой бумаги; учредил 10 марта орден св. Андрея Первозванного, старший на Руси, и повелел 20 декабря изменить сентябрьское новолетие на январское в 1699 г.;

объявил войну Карлу XII, королю шведскому, и потерял под Нарвой все, кроме чести, 19 ноября 1700 г.; начал бить шведов и 11 октября взял у них приступом Нотебург (Шлиссельбург) в 1702 г.; сам предписал шведам 1 мая условия сдачи Ниеншанца (где теперь Охта), а 7 мая взятием лично в устьях Невы двух шведских судов утвердил основание Петербурга, совершенное 16 мая, в день св. Троицы, на месте нынешней Петропавловской крепости, в 1703 г.; овладел Дерптом, Нарвой, Ивань-городом и приступил к соединению каналом Балтийского моря с Каспийским в 1704 г.; взял Митаву в 1705 г., заложил Печерскую цитадель в Киеве в 1706 г.; расписав Россию на восемь первых губерний, послал полки тушить бунт донца Булавина в Астрахани;

увидел между своими андреевскими кавалерами неожиданного изменника — гетмана Мазепу, и наголову разбил шведов у деревни Лесной 28 сентября 1708 г.; одержал славную победу над Карлом XII на полях полтавских 27 июня 1709 г.; взятием Выборга, Риги, Динаминда, Пернова, Ревеля и Кексгольма сделал себя обладателем нынешнего Остзейского края в 1710 г.; учредил Сенат, но, вовлеченный интригами Карла XII в войну с Турцией, едва не погиб на р. Пруте в 1711 г.; бил шведов в Шлезвиге и начал завоевание Финляндии в 1713 г.; одержал лично блистательную морскую победу над шведами при мысе Гангуде 27 июля и установил орден св. Екатерины 24 ноября 1714 г.; издал указ 4 ноября об учреждении при церквах госпиталей для приема и воспитания незаконнорожденных в 1715 г.; послал экспедицию в Хиву для отыскания пути в Индию в 1716 г.;

посетил весною Париж и летом Бельгию в 1717 г.; производил кровавые розыски: в Петербурге — «кикинский», по делу беглеца сына (см. 14), в Москве — «суздальский», по делу отверженной жены (см. 80), в 1718 г.; указом 5 февраля уравнял права крестьян и дворовых; в сентябре послал гвардии капитана проведывать пути к Персии, а в ноябре имел уже в своих руках исправную карту Каспийского моря, вычерченную русскими геодезистами в 1720 г.; учредил Синод, завел магистраты, запретил продавать крестьян без земли, заключил 30 августа славный Нейштатский трактат вечного мира со Швецией, доставивший России весь Остзейский край с тремя островами (Эзель, Даго, Мен), и принял 22 октября титулы Императора, Отца отечества и Великого, поднесенные ему Сенатом, в 1721 г.;

заменил древнюю посошную подать подушною в 80 копеек (11 января), обнародовал знаменитую Табель о рангах (24 января), предоставил себе право избирать наследника престола (5 февраля), приказал высылать в Петербург все древние книги и рукописи (16 февраля), сделал лично поход в Персию, где покорил г. Дербент, в 1722 г.; Петербургским же трактатом с Персией приобрел, кроме того, полуостров Баку с ханствами: Гилянью, Мазандераном и Астрабадом, 14 августа 1723 г.; учредил 24 января Академию наук в Петербурге, 7 мая торжественно короновал императрицу Екатерину в Москве, а 26 ноября вручил капитану Витусу Берингу инструкцию плавания из Камчатки в Тихое море и Ледовитый океан в 1724 г. Умер в Петербурге 28 января 1725 г.

Тело его, тогда же поставленное в Петропавловском соборе на катафалке, опущено в землю не раньше 21 мая 1731 г.

Император Петр I был женат дважды: 1) на Евдокие Федоровне Лопухиной (см. 80), 2) на Марте Самойловне Сковорощенко, в православии Екатерине Алексеевне (см. 84), и имел детей: от первого брака — трех сыновей, в том числе царевича Алексея (см. 14), от второго брака — двух сыновей, умерших в младенчестве, и шесть дочерей, в том числе Елизавету, императрицу и самодержицу всероссийскую (см. 91).


Петр 2 Второй Алексеевич, император российский

АЛФАВИТНО-СПРАВОЧНЫЙ ПЕРЕЧЕНЬ ГОСУДАРЕЙ РОССИЙСКИХ И ЗАМЕЧАТЕЛЬНЕЙШИХ ОСОБ ИХ КРОВИ

159. ПЕТР II АЛЕКСЕЕВИЧ

император

сын царевича Алексея Петровича (см. 14) от брака с Шарлоттой-Христиной-Софией, принцессой брауншвейг-вольфенбюттельской, именовавшейся в России «кронпринцессою» (см. 190).

Родился в С.-Петербурге) 12 октября 1715 г.; назначенный в завещании императрицы Екатерины I «сукцессором» (наследником), вступил, по смерти ее, на престол 7 мая; обручился с дочерью генералиссимуса князя Меншикова, княжной Марией, 25 мая; сослал того же Меншикова, лишенного чинов, на житье в Раниенбург (Рязанской губернии) со всей семьей и невестой своей 9 сентября; дал право всем и каждому свободно торговать табаком и отыскивать руды 26 сентября 1727 г.; короновался в Москве 25 февраля; подписал указ о ссылке Меншикова со всей его семьей в Березов (Тобольской губернии) 16 апреля; ратификовал Буринский пограничный трактат с Китаем 12 мая; издал наказ губернаторам и воеводам 12 сентября 1728 г.; обнародовал Вексельный устав 16 мая; обручился вторично с красавицей-княжной Марьей Долгорукой, сестрой известного фаворита своего, князя Ивана Долгорукого, 30 ноября 1729 г. и умер в Москве 19 января 1730 г.

Тело его погребено там же, в Архангельском соборе.


Петр 3 Третий Федорович, император

АЛФАВИТНО-СПРАВОЧНЫЙ ПЕРЕЧЕНЬ ГОСУДАРЕЙ РОССИЙСКИХ И ЗАМЕЧАТЕЛЬНЕЙШИХ ОСОБ ИХ КРОВИ

160. Петр III (Третий) Федорович

император

до принятия православия Карл-Петр-Ульрих, герцог шлезвиг-голштейн-готторпский, сын Карла Фридриха, герцога шлезвиг-голштейн-готторпского от брака с царевной Анной Петровной (см. 32), дочерью императора Петра I и второй жены его, впоследствии императрицы Екатерины I.

Родился в Киле, главном городе Голштинии, 10 февраля 1728 г.; оставшись невступно трехмесячным младенцем'после матери, наследовал, 11-летним ребенком, отцу по смерти его 7 июня 1739 г.; с воцарением в России императрицы Елизаветы, родной тетки своей, приглашен к ней в декабре 1741 г:; приехал в Петербург 5 февраля, здесь уже отказался от короны шведской, предложенной ему нарочным посольством из Стокгольма 26 октября и, приняв православие, объявлен великим князем наследником престола с титулом Императорского Высочества 7 ноября 1742 г.;

вступил в брак с великой княжной Екатериной Алексеевной (потом Екатерина II, императрица и самодержица, см. 85), до принятия православия Фредерикой-Софией-Августой, княжной ангальт-цербстской, 21 августа 1745 г.; намеревался обменить наследственные голштинские владения свои на Ольденбург, но отговорен женою, в 1751 г.; вызвал из Киля голштинский отряд и водворил его в своем Ораниенбауме в 1755 г.; неоднократно заявлял себя восторженным поклонником Фридриха II, короля прусского, воевавшего против России с 1757 г.; по смерти императрицы Елизаветы вступил на престол 26 декабря 1761 г.;

царствуя, отделил Россию от союза с Австрией против Пруссии 25 января; дал нынешние права дворянству и уничтожил страшную Канцелярию тайных розыскных дел указами 17 и 21 февраля; отменил в войсках «бесчестные» наказания батогами и кошками 20 марта; улучшил чекан монеты 2 апреля; сыщикам, главным и всяким другим повелел «не быть» 28 мая; отрекся от престола 29 июня и умер в Ропше 6 июля 1762 г.

Тело его, погребенное первоначально в Благовещенской церкви Александро-Невской лавры, спустя 34 года по повелению императора Павла I вынуто из земли 18 ноября, торжественно перенесено в Зимний дворец 2-го, и вместе с телом императрицы Екатерины II предано земле в Петропавловском соборе 5 декабря 1796 г.

Император Петр III от брака с императрицей Екатериной имел сына, императора Павла I (см. 157), и дочь Анну, умершую в младенчестве.


Прасковья Федоровна, царица

АЛФАВИТНО-СПРАВОЧНЫЙ ПЕРЕЧЕНЬ ГОСУДАРЕЙ РОССИЙСКИХ И ЗАМЕЧАТЕЛЬНЕЙШИХ ОСОБ ИХ КРОВИ

161. ПРАСКОВЬЯ ФЕДОРОВНА

царица

жена царя Ивана V Алексеевича, дочь стольника и воеводы енисейского (потом боярин) Федора-Александра Петровича Салтыкова от брака с Екатериной Федоровной, неизвестной по фамилии.

Родилась в Нижнем Новгороде 12 октября 1664 г.; венчана с царем Иваном в Москве 9 января 1684 г.; впервые сделалась матерью, родив дочь Марию (ум. 1692 г.) 1 марта 1689 г.; в течение двенадцатилетнего брака имела всего пять дочерей, из которых с тремя (в том числе Анной, впоследствии императрицей и самодержицей всероссийской, см. 29) осталась вдовою 29 января 16% г.; переселилась из Москвы в С.-Петербург весной 1708 г. и там умерла 13 октября 1723 г.

Тело ее погребено 22 октября там же, в Благовещенской церкви Александро-Невской лавры.


Предслава, великая княгиня

АЛФАВИТНО-СПРАВОЧНЫЙ ПЕРЕЧЕНЬ ГОСУДАРЕЙ РОССИЙСКИХ И ЗАМЕЧАТЕЛЬНЕЙШИХ ОСОБ ИХ КРОВИ

162. ПРЕДСЛАВА

великая княгиня

Так некоторые сказания именуют жену Ярополка I Святославича, великого князя киевского, повествуя, что до этого брака она была сначала монахиней греческой, потом, взятая в плен русскими, служила великому князю Святославу I Игоревичу наложницей и выдана им же за его сына Ярополка (впоследствии великий князь киевский), причем переименована Предславой; оставшись после мужа беременною, вышла за великого князя Владимира, которому, из его шести жен, была по бракостарейшинству четвертою и, кроме сына, зачатого в первом браке, будто бы родила еще трех: Святослава (князь древлянский, ум. 1015 г.), Мстислава (князь тмутараканский, ум. 1036 г.) и Станислава (князь смоленский), а затем умерла в 1034 г.

Достоверно одно, что жена Ярополка I, великого князя киевского, овдовев беременною, была в этом положении взята не женой, но наложницей — «залеже ю не по браку», — объясняет преподобный Нестор, — к брату и убийце ее мужа, великому князю Владимиру (впоследствии равноапостольный), у которого и родила сына Святополка (впоследствии Окаянный), считаемого поэтому сыном двух отцов.


Преслава

АЛФАВИТНО-СПРАВОЧНЫЙ ПЕРЕЧЕНЬ ГОСУДАРЕЙ РОССИЙСКИХ И ЗАМЕЧАТЕЛЬНЕЙШИХ ОСОБ ИХ КРОВИ

163. ПРЕСЛАВА

великая княгиня

по некоторым известиям, старшая из двух жен Святослава I Игоревича, великого князя киевского и всей Руси, княжна болгарская (что вернее, нежели, как пишут другие, венгерская), мать сыновей Святославовых: Ярополка I, великого князя киевского, и Олега, князя древлянского.

Годы ее рождения, замужества, смерти и место погребения тела — не известны.


Рогнеда Горислава Рогволодовна

АЛФАВИТНО-СПРАВОЧНЫЙ ПЕРЕЧЕНЬ ГОСУДАРЕЙ РОССИЙСКИХ И ЗАМЕЧАТЕЛЬНЕЙШИХ ОСОБ ИХ КРОВИ

164. Рогнеда (Горислава) Рогволодовна

великая княгиня

по летописи Нестеровой, первая старейшинством из всех жен св. равноапостольного Владимира Святославича, великого князя киевского и всей Руси, дочь Рогволода, князя полоцкого, из племени варяжского.

Объявленная невестой Ярополка I Святославича, великого князя киевского, и потерпев гнусное насилие от брата Ярополкова, князя Владимира новгородского, которому Добрыня, дядя его, по словам летописца, «повеле быти с нею пред отцем ея и материю, а потом отца уби», она сделалась женой этого самого Владимира и великой княгиней в 980 г.;

родила своего первенца — Изяслава (впоследствии князь полоцкий) в 981 г.; хотела, но не успела, зарезать Владимира и, спасенная от смерти только вмешательством младенца Изяслава, удалена с ним в Изяславль (ныне местечко Заслав, неподалеку от Минска) около 987 г.; умерла неизвестно где, но вероятнее, там же, в 1000 г.

Летописные сказания этого периода, вообще спутанные, называют детьми св. Владимира от Рогнеды, кроме Изяслава (ум. 1001 г.), еще трех сыновей: Ярослава (впоследствии великий князь), Всеволода (впоследствии великий князь), Мстислава (этого Карамзин считает не Рогнединым сыном) и двух дочерей, из которых Прямислава была за королем (или герцогом) Болеславом III (или Оттоном) богемским, а Переслава за Андреем I, королем (или Владиславом, князем) венгерским.


РОМАН МСТИСЛАВИЧ, князь галицкий

АЛФАВИТНО-СПРАВОЧНЫЙ ПЕРЕЧЕНЬ ГОСУДАРЕЙ РОССИЙСКИХ И ЗАМЕЧАТЕЛЬНЕЙШИХ ОСОБ ИХ КРОВИ

165. РОМАН МСТИСЛАВИЧ

князь галицкий

сын Мстислава 11 Изяславича, великого князя киевского, от брака с дочерью Болеслава III Кривоустого, короля польского, неизвестной по имени (см. 175), государь пользовавшийся в свое время европейской известностью.

О годе и месте его рождения сведений нет; посланный отцом на стол новгородский, разорил часть области полоцкой и сжег Торопец в 1168 г.; разбил наголову многочисленную рать великого князя Андрея Боголюбского, явившуюся под Новгород, 25 февраля, но чрез несколько месяцев был удален новгородцами в угоду Андрею и уехал на Волынь в 1170 г.; не принял к себе, во Владимир-Волынский, князя Владимира галицкого, бежавшего от своего отца, в 1183 г.; призванный галичанами занять стол галицкий, покинутый этим же Владимиром, отдал Владимир-Волынский своему брату, но из Галича выгнан венграми, а обратно во Владимир не впущен братом, в 1188 г.; покушался овладеть Галичем с помощью рати польской в 1189 г.;

получил от Рюрика Ростиславича, тестя своего, именовавшегося великим князем киевским, 5 днепровских городов, но лишенный их немедленно, в угоду Всеволоду III Юрьевичу, великому князю владимирскому, вошел в союз с Ольговичами, князьями черниговскими, врагами Рюрика, в 1194 г.; принимал вооруженное участие в усобицах польских и, помирившись с тестем, получил от него полтора города (Полонный и пол-Торческа) на Днепре в 1195 г.; снова разошелся с тестем, чем подверг разорению волынские города свои Каменец и Перемиль, в 1196 г.;

ходил на ятвягов в 1197 г.; добыл, с помощью поляков, стол галицкий, который соединил со столом волынским и тем положил начало сильному при нем и впоследствии государству галицкому в 1199 г.; предупреждая нападение тестя, без боя занял Киев и передал его князю, указанному великим князем владимирским, а сам отправился громить «вежи» половецкие, в 1202 г.; наружно примирившись с тестем, схватил его в Триполе (местечко на Днепре, ниже Киева) и насильно постриг в Киеве, с женою и дочерью (своей княгиней), в 1204 г.; вовлеченный тогда же по делам галицким в войну с поляками, убит при Завихосте, на р. Висле, 19 июня 1205 г.

Тело его, погребенное первоначально в Сандомире, уступлено потом галичанам за 1000 серебряных марок и перенесено в Галич.

Князь Роман галицкий был женат дважды: 1) на дочери Рюрика Ростиславича, великого князя киевского, Предславе, им же постриженной; 2) на неизвестной, от которой и имел сыновей: Даниила, знаменитого короля галицкого (см. 67), и Василька (Василия). Какому из двух браков князя Романа принадлежит дочь его Федора, за князем Глебом белозерским, не известно.


РОСТИСЛАВА МСТИСЛАВОВНА, в св. крещении Феодосия (в иночестве Евфросиния)

АЛФАВИТНО-СПРАВОЧНЫЙ ПЕРЕЧЕНЬ ГОСУДАРЕЙ РОССИЙСКИХ И ЗАМЕЧАТЕЛЬНЕЙШИХ ОСОБ ИХ КРОВИ

166. РОСТИСЛАВА МСТИСЛАВОВНА, в св. крещении Феодосия

великая княгиня

вторая жена Ярослава II Всеволодовича, великого князя киевского и владимирского, дочь Мстислава Мстиславича Удалого, князя новгородского и галицкого от брака с дочерью Котяна, или Котяка, хана половецкого, неизвестною по имени, полагаемая в древних рукописных святцах преподобною.

Год и место ее рождения не известны; вышла за князя Ярослава в 1214 г.; от брака с ним имела девять сыновей (в том числе св. Федора, князя новгородского, великих князей св. Александра Невского, Ярослава III, Василия I) и две дочери.

Умерла 4 мая 1244 г. Тело ее погребено во владимирском Успенском соборе.


РОСТИСЛАВ МСТИСЛАВИЧ, в св. крещении Михаил, великий князь киевский

АЛФАВИТНО-СПРАВОЧНЫЙ ПЕРЕЧЕНЬ ГОСУДАРЕЙ РОССИЙСКИХ И ЗАМЕЧАТЕЛЬНЕЙШИХ ОСОБ ИХ КРОВИ

167. РОСТИСЛАВ МСТИСЛАВИЧ, в св. крещении Михаил

великий князь киевский

сын Мстислава Владимировича Великого, великого князя киевского от первого брака с Христиной Инговной, королевной шведской.

Родился в Новгороде около 1110 г.; получил Смоленск около 1125 г.; отсюда ходил на князей полоцких в 1127 г. и на Чудь (эстов) с братом Всеволодом, князем новгородским (см. 56), в 1130 г.; вошел в неприязнь к новгородцам за Всеволода с 1137 г.; действовал против князей черниговских и завладел их городами по р. Сожу в 1142 г.; был в походе на Галич в 1144 г.; окончив другой поход туда же, приезжал, по смерти великого князя Всеволода II и приказанию нового великого князя Изяслава II Мстиславича, брата своего, вывести князя Вячеслава, дядю обоих (см. 61), из Турова в Пересопницу (ныне местечко Луцкого уезда Волынской губернии), а наместников Вячеславовых взять в Киев закованными, в 1146 г.; помогая брату, великому князю, воевал землю суздальскую и сжег Любечь в 1147 г; советовал брату прекратить усобицу в 1148 г.; разбитый с братом 23 августа у Переяслава, возвратился в Смоленск в 1149 г.; вместе с братом разбил князя Юрия суздальского под Киевом в 1151 г.;

присланный братом в Чернигов, осажден тут же князем Юрием, но выдержал осаду в 1152 г.; в угодность новгородцам поехал к ним на княжение в 1153 г.; по смерти брата, великого князя Изяслава II, сел на киевском столе в 1154 г.; разбитый на р. Белоусе Изяславом Давидовичем, князем черниговским (см. 105), потерял Киев и бежал в Смоленск в 1155 г.; призван новгородцами в 1157 г.; занял вторично стол киевский в 1159 г.; разошелся с новгородцами, потянувшимися к Андрею Юрьевичу Боголюбскому, князю суздальскому (см. 20), в 1160 г.; после битвы 8 февраля под Киевом бежал в Белгород, откуда, по смерти Изяслава Давидовича, убитого под Белгородом, в третий раз занял стол киевский 6 марта 1161 г.

Умер на пути из Смоленска в Киев в Рогнедином селе Зарубине 17 марта 1167 г. Тело его погребено в киевской Федоровской церкви бывшего Вотчего (Отчего) монастыря.

Великий князь Ростислав был женат на неизвестной (быть может, на дочери великого князя Всеволода II Ольговича), от которой имел пять сыновей (в том числе Мстислава Храброго) и дочь Агафью, за князем Олегом Святославичем черниговским.


Рюрик

АЛФАВИТНО-СПРАВОЧНЫЙ ПЕРЕЧЕНЬ ГОСУДАРЕЙ РОССИЙСКИХ И ЗАМЕЧАТЕЛЬНЕЙШИХ ОСОБ ИХ КРОВИ

168. Рюрик

великий князь, первый самодержец всероссийский

Быв призван (откуда именно — еще спорят) некоторыми племенами обширного славяно-чудского союза на княжение, явился, со всей Русью, к Новгороду и тут, у славян, сел сам, братьям же своим предоставил: Синеусу — Белоозеро, область чудского народца веси, а Трувору — Изборск, городок кривичей, в 862 г.; по свидетельству многих сказаний, смирил и подавил восстание новгородцев, поднятое витязем Вадимом Храбрым, павшим от собственной руки нового государя, уже в 863 г.; уволил или не мог удержать при себе Аскольда и Дира, родичей или дружинников своих, пустившихся из Новгорода куда-то, по историческому пути «из варяг в греки»; но за то присоединил к Новгороду уделы умерших братьев своих и сделался единодержавным государем земли, уже слывшей русскою, в 864 г.; по времени распространил владения свои от Эстонии и р. Волхова до устья Оки и г. Ростова, и умер в Новгороде, а по другим — в г. Кореле (ныне Кексгольм) в 879 г.

О месте погребения тела его нет ни указаний, ни преданий, из которых последние считают, однако, так называемое Городище, в 1 версте от Новгорода, пунктом, где стоял дворец первого русского государя. Жену Рюрика (и мать Игоря) летописи, малоизвестные и не пользующиеся большим доверием, называют Ефандой, или Едвиндой (см. 92).


Святополк 2 Второй Изяславич

АЛФАВИТНО-СПРАВОЧНЫЙ ПЕРЕЧЕНЬ ГОСУДАРЕЙ РОССИЙСКИХ И ЗАМЕЧАТЕЛЬНЕЙШИХ ОСОБ ИХ КРОВИ

169. СВЯТОПОЛК II ИЗЯСЛАВИЧ, в св. крещении Михаил

великий князь киевский

сын Изяслава I Ярославича, великого князя киевского от брака с сестрой Казимира I, короля польского, неизвестной по имени.

Родился в Турове (ныне местечко Мозырьского уезда Минской губернии) в 1050 г.; получил от отца Полоцк, отнятый у Всеслава Брячиславича, князя полоцкого, но немедленно выгнан отсюда Всеславом в 1071 г.; приходил с Владимиром Мономахом, князем смоленским, жечь тот же Полоцк в 1077 г.; сев, по приказанию отца, на столе новгородском в 1078 г., добровольно оставил Новгород в 1088 г.; прибыл из Турова в Киев занять престол великокняжеский, предоставленный ему Мономахом, как старейшему в роде, и дважды разбит половцами под Киевом (у Торческа и на Желани) в 1093 г.;

ходил с Мономахом на половцев, в их «вежи», и к Смоленску, на Святославичей, в 1095 г.; разбил под Переяславом хана половецкого Тугоркана, своего тестя, тут же убитого, в 1096 г.; созвал общий съезд всех князей в Любече, первый на Руси, кончившийся, однако, коварным ослеплением Василька, князя теребовльского (см. 50), 4 ноября 1097 г.; осажден за это в Киеве князьями под начальством Мономаха, но, заступничеством мачехи Мономаховой у пасынка, прощен в 1098 г.; по приговору простивших, ходил на Давида Игоревича, князя волынского, к Бресту, в 1099 г.; созывал второй съезд князей в 1100 г.; отвергнут новгородцами в 1101 г.; счастливо ходил на половцев в 1103 и 1107 гг.; выстроил Златоверхо-Михайловский монастырь в Киеве каменным в 1108 г.; совершил с Мономахом первый блистательный поход на половцев за р. Дон в 1111 г.

Умер в Киеве 16 апреля 1113 г. Тело его погребено там же, в Михайловском монастыре.

Великий князь Святополк II был женат дважды: 1) на неизвестной (см. 40), от которой имел сына (или двух) и две дочери; 2) на дочери Тугоркановой (см. 89), родившей ему двух сыновей.


Святополк 1 Первый Окаянный Ярополкович

АЛФАВИТНО-СПРАВОЧНЫЙ ПЕРЕЧЕНЬ ГОСУДАРЕЙ РОССИЙСКИХ И ЗАМЕЧАТЕЛЬНЕЙШИХ ОСОБ ИХ КРОВИ

170. Святополк I (Окаянный) Ярополкович

великий князь киевский и всей Руси

сын Ярополка I Святославича, великого князя киевского и всей Руси от брака с пленницей греческой, именуемой в некоторых известиях Предславою (см. 162).

Родился в Киеве, по смерти своего отца, у матери, бывшей уже наложницей великого князя Владимира (почему преподобный Нестор и говорит о Святополке: «прелюбодейчищь бысть убо... бе бо от двою отцю: от Ярополка и от Володимера»), не позже 981 г., усыновленный великим князем Владимиром, дядей своим по отцу, получил в удел от него г. Туров (Минской губернии) около 989 г.; там, по научению Болеслава I, короля польского, своего тестя, покусился на независимость, за что и заточен дядей в 1008 г.;

прощенный дядей, был свидетелем его смерти, объявил себя великим князем, велел зарезать сыновей Владимировых: Бориса, князя ростовского, 24 июля, Глеба, князя муромского, 5 сентября, и Святослава, князя древлянского, в исходе 1015 г.; разбитый Ярославом, князем новгородским, у Любеча, потерял Киев и, оставив жену в Руси, сам бежал в Польшу, к тестю, в 1016 г.; привел тестя с поляками в Русь, разбил Ярослава на р. Буге и вступил в Киев 14 августа 1018 г.; вероломно удалил тестя из Киева, но, разбитый Ярославом на р. Альте, искал спасения в бегстве к Бресту и далее, за границу Руси, в 1019 г.

Умер в умоисступлении, среди лесов богемских, стяжав себе прозвище Окаянный, в 1020 г. «Есть же, — говорит летописец, — могила его в пустыне» (между Плыней и Богемией).

Жена Святополка, королевна польская, по имени не известна.


СВЯТОСЛАВ 3 Третий ВСЕВОЛОДОВИЧ, великий князь владимирский

АЛФАВИТНО-СПРАВОЧНЫЙ ПЕРЕЧЕНЬ ГОСУДАРЕЙ РОССИЙСКИХ И ЗАМЕЧАТЕЛЬНЕЙШИХ ОСОБ ИХ КРОВИ

171. СВЯТОСЛАВ III ВСЕВОЛОДОВИЧ, в св. крещении Гавриил

великий князь владимирский

сын Всеволода III Юрьевича (Георгиевича) Большое Гнездо, великого князя владимирского, От первого брака с Марией (в иночестве Марфа), дочерью Шварца, князя чешского (богемского).

Родился в г. Владимире на Клязьме 27 марта 1196 г.; привезен на княжение в Новгород 1 января 1200 г.; сменен в Новгороде старшим братом своим Константином (см. 110) в 1206 г.; возвращен Новгороду в 1208 г.; низложенный князем Мстиславом Удалым (см. 145), заключен новгородцами, но потом отпущен к отцу в 1209 г.; по смерти отца получил в удел г. Юрьев-Польский (Владимирской губернии) и, приняв участие в междоусобии старших братьев, взял сторону Юрия (впоследствии великий князь Юрий II, см. 192) в 1212 г.;

ходил с братом Юрием осаждать брата Константина (впоследствии великий князь, см. 110) в Ростове в 1213 г.; отряженный Юрием, осаждал с 10 тысячами Ржевку (г. Ржев Тверской губернии), но принужден пятьюстами всадников князя Мстислава Удалого снять осаду в 1216 г.; ходил на болгар камских и сжег город их Ошел (пониже устья Камы) в 1220 г.; ходил с новгородцами на рыцарей в Ливонию, где опустошил берега р. Аа и осаждал, но не взял, город Кесь (Венден) в 1221 г.; получил стол Переяслава южного (Полтавской губернии) в зиму 1228-1229 г.; окончил строением юрьево-польский Георгиевский собор в 1234 г.;

уцелев в битве с татарами 4 марта на р. Сити, получил от нового великого князя Ярослава II (см. 199), брата своего, стол суздальский в 1238 г.; по смерти Ярослава II в Орде, сел, как старший в роде, на стол владимирский в 1247 г.; выгнан из Владимира князем Михаилом ' Ярославичем Хоробритом (см. 140), племянником своим, в 1248 г.; замещен на столе владимирском другим племянником, Андреем Ярославичем (см. 21) в 1249 г.; ездил с жалобой в Орду, но без успеха, в 1250 г.

Умер в Юрьеве-Польском 3 февраля 1253 г. Тело его погребено там же, в Георгиевском соборе.

Великий князь Святослав III (именуемый в старинных рукописных святцах святым) был женат на княжне муромской, не называемой по имени (см. 77), и имел сына Дмитрия, который умер схимником в 1269 г.


князь Святослав Святоша, или Никола Святоша

АЛФАВИТНО-СПРАВОЧНЫЙ ПЕРЕЧЕНЬ ГОСУДАРЕЙ РОССИЙСКИХ И ЗАМЕЧАТЕЛЬНЕЙШИХ ОСОБ ИХ КРОВИ

172. Святослав Святоша (или Никола Святоша) ДАВИДОВИЧ

князь черниговский

сын Давида Святославича, князя черниговского от брака с неизвестною, причтённый православной церковью к лику святых.

Родился около 1080 г.; ходил с великим князем Святополком II Изяславичем (см. 169) на Волынь и, оставленный им в Луцке, мужественно отразил нападение Давида Игоревича, князя дорогобужского (см. 65), но вскоре же выгнан из Луцка Боняком, ханом половецким, взявшим сторону Давида, в 1099 г.; постригся в Киево-Печерском монастыре 7 февраля 1106 г.; по просьбе Всеволода II Ольговича, великого князя киевского (см. 57), приходил уговаривать князей черниговских, своих родных и двоюродных братьев, пустошивших область Переяславскую, в 1142 г.

Умер 14 октября 1143 г. Мощи его находятся в затворах ближних (Антониевых) пещер Киево-Печерской лавры, где и память ему совершается ежегодно 14 октября.

Св. Никола Святоша от брака с неизвестной имел дочь, неизвестную по имени, за Всеволодом Мстиславичем, князем новгородским, также причтенным православной церковью к лику святых под именем Всеволода-Гавриила, чудотворца псковского (см. 56).


князь Святослав 1 Первый Игоревич

АЛФАВИТНО-СПРАВОЧНЫЙ ПЕРЕЧЕНЬ ГОСУДАРЕЙ РОССИЙСКИХ И ЗАМЕЧАТЕЛЬНЕЙШИХ ОСОБ ИХ КРОВИ

173. Святослав 1 Первый Игоревич

великий князь киевский и всей Руси

Родился около 933 г. в Киеве от брака Игоря I Рюриковича, великого князя киевского и всей Руси, с св. Ольгой (Еленой), взятой замуж из г. Пскова.

Впервые был в бою против древлян в 946 г.; принял от матери правление около 950 г.; заходил к вятичам, племени на р. Оке, в 962 г., и окончательно покорил их в 964 г.; взял Саркел, или Белую Вежу, столицу хазар на Дону, в 965 г.; победил яссов (осетннцы нынешнего Дагестана), касогов (черкесы иа р. Койсу) и взял Таиатарху, или Фанагорию, на полуострове Тамани в 966 г.; по приглашению Никифора Фоки, императора византийского, вторгнулся в Болгарию, завоевал ее и сел в Переяславце-на-Дунае (ныне г. Преслава) в 967 г.; извещенный о нашествии печенегов, возвратился в Русь и победой удалил врагов от пределов киевских в 968 г.;

похоронив в Киеве мать свою в 969 г., спешил в Болгарию и, перед походом туда, показал первый, пагубный пример раздачи сыновьям уделов, а явясь в Болгарию, вторично взял приступом Переяславец, откуда ходил опустошать Фракию в 970 г.; по вестям же о взятии Переяславца императором Цимисхием, убийцей и преемником императора Фоки, пошел навстречу грекам, был разбит ими, осажден в Доростоле (ныне Силистрия) и принужден к миру и выходу из Болгарии э 971 г.; но на обратном пути в Русь убит печенегами близ днепровских порогов весной 972 г.

Тело его погребено там же, под холмом, который теперь не известен.

Великий князь Святослав имел двух жен: 1) Преславу (см. 163), я от нее сыновей: Ярополка с Олегом (см. 196, 153); 2) Малушу, и от нее сына Владимира (см. 117, 54).


Святослав 2 Второй Ярославич, князь черниговский и киевский

АЛФАВИТНО-СПРАВОЧНЫЙ ПЕРЕЧЕНЬ ГОСУДАРЕЙ РОССИЙСКИХ И ЗАМЕЧАТЕЛЬНЕЙШИХ ОСОБ ИХ КРОВИ

174. Святослав 2 Второй Ярославич

князь черниговский и в продолжение почти четырех лет (март 1073 — декабрь 1076 г.) великий князь киевский

сын Ярослава I Владимировича, великого князя киевского и всей Руси, от брака с Анной (Ингигердой) Олофовной, королевной шведской.

Родился в Киеве в 1027 г.; по смерти отца своего получил удел на Чернигове, с Тмутараканью, Рязанью, Муромом и землей вятичей, в 1054 г.; ходил в Тмутаракань на помощь сыну своему, Глебу, низложенному с тамошнего стола, и снова водворил его там в 1065 г.; ходил с братьями брать Минск и участвовал в поражении Всеслава, князя полоцкого, на р. Немизе (ныне Неман) в 1067 г.; вместе с братьями потерпел поражение от половцев на р. Альте и один разбил их у Сновска (бывший город на р. Десне) в 1068 г.;

увез к себе в Чернигов св. Антония печерского, спасая его от гнева великого князя киевского Изяслава, своего брата, в 1069 г.; собирал через нарочных посланцев дань на Беле-озере в 1071 г.; вступил в Киев, объявил себя великим князем киевским (22 марта), велел писать с разрисовкой известный под его именем «Изборник» и собственноручно копал ров под основание каменной Киево-Печерской церкви, на которую дал 50 фунтов золота, в 1073 г.; посетил с сыном Глебом св. Феодосия печерского, лежавшего при смерти, в 1074 г.

Умер в Киеве 27 декабря 1076 г. Тело его погребено в черниговском Спасо-Преображенском соборе.

Великий князь Святослав II от жены, неизвестной по имени, имел шесть сыновей (родоначальники колен князей черниговских, рязанских, муромских) и одну дочь.


Святохна

АЛФАВИТНО-СПРАВОЧНЫЙ ПЕРЕЧЕНЬ ГОСУДАРЕЙ РОССИЙСКИХ И ЗАМЕЧАТЕЛЬНЕЙШИХ ОСОБ ИХ КРОВИ

175. Святохна

великая княгиня

Так в своде летописей Татищева именуется жена Мстислава II Иэяславича, великого князя киевского, мать знаменитого Романа, князя галицкого, о которой ничего более не известно.


Симеон Гордый

АЛФАВИТНО-СПРАВОЧНЫЙ ПЕРЕЧЕНЬ ГОСУДАРЕЙ РОССИЙСКИХ И ЗАМЕЧАТЕЛЬНЕЙШИХ ОСОБ ИХ КРОВИ

176. Симеон Гордый Иванович (в иночестве Созонт)

Первый великий князь московский и всей Руси

сын Ивана I Даниловича Калиты, великого князя московского, от брака с неизвестною (в иночестве Елена, см. 87).

Родился в Москве 7 сентября 1317 г.; проектом первого завещания своего отца назначен князем Можайска и Коломны в 1331 г.; вслед за отцом приехал с двумя младшими братьями в Орду осенью 1339 г.; по смерти отца спешил из Нижнего Новгорода, где он находился, в Орду, там объявлен великим князем (29 мая), оттуда через Владимир и Москву явился в Торжок, ссорившийся с Новгородом, и подчинил себе Новгород в 1340 г.;

не успел сразиться с Ольгердом, князем литовским, кратковременно осаждавшим Можайск, в 1341 г.; ездил на поклон к новому ордынскому хану Чанибеку, в 1342 г.; был очевидцем пожара в Москве, уничтожившего в один день 28 одних церквей, в 1343 г.; ездил в Орду, откуда возвратился, «пожалован Богом и царем», в 1344 г.; посетив Новгород зимою, не принял никакого участия в ссоре и войне Новгорода с Ольгердом, князем литовским, летом 1346 г.; ездил в Орду в 1347 г.;

выступил было на шведов, но возвратился с дороги, послав вместо себя брата своего Ивана (впоследствии великий князь Иван II, см. 98) в 1348 г.; получил себе пленников, взятых новгородцами у шведов, и породнился с сыновьями Гедимина, великого князя литовского, в 1349 г.; ездил с братьями в Орду в 1350 г.; объявил войну Смоленску и шел на него до р. Угры, но здесь заключил с ним мир, а по возвращении в Москву велел св. Феогносту, митрополиту московскому, поставить Алексея (впоследствии св. митрополит московский) епископом Владимира-на-Клязьме, в 1352 г.

Умер в Москве 26 апреля 1353 г. Тело его погребено в московском Архангельском соборе.

Великий князь Симеон Гордый был женат три раза: 1) на Анастасии Гедиминовне, княжне литовской (см. 16); 2) на Евпраксии Федоровне, княжне смоленской (см. 81); 3) на Марии Александровне, княжне тверской (см. 121), и от всех трех браков имел шесть сыновей, умерших в младенчестве.


Синеус

АЛФАВИТНО-СПРАВОЧНЫЙ ПЕРЕЧЕНЬ ГОСУДАРЕЙ РОССИЙСКИХ И ЗАМЕЧАТЕЛЬНЕЙШИХ ОСОБ ИХ КРОВИ

177. Синеус

князь

брат Рюрика, первого государя русского.

О нем известно только, что он, явясь откуда-то с братьями Рюриком, Трувором и всею Русью, по призыву племен славяно-чудского союза, получил себе во владение Белоозеро, область чудского народца веси, в 862 г., где и умер в 864 г.


СОЛОМОНИЯ ЮРЬЕВНА (в иночестве София, в схиме Сусанна), великая княгиня

АЛФАВИТНО-СПРАВОЧНЫЙ ПЕРЕЧЕНЬ ГОСУДАРЕЙ РОССИЙСКИХ И ЗАМЕЧАТЕЛЬНЕЙШИХ ОСОБ ИХ КРОВИ

178. СОЛОМОНИЯ ЮРЬЕВНА (в иночестве София, в схиме Сусанна)

великая княгиня

первая жена Василия IV Ивановича, великого князя московского и всей Руси, дочь незнатного царедворца (впоследствии боярин) Юрия Константиновича Сабурова, потомка татарского мурзы Чета.

О годе и месте ее рождения известий нет; вышла за великого князя Василия еще при жизни его отца 4 сентября 1505 г.; долговременным бесплодием своим внушила мужу мысль о разводе с нею, заявленную великим князем Василием впервые осенью 1523 г.; по разводе с мужем пострижена не волею в московском Рождественском монастыре 3 октября 1525 г.; удаленная сначала в Каргополь, перевезена потом в Суздаль, где великий князь Василий пожаловал ей село Вышеславское с деревнями, грамотою, подписанною 19 сентября 1526 г.

Умерла в суздальском Покровском девичьем монастыре 18 декабря 1542 г. Тело ее погребено там же, в склепе под соборной церковью, и над ним, как над св. мощами, были разрешены молитвословия и службы патриархом Иосифом, в 1646 г.; а иконы Соломонии (в инокинях София) писались повсеместно, как иконы святой, в 1674 г. и позже.

Есть предание, похожее на истину, что Соломония, уже постриженная, родила в Суздале сына Юрия, который жил при ней и умер семи лет. Камень, покрывающий его могилу, показывают возле гробницы Соломонии.


царевна Софья Алексеевна, сестра Петра 1

АЛФАВИТНО-СПРАВОЧНЫЙ ПЕРЕЧЕНЬ ГОСУДАРЕЙ РОССИЙСКИХ И ЗАМЕЧАТЕЛЬНЕЙШИХ ОСОБ ИХ КРОВИ

179. Софья Алексеевна

царевна

дочь царя Алексея Михайловича от первого брака с Марьей Ильиничной Милославской (см. 126), правительница государства Российского с 29 мая 1682 г. по 7 сентября 1689 г.

Родилась в Москве 17 сентября 1657 г.; требованием бунтовавших на Москве стрельцов, поднятых к бунту ею же, призвана, за малолетством царей Ивана V и Петра 1, братьев ее, правительствовать государством с титулом «Великой Государыни, благоверной царевны и великой княжны» 29 мая и присутствовала со всем двором на Двух публичных прениях о вере с мятежными раскольниками в Крестовой Патриаршей палате, 3 и 5 июля 1682 г.;

подтвердила, к стыду своему, Кардиский договор с Швецией (1661 г.), лишивший Россию всей Лифляндии, Ингрйи и Карелии, в 1683 г.; не порешила спорных пунктов с Польшей, несмотря на 39 съездов так называемой Андрусовской комиссии, и занималась планом преднамереваемой войны с Крымом, в 1684 г.;

подчинила Киевскою митрополию, хотя не русского владения, московскому патриарху, даровала «Привилегию» московской Славяно-греко-латинской академии; указала не вывозить лес, сало и мясо в Швецию; запретила, под страхом смертной казни, возвышение цен на вино, в 1685 г.; заключила славный Московский договор вечного мира с Польшей, оставивший за Россией Киев, Смоленск, Чернигов и все земли далее до Новгород-Северска, в 1686 г.;

Не видела добра от первого крымского похода, затеянного вопреки доводам 14-летнего царя Петра, в 1687 г.; наградила, превыше заслуг, князя Василия Васильевича Голицына, любимца своего, за второй, столь же, как и первый, безуспешно сделанный крымский поход, в 1688 г.;

обличена в соумышлении с Шакловитым на жизнь царя Петра при втором стрелецком бунте и, лишенная власти, 7 сентября заключена, но без пострижения, в московский Новодевичий монастырь осенью 1689 г.; организовала, уже из заключения, третий стрелецкий бунт, за который и пострижена в том же Новодевичьем монастыре 21 октября 1698 г.

Умерла там же 3 июля 1704 г. Тело ее погребено в соборной церкви московского Новодевичьего монастыря.


Софья Витовтовна, в иночестве Евфросиния (по другим сказаниям,—быть может, в схиме, — Сигклитикия), великая княгиня

АЛФАВИТНО-СПРАВОЧНЫЙ ПЕРЕЧЕНЬ ГОСУДАРЕЙ РОССИЙСКИХ И ЗАМЕЧАТЕЛЬНЕЙШИХ ОСОБ ИХ КРОВИ

180. СОФЬЯ ВИТОВТОВНА, в иночестве Евфросиния

великая княгиня

жена Василия II Дмитриевича, великого князя московского и всей Руси, дочь Витовта Кейстутиевича, великого князя литовского, от брака с неизвестною.

О годе и месте ее рождения точных сведений нет; привезенная в Москву, как пишут, из Данцига, где находился тогда ее отец, вышла за великого князя Василия Ив Москве 9 января 1391 г.; впервые сделалась матерью, родив сына Юрия (Георгия), умершего во младенчестве, 10 марта 1393 г.; в течение 34-летнего брама принесла мужу пять сыновей, в том числе великого князя Василия III (см. 44), и четыре дочери, из которых Анну выдали за Иоанна Палеолога, императора греческого (в 1414 г.);

овдовела 27 февраля 1425 г.; поселила неприязнь между сыном своим, великим князем Василием III, и его двоюродными братьями, Юрьевичами (Георгиевичами), оскорбив одного из последних на свадебном пиру первого, 8 февраля 1433 г.; была захвачена в плен князем Дмитрием Шемякой (см. 75) в Москве в 1434 г.; захваченная в Москве тем же князем Шемякой вторично, в феврале 1446 г., отослана в г. Чухлому, оттуда завезена в Каргополь, и всего была в неволе ровно год, по февраль 1447 г.

Умерла в Москве 15 июня 1453 г. Тело ее погребено там же, в Вознесенском девичьем монастыре, что в Кремле.


Софья Фоминична, жена Ивана 3

АЛФАВИТНО-СПРАВОЧНЫЙ ПЕРЕЧЕНЬ ГОСУДАРЕЙ РОССИЙСКИХ И ЗАМЕЧАТЕЛЬНЕЙШИХ ОСОБ ИХ КРОВИ

181. СОФЬЯ ФОМИНИЧНА

великая княгиня

вторая жена Ивана III Васильевича, великого князя московского и всей Руси (см. 95), дочь Фомы Палеолога, деспота (правителя) морейского, родного брата Константина Палеолога, последнего императора греческого.

Год и место ее рождения не известны; привезена в Русь из Рима и венчана с великим князем Иваном III в Москве 12 ноября 1472 г.; впервые сделалась матерью, родив дочь Анну, 18 апреля 1474 г.; разными хитростями выжила баскаков татарских из Кремля московского около 1477 г.; родила первого сына Василия (впоследствии великий князь Василий IV, см. 46) 25 марта 1479 г.; навлекла на себя неудовольствие мужа, подарив драгоценное ожерелье первой жены Ивана III племяннице своей, жене князя Василия Михайловича верейского, в 1483 г.; исходатайствовала это му . князю верейскому, бежавшему с женой в Литву, дозволение возвратиться в Русь, в 1492 г.; подверглась опале мужа по подозрению, что «к ней приходнша бабы с зелием», которые и утоплены в Москве-реке тогда же, в 1498 г.; оправдалась и прощена мужем в 1499 г.; родив мужу в течение 30-летнего брака с ним пять сыновей и четыре дочери, умерла в Москве, при жизни мужа, 7 апреля 1503 г.

Тело ее погребено в московском Вознесенском девичьем монастыре, что в Кремле.


Трувор

АЛФАВИТНО-СПРАВОЧНЫЙ ПЕРЕЧЕНЬ ГОСУДАРЕЙ РОССИЙСКИХ И ЗАМЕЧАТЕЛЬНЕЙШИХ ОСОБ ИХ КРОВИ

182. ТРУВОР

князь

брат Рюрика, первого государя русского.

О нем известно только, что он, явясь откуда-то с братьями Рюриком, Синеусом и всею Русью, по призыву племен славяно-чудского союза, получил себе во владение Ивборск, городок кривичей, в 862 г., и тут умер в 864 г.


Улитта жена Андрея Боголюбского

АЛФАВИТНО-СПРАВОЧНЫЙ ПЕРЕЧЕНЬ ГОСУДАРЕЙ РОССИЙСКИХ И ЗАМЕЧАТЕЛЬНЕЙШИХ ОСОБ ИХ КРОВИ

183. УЛИТТА СТЕПАНОВНА

великая княгиня

Так именует предание жену св. великого князя Андрея Юрьевича Боголюбского, прибавляя, что она была дочь Степана Ивановича Кучко, боярина-тысяцкого суздальского, владельца местности нынешней Москвы, казненного князем Юрием Владимировичем Долгоруким в 1147 г.

Выдана за князя Андрея неволею в 1148 г. и, как изобличенная участница в убийстве своего мужа, казнена великим князем Михалком II Юрьевичем, братом и преемником св. Андрея Боголюбского, в 1175 г. Преданию атому, впрочем, древнейшему и народному, противоречит другое, что участницей в убийстве св. Андрея Боголюбского была его вторая жена, родом ясыня, по имени неизвестная.

Во всяком случае, у св. Андрея Боголюбского от одной из двух жен были дети, из которых история знает четырех сыновей (в том числе св. князь Глеб, см. 63) и дочь, выданную отцом за князя Вщижского в 1159 г.


Улеб, племянник князя Игоря

АЛФАВИТНО-СПРАВОЧНЫЙ ПЕРЕЧЕНЬ ГОСУДАРЕЙ РОССИЙСКИХ И ЗАМЕЧАТЕЛЬНЕЙШИХ ОСОБ ИХ КРОВИ

184. Улеб

князь русский

Так, по букве договора русских с греками, заключенного в 944 г., именуется нетий — «рекше сестринычь» — или племянник великого князя Игоря, сын его сестры, по имени неизвестной. Тут же, в договоре, упоминается Передслава — жена Улебова.


Устинья Даниловна, великая княгиня

АЛФАВИТНО-СПРАВОЧНЫЙ ПЕРЕЧЕНЬ ГОСУДАРЕЙ РОССИЙСКИХ И ЗАМЕЧАТЕЛЬНЕЙШИХ ОСОБ ИХ КРОВИ

185. УСТИНЬЯ ДАНИЛОВНА

великая княгиня

жена Андрея II Ярославича, великого князя владимирского (1249-1252 гг.), дочь князя (потом король) Данилы Романовича галицкого и Анны Мстиславовны, дочери князя Мстислава Мстиславича новгородского, прозванного Удалым.

Год ее рождения не известен. Венчана с князем Андреем во Владимире в 1250 г. В течение 28-летнего брака родила трех сыновей.

Умерла в 1278 г. Тело ее погребено подле мужнина в суздальском Рождество-Богородицком соборе.


Февронья Петровна

АЛФАВИТНО-СПРАВОЧНЫЙ ПЕРЕЧЕНЬ ГОСУДАРЕЙ РОССИЙСКИХ И ЗАМЕЧАТЕЛЬНЕЙШИХ ОСОБ ИХ КРОВИ

186. ФЕВРОНЬЯ ПЕТРОВНА

великая княгиня

Так некоторые сказания именуют жену Михалка Юрьевича, великого князя владимиро-суздальского, добавляя, что она была дочь Михалковича, родом новгородца.

Достоверно же известно только то, что жена великого князя Михалка, действительно Феврония, умерла 5 августа 1202 г. и тело ее погребено в суздальском Рождество-Богородицком соборе.


патриарх Филарет, отец царя Михаила Романова

АЛФАВИТНО-СПРАВОЧНЫЙ ПЕРЕЧЕНЬ ГОСУДАРЕЙ РОССИЙСКИХ И ЗАМЕЧАТЕЛЬНЕЙШИХ ОСОБ ИХ КРОВИ

187. Филарет

патриарх всероссийский

в мире Федор Никитич Романов-Юрьев, боярин, прямой потомок в десятом колене Андрея Ивановича Кобылы, старейшего родоначальника Романовых, сын боярина и дворецкого Никиты Романовича Юрьева (в иночестве Нифонт) от первого брака с Варварою, известной только по имени.

Родился около 1550 г.; пожалован садом боярским с званием наместника нижегородского в 1586 г.; находился дворовым или ближним воеводой при царе Федоре I Ивановиче, двоюродном брате своем, в шведском походе 1590 г.; по смерти царя Федора I, которым избран в число трех душеприказчиков его, сопровождал преемника Федора, царя Бориса Годунова, в блестящей военной прогулке от Москвы к Серпухову против хана крымского, в 1598 г.;

обнесенный царю, предан, со всеми своими родными, суду царской думы в 1600 г.; по приговору думы, допрашивавшей его с пытками, пострижен в монахи и отправлен в тесное заключение Антониева-Сийского монастыря Архангельской губернии, в 1601 г.; получил дозволение стоять на клиросе и иметь прислугу, в марте 1602 г.; посвящен в иеромонахи и архимандриты, а по смерти Бориса Годунова с сыном Федором II Борисовичем и воцарении так называемого Лжедмитрия I, вызван из Антониева-Сийского монастыря в Москву и рукоположен митрополитом в Ростов в 1605 г.;

по воцарении Василия Шуйского послан за мощами св. Дмитрия-царевича, которые и перенес из Углича в Москву 3 июня 1606 г.; схвачен бунтовщиками в Ростове и привезен к Лже-дмитрию II в Тушино, где принят с честью и одарен, но содержался в тесном заключении, как верный царю Василию, в 1609 г.; отбит из отряда Рожинского, под Волоколамском, дворянином Григорием Валуевым, 30 марта и, по избрании на русский престол королевича польского Владислава, отправлен в числе посольства к королю Сигизмунду IV, отцу Владиславову, 11 сентября 1610 г.;

после 9-летнего узничества в Польше возвратился в Москву, где поставлен царем Михаилом, сыном своим, в патриархи, 24 июня 1619 г.; соборным определением, без сношения с_ восточными патриархами, установил (что после него отменено) перекрещивать присоединяющихся к православной церкви католиков, в 1620 г.; устроил московскую типографию в лучшем виде в 1624 г.; по сношению с восточными патриархами, откинул прибавление к водосвятительной молитве слов: и огнем, в 1625 г.

Умер в Москве 1 октября 1633 г. Тело его погребено в московском Успенском соборе.

Патриарх Филарет, бывший в мире женатым на Ксении Ивановне Шестовой (в иночестве Марфа, см. -133), имел пять сыновей, в том числе царя Михаила Федоровича, и одну дочь, Татьяну (ум. 1610 г.), За князем Иваном Михайловичем Катыревым-Ростовским.


Христина Инговна, жена Владимира Мономаха

АЛФАВИТНО-СПРАВОЧНЫЙ ПЕРЕЧЕНЬ ГОСУДАРЕЙ РОССИЙСКИХ И ЗАМЕЧАТЕЛЬНЕЙШИХ ОСОБ ИХ КРОВИ

188. Христина Инговна

княгиня

Так в некоторых сказаниях именуется вторая жена Владимира Всеволодовича Мономаха, великого князя киевского, дочь, будто бы, Инга I, короля шведского (1080-1112 гг.).

Достоверно же о второй жене Владимира Мономаха, как бы ни называли ее, известно только, что она, быв матерью сыновей Мономаховых: Юрия'(Георгия), впоследствии великого князя суздальского, и Андрея, проименованием Доброго, князя владимиро-волынского, умерла 28 мая 1107 г., т.е. когда Мономах, еще не великий князь, сидел на своем уделе в Чернигове.

Там, вероятно, погребено и тело ее — в Спасо-Преображенском соборе, вполне оконченном постройкой лет за пятьдесят до 1107 г.


ХРИСТИНА ИНГОВНА, княгиня

АЛФАВИТНО-СПРАВОЧНЫЙ ПЕРЕЧЕНЬ ГОСУДАРЕЙ РОССИЙСКИХ И ЗАМЕЧАТЕЛЬНЕЙШИХ ОСОБ ИХ КРОВИ

188. Христина Инговна

княгиня

первая жена Мстислава I Владимировича Великого, князя новгородского, потом (уже по ее смерти) великого князя киевского, дочь Инга Стенкильсона, короля шведского.

Годы ее рождения и свадьбы не известны; имела с Мстиславом трех сыновей: Всеволода, князя новгородского, Изяслава (III) и Ростислава, великих князей киевских (быть может, даже четвертого, князя Романа смоленского), и несколько дочерей, из которых одна, Мальфрида, была за королями: норвежским — Сигурдом и датским — Эриком-Эдмундом; другая, не известная по имени, за Канутом Святым, королем оботритским; третья, также неизвестная, за Алексеем Иоанновичем, царевичем греческим.

Умерла, вероятно, в Белгородке в 1022 г. О месте погребения тела ее сведений нет.


ШАРЛОТТА-ХРИСТИНА-СОФИЯ, кронпринцесса, жена царевича Алексея

АЛФАВИТНО-СПРАВОЧНЫЙ ПЕРЕЧЕНЬ ГОСУДАРЕЙ РОССИЙСКИХ И ЗАМЕЧАТЕЛЬНЕЙШИХ ОСОБ ИХ КРОВИ

190. ШАРЛОТТА-ХРИСТИНА-СОФИЯ

кронпринцесса

жена царевича Алексея Петровича, старшего сына царя Петра 1 Алексеевича.

Родилась в 1694 г. в Бланкенбурге от брака Людвига-Рудольфа, принца брауншвейг-вольфенбютельского, с Христиной-Луизой, княжной аттингенской. Быв предназначена царевичу — как свидетельствует наставник последнего, Гюйссен, — еще в 1707 г., окончательно просватана за него только договором в Яворове 1 июня и обвенчана с ним в Торгау 14 октября 1711 г.; с мужем, которого царь Петр употреблял беспрестанно на разные службы, жила урывками, а именно: в Торне — несколько месяцев после брака, да в Петербурге — с августа 1713 до июня 1714 г., потом с декабря 1714 г. — и жила несчастливо; но все-таки родила мужу дочь и сына (впоследствии император Петр II).

Умерла 21 октября 1715 г. в Петербурге. Тело ее погребено там же, в Петропавловском соборе.


Юрий Долгорукий 1 Первый

АЛФАВИТНО-СПРАВОЧНЫЙ ПЕРЕЧЕНЬ ГОСУДАРЕЙ РОССИЙСКИХ И ЗАМЕЧАТЕЛЬНЕЙШИХ ОСОБ ИХ КРОВИ

191. Юрий 1 Долгорукий Владимирович

князь суздальский и ростовский, потом, троекратно, великий князь киевский

сын Владимира II Всеволодовича Мономаха, великого князя киевского, от второго брака с неизвестною (см. 188).

Родился в Чернигове или Переяславе около 1091 г.; нося звание князя суздальского, ходил Волгою на болгар камских в 1120 г.; утвержден (по мнению Татищева) князем ростовским в 1125 г.; выгнал из Переяслава племянника своего, князя Всеволода Мстиславича (см. 56), но, по убеждению великого князя Ярополка II Владимировича, брата своего, удалился, прокняжив тут 8 дней, в 1132 г.; опять выпросил у брата Переяслав в 1134 г.;

разбил новгородцев на Ждановой горе 26 января 1135 г.; уехал из Переяслава в Ростов в 1137 г.; отнял г. Торжок у новгородцев, из гнавших от себя сына Юриева, Ростислава, в 1139 г.; и дал им вторично того же сына в 1141 г.; видел разорение суздальских владений от князей черниговских в 1142 г.; поссорился с племянником своим, Изяславом Мстиславичем (см. 106), приезжавшим в Суздаль помирить дядю с великим князем Всеволодом II Ольговичем, в 1143 г.; смотрел с досадою на вокняжение этого самого Изяслава в Киеве и решил идти на него войной в 1146 г.;

застроил Москву, упоминаемую впервые под 28 марта 1147 г.; увидел одного из сыновей своих, Глеба, другом великого князя киевского в 1148 г.; выступил против великого князя, разбил его 23 августа у Переяслава и занял Киев в 1149 г.; мирным договором под стенами г. Луцка утвержден на великокняжении, которое покидал и занимал вторично в одном и том же 1150 г.;

еще раз, благодаря своей беспечности, потерял Киев, хотел возвратить его, разбит на р. Руте (ныне Роток), осажден в Городце (ныне г. Остер Черниговской губернии) и вынужден уйти в свою суздальскую область в 1151 г.; застроив там г. Переславль-Залесский, снова пришел в южную Русь и 12 дней безуспешно осаждал Чернигов, окрестности которого по приказанию Юрия опустошены половцами, в 1152 г.; снова двигал рать к Киеву в 1154 г., но, по случаю смерти великого князя Изяслава II, приглашён самими киевлянами на стол киевский, который и занял в третий раз 20 марта 1155 г.; безуспешно осаждал г. Владимир-Волынский, защищаемый Мстиславом, сыном Изяслава II, и заключил союз с половцами в 1156 г.

Умер в Киеве 15 мая 1157 г. Тело его Погребено там же, в церкви Преображения, бывшей Спасского монастыря, что на Берестове.

Великий князь Юрий Владимирович Долгорукий был женат дважды: 1) на дочери Аэпы, сына Осенева, хана половецкого, неизвестной по имени, с января 1108 г.; 2) на гречанке, также неизвестной по имени (см. 155).

От обеих жен родилось у него одиннадцать сыновей, в том числе великие князья: св. Андрей Боголюбский, Михалко (Михаил), Всеволод III, прозванием Большое Гнездо, и две дочери.


Юрий 2 Второй Всеволодович

АЛФАВИТНО-СПРАВОЧНЫЙ ПЕРЕЧЕНЬ ГОСУДАРЕЙ РОССИЙСКИХ И ЗАМЕЧАТЕЛЬНЕЙШИХ ОСОБ ИХ КРОВИ

192. Юрий 2 Второй Всеволодович

великий князь владимирский

сын Всеволода III Юрьевича Большое Гнездо, великого князя владимирского, от первого брака с Марией (в иночестве Марфа), дочерью Шварна, князя чешского (богемского), причтенный православною церковью к лику святых.

Родился осенью 1189 г.; был с отцом при осаде и взятии Пронска в 1207 г.; разбил наголову у р. Дроздны черниговцев, враждебных великому князю, в 1209 г.; назначен отцом к наследованию великокняжеского стола, мимо старшего брата, Константина, которого и осаждал в Ростове в 1212 г.; вторично осаждал Константина в Ростове и подчинил себе Москву в 1213 г.; учредил из своих Владимира и Суздаля епархию, отдельно от Ростова, в 1215 г.; разбит наголову Мстиславом Удалым (см. 145) и Константином на Липицком поле (Юрьевского уезда Владимирской губернии), вследствие чего уступил Константину Владимир в 1216 г.;

по. смерти Константина (см. 110) занял стол великокняжеский в 1219 г.; посылал сына Святослава на болгар камских в 1220 г.; заложил Нижний Новгород в 1221 г.; при первом нашествии татар, из презрения к ним, послал в сборную русскую рать только небольшую ростовскую дружину (800 человек), не успевшую дойти до места битвы на р. Калке, а сам со всеми своими дружинами ходил' к Новгороду и ограбил Торжок, в 1224 г.; лично ходил в южную Русь на помощь князю Михаилу черниговскому (впоследствии святой), шурину своему, и посылал братьев на мордву, в 1226 г.; лично ходил на мордву, к Нижнему Новгороду, в 1228 г.;

съездом суздальским умирился с братом Ярославом (впоследствии великий князь) и племянниками, детьми Константина (см. 110), в 1229 г.; примирил Ярослава с князем Михаилом черниговским в 1230 г.; оскорбившись криводушием этого князя, лично повел рать к Чернигову, но возвратился с дороги, в 1232 г.; обще с князем Даниилом галицким (см. 67) распоряжал судьбой киевского стола в 1236 г.; отказав князьям рязанским в помощи против татар, тем самым предал Рязань на жертву в 1237 г.; узнав о сожжении Москвы, ушел из Владимира в область Ярославскую и там убит татарами на р. Сити 4 марта 1238 г.

Обезглавленное тело его, погребенное сначала в Ростове, перенесено во Владимир и здесь, найденное нетленным 5 января 1645 г., положено в Успенском соборе открытыми мощами в серебряной раке.

Святой князь Юрий II был женат дважды: 1) на неизвестной, 2) на Агафий, дочери Всеволода Чермного, князя черниговского. От обоих браков имел четырех сыновей, из которых Всеволод и Мстислав убиты при взятии татарами г. Владимира на Клязьме, и две дочери, в том числе Феодо-ру, погибшую с матерью, великой княгиней Агафией (см. 2).


Юрий 3 Третий Данилович

АЛФАВИТНО-СПРАВОЧНЫЙ ПЕРЕЧЕНЬ ГОСУДАРЕЙ РОССИЙСКИХ И ЗАМЕЧАТЕЛЬНЕЙШИХ ОСОБ ИХ КРОВИ

193. ЮРИЙ 3 (ГЕОРГИЙ) ДАНИЛОВИЧ

князь московский, потом великий князь владимирский

сын св. Даниила Александровича, князя московского, от брака с неизвестною.

Родился в Москве в 1281 г.; по смерти отца провозглашен жителями Переславля-Залесского князем их и присутствовал тут на съезде князей в 1303 г.; по смерти великого князя Андрея Александровича (см. 19) явился соперником князя Михаила Ярославича тверского (впоследствии святой и великий князь, см. 139), дяди своего, на стол великокняжеский, и вместе с дядей поехал тягаться в Орду в 1304 г.; проиграв дело, мужественно отразил приступ князя Михаила тверского к Москве в 1305 г.; ездил в Рязань как повелитель в 1306 г.; злодейски умертвил князя Константина рязанского, находившегося пленником в Москве, в 1307 г.; отразил вторичный приступ князя Михаила тверского к Москве в 1308 г.;

сев по избранию на стол новгородский, должен был отправиться в Орду, куда Требовали его по жалобам князя Михаила тверского, в 1315 г.; женился в Орде на любимой сестре хана Узбека, Кончаке, и на обратном пути домой с ярлыком великокняжеским разбит князем Михаилом тверским у Бортнова (в 40 верстах от г. Твери), где потерял жену, брата и всех бояр, взятых в плен тверитянами, 22 декабря 1317 г.; преклонив на свою сторону Новгород, вторично поехал в Орду вместе с Михаилом и там погубил князя тверского 22 ноября 1318 г.; сел на стол владимирский в 1319 г.; воевал Рязань в 1320 г.;

умирился с Тверью за 2000 рублей (упоминаемых при этом впервые) в 1321 г.; после безуспешной (с 12 августа по 9 сентября) осады Выборга едва не попал в руки новому великому князю Дмитрию Михайловичу, сыну Михаила тверского (см. 73), и бежал в Псков в 1322 г.; ходил с новгородцами к берегам р. Невы, заложил г. Орешек (нынешний Шлиссельбург) и тут заключил мир с шведами в 1323 г.; взяв с новгородцами же Устюг (Вологодской губернии), отправился в Орду и ехал туда Пермскою областью, а далее плыл Камою, в 1324 г.; по прибытии в Орду, убит почти в глазах хана сыном св. Михаила тверского, великим князем Дмитрием Михайловичем (см. 73), 21 ноября 1325 г.

Тело его, привезенное из Орды, погребено в Москве, по одним известиям (и они вернее) — в Успенском, по другим — в Архангельском соборе, но, там или тут, без надгробия.

Великий князь Юрий 3 был женат дважды: 1) на неизвестной, в Ростове, с 1279 г.; 2) на Кончаке, сестре Узбековой (см. 5), но имел ли детей — сведений нет.


ЮРИЙ (ГЕОРГИЙ) ДМИТРИЕВИЧ, сын Дмитрия Донского

АЛФАВИТНО-СПРАВОЧНЫЙ ПЕРЕЧЕНЬ ГОСУДАРЕЙ РОССИЙСКИХ И ЗАМЕЧАТЕЛЬНЕЙШИХ ОСОБ ИХ КРОВИ

194. ЮРИЙ (ГЕОРГИЙ) ДМИТРИЕВИЧ

князь звенигородский и галицкий

сын Дмитрия IV Ивановича Донского, великого князя московского и всей Руси, от брака с Евдокией Дмитриевной (в иночестве Евфросиния), княжной суздальской, причтенной православной церковью к лику святых (см. 78).

Родился в Переславле-Залесском 26 ноября 1374 г. и крещен св. Сергием Радонежским; по договорной грамоте великого князя Дмитрия Донского с князем Владимиром Андреевичем Храбрым (см. 52) признан «равным братом» последнему в 1388 г.; по духовной грамоте отца своего получил у дедом Звенигород, Рузу и Галич в 1389 г.; послан с дядей Владимиром Храбрым на встречу Софьи Витовтовны, княжны литовской (см. 180), невесты великого князя Василия II, брата своего, в 1391 г.;

ходил с тем же дядей на Новгород и взял Торжок в 1392 г.; по приказанию великого князя, брата своего, воевал — и завоевал — Болгарию казанскую в 1399 г.; договорной -грамотой великого князя Василия II с князем Федором Ольговичем рязанским признан равным последнему в 1403 г.; по смерти Василия II, княжа, кроме родового удела, и на Вятке, не только не хотел признать великим князем Василия III (см. 44), племянника своего, но отправил к нему посла с угрозами, а сам уехал из Дмитрова в Галич, куда послан к нему, для увещания, св. Фотий, митрополит московский, в 1425 г.; заключил с племянником договор, обязывавший каждого из них до решения ханского оставаться при своем, в 1428 г.;

объявив племяннику войну, поехал тягаться с ним в Орду в 1431 г.; не признанный ханом в достоинстве великокняжеском, сам не захотел оставаться в Дмитрове и удалился в Галич в 1432 г.; оттуда вместе со своими сыновьями двинулся . на племянника, занял Переславль-Залесский, разбил Василия III 25 апреля на р. Клязьме в 20 верстах от Москвы, вступил в Москву, всенародно объявил себя великим князем, а предместнику своему дал в удел Коломну, но скоро увидел холодность к себе москвичей — и добровольно возвратил Василию III престол его, с чем вместе дал слово отступиться от сыновей своих, трех Юрьевичей, в 1433 г.;

не замедлив, однако, послать к этим Юрьевичам галицкую дружину свою, участвовавшую в разбития рати московской на р. Куси, сам, по разорении Галича Василием III, разбил племянника в Ростовской области, заставил его бежать в Новгород, на Мологу, в Кострому, в Нижний, осадил Москву, вступил в Кремль, вторично объявил себя великим князем, укрепился договорами с разными удельными князьями — и умер внезапно 6 июня 1434 г.

Тело его погребено в московском Архангельском соборе.

Князь Юрий галицкий был женат с 1400 г. на Анастасии (ум. 1422 г.), дочери князя Юрия Святославича смоленского, и имел от нее трех сыновей: Василия Косого, Дмитрия Шемяку (см. 75) и Дмитрия Красного.


Ярополк 2 Второй Владимирович

АЛФАВИТНО-СПРАВОЧНЫЙ ПЕРЕЧЕНЬ ГОСУДАРЕЙ РОССИЙСКИХ И ЗАМЕЧАТЕЛЬНЕЙШИХ ОСОБ ИХ КРОВИ

195. Ярополк 2 Второй Владимирович

великий князь киевский

сын Владимира II Всеволодовича Мономаха, великого князя киевского, от первого брака с Гидой Гаральдовной, королевной английской.

Родился в Чернигове в 1082 г.; участвовал в походе русских князей на половцев к Хортицкому острову в 1103 г.; осаждал Глеба Всеславича, князя полоцкого, в Минске, но безуспешно в 1104 г.; был при отце в битве с половцами на р. Хороле в 1107 г.; разделил славу Задонского похода в 1111 г.; взял полоцкий город ДрУЦк в 1115 г.; и, выстроив для пленных дручан новый город Желний, пошел воевать землю половецкую, где взял три города, а между пленными — красавицу ясыню, на которой немедленно женился, в 1116 г.; ходил за реки Дон и Донец, но неприятеля не видел, в 1120 г.; находясь на княжении в Переяславе (полтавском), разбил половцев, настигнутых им у Стеня, близ половецкого рубежа, в 1125 г.;

по смерти своего брата Мстислава Великого сел на великокняжеский стол киевский 17 апреля 1132 г.; слабостью распоряжений перессорив князей, возбудил усобицу на юге и севере Руси в 1134-1135 гг.; разбит Ольговичами (сыновьями Олега), князьями черниговскими, на берегах р. Супоя в 1136 г.; с сильным войском осадил Чернигов, но, по просьбе местного князя Всеволода Ольговича (см. 57), снял осаду в 1138 г.

Умер в Киеве 18 февраля 1139 г. Тело его, погребенное сначала в голубце (часовенке у киевской Андреевской церкви (Янчина монастыря), внесено в самую церковь вдовой княгиней в 1145 г.

Великий князь Ярополк II был женат на пленной ясыне, неизвестной по имени (см. 86), но имел ли детей — положительных сведений нет.


Ярополк 1 Первый Святославич, сын князя Святослава Игоревича

АЛФАВИТНО-СПРАВОЧНЫЙ ПЕРЕЧЕНЬ ГОСУДАРЕЙ РОССИЙСКИХ И ЗАМЕЧАТЕЛЬНЕЙШИХ ОСОБ ИХ КРОВИ

196. Ярополк 1 Первый Святославич

великий князь киевский и — одно время (977-979 гг.) — всей Руси

сын Святослава I Игоревича, великого князя киевского и всей Руси, от старшей из двух жен его, именуемой в некоторых известиях Преславой (см. 163).

Родился в Киеве около 952 г.; тут же оставлен правителем на время второго болгарского похода Святославом в 970 г.; наименован великим князем киевским по смерти отца в 972 г.; отправлял посольство — не известно зачем, но с богатыми дарами — к Отгону II, императору немецкому, в 973 г.; воевал с братом Олегом, князем древлянским, у которого отнял область и жизнь, а по случаю бегства другого брата, князя Владимира новгородского (впоследствии Равноапостольный), за море сделался единодержавным государем Руси в 977 г.; воевал с печенегами в 978 г.; и принял к себе на службу князя их, Ильдею, в 979 г.; сосватался на Рогнеде, княжне полоцкой, но, по взятии Полоцка, возвратившимся из-за моря Владимиром, осажден этим братом в Киеве, потом в Родне (городок, бывший при впадении Роси в Днепр) и, преданный изменником Блудом, убит по приказанию Владимира в Киеве в 980 г.

Тело его, погребенное там же, вырыто великим князем Ярославом I и, по окрещении костей, положено в церкви Владимирской, придельной Киево-Софийского собора, в 1044 г.

Великий князь Ярополк I был женат на «грекине» (именем, как повествуют, Предславе, см. 162), которую он оставил беременной сыном Святополком I, впоследствии великим князем киевским (см. 170).


Ярослав Осмомысл

АЛФАВИТНО-СПРАВОЧНЫЙ ПЕРЕЧЕНЬ ГОСУДАРЕЙ РОССИЙСКИХ И ЗАМЕЧАТЕЛЬНЕЙШИХ ОСОБ ИХ КРОВИ

197. Ярослав Осмомысл Владимирович

князь галицкий

сын Владимирка Володаревича, князя галицкого (см. 51), от брака, как полагают, с княжной венгерской, неизвестной по имени.

Родился в Галиче (червенском) около 1135 г.; вокняжась по смерти отца, сражался с Изяславом II, великим князем киевским, под Теребовлем (ныне местечко Трембовль на р. Серете в Галиции) 19 февраля 1153 г.; как союзник Юрия (Георгия) I Долгорукого, вокняжившегося в Киеве, осаждал г. Луцк, где заперся великий князь Изяслав II, в 1155 г.; по возвращении Изяславу II стола киевского вторгнулся с князьями волынскими в Русь, занял Белгород и, не впустив сюда великого князя, победоносно вошел в Киев, откуда должен был удалиться Изяслав II, 22 декабря 1158 г.; дал Андронику Комнену, изгнанному Мануилом I царевичу греческому, приют в Галиче в 1165 г.;

дал Мстиславу II, бывшему великому князю киевскому, своему союзнику, полки галицкие для разорения области Дорогобужской (на Волыни) в 1169 г.; выгнал от себя жену с сыном, из привязанности к своей любовнице (Настасье), сожженной галичанами в 1171 г.; грозил князьям луцким опустошить их область за покровительство сыну его, Владимиру, вторично бежавшему от отца, и уже нанял за 3 тысячи гривен серебра рать польскую, в 1173 г.; помогал Рюрику Ростиславичу, именовавшемуся великим князем киевским, против князей черниговских в 1180 г.

Умер в Галиче 1 октября 1187 г. Тело его погребено там же, в Богородицкой церкви.

Князь Ярослав Осмомысл был женат на Ольге Юрьевне (в иночестве Евфросиния), дочери Юрия (Георгия) I Владимировича Долгорукого, великого князя владимирского, от которой имел сына Владимира, преемствовавшего отцу на столе галицком, и дочь, за князем Игорем Святославичем северским, знаменитым героем «Слова о полку Игорёве».


Ярослав 1 Первый Владимирович

АЛФАВИТНО-СПРАВОЧНЫЙ ПЕРЕЧЕНЬ ГОСУДАРЕЙ РОССИЙСКИХ И ЗАМЕЧАТЕЛЬНЕЙШИХ ОСОБ ИХ КРОВИ

198. ЯРОСЛАВ ВЛАДИМИРОВИЧ в св. крещении Георгий

великий князь киевский и всей Руси

сын св. равноапостольного Владимира Святославича, великого князя киевского и всей Руси от брака с первою (по другим известиям, второю) из шести жен, Рогнедой-Гориславой Рогволодовной, княжной полоцкой.

Родился в Киеве около 982 г.; получил от отца в удел г. Ростов в 989 г.; переведен оттуда в Новгород по смерти Вышеслава, брата своего, в 1012 г.; возмутился с новгородцами против отца в 1014 г.; поссорился с новгородцами и вероломно умертвил знатнейших в 1015 г.;

вспомоществуемый теми же новгородцами, поразил братоубийцу Святополка Ярополковича, великого князя киевского, у Любеча и вступил в Киев в 1016 г.; осаждал Брест-Литовск, город Святополков, в 1017 г.; разбит на р. Буге Болеславом I, королем польским, и Святополком так, что только с четырьмя воинами прискакал к Новгороду, в 1018 г.; с помощью новгородцев разбил Святополка на р. Альте и сделался великим князем киевским в 1019 г.; обнародовал Русскую правду в 1020 г. (по другим известиям— в 1019 г., по Татищеву — в 1035 г.); разбил на р. Судоме (Псковской губернии) Брячислава Изяславича, князя полоцкого, ограбившего Новгород, в 1021 г.;

ходил в Суздаль усмирять мятеж волхвов в 1023 г.; разбит у Листвена (местечко близ г. Го-родни Черниговской губернии) братом своим Мстиславом, князем тмутараканским, в 1024 г.; на съезде в Любече разделил Русь с Мстиславом по р. Днепр и взял себе западную сторону в 1026 г.; основал в Ливонии, куда ходил войной, г. Юрьев (Дерпт), а в Новгороде— училище на 300 учеников в 1030 г.; занял польский город Бельз в 1031 г.; овладел городами червенскими (в Галиции) в 1032 г.; по смерти Мстислава тмутараканского сделался единовлас-тителем Руси в 1036 г.;

разбив печенегов, после того не являвшихся, заложил, на самом месте битвы, нынешний Киево-Софийский собор в 1037 г.; воевал: с ятвягами в 1038 г., с литовцами в 1040 г., с мазовшанами в 1041 г.; посылал своего сына, князя Владимира новгородского, на греков в 1043 г.; ходил сам в Мазовию в 1046 г.; поставил Киеву и всей Руси митрополита из русских (св. Иллариона) без сношения (впервые) с патриархом константинопольским, в 1051 г.

Умер в Киеве 10 февраля 1054 г. Тело его погребено во Владимирском приделе Киево-Софийского собора, им сооруженного.

Великий князь Ярослав I был женат на Ингигерде Олофовне, во св. крещении Ирине, королевне шведской (см. 108), с которою имел семь сыновей, в том числе великих князей: Изяслава I, Святослава II, Всеволода I, и три дочери.


ЯРОСЛАВ 2 Второй ВСЕВОЛОДОВИЧ, великий князь киевский и владимирский

АЛФАВИТНО-СПРАВОЧНЫЙ ПЕРЕЧЕНЬ ГОСУДАРЕЙ РОССИЙСКИХ И ЗАМЕЧАТЕЛЬНЕЙШИХ ОСОБ ИХ КРОВИ

199. ЯРОСЛАВ II ВСЕВОЛОДОВИЧ, в св. крещении Федор

великий князь киевский и владимирский

сын Всеволода III Юрьевича (Георгиевича) Большое Гнездо, великого князя владимирского, от первого брака с Марией (в иночестве Марфа), дочерью Шварна, князя чешского (богемского).

Родился в г. Владимире на Клязьме 8 февраля 1191 г.; постриги (обряд иосажения на-конь) были ему в 1194 г.; сделан князем Переяслава южного (Полтавской губернии) 10 августа 1201 г.; ходил на половцев зимой 1204 г.; «гнал» из Переяслава к Галичу (червенскому), но возвратился с дороги и выгнан из южной Руси Всеволодом Чермным, князем черниговским, в 1206 г.; был с отцом при взятии Пронска в 1207 г.; прислан княжить на Рязань в 1208 г.;

по смерти отца принял в междоусобии старейших братьев сторону Юрия (впоследствии великий князь Юрий II) против Константина (см. 110) в 1212 г.; призванный новгородцами, теснил их из Торжка в 1215 г.; возбудив войну против себя и Юрия, был с ним вместе разбит новгородцами под предводительством князя Мстислава Удалого (см. 145) на Липицком поле (в Юрьевском уезде Владимирской губернии) 21 апреля 1216 г.; не пропускал сборщиков дани новгородской через Белоозеро и тем произвел мятеж в Новгороде в 1219 г.; снова призван новгородцами в 1222 г.; бесполезно пустошил с ними область Феллинскую в Ливонии и безуспешно месяц стоял под Колыванью (Ревелем) в 1223 г.;

соединенно с великим князем Юрием II воевал против Новгорода в 1224 г.; в третий раз призван новгородцами в 1225 г.; с ними разбил литовцев близ Усвята в 1226 г.; с ними же впервые воевал северную часть Финляндии и без всякого насилия крестил диких корелян в 1227 г.; отвергнутый Псковом, старался вооружить на него Новгород, но, не успев в этом, с досадой без сыновей своих, оставленных им в Новгороде, уехал в свой Переславль-Залесский в 1228 г.; овладел Волоколамском, отчиной Новгорода, и ссорил племянников с дядей, а своим братом, великим князем Юрием II, в 1229 г.; в четвертый раз призван новгородцами, но, вторично оставив у них сыновей Федора и Александра (впоследствии Невский), через две недели уехал к себе, в Переславль, в 1230 г.;

ходил воевать калужские владения князя Михаила черниговского (впоследствии святой), уличенного в криводушии перед великим князем Юрием II, в 1231 jr.; сблизился с князем Даниилом галицким (см. 67) и сел на стол киевский в 1236 г.; по смерти брата, великого князя Юрия II, убитого татарами на р. Сити, возвратился из Киева сесть на стол владимирский в 1238 г.; лично ходил на литовцев, одолевавших область Смоленскую, и освободил от них Смоленск в 1239 г.; ездил на поклон в Орду и принят Батыем ласково в 1243 г.; поехал в Орду вторично, но на обратном пути умер «нужною смертию» 30 сентября 1246 г.

Тело его погребено во владимирском Успенском соборе.

Великий князь Ярослав II (именуемый в древних рукописных святцах святым) был женат дважды: 1) на княжне половецкой, дочери Юрия Кончаковича, неизвестной по имени; 2) на дочери князя Мстислава Удалого, Ростиславе-Феодосии (в иночестве Евфросиния, см. 166). От одного из браков этих (второго?) имел девять сыновей, в том числе великих князей: св. Александра Невского, Ярослава III, Василия I, св. Федора, князя новгородского, Михаила, прозванием Хоробрит (см. 12, 200, 48, 204 и 140), и две дочери.


Ярослав 3 Третий Ярославич

АЛФАВИТНО-СПРАВОЧНЫЙ ПЕРЕЧЕНЬ ГОСУДАРЕЙ РОССИЙСКИХ И ЗАМЕЧАТЕЛЬНЕЙШИХ ОСОБ ИХ КРОВИ

200. ЯРОСЛАВ 3 ЯРОСЛАВИЧ, в св. крещении Афанасий

первый князь тверской, потом великий князь владимирский

сын Ярослава II Всеволодовича, великого князя киевского и владимирского, от брака (второго?) с Ростиславой-Феодосией Мстиславовной (в иночестве Евфросиния), дочерью Мстислава Удалого, князя новгородского (см. 166).

Родился в Переславле-Залесском около 1230 г.; там же потерял жену, убитую татарами, и детей, отведенных в татарскую неволю, в 1252 г.; «выбежав с низу, из земли суждальской», — говорит летопись, — сел в Пскове в 1253 г.; княжил в Твери и, по неудовольствию, съехал в Ладогу в 1254 г.;

из Пскова преклонил к себе новгородцев и признан ими князем, но, боясь брата своего, Александра Невского, не посмел воевать с сыном его, а своим племянником Василием, князем новгородским, и скрылся в 1255 г.; ходил с племянником Дмитрием Александровичем (впоследствии великий князь, см. 69) и новгородцами на рыцарей ливонских, у которых взял приступом Дерпт, в 1262 г.; по смерти братьев своих Александра и Андрея (см. 12 и 21) занял стол владимирский в 1264 г.; избран на стол новгородский в 1265 г.;

не успел вовлечь Новгород в войну с Псковом за принятие последним к себе в князья литвина Довмонта, в 1267 г.; сборами к войне так напугал немцев эстонских, что они уступили ему без боя все берега р. Наровы в 1269 г.; отвергнут вечем новгородским и выгнан из Новгорода в 1270 г.; примирившись с новгородцами, поехал в Орду в 1271 г. и на обратном пути оттуда умер 16 сентября 1272 г.

Тело его погребено в Твери, в церкви Козмы и Дамиана, что ныне Спасо-Преображенский собор.

Великий князь Ярослав III был женат дважды: 1) на неизвестной; 2) на Ксении Юрьевне, княжне тарусской (см. 113), и от второго брака оставил трех сыновей, в том числе Михаила, впоследствии великого князя тверского и всей Руси, причтенного к лику святых (см. 139).


царь Федор 3 Третий Алексеевич

АЛФАВИТНО-СПРАВОЧНЫЙ ПЕРЕЧЕНЬ ГОСУДАРЕЙ РОССИЙСКИХ И ЗАМЕЧАТЕЛЬНЕЙШИХ ОСОБ ИХ КРОВИ

201. ФЕДОР 3 АЛЕКСЕЕВИЧ

царь и великий князь всей Руси

сын царя Алексея Михайловича от первого брака с Марьей Ильиничной Милославской, дочерью боярина Ильи Даниловича Милославского и женъ1 его Ксении, известной только по имени.

Родился в Москве 8 июня 1656 г.; вступил на престол 30 января; коронован 18 июня 1676 г.; возобновил московскую Славяно-греко-латинскую академию и, приняв в подданство запорожцев, возвратившихся от Турции, должен был начать с Магометом IV, султаном турецким, войну, ознаменованную славной защитой Чигирина казаками, в 1677 г.;

продолжал войну с турками, снова не успев шими под Чигирином, и заключил мирный трактат с Польшей, которой возвращены Себеж, Невель и Велижь, в 1678 г.; указал ярмарке в Архангельске быть бессрочною, в 1679 г.; ратификовал Бахчисарайский трактат с Турцией и Крымом, заключенный на 20 лет, 3 января 1681 г.; уничтожив сожжением Разрядных книг местничество 12 января, умер в Москве 27 апреля 1682 г.

Тело его погребено в московском Архангельском соборе.

Царь Федор 3 был женат дважды: 1) на Агафье Семеновне Грушецкой (см. 4); 2) на Марфе Матвеевне Апраксиной (см. 135), и от первого брака имел сына Илью, который жил всего один день, в 1681 г.


царь Федор 2 Второй Борисович, сын Бориса Годунова

АЛФАВИТНО-СПРАВОЧНЫЙ ПЕРЕЧЕНЬ ГОСУДАРЕЙ РОССИЙСКИХ И ЗАМЕЧАТЕЛЬНЕЙШИХ ОСОБ ИХ КРОВИ

202. ФЕДОР 2 БОРИСОВИЧ ГОДУНОВ

царь и великий князь всей Руси

сын царя Бориса Федоровича Годунова от брака с Марьей Григорьевной Скуратовой-Бельской, дочерью известного Малюты, любимца царя Ивана IV Грозного.

Родился в Москве весной 1589 г.; принимал личное участие в аудиенции, данной в своем доме отцом его, правителем государства, послу императора Рудольфа 11 бургграфу Доне, 27 мая 1597 г.; по избрании отца на престол объявлен царевичем 21-го, а многолетствован впервые 26 февраля и имел торжественный въезд в Москву с отцом, матерью и сестрой 30 апреля 1598 г.; его представительством у отца заключено перемирие с Литвою на 20 лет в 1600 г.; вступив по смерти отца на престол, 14 апреля был перед приходом в Москву так называемого ЛжеДмитрия низложен московскою чернью 1-го и лишен жизни вместе с матерью клевретами импровизированного преемника Годуновых 10 июня 1605 г.

Тело его, выставленное на позор и носившее на себе, по свидетельству очевидцев, все признаки задушения («един же от них, — т.е. убийц, говорит летописец, — взят его за тайные уды и раздави»), было погребено первоначально на погосте московского Варсонофьевского монастыря (ныне церковь Вознесения между Сретенкой и Рождественкой), откуда, уже в царствование Василия Шуйского (1606-1610 гг.) перенесено вместе с телами отца и матери в Троице-Сергиев монастырь, где все три гроба тогда же преданы земле под каменной палаткой, стоящей отдельно, близ Успенского собора нынешней лавры.


Федор 1 Иванович, сын Ивана Грозного

АЛФАВИТНО-СПРАВОЧНЫЙ ПЕРЕЧЕНЬ ГОСУДАРЕЙ РОССИЙСКИХ И ЗАМЕЧАТЕЛЬНЕЙШИХ ОСОБ ИХ КРОВИ

203. Федор 1 Первый Иванович

царь и великий князь всей Руси

сын царя Ивана IV Васильевича Грозного от первого брака с Анастасией Романовной, дочерью окольничего Романа Юрьевича Захарьина-Кошкина и жены его Ульяны, известной только по имени.

Родился в Москве 11 мая 1557 г.; потеряв мать, переселен с старшим братом, царевичем Иваном (см. 99), из «Верха», царских хором, на «особный» двор в 1560 г.; встречал на подъездном стану в с. Крылацком отца своего, победоносно возвращавшегося из Ливонии, в 1563 г.; жил с отцом и опричниками в Александровой слободе (ныне Александров, уездный город Владимирской губернии) в 1565 г.; если верить свидетельству иноземцев-современников (Таубе и Крузе), предназначался наследником опричной половины Русского царства в 1566 г.; «сидел в большом месте» на третьей свадьбе отца в 1571 г.; находился при отце в ливонском походе осенью 1572 г.; числился между кандидатами на польский престол в 1573, 1576 и 1577 гг.; женился в 1580 г.; по смерти старшего брата своего, царевича Ивана, признавался отцом за неспособного царствовать в 1581 г.;

по смерти отца вступил на престол 19 марта и коронован 31 мая 1584 г.; велел строить г. Архангельск в 1585 г.; принял присягу на подданство от Александра, царя иверского (грузинского) и заложил Белый город в Москве в 1586 г.; даровал англичанам право беспошлинной торговли в русской земле и наименовал новопостроенный Тобольск столицей Сибири в 1587 г.; согласно желанию Бориса Годунова (см. 39), шурина и руководителя своего, учредил на Руси патриаршество, посвятив первым патриархом Иова, митрополита московского, 26 января 1589 г.; лично водил рать на шведов, взял Ямь (Ямбург) 27 января, добыл к тому Ивань-город и Копорье, уступленные шведами по договору 25 февраля 1590 г.;

кончив дело о убиении царевича Дмитрия (см. 74) в Угличе пострижением матери царевичевой (см. 132) и ссылкой всех ее родичей, Нагих, равнодушно смотрел из своего терема на кипевшую под самой Москвой битву Бориса Годунова с Каэы-Гиреем крымским, но, по одержании победы, указал строить на месте битвы нынешний Донской монастырь в 1591 г.; запретил крестьянам переход от одного помещика к другому (Юрьев день) в 1593 г.; утвердился дружбою с Аббасом, шахом персидским, в 1594 г.; послал полки воевать Дагестан в 1595 г.; заложил каменные укрепления Смоленска в 1596 г.

Умер в Москве 7 января 1598 г. Тело его погребено в московском Архангельском соборе.

Царь Федор 1 был женат на Ирине Федоровне Годуновой (в иночестве Александра, см. 109), от которой имел одну дочь, умершую в младенчестве.


ФЕДОР ЯРОСЛАВИЧ, князь новгородский

АЛФАВИТНО-СПРАВОЧНЫЙ ПЕРЕЧЕНЬ ГОСУДАРЕЙ РОССИЙСКИХ И ЗАМЕЧАТЕЛЬНЕЙШИХ ОСОБ ИХ КРОВИ

204. ФЕДОР ЯРОСЛАВИЧ

князь новгородский

сын Ярослава II Всеволодовича, великого князя киевского и владимирского, от второго брака с Ростиславой-Феодосией Мстиславовной (в иночестве Евфросиния), дочерью Мстислава Удалого, князя новгородского и галицкого, причтенный православною церковью к лику святых.

Родился в Переславле-Залесском в 1219 г.; оставлен с братом Александром (впоследствии Невский) в Новгороде уехавшим отцом своим, и вскоре же сам должен был бежать оттуда с братом в 1228 г.; оставлен вторично отцом в Новгороде с братом Александром в 1230 г.; сделав, по приказанию великого князя Юрия II, дяди своего, поход на мордву, изготовился вступить в брак с невестой, уже приведенной к жениху, но внезапно умер в Новгороде 5 июня 1233 г.

Тело его, погребенное первоначально в новгородском Юрьеве монастыре, найдено нетленным и положено св. мощами поверх земли в Рождество-Богородицком приделе новгородского Софийского собора в 1614 г.


Федосья Дмитриевна

АЛФАВИТНО-СПРАВОЧНЫЙ ПЕРЕЧЕНЬ ГОСУДАРЕЙ РОССИЙСКИХ И ЗАМЕЧАТЕЛЬНЕЙШИХ ОСОБ ИХ КРОВИ

205. ФЕДОСЬЯ ДМИТРИЕВНА

княгиня

первая жена Ивана Ивановича, князя звенигородского и рузского (впоследствии великий князь Иван II, см. 98), дочь князя Дмитрия Романовича брянского.

Год ее рождения не известен; вышла за князя Ивана зимой 1341 г.

Умерла зимой 1342 г. Других известий о ней нет.


Правители России. Энциклопедический справочник Хмырова

АЛФАВИТНО-СПРАВОЧНЫЙ ПЕРЕЧЕНЬ ГОСУДАРЕЙ РОССИЙСКИХ И ЗАМЕЧАТЕЛЬНЕЙШИХ ОСОБ ИХ КРОВИ

Правители России

Михаил Дмитриевич Хмыров

Составители современного издания:

Елизавета Константиновна Авраменко,

Сергей Степанович Атапин

Любовь Павловна Колосова

«САТИС» СПб 1993 год

ПРЕДИСЛОВИЕ

1. АГАФИЯ, великая княгиня

2. АГАФИЯ ВСЕВОЛОДОВНА великая княгиня

3. АГАФИЯ МСТИСЛАВОВНА великая княгиня

4. АГАФИЯ СЕМЕНОВНА царица

5. АГАФИЯ (до св. крещения, в магометанстве Кончака)

6. АКУН князь русский

7. АЛЕКСАНДРА БРЯЧИСЛАВОВНА, великая княгиня

8. АЛЕКСАНДРА ИВАНОВНА (в иночестве Мария)

9. АЛЕКСАНДРА ФЕДОРОВНА императрица всероссийская

10. АЛЕКСАНДР МИХАЙЛОВИЧ великий князь тверской

11. АЛЕКСАНДР I ПАВЛОВИЧ император

12. АЛЕКСАНДР (Невский) ЯРОСЛАВИЧ великий князь

13. АЛЕКСЕЙ МИХАЙЛОВИЧ царь

14. АЛЕКСЕЙ ПЕТРОВИЧ царевич

15. АНАСТАСИЯ великая княгиня

16. АНАСТАСИЯ ГЕДИМИНОВНА, до св. крещения Августа великая княгиня

17. АНАСТАСИЯ РОМАНОВНА царица

18. АНДРЕЙ князь смоленский

19. АНДРЕЙ III АЛЕКСАНДРОВИЧ великий князь

20. АНДРЕЙ I (Боголюбский) ЮРЬЕВИЧ (Георгиевич) великий князь

21. АНДРЕЙ II ЯРОСЛАВИЧ великий князь

22. АННА княгиня

23. АННА Великая княгиня

24. АННА (в иночестве Ирина) великая княгиня

25. АННА АЛЕКСЕЕВНА (в иночестве Дария) царица

26. АННА ВСЕВОЛОДОВНА (Янка) великая княжна

27. АННА ГРИГОРЬЕВНА Васильчикова

28. АННА ДМИТРИЕВНА (в иночестве София) великая княгиня

29. АННА ИВАНОВНА императрица

30. АННА КОНСТАНТИНОВНА великая княгиня

31. АННА ЛЕОПОЛЬДОВНА правительница Российской империи

32. АННА ПЕТРОВНА цесаревна

33. АННА РОМАНОВНА великая княгиня

34. АННА ФЕДОРОВНА цесаревна и великая княгиня

35. АНТОН-УЛЬРИХ принц

36. АСКОЛЬД или ОСКОЛЬД

37. БИРОН регент империи Российской

38. БОРИС ВЛАДИМИРОВИЧ князь ростовский

39. БОРИС ФЕДОРОВИЧ ГОДУНОВ царь и великий князь всей Руси

40. ВАРВАРА АЛЕКСЕЕВНА княгиня

41. ВАСИЛИССА (в иночестве Ирина) великая княгиня

42. ВАСИЛИССА ДМИТРИЕВНА великая княгиня

43. ВАСИЛИСА МЕЛЕНТЬЕВНА

44. ВАСИЛИЙ III ВАСИЛЬЕВИЧ прозванием Темный великий князь московский и всей Руси

45. ВАСИЛИЙ II ДМИТРИЕВИЧ

великий князь московский и всей Руси

46. ВАСИЛИЙ IV ИВАНОВИЧ, в св. крещении Гавриил (в иночестве Варлаам) великий князь московский и всей Руси

47. ВАСИЛИЙ V ИВАНОВИЧ ШУЙСКИЙ

царь и великий князь всей Руси

48. ВАСИЛИЙ I ЯРОСЛАВИЧ

князь костромской, потом великий князь владимирский

49. ВАСИЛЬКО (Василий) КОНСТАНТИНОВИЧ князь ростовский

50. ВАСИЛЬКО (Василий) РОСТИСЛАВИЧ князь теребовльский

51. ВЛАДИМИРКО ВОЛОДАРЕВИЧ (Владимир Владимирович) князь Галицкий

52. ВЛАДИМИР Храбрый АНДРЕЕВИЧ князь боровский и серпуховский

53. ВЛАДИМИР II Мономах ВСЕВОЛОДОВИЧ великий князь киевский

54. ВЛАДИМИР I Святой СВЯТОСЛАВИЧ великий князь киевский и всей Руси

55. ВЛАДИМИР ЯРОСЛАВИЧ князь новгородский

56. ВСЕВОЛОД МСТИСЛАВИЧ, в св. крещении Гавриил князь новгородский

57. ВСЕВОЛОД II ОЛЬГОВИЧ великий князь киевский

58. ВСЕВОЛОД III Большое Гнездо ЮРЬЕВИЧ (Георгиевич) великий князь владимирский и суздальский

59. ВСЕВОЛОД I ЯРОСЛАВИЧ, в св. крещении Андрей великий князь киевский

60. ВСЕСЛАВ БРЯЧИСЛАВИЧ князь полоцкий и великий князь киевский

61. ВЯЧЕСЛАВ ВЛАДИМИРОВИЧ, князь туровский и неоднократно, на короткое время, великий князь киевский

62. ГИДА ГАРАЛЬДОВНА, княгиня

63. ГЛЕБ АНДРЕЕВИЧ, князь

64. ГЛЕБ ВЛАДИМИРОВИЧ, во св. крещении Роман

князь Муромский

65. ДАВИД ИГОРЕВИЧ, князь бужско-дубенско-черторижский

66. ДАНИИЛ АЛЕКСАНДРОВИЧ, князь московский

67. ДАНИИЛ РОМАНОВИЧ

князь, потом король галицкий

68. ДИР, первый — обще с Аскольдом (см. 36) — достоверно исторический державец Киева

69. ДМИТРИЙ I АЛЕКСАНДРОВИЧ, великий князь владимирский

70. ДМИТРИЙ ИВАНОВИЧ, великий князь владимирский и московский

71. ДМИТРИЙ IV Донской ИВАНОВИЧ, великий князь московский и всей Руси

72. ДМИТРИЙ III КОНСТАНТИНОВИЧ (в иночестве Фома, в схиме Федор) князь суздальский и потом великий князь владимирский

73. ДМИТРИЙ II МИХАЙЛОВИЧ, прозванием Грозные Очи князь тверской и потом великий князь владимирский

74. ДМИТРИЙ-УАР ИВАНОВИЧ царевич

75. ДМИТРИЙ ЮРЬЕВИЧ (Георгиевич), прозванием Шемяка, князь Галицкий

76. ДОБРЫНЯ (сказках — Никитич)

77. ЕВДОКИЯ ДАВИДОВНА, великая княгиня

78. ЕВДОКИЯ ДМИТРИЕВНА (в иночестве Евфросиния) великая княгиня

79. ЕВДОКИЯ ЛУКЬЯНОВНА царица

80. ЕВДОКИЯ ФЕДОРОВНА (в иночестве Елена) царица

81. ЕВПРАКСИЯ ФЕДОРОВНА великая княгиня

82. ЕВФРОСИНИЯ, в мире Передслава, св. княжна полоцкая

83. ЕВФИМИЯ великая княгиня

84. ЕКАТЕРИНА I Первая АЛЕКСЕЕВНА, до принятия православия Марта, императрица и самодержица всероссийская

85. ЕКАТЕРИНА II Вторая АЛЕКСЕЕВНА, императрица и самодержица всероссийская

86. ЕЛЕНА, великая княгиня

87. ЕЛЕНА, великая княгиня-инокиня

88. ЕЛЕНА ВАСИЛЬЕВНА, великая княгиня

89. ЕЛЕНА ТУГОРКАНОВНА, великая княгиня

90. ЕЛИЗАВЕТА АЛЕКСЕЕВНА, императрица всероссийская

91. ЕЛИЗАВЕТА ПЕТРОВНА, императрица и самодержиц всероссийская

92. ЕФАНДА или ЕДВИНДА, великая княгиня

93. ИВАН V Пятый АЛЕКСЕЕВИЧ, царь и великий князь всей Руси

94. ИВАН VI АНТОНОВИЧ, император всероссийский

95. ИВАН III ВАСИЛЬЕВИЧ, великий князь московский и всей Руси

96. ИВАН IV ВАСИЛЬЕВИЧ (в иночестве Иона) прозванием Грозный, первый царь всей Руси

97. ИВАН I ДАНИЛОВИЧ, прозванием Калита, первый великий князь московский

98. ИВАН II ИВАНОВИЧ, великий князь московский

99. ИВАН ИВАНОВИЧ, царевич

100. ИВАН ИВАНОВИЧ, прозванием Младый, князь тверской

101. ИВАН РОСТИСЛАВИЧ, прозванием Берладник, княжич галицкий и воевода русский

102. ИГОРЬ II ОЛЬГОВИЧ (в иночестве и схиме Давид), великий князь киевский

103. ИГОРЬ I РЮРИКОВИЧ, великий князь киевский и всей Руси, первый, носивший этот титул.

104. ИГОРЬ СВЯТОСЛАВИЧ, в св. крещении Георгий, князь северский, потом черниговский

105. ИЗЯСЛАВ III ДАВИДОВИЧ, князь черниговский, потом двукратно великий князь киевский

106. ИЗЯСЛАВ II МСТИСЛАВИЧ, великий князь киевский

107. ИЗЯСЛАВ I ЯРОСЛАВИЧ, в св. крещении Дмитрий, великий князь киевский

108. ИРИНА ОЛОФОВНА (в иночестве Анна, до св. крещении Ингигерда), великая княгиня

109. ИРИНА ФЕДОРОВНА (в иночестве Александра), царица

110. КОНСТАНТИН ВСЕВОЛОДОВИЧ, великий князь владимирский

111. КОНСТАНТИН ПАВЛОВИЧ, цесаревич и великий князь

112. КСЕНИЯ БОРИСОВНА ГОДУНОВА (в иночестве Ольга), царевна

113. КСЕНИЯ ЮРЬЕВНА (Георгиевна), великая княгиня

114. ЛЖЕДМИТРИЙ I, царь московский, самозванец

115. ЛЮБАВА, великая княгиня

116. ЛЮБОВЬ ВАСИЛЬКОВНА (Васильевна), великая княгиня

117. МАЛУША

118. МАЛЬФРИДА, великая княгиня

119. МАРИНА ЮРЬЕВНА, царица

120. МАРИЯ, княгиня московская

121. МАРИЯ АЛЕКСАНДРОВНА (в иночестве Феотиния)

122. МАРИЯ БОРИСОВНА

123. МАРИЯ ВЛАДИМИРОВНА, царица

124. МАРИЯ ГЕДИМИНОВНА, великая княгиня

125. МАРИЯ ГРИГОРЬЕВНА, царица

126. МАРИЯ ИЛЬИНИЧНА, царица

127. МАРИЯ в царском звании, а при св. крещении Екатерина Петровна (в иночестве Елена), царица

128. МАРИЯ ТЕМГРЮКОВНА, по христианскому отчеству Федоровна, царица

129. МАРИЯ (в иночестве Марфа), великая княгиня

130. МАРИЯ ЯРОСЛАВОВНА великая княгиня

131. МАРИЯ ФЕДОРОВНА, императрица

132. МАРИЯ ФЕДОРОВНА (в иночестве Марфа), царица

133. МАРФА, великая инокиня, в мире Ксения Ивановна

134. МАРФА ВАСИЛЬЕВНА, царица

135. МАРФА МАТВЕЕВНА, царица.

136. МИЛОЛИКА, великая княгиня

137. МИХАИЛ АЛЕКСАНДРОВИЧ (в иночестве Матвей), князь тверской-микулинский

138. МИХАИЛ ВСЕВОЛОДОВИЧ, князь черниговский

139. МИХАИЛ II ЯРОСЛАВИЧ, князь тверской и потом великий князь владимирский

140. МИХАИЛ ЯРОСЛАВИЧ, прозванием Хоробрит, или Храбрый, первый удельный князь московский

141. МИХАИЛ III ФЕДОРОВИЧ, царь и великий князь всей Руси

142. МИХАЛКО (МИХАИЛ) I ЮРЬЕВИЧ, великий князь владимиро-суздальский

143. МСТИСЛАВ I ВЛАДИМИРОВИЧ, прозванием Великий, великий князь киевский

144. МСТИСЛАВ II ИЗЯСЛАВИЧ, великий князь киевский

145. МСТИСЛАВ МСТИСЛАВИЧ, прозванием Удалый, князь новгородский и Галицкий

146. МСТИСЛАВ РОСТИСЛАВИЧ, прозванием Храбрый, князь новгородский

147. НАТАЛИЯ АЛЕКСЕЕВНА, цесаревна и великая княгиня

148. НАТАЛИЯ КИРИЛЛОВНА, царица

149. НИКОЛАЙ I ПАВЛОВИЧ, император

150. ОЛАВА, княжна норвежская

151. ОЛЕГ, самодержавный правитель государства русского

152. ОЛЕГ ИВАНОВИЧ, в св. крещении Иаков (в иночестве Иоаким), князь рязанский

153. ОЛЕГ СВЯТОСЛАВИЧ, князь древлянский (и первый на Руси удельный)

154. ОЛЕГ СВЯТОСЛАВИЧ, в св. крещении Михаил, князь черниговский

155. ОЛЬГА (в иночестве Евфросиния), великая княгиня

156. ОЛЬГА, до брака Прекраса, во св. крещении Елена, великая княгиня

157. ПАВЕЛ I ПЕТРОВИЧ, император

158. ПЕТР I АЛЕКСЕЕВИЧ, первый император всероссийский

159. ПЕТР II АЛЕКСЕЕВИЧ, император

160. ПЕТР III ФЕДОРОВИЧ, император

161. ПРАСКОВЬЯ ФЕДОРОВНА, царица

162. ПРЕДСЛАВА, великая княгиня

163. ПРЕСЛАВА, великая княгиня

164. РОГНЕДА - ГОРИСЛАВА РОГВОДОДОВНА великая княгиня

165. РОМАН МСТИСЛАВИЧ, князь Галицкий

166. РОСТИСЛАВА МСТИСЛАВОВНА, в св. крещении Феодосия, великая княгиня

167. РОСТИСЛАВ МСТИСЛАВИЧ, в св. крещении Михаил, великий князь киевский

168. РЮРИК, великий князь, первый самодержец всероссийский

169. СВЯТОПОЛК II ИЗЯСЛАВИЧ, в св. крещении Михаил, великий князь киевский

170. СВЯТОПОЛК I ЯРОПОЛКОВИЧ, великий князь киевский и всей Руси

171. СВЯТОСЛАВ III ВСЕВОЛОДОВИЧ, в св. крещении Гавриил, великий князь владимирский

172 Святослав Святоша, или Никола Святоша

173. СВЯТОСЛАВ I ИГОРЕВИЧ, великий князь киевский и всей Руси

174. СВЯТОСЛАВ II ЯРОСЛАВИЧ, князь черниговский и великий князь киевский

175. СВЯТОХНА, великая княгиня

176. СИМЕОН ИВАНОВИЧ (в иночестве Созонт), прозванием Гордый. Первый великий князь московский и всей Руси

177. СИНЕУС, князь

178. СОЛОМОНИЯ ЮРЬЕВНА (в иночестве София, в схиме Сусанна), великая княгиня

179. СОФЬЯ АЛЕКСЕЕВНА (в иночестве Сусанна, в схиме София), царевна

180. СОФЬЯ ВИТОВТОВНА, в иночестве Евфросиния (по другим сказаниям,—быть может, в схиме, — Сигклитикия), великая княгиня

181. СОФЬЯ ФОМИНИЧНА, великая княгиня

182. ТРУВОР, князь

183. УЛИТТА СТЕПАНОВНА, великая княгиня

184. УЛЕБ, князь русский

185. УСТИНЬЯ ДАНИЛОВНА, великая княгиня

186. ФЕВРОНЬЯ ПЕТРОВНА, великая княгиня

187. ФИЛАРЕТ, патриарх всероссийский

188. ХРИСТИНА ИНГОВНА, княгиня

189. ХРИСТИНА ИНГОВНА, княгиня

190. ШАРЛОТТА-ХРИСТИНА-СОФИЯ, кронпринцесса

191. ЮРИЙ (ГЕОРГИИ) I ВЛАДИМИРОВИЧ, прозванием Долгорукий, князь суздальский и ростовский, потом, троекратно, великий князь киевский

192. ЮРИЙ (ГЕОРГИЙ) II ВСЕВОЛОДОВИЧ, великий князь владимирский

193. ЮРИЙ III (ГЕОРГИЙ) ДАНИЛОВИЧ, князь московский, потом великий князь владимирский

194. ЮРИЙ (ГЕОРГИЙ) ДМИТРИЕВИЧ, князь звенигородский и Галицкий

195. ЯРОПОЛК II ВЛАДИМИРОВИЧ, великий князь киевский

196. ЯРОПОЛК I СВЯТОСЛАВИЧ, великий князь киевский и — одно время (977-979 гг.) — всей Руси

197. ЯРОСЛАВ ВЛАДИМИРОВИЧ (Владимирович), прозванием Осмомысл, князь галицкий

198. ЯРОСЛАВ ВЛАДИМИРОВИЧ в св. крещении Георгий , великий князь киевский и всей Руси

199. ЯРОСЛАВ II ВСЕВОЛОДОВИЧ, в св. крещении Федор, великий князь киевский и владимирский

200. ЯРОСЛАВ III ЯРОСЛАВИЧ, в св. крещении Афанасий, первый князь тверской, потом великий князь владимирский

201. ФЕДОР III АЛЕКСЕЕВИЧ, царь и великий князь всей Руси

202. ФЕДОР II БОРИСОВИЧ ГОДУНОВ, царь и великий князь всей Руси

203. ФЕДОР I ИВАНОВИЧ, царь и великий князь всей Руси

204. ФЕДОР ЯРОСЛАВИЧ, князь новгородский

205. ФЕДОСЬЯ ДМИТРИЕВНА, княгиня